Неподвижные звезды на астрономической карте неба

1. АНДРОМЕДА (Andromeda)
 Альферац ар, Аль Суррат аль Фарас - *пупок коня* Сиррах, Альфарет
Мирах
Аламак

2. БЛИЗНЕЦЫ (Gemini)
 Кастор гр, мифическое имя одного из близнецов-диоскуров, в честь которых и было названо само созвездие
Поллукс лат. гр. мифическое имя одного из близнецов-диоскуров, в честь которых и было названо само созвездие
Альхена подошва ин. Альгиеба
Вазад
Мебсута
Мекбуда
Пропус

3. БОЛЬШАЯ МЕДВЕДИЦА (Ursa Major)
 Дубхе ар, *медведь*
Мерак ар, *поясница*
Фекда ар, *бедро*
Мегрец ар. *корень* (начало хвоста)
Алиот ар., смысл не ясен
Мицар ар., *набедренная повязка*
Бенеташ ар. *хозяин* Алькаид
g (80) Алькор перс. *незначительная*, *забытая*

4. БОЛЬШОЙ ПЕС (Canis Major)
Сириус вероятно, от гр. seirios - *ярко-горящий*, возможно от лат.гр . *мерцающий*, *сверкающий* или от ар. Сирай - *сверкающий* или аль-Шира -*открывающий дверь* у древних греков – собака, у римлян – собачка (canicula) имя от названия самого созвездия

Мирцам ин. Мирзам
Везен
Адара
Фуруд
Алудра

5. ВЕСЫ (Libra)
 Зубенеш от ар. *Северная Клешня*
Зубен ель Генуби ар. Аль Зубан аль Янубийях - *Южная Клешня*

6. ВОДОЛЕЙ (Aquarius )
Садальмелик ар. Са`ад аль Малик - *счастье властителя*, *счастье царства*
Садалсууд Ар. *счастливейшая из счастливых*
Садахбиа ар. *счастливейшее из сокровищ*
Скат Шеат Ар. *желание*
Альбали

7. ВОЗНИЧИЙ (Auriga)
 Капелла лат. *козочка*, *маленькая козочка* ар.

Эль-Нат шумеры, греки и арабы – именовали ее *звездой козы*
Менкалинан и Козлята Так эти звезды именовали еще древние греки

Примечание. Звезда Возничего тождественна Тельца (Нат)

8. ВОЛК (Lupus)
Мен

9. ВОЛОПАС (Bootes)
 Арктур гр. *страж медведя*
Никкар
Сегина
Ицар Пинхерима Pulcherrima – имя дал русский астроном В. Я. Струве в 1835 г.
Муфрид

10. ВОЛОСЫ ВЕРОНИКИ (Coma Berenices )

11. ВОРОН (Corvus)
 Альшиба Ар. *палатка* или от ар. Аль-Минхар Аль-Гураб - *клюв ворона* Ин. Альчиба
Крац
Гиена
Альгораб
Минкар

12. ГЕРКУЛЕС (Hercules)
 Рас Альгети Ар. *голова коленопреклоненного [человека]*
Корнефорос
Сарин

13. ГИДРА (Hydra)
Альфард ар. *одинокая*, или возможно от ар. Аль Факар Аль Шуджа - *хребет змеи*
ин. совр. Сердце Гидры или Сердце Большого Змея

14. ГОЛУБЬ (Columba)
 Факт

15. ГОНЧИЕ ПСЫ (Canes Venatici)
Хара гр. *дорогая сердцу хозяина*, от имени одной из собак, в честь которых и было образовано созвездие Кор Кароли (Сердце Карла)в пер. от Cor Caroli, имя звезде дал Э. Галлей в 1725г. в честь английского короля Карла II
Астерион гр. *богатая звездами*

16. ДЕВА (Virgo )
Спика лат. *колос*
Альараф
Поррима
Аува
Виндемиатрикс гр. *виноградарь*, имя звезды упоминается еще с античной эпохи
Хезе

17. ДЕЛЬФИН (Delphinus)
Суалоцин перевернутое Николаус, имя звезде дал астроном обсерватории Палермо Николай Венатор
Ротанев

18. ДРАКОН (Draco)
 Тубан ар. *дракон*
Растабан
Этамин
Альтаис
Ед Асих

19. ЕДИНОРОГ(Monoceros)

20. ЖЕРТВЕННИК (Ara)

21. ЖИВОПИСЕЦ (Pictor)

22. ЖИРАФ (Camelopardalis)

23. ЖУРАВЛЬ (Grus)
Альнаир

Альданаб

24. ЗАЯЦ (Lepus)
 Арнеб ар.*заяц*
Нихаль

25. ЗМЕЕНОСЕЦ (Ophiuchus)
 Рас-Альхаге ар. Рас аль Хагге - *голова заклинателя змей*
Колб-ар-рай ин. Цельбалрай
Сабик
GL699 Летящая Барнарда Названа так в честь американского астронома, открывшего факт
необычайно быстрого перемещения этой звезды среди других звезд.

26. ЗМЕЯ (Serpens )
Унук аль Хей ар. Унук аль Хайях - *шея змеи* ин. Унук аль Хай др. Кор Серпентис
Алуа

27. ЗОЛОТАЯ РЫБА (Dorado)

28. ИНДЕЕЦ (Indus)

29. КАССИОПЕЯ (Cassiopeia )
Шедар ар. Аль-Садр - *грудь*
Каф
Цих
Рукба
Сегин
Ахир

30. КИЛЬ (Carina)
Канопус
Миаплацидус
Авиор

31. КИТ (Cetus)
 Менкар ар. Аль Минхар - *нос*, *ноздря* ин. Менкаб
Дифда

Денеб Кейтос
Каффалидма
Батен Кейтос ин. Ботейн Кейтос
Денеб аль Шемали
Мира лат. *удивительная*

32. КОЗЕРОГ (Capricornus)
Альгеди ар. Аль Жади - *лоб* ин. Гиеди
Даби ин. Дабих
Нашира
Денеб Альгеди

33. КОМПАС (Pyxis)

34. КОРМА (Puppis)
Наос

35. ЛЕБЕДЬ (Cygnus)
Денеб ар. Аль Дханаб аль Даджаднах - *хвост курицы*
Альбирео
Садр
Гиенах

36. ЛЕВ (Leo)
Регул ар. *царь*, лат. *князь*
Денебола ар. *хвост Льва*
Альгиеба
Зосма
Цокса

37. ЛЕТУЧАЯ РЫБА (Volans)

38. ЛИРА (Lyra)
Вега ар. ал-ваки - *падающий* или от ар. Вакки - *птица гриф*
Шелиак
Сулафат

39. ЛИСИЧКА (Vilpecula)

40. МАЛАЯ МЕДВЕДИЦА (Ursa Minor)
Полярная рус. др. Киносура. У арабов - *козленок*
Кохаб ар. *северная*
Феркад
Йилдун и Хоревты гр.

41. МАЛЫЙ КОНЬ (Equuleus)
Китальфа ар. аль Китах аль Фарас - *часть лошади*

42. МАЛЫЙ ЛЕВ (Leo Minor)

43. МАЛЫЙ ПЕС (Canis Minor )
Процион
Гомейса

44. МИКРОСКОП

45. МУХА (Musca)

46. НАСОС (Antila)

47. НАУГОЛЬНИК (Norma)

48. ОВЕН (Aries )
Гамаль
Шератан
Месартхим
Ботейн

49. ОКТАНТ (Octant)

50.ОРЕЛ (Aquila )
Альтаир
Альшаин
Таразед

51. ОРИОН (Orion )
Бетельгейзе
Ригель
Беллатрикс
Минтака
Альнилам
Альнитак
Саиф
Табит

52. ПАВЛИН (Pavo)
Пикок

53. ПАРУСА (Vela)
Регор
Аль Сухайль

54. ПЕГАС (Pegasus)
 Маркаб
Шеат
Альгениб
Эниф
Хомам
Матар
Бахам
Садалбари

55. ПЕРСЕЙ (Perseus)
Мирфак
Алголь
Мисам
Атик
Менкиб

56. ПЕЧЬ (Fornax)

57. РАЙСКАЯ ПТИЦА (Apus)

58. РАК (Cancer )
Акубенс
Тарф

59. РЕЗЕЦ (Caelum)

60. РЫБЫ (Pisces)
Альриша

61. РЫСЬ (Lynx)

62. СЕВЕРНАЯ КОРОНА (Corona Borealis)
 Альфекка Гемма
Нусакан

63. СЕКСТАНТ (Sextans)

64. СЕТКА (Reticulum)

65. СКОРПИОН (Scorpius)
 Антарес
Акраб
Джубба
Саргас
Шаула

66. СКУЛЬПТОР (Sculptor)

67. СТОЛОВАЯ ГОРА (Mensa)

68. СТРЕЛА (Sagitta)

69. СТРЕЛЕЦ (Sagittarius)
 Аль-Риши (Аль-Рами, Рукбат) от ар. Рукбат алб Рами - *колено стрелка*
Каус Меридионалис ин. Акраб
Каус Аустралис
Асцелла (Аскелла)
Каус Бореалис
Нунки

70. ТЕЛЕСКОП (Telescopium)

71. ТЕЛЕЦ (Taurus)
 Альдебаран ар. Аль Дабаран - *следующая, идущая во след* ин. Воловий Глаз
Нат

Альциона (Алкиона) – из Плеяд
(Плеяды: q - Тайгета, 17 -Электра, 20 -Майя, 27- Атлас, 28 Плейона, 21 Астеропа (Стеропа),
23 Меропа, Келено. 7 плеяд, остальные 2 добавлены (получили имена) Дж. Риччоли (1598-1671) в
честь родителей Плеяд Атласа и Плейоны ).
Гиады : Феропа, Клея. Евдора, Фэо
Имена их упоминает еще Гесиод в VII веке до н.э.

72. ТРЕУГОЛЬНИК (Triangulum)

73. ТУКАН (Tucana )

74. ФЕНИКС (Phoenix)
 Анкаа

75. ХАМЕЛЕОН (Chamaeleon)

76. ЦЕНТАВР (Centaurus )
Толиман (Ригль Центаурус – ар. *нога кентавра*)
Проксима (Ближайшая)
Хадар (Альгена, Агена)
Менкент

77. ЦЕФЕЙ (Cepheus)
Альдерамин ар. Дхира Аль Амин - *правая рука*
Альфирк (Альфекка)
Альраи (Арлана)
Эракис (Гранатовая) имя дал У. Гершель

78. ЦИРКУЛЬ (Circinus)

79. ЧАСЫ (Horologium)

80. ЧАША (Crater)
Алькес ар. *чаша*

81. ЩИТ (Scutum)

82. ЭРИДАН (Eridanus )
Ахернар ар. *конец реки*
Курса ин. Акар
Заурак ин. Займак
Рана
Акамар ин. Бейд

83. ЮЖНАЯ ГИДРА (Hudrus)

84. ЮЖНАЯ КОРОНА (Corona Australis)

85. ЮЖНАЯ РЫБА (Piscis Austrinus)
 Фомальгаут ар. Фум Аль Хут - *рот южной рыбы*

86. ЮЖНЫЙ КРЕСТ (Crux)
 Акрукс
Бекрукс ин. Мимоза
Гакрукс ин. Кострикс
Ветрикс

87. ЮЖНЫЙ ТРЕУГОЛЬНИК (Triangulum Australe)
Атриа

88. ЯЩЕРИЦА (Lacerta)

Всего по списку - 203 звезды, имеющие имена и еще "вторые", "иные" имена звезд иного
происхождения - 27 (без переиначивающих произношение).
Всего имен звезд - 230.


Таблица положений звезд (на 1.01.2009)

Name | Long.
DENEB KAITOS | 02°43 Овна
ALGENIB | 03°17 Овна
ALPHERATZ | 14°26 Овна
BATEN KAITOS | 22°05 Овна
AL PHERG | 26°57 Овна
VERTEX | 27°53 Овна
MIRACH | 00° 32 Тельца
MIRA | 01,39 Тельца
MESARTHIM | 03°19 Тельца
SHERATAN | 04° 06 Тельца
CAPH | 05°15 Тельца
HAMAL | 07° 48 Тельца
SCHEDIR | 07° 55 Тельца
ALMACH | 14°21 Тельца
MENKAR | 14°27 Тельца
CAPULUS | 24° 20 Тельца
ALGOL | 26°18 Тельца
ALCYONE | 00°08 Близнецов
MIRFAK | 02°13 Близнецов
PRIMA HYADUM | 05°56 Близнецов
ALDEBARAN | 09° 55 Близнецов
TABIT | 12°04 Близнецов
RIGEL | 16° 58 Близнецов
BELLATRIX | 21°05 Близнецов
CAPELLA | 22°00 Близнецов
PHACT | 22°18 Близнецов
MINTAKA | 22° 32 Близнецов
EL NATH | 22° 43 Близнецов
ENSIS | 23°07 Близнецов
ALNILAM | 23°36 Близнецов
AL HECKA | 24°55 Близнецов
POLARIS | 28° 43 Близнецов
BETELGEUSE | 28°53 Близнецов

MENKAUNAM | 00°03 Рака
PROPUS | 03°34 Рака
TEJAT POSTERIOR | 05°26 Рака
ALHENA | 09°14 Рака
SIRIUS | 14°13 Рака
CANOPUS | 15°07 Рака
WASAT | 18°39 Рака
CASTOR | 20°23 Рака
GOMEISA | 22°20 Рака
POLLUX | 23°21 Рака
PROCYON | 25°55 Рака
ASELLUS BOREALI | 07°40 Льва
ASELLUS AUSTRAL | 08°51 Льва
KOCHAB | 13°28 Льва
ACUBENS | 13°47 Льва
DUBHE | 15°20 Льва
MERAK | 19°34 Льва
ALFARD | 27°25 Льва
ADHAFERA | 27°42 Льва
ALJABHAH | 28°02 Льва
REGULUS | 29°58 Льва
PHECDA | 00°37 Девы
THUBAN | 07°36 Девы
ZOSMA | 1,27 Девы
MIZAR | 15°50 Девы
DENEBOLA | 21,45 Девы
COPULA | 25,16 Девы
LABRUM | 26°49 Девы
ALKAID | 27°04 Девы
ZAVIJAVA | 27,18 Девы
MARKEB | 29°01 Девы
ZANIAH | 04°39 Весов
EDASICH | 05°05 Весов
VINDEMIATRIX | 10,04 Весов
PORRIMA | 10°16 Весов
ALGORAB | 13°35 Весов
SEGINUS | 17°48 Весов
MUFRID | 19°28 Весов
FORAMEN | 22°17 Весов
SPICA | 23°58 Весов
ARCTURUS | 24°22 Весов
PRINCEPS | 03,17 Скорпиона
KHAMBALIA | 07°05 Скорпиона
ACRUX | 11,59 Скорпиона
ALPHECCA | 12°25 Скорпиона
ZUBEN ELGENUBI | 15,13 Скорпиона
ZUBEN ELAKRIBI | 15,25 Скорпиона
ZUBEN HAKRABI | 18,54 Скорпиона
ZUBENELSCHEMAU | 19,30 Скорпиона
UNUKALHAI | 22,12 Скорпиона
AGENA | 23°55 Скорпиона
ZUBEN ELAKRAB | 25,16 Скорпиона
TOLIMAN | 29°35 Скорпиона
YED PRIOR | 02,26 Стрельца
DSCHUBBA | 02,42 Стрельца
ACRAB | 03,19 Стрельца
JABBAH | 04,46 Стрельца
MARFIK | 05,43 Стрельца
HAN | 09,21 Стрельца
ANTARES | 09,53 Стрельца
RAS ALGETHI | 16,16 Стрельца
GRAFIAS | 17,22 Стрельца
SABIK | 18,06 Стрельца
RAS ALHAGUE | 22,34 Стрельца
LESATH | 24,08 Стрельца
GRUMIUM | 24,51 Стрельца
ACULEUS | 25,51 Стрельца
ACUMEN | 28,52 Стрельца
SINISTRA | 29,53 Стрельца
POLIS | 03°20 Козерога
KAUS MEDIUS | 04°42 Козерога
KAUS AUSTRAUS | 05°12 Козерога
KAUS BOREAUS | 06°26 Козерога
FACIES | 08°26 Козерога
NUNKI | 12°31 Козерога
ASCELLA | 13°46 Козерога
MANUBRIUM | 15°07 Козерога
VEGA | 15°26 Козерога
DHENEB | 19°55 Козерога
DENEB OKAB | 23°46 Козерога
TEREBELLUM | 25°58 Козерога
ALTAIR | 01,54 Водолея
GIEDI PRIMA | 03°54 Водолея
GIEDI SECUNDA | 03°53 Водолея
DABIH | 04°10 Водолея
OCULUS | 04°50 Водолея
BOS | 05°17 Водолея
ARMUS | 12°52 Водолея
CASTRA | 20°13 Водолея
NASHIRA | 21,55 Водолея
SADALSUUD | 23°31 Водолея
DENEB ALGEDI | 23°40 Водолея
SADALMELEK | 03°53 Рыб
FOMALHAUT | 03°53 Рыб
DENEB ADIGE | 05°27 Рыб
SKAT | 03°00 Рыб
ACHERNAR | 15°26 Рыб
MARKAB | 23°37 Рыб
SCHEAT | 23°30 Рыб


Альциона

Alcyone.

Легенда: Альциона представляет Плеяду, дочь Атланта и Плейоны; от Посейдона она родила Гириэя.

Справка: Зеленовато-желтая звезда, ярчайшая из Плеяд, расположена на плечах Тельца. С древнейших времен считалась "срединным солнцем", вокруг которого вращается мир - недаром арабы называли ее Аль-Васат ("Середина мира"), а халдеи - Темен ("краеугольный камень"). Современные астрономы не поддерживают эту точку зрения. По Альционе халдеи определяли четвертое зодиакальное созвездие; индусы величали ее "Матерью", она лежит на границе двух накшатр - Криттика и Рохини. Звезду иногда называли "Курицей".

Влияние: Природа Марса и Луны. Вызывает любовь; человек видный; слепота вследствие лихорадки; оспа и иные отметины, портящие лицо.

Хофман:

Альциона (Фраваши)
Главная звезда в звездном скоплении Плеяды, названная в честь греческой нимфы. В просторечии Плеяды называют "семь звезд" или "курица с цыплятами", "наседка". По-гречески "плеяды" значит "голуби". К этому звездному скоплению относится 9 звезд, каждая из которых имеет собственное название. 6 или 7 из них можно увидеть невооруженным глазом. Звездное скопление кажется нам туманностью, поскольку к нему относится еще 200 или около того других звезд, видимых в телескоп, простираясь по эклиптике на несколько градусов. Поэтому Альциона, будучи представителем всех звезд из Плеяд, имеет орбис больше обычного.
Анна Кребо, редактор журнала астрологических исследований (США), помещает центр Плеяд в 29° Тельца.
По своему влиянию Плеяды соответствуют комбинации Луны и Марса. Иначе говоря, при хороших соединениях они указывают на честолюбие, стремление к повышению по службе, хорошую репутацию и даже славу.
Марсианская энергия хороша для продвижения человека к высокому общественному положению. Однако, при соединениях с другими соответствующими планетами, эта звезда дает сильные страсти и жестокость. Лучшим примером здесь может служить гороскоп Сталина, в котором Альциона, Плутон и Алголь образуют конъюнкцию. Неблагоприятные соединения звезды дают враждебность и угрозу краха социального положения. В некоторых случаях влияние Плеяд может быть неблагоприятным для зрения. Отмечены нарушения зрения, повреждения глаз и даже слепота (особенно когда Плеяды аспектируют светила - Солнце и Луну- и когда они в критическом аспекте к Марсу или Сатурну. В качестве примере отметим слепого английского поэта Джона Мильтона. У царя Николая II было соединение Солнца и Марса с этими семью звёздами.
Элзбет Эбертин отмечала по этому поводу следующее: "Солнце с конъюнкция с Плеядами в большинстве случаев дает насильственную смерть в результате взрыва ранения или убийства." Это предсказание подтвердилось 17.07.1918, когда царская семья была зверски убита.
Люди, родившиеся с Солнцем, находящимся в Плеядах, тем не менее могут достичь преклонного возраста, славы и почета. В космограмме известного художника Ханса фон Волькмана, родившегося 19.5.1860, мы видим Солнце в совпаде с Плеядами. Этот человек скончался от воспаления горла после операции. Следовательно, конфигурации, предвещающие насильственную смерть от другого лица, могут указывать и на смерть в результате операции.
Наконец, нужно отметить, что Альциона не является добрым предзнаменованием в вопросах, касающихся взаимоотношений с другим полом. Соединяясь с Нептуном, она дает склонности к гомосексуализму. Хильдегард Кнеф частенько называли "грешницей" и сурово осуждали, когда она появлялась в кино обнаженной вызывая этим сенсацию. В гороскопе у этой киноактрисы Плеяды были точно на Десценденте.

Глоба:

Альциона (Фраваши)

Входит в звёздное скопление Плеяды. Это первая из Плеяд, "семи сестер", которая является ключом ко всем Плеядам и их главной проекцией. Является управительницей сил природы. Альциона - это вечно плачущая птица зимородок. Связана со стихийными духами, домовыми, непреодолимые силы вмешиваются в жизнь человека. Духовное руководство мужчин осуществляется через мать, сестру, жену, вообще через женщин. А для женщин - через мужчину. Дает высокое покровительство, большую связь с природой, энергетическую подпиткуот природы. Проявляется любовь животных к такому человеку, и ему дается помощь от животного мира. В соединении с Марсом и Сатурном она дает большие неприятности, способности к необратимым переменам в жизни, метаморфозам. Очень неприятна она на асценденте - там проявляется вся негативная сила Плеяд, возможность слепоты, духовных поисков, вечных заблуждений. На медицинском уровне она, как все туманности, может давать как физическую слепоту, так и вообще нарушение работы органов чувств, глухоту и т.д.

Финансовая астрология в России


Альнилам

Alnilam.

Справка: Ярко-белая звезда на середине "пояса Ориона". Переводится как "нить жемчуга".

Влияние: Согласно Птолемею, обладает природой Юпитера и Сатурна; по мнению Аль-Видаса - Меркурия и Сатурна. Приносит кратковременные почести.

В соединении:

С Солнцем: неосмотрительность, упрямство, надменность. Если в зените - военный чин и прибыль в связи с этим.

С Луной: много неожиданных потерь и перемен, много помощи со стороны друзей; члены семьи часто болеют.

С Меркурием: скоропалительные решения, живость, ссоры с партнерами, поступки, следствие которых - несогласие в семье, неприятности в связи с литературным трудом, перепиской и по вине представителей противоположного пола.

С Венерой: неприятности из-за любви, скандалов, женских интриг.

С Марсом: ссоры, потери вследствие судебных процессов, несогласие в семье, слабое здоровье, неестественная смерть.

С Юпитером: государственный или церковный сан, риск потерять репутацию, убытки от коммерции, неприятности с родственниками и в связи с иностранными делами.

С Сатурном: храбрость, несогласие в семье, человек рано покидает родительский дом, удача, сопровождаемая множеством неприятных неожиданностей; хорошо для здоровья.

С Ураном: научные способности, критицизм, гордость, любопытство, перспективы в области медицинской науки по части изучения новых хирургических инструментов, при этом человек не получит материального вознаграждения; много неприятностей и треволнений; раздоры с братьями и сестрами - они могут обманывать в вопросах, касающихся наследства; потери, связанные с профессиональными и юридическими делами; несколько браков, плохие отношения с родственниками партнера; печаль из-за детей; глупая смерть во время путешествия в средние годы жизни; человек вынужден оставить дела из-за споров с партнерами.

С Нептуном: почет, открытый характер, неосмотрительная речь, торопливость, импульсивность; болтовня без умолку заставляет окружающих чувствовать себя неудобно; занятие наукой или торговлей; возможно, займет ведущее положение в каком-нибудь научном учреждении или крупном концерне; удается зарабатывать спекуляцией; любовь к спорту и воде; быстрое, энергичное мышление; неожиданные удачи; много друзей, некоторые из которых, правда, повинны в потерях; несогласие в доме; смерть до наступления старости.

Финансовая астрология в России


Аселлус Аустралис

Aselus Australis.

Иногда его называют "Отдохновение", "Завершение", "Прекращение".

В соединении:

С Солнцем: неблагоприятно для ведения дел с известными или влиятельными лицами, в целом - деловые неудачи.

С Луной: плохое здоровье, дефект зрения, слуха или речи, плохо идут дела; друзья уходят, а недруги вредят.

С Меркурием: подавленное состояние души, множество забот и разочарований; потеря из-за того, что сгорели нужные бумаги; друзья помогают, а успех все равно не приходит; трудности, связанные с детьми.

С Венерой: неприятности из-за друзей; плохо для любви и брака; враждебное отношение женщин; уроженец слишком много внимания уделяет приятным сторонам жизни.

С Марсом: энергия, храбрость, напрасно растраченные силы, слабый успех, неприязненное отношение к общественности.

С Юпитером: неудача в судебных и церковных делах, двуличие, бесчестность, неискренние друзья, грозит арест.

С Сатурном: человек, которому нельзя доверять; бесчестность; низменная мораль, дурные привычки, приобретенные в раннем детстве.

С Ураном: для человека много значит одобрение окружающих, он страдает из-за собственных ошибок, которые редко замечает; ответственная служба, длящаяся недолго - уход по вине врагов; эгоизм, потери или разорение из-за коммерческих операций, плохая прибыль; семейные дела оставляют желать лучшего; невзгоды мало-помалу приближают смерть.

С Нептуном: амбиции, осуществить которые нелегко из-за нерасторопности; если речь идет о мужчине, то он обладает приятной внешностью, пользуется успехом, учтив, его дама - утонченная особа; если о женщине - мужеподобная внешность и мужские черты характера. Много любовных связей, приносящих страдание; потери от коммерческих операций, незаслуженная поддержка со стороны друзей; хороший брак, но раздоры в кругу родных; лихорадки и другие тяжелые недуги, иногда приводящие к смерти в раннем детстве.

Хофман:

Южный Аселлус (Аселлус Аустралис)

"Ослики" замыкают с двух сторон скопление Ясли - "кормушку". Должно быть, в начале, как мы видим это в гороскопе Христа, ослы находились позади кормушки. Обе эти звезды соответствуют действию Солнца и Марса. Поэтому считается, что они оказывают благоприятное влияние, если соединяются с Асцендентом, Меридианом или планетами той же природы, но особенно с Солнцем и Марсом. Эти людям свойственна воинственность, их не так-то просто обидеть. Часто из-за собственного безрассудства и опрометчивости они подвергают свою жизнь опасностям, и, не колеблясь, применяют жестокие и грубые средства. Когда Ослы попадают на Асцендент, есть опасность от больших животных (лошадей, быков).

Уран, соединяясь с Ослами, может предвещать всякие неожиданности с трагическим исходом: несчастные случаи, падения, эмоциональные стрессы. В 1928 г. Элзбет Эбертнн писала следующее: "Я сама наблюдала действие этих звезд в некоторых гороскопах. Графиня Стахвитц, родившаяся 29.9.1872 (Уран 5°08 Льва) была найдена в Берлине убитой. Сестра профессора, которого я знала, родилась в тот же день, но в другой час, была направлена в психиатрическую клинику. Другая женщина, которую я знала, родившаяся 29.9Л872, получила тяжелую травму позвоночника, упав с лестницы. В карте у бывшего шефа СС Генриха Гиммлера Марс был в Т5Т Льва, и в то же время соединялся с МС в мидпойнте Сатурн/Плутон. Он стал убийцей множества людей, а окончил свою жизнь самоубийством.

У дважды убийцы Хельма Марс находился в 5°5' Льва.

Сильное марсианское влияние, исходящее из 5-8° Льва, не обязательно должно нести в себе разрушительное начало. Если человек способен сублимировать марсианскую энергию, то результатом ее действия могут стать какие-то значительные достижения. Поэтому нет ничего удивительного в том, что мы находим именно в этом градусе зодиака натальное Солнце Генри Форда, натальную Луну Ленина и натальную Луну Марлен Дитрих.

Глоба:

Дает бедность, нищету, одиночество, интриги против человека. Все это на человека наваливают, делая из него вьючное животное.
Есть опасность избиения, ложных обвинений, напраслины. На МС дает падение. С Марсом - бессилие. С Меркурием - заикание, задержка речи, отставание в умственном развитии. Это не значит, что человек дурак, но произвоить впечатление дурака. Чтобы этого не было, ему нужно прорабатывать эту звезду. С Венерой дает терпение и выносливость.
Влияние: Сатурн, Нептун, Меркурий.

Финансовая астрология в России


Аселлус Бореалис

Aselus Borealis.

Иногда его называют ослом Валаама. Наделяет терпением, благополучием и храбростью, способен сделать человека героем или вождем, требующим беспрекословного подчинения.

В соединении:

С Солнцем: благоприятно для ведения дел с публикой и влиятельными людьми, успех.

С Луной: материальное благополучие, почести благодаря общественному положению, помощь от друзей, приобретения, опасные болезни головы, лихорадки (болезни, как правило, носят воспалительный характер и сопровождаются высокой температурой), слабое сердце.

С Меркурием: влияние и авторитет, добытые с большим трудом; прибыль мала, много расходов, потери из-за литературных трудов, заклада имущества и поручительства.

С Венерой: гордость, своеволие, помощь влиятельного друга, прибыль.

С Марсом: отвага, великодушие, справедливость, сила и авторитет.

С Юпитером: исключительно высокие прибыли и общественный статус, услуги со стороны чиновников, полезно иметь дело с юридическими инстанциями и церковью; внешняя политика всегда на руку.

С Сатурном: в какой-то степени эгоист, человек крайне неуступчивый; враги наносят урон, ответственный государственный пост, однако карьера обрывается под ропот всеобщего неодобрения. Прибыль. Нет мира в семье из-за конфликта с одним из детей или с партнером по браку.

С Ураном: энергичный человек, реформатор; угрюмость, дающая о себе знать через речь; идеи фикс; порядочен; беззаботный и вольнодумный подход к религии; много друзей, некоторые из которых склонны злоупотреблять доверием, недруги в высших слоях общества; правительственная должность, участие в спорах с корпорациями по социальным вопросам; благоприятно для получения прибыли и решения семейных вопросов; вероятна внезапная смерть на чужбине.

С Нептуном: гордость, заносчивость, самоуверенность, оккультные интересы, видное и влиятельное положение в фирме, имеющей дело с биржей и спекуляциями, связи со школами и местами, где люди проводят досуг; в ранние годы - трудные отношения с родителями; прибыль; опасность пожара или ограбления; благоприятно для вступления в брак, иногда женитьба по расчету. Если одновременно звезда в соединении с Марсом - грозят невзгоды и тяжелые травмы.

Хофман:

Северный Аселлус (Аселлус Бореалис)

"Ослики" замыкают с двух сторон скопление Ясли - "кормушку". Должно быть, в начале, как мы видим это в гороскопе Христа, ослы находились позади кормушки. Обе эти звезды соответствуют действию Солнца и Марса. Поэтому считается, что они оказывают благоприятное влияние, если соединяются с Асцендентом, Меридианом или планетами той же природы, но особенно с Солнцем и Марсом. Эти людям свойственна воинственность, их не так-то просто обидеть. Часто из-за собственного безрассудства и опрометчивости они подвергают свою жизнь опасностям, и, не колеблясь, применяют жестокие и грубые средства. Когда Ослы попадают на Асцендент, есть опасность от больших животных (лошадей, быков).

Уран, соединяясь с Ослами, может предвещать всякие неожиданности с трагическим исходом: несчастные случаи, падения, эмоциональные стрессы. В 1928 г. Элзбет Эбертнн писала следующее: "Я сама наблюдала действие этих звезд в некоторых гороскопах. Графиня Стахвитц, родившаяся 29.9.1872 (Уран 5°08 Льва) была найдена в Берлине убитой. Сестра профессора, которого я знала, родилась в тот же день, но в другой час, была направлена в психиатрическую клинику. Другая женщина, которую я знала, родившаяся 29.9Л872, получила тяжелую травму позвоночника, упав с лестницы. В карте у бывшего шефа СС Генриха Гиммлера Марс был в Т5Т Льва, и в то же время соединялся с МС в мидпойнте Сатурн/Плутон. Он стал убийцей множества людей, а окончил свою жизнь самоубийством.

У дважды убийцы Хельма Марс находился в 5°5' Льва.

Сильное марсианское влияние, исходящее из 5-8° Льва, не обязательно должно нести в себе разрушительное начало. Если человек способен сублимировать марсианскую энергию, то результатом ее действия могут стать какие-то значительные достижения. Поэтому нет ничего удивительного в том, что мы находим именно в этом градусе зодиака натальное Солнце Генри Форда, натальную Луну Ленина и натальную Луну Марлен Дитрих.

Глоба:

Аселлус Бореалис
Дает смелость, безрассудство, героизм, победы, склонность к путешествиям. Часто он бывает у юристов. С Марсом дает способность к героическим поступкам, самоотверженность ради дела, ради великой цели. С этой звездой связаны еще и миролюбие, установление мира.
Влияние: Марс, Солнце, Нептун

Финансовая астрология в России


Агена

Agena.

Справка: Находится на правой передней ноге Кентавра.

Влияние: По Птолемею, имеет природу Венеры и Юпитера; Аль-Видас отмечает, что воздействие ее подобно Марсу, соединенному с Меркурием. Приносит высокое общественное положение, влиятельные знакомства, благородство, добрый нрав, здоровье и почести. В соединении:

С Солнцем: живой ум, торопливость, успех, много друзей.

С Луной: сарказм, желчная речь, бурные страсти.

С Меркурием: исключительные интеллектуальные способности, материальные приобретения; оратор, писатель, борец за социальные права.

С Венерой: склонность к поэзии, неприкрытая страстность, неблагоразумная дружба с женщинами.

С Марсом: авторитет юриста, почести на поприще литературы или ораторского искусства, мощный интеллектуальный и физический потенциал.

С Юпитером: интеллектуальные достижения, авторитет юриста или церковника, профессиональное признание.

С Сатурном: глубокомыслие, дальновидность, дружба с медиками, целительские способности, неосторожное поведение, склонность к оккультизму, нелады в семье на почве ревности.

С Ураном: сарказм, общественная деятельность, в результате которой человек попадает в немилость сильных мира сего; неудержимый говорун или писатель; насилие, неотесанность, суровость, безудержные страсти, несогласие в доме, потеря долгожданного благосостояния, неестественная смерть.

С Нептуном: восприимчивость, робость, своеволие, оригинальность, организаторские способности, неумение доводить дела до конца; потери от судебных разбирательств и коммерческих операций, помехи на пути к успеху, много ложных друзей и столько же врагов; невзгоды, смерть от переохлаждения или лихорадки.

Хофман:

БЕТА ЦЕНТАВРА (АГЕНА)

Эта звезда несет в себе сильное венерианское влияние в сочетании с некоторым оттенком Юпитера. Это звезда южных широт, поэтому ее нельзя наблюдать на небе в Северном полушарии. Если звезда при проекции на эклиптику имеет соединение с Меркурием или попадает на Асцендент и соединяется с "благодетельными" планетами, то это является залогом счастья и успеха. Однако, соединяясь с Венерой, эта звезда дает ярко выраженную чувственность, если в дополнение к этому она связана с Марсом, Сатурном или Нептуном, то урожденный под ее влиянием может стать объектом сплетен и злословия.

Яркий пример действия звезды - Барбара Хаттон, наследница Вульверта, которая 7 раз выходила замуж и в среднем каждые 4 года переустраивала свои материальные дела, что давала достаточную пишу для сплетен на газетных полосах. Ее натальиое Солнце было в 22°04' в конъюнкции со звездой.

Однако, кроме этого, других подобных случаев не зафиксировано.

Глоба:

АГЕНА

Звезда, связанная с утонченностью, дендизмом, со всеобщим уважением, почетом. Дает много детей, прекрасную семью, отличный дом, много недвижимого имущества, изобилие денег. Но на другом уровне будет обольщение всем этим. А на бытовом уровне уровне - это благо, счастье, много денег, всего, чего угодно, кроме женщин. Эта звезда не дает счастья в браке, в любви. На МС звезда является частным признаком миллионера, миллиардера. С Меркурием или с Юпитером - аналогично. С Луной - предпринимательство, коммерция, много приобретений и продаж, сотрудничество в области коммерции. Может дать некоторую неразборчивость в средствах, но до предела распуститься не дает, внутренний стержень у человека всегдасохранится (хотя бы внешняя честность и респектабельность). На границе XII дома - очень хорошее тайное предпринимательство. На границе VIII дома - огромное наследство, причем не от родственников.

Влияние: Венера, Юпитер, Луна.

Финансовая астрология в России


Акраб

Graphias.

Справка: Тройная звезда, тускло-фиолетовая и белая в районе головы Скорпиона; нередко именуется Frons Skorpi.

Влияние: По Птолемею, природа Марса и Сатурна; по Аль-Видасу, напоминает квадрат Юпитера и Сатурна, а также Юпитера и Луны. Вызывает крайнюю ненависть, бессердечность, жестокость, свирепость, преступные склонности, кражи, злодеяния, почести, инфекционные заболевания.

Если восходит: богатство и карьера, которым сопутствуют опасности, насилие, неприятности, болезни; прибыль кратковременна.

В соединении:

С Солнцем: материалистический склад ума, вообще ум чрезмерно активен; конфликты с церковью, плохое здоровье; в остальном - как при восходе звезды.

С Луной: исключительно влиятельное положение, богатство, слава, подарки, трудности при получении наследства, материалистический склад ума, интерес к непопулярным идеям, приходится терпеть критику, успех после многих трудностей; в остальном - как при восходе звезды.

С Меркурием: невосприимчивость к духовной стороне жизни, неспособность выражать свои мысли или дефект речи, трудности с наследством, хотя в конце концов удается его получить.

С Венерой: бесчестность, эгоцентризм, энергия, заработок.

С Марсом: атлетическое телосложение, переутомление, склонность впадать в крайности, активный ум, решаются денежные вопросы, при этом - много долгов и мотовство.

С Юпитером: двуличие, лицемерная религиозность или человек ханжески апеллирует к законам, получение наследства сопровождается юридическими затруднениями.

С Сатурном: дальновидность, эгоизм, лживость, бесчестность, прогрессивные взгляды, лицемерная религиозность; человек гордится своим домом; потери из-за огня или воды, прибыли через брак и партнерство; мало детей; долгая жизнь.

С Ураном: труд на ниве религии, науки или философии, трудности с родственниками партнера по браку, благоприятно для брака и детей; домашние проблемы, которые в конце концов все же решаются; неприятности в детстве, связанные с родителями, благоприятно для заработка и коммерческих операций; убытки в делах, которыми управляет Меркурий, несчастья от огня или электричества, нелепая смерть.

С Нептуном: жизнь связана с наукой, изобретателями или журналистикой, содержанием лошадей или скота; хороший ум, поздний, но счастливый брак, необычные домашние обстоятельства, невзгоды в зрелом возрасте, смерть в итоге изнурительной болезни.

Астрометеорология:

Восход с Солнцем: облачно.

С Марсом: дождь, снег, холода.

Хофман:

Джубба

Обе звезды (Джубба и Акраб) в созвездии Скорпион, расположены одна за другой. Считается, что они соответствуют энергиям Марса с примесью влияния Сатурна. По мнению д-ра Коха, обе эти звезды "сомнительны", подозрительны. Воздействие этих звезд нужно еще изучать и изучать. Традиционно считается, что они дают способности к исследовательской деятельности, особенно в изучении скрытых, внутренних, таинственных процессов. Однако, необходимо, чтобы был проявлен знак Скорпиона, а также, чтобы здесь находились Меркурий и Уран. Предпочтительно, чтобы указанные планеты были на Меридиане или Асценденте или вблизи другой планеты, отвечающей за ментальные способности. У низших типов" однако, проявляются тенденции к лживости и изменам. Обе звезды не предвещают богатства в материальном плане, а скорее, наоборот, дают препятствия или. потери в зависимости от их положения в космограмме. В мунданных картах они являются указанием на массовые катастрофы, если Марс, либо Сатурн или Уран будут в первых градусах Стрельца, особенно в угловых позициях. Подтверждение этому было зафиксировано Э.Эбертин:

когда в июле 1927 г. Сатурн транзитировал через этот градус, в Бергрисшубеле произошла ужасная морская катастрофа, унесшая 150 человеческих жизней; в это же время произошли кровавые столкновения в Париже, революция в Португалии, восстание красных индейцев, а кроме этого происходили другие политические выступления.

Много лет назад я обратил внимание на январские события 1956 г., когда Марс и Сатурн были именно в этом градусе в конъюнкции с этими звездами. Точное прохождение Марса через этот градус пришлось на 16 января. Мои записи об этом дне: конфронтация в Южной Италии, демонстрации в Бомбее и забастовка 100 000 рабочих; 109 человек, убитых в боях в Алжире, ураган, пронесшийся над Северным и Балтийским морем, землетрясение в Эквадоре, в дополнение к этому множество мелких аварий и несчастных случаев.

У Элизабет Тейлор, известной киноактрисы, Асцендент был в 2°20' Стрельца в квадрате к Марсу в 1°23' Рыб и в полуквадрате к Урану. Когда выяснилось, что она не будет достаточно высокой, ее претенциозная мамаша стала заставлять ее делать специальные упражнения на растяжку, чтобы увеличить рост. А когда ее заставили ездить верхом на лошади организм ее был истощен от перенапряжения, и она упала с лошади и повредила себе позвоночник. Всю жизнь она отличалась слабым здоровьем. Здесь существенно положение Плутона в мидпойнте Марс/Нептун.

У Сильвестра Матуски, преступника, получившего известность за его причастность к крупной железнодорожной катастрофе, радикальный. Марс был в 2°46' Стрельца, а у другого преступника по той же части (30.6.1950) на этот градус приходился Асцендент, образующий квадрат к Сатурну.

Женщина упала со ступенек в своем саду. С этого момента здоровье ее стало сильно ухудшаться, и в результате развился рак матки. В 1°30' Стрельца у нее находился Меркурий.

Глоба:

АКРАБ (Аж-Дахака)

Клешня Скорпиона. Дает хитрость, коварство, хапужничество, обманы, склонность к насилию над другими. Человек совершенно не уважает интересов других, любит вмешиваться в чужую жизнь, сплетничать, портить репутацию. Но это человек слабый, лишенный властности. Эта звезда считается классической звездой отравител ей и отравительниц. На границе VIII и XII домов, а также в соединении с Луной - сам человек может пасть жертвой отравления или преднамеренного покушения другим способом. От такого человека может исходить самое настоящее зло. Он никогда никому не прощает. На Asc - это мститель, на МС - власть через преступления.

Влияние: Меркурий, Плутон, Марс

Финансовая астрология в России


Акрукс

Acrux.

Справка: Ярчайшая звезда Южного Креста. Тройная.

Влияние: Как у Юпитера. Благочестие, обходительность, справедливость, тяга к магии и мистериям. Часто выделяется в гороскопах астрологов и оккультистов.

Хофман:

Южный крест (Акрукс)

(К сожалению, созвездие не видно в Северном полушарии.)

Это великолепная звездная конфигурация (напоминает ромб). Влияние ярчайшей звезды этого созвездия, имеющей качества Юпитера, наиболее ощутимо, если ее широта близка к широте Асцендента. Считается, что эта звезда наделяет человека интуицией, пониманием внутренней, сокровенной человеческой природы, склонностью к оккультным занятиям, способностями к исследованию скрытых процессов, изобретательским духом. Люди под влиянием этой звезды отличаются глубокой религиозностью, связаны с мистикой и теософией. У Элзбет Эбертин была точная конъюнкция Южного Креста с Асцендентом, и все сказанное относилось к ней в полной мере.

Такая интерпретация Южного Креста особенно справедлива, если знак Скорпиона имеет благоприятный космический статус в карте, то есть снимаются негативные проявления знака.

У знаменитого психиатра Эрнста Кречмера, автора книги "Строение тела и характер" ("Koerperbau und Charakter"), Меркурий был в 10°32' Скорпиона.

В карте рождения Эриха Кастнера, самого "известного и влиятельного немецкого автора", проницательного поэта и моралиста, Южный Крест был в конъюнкции с Юпитером в 10 12' Скорпиона и соединялся с Асцендентом в срединной точке Плутон/Лунный Узел-Солнце/Венера-Солнце/Марс.

Глоба:

Акрукс

Это звезда необычайной духовности, высокого духовного взлета, самопожертвования, в результате чего к человеку приходят мудрость, понимание, высокая духовная миссия. Человека с Акруксом можно считать отмеченным. В соединении со светилами или при кульминации на МС - высокая миссия в жизни, светлый путь. Акрукс дает человеку любовь животных, растений, вообще живых существ, любовь и уважение иностранцев, невообразимые способности к изучению языков, очень дальние поездки. С Меркурием - научный подвиг и раскрытие духовного жребия. С Венерой - необычайно духовный брак. Но считается, что человек, у которого Акрукс сильно выражен, не может найти понимание среди своих близких, родственников. Враги человека - его домашние. На ином уровне Акрукс дает участие в мистических церемониях, преподнося мистические дары. На бытовом уровне может проявиться религиозность, если подтверждает гороскоп.

Влияние: Солнце, Юпитер, Нептун.

Финансовая астрология в России


Акулекс

Aculeus.

Справка: Так называемая "туманность в жале Скорпиона", упоминающаяся у Птолемея. На самом деле это звездное скопление, расположенное вместе с Акуменом чуть ниже собственно "жала".

Влияние: Природа Марса и Луны. Оказывает пагубное воздействие на зрение - вплоть до слепоты на один или оба глаза, если звезда соединена с Солнцем или Луной, а светило поражено злой планетой. То же самое относится к оппозиции с одним из светил.

Глоба:

Акулекс

Это скопление звезд в жале созвездия Скорпиона. Вызывает слепоту одного или обоих глаз, если находится в соединении с пораженным светилом или в соединении со злой планетой, поражающей светило. Оппозиция к этой звезде обладает таким же влиянием как и соединение.

Влияние: Уран, Нептун, Луна


Акумен

Acumen.

Справка: Скопление, находящееся рядом с Акулексом. Характеризуется тем же влиянием.

Влияние: Природа Марса и Луны. Оказывает пагубное воздействие на зрение - вплоть до слепоты на один или оба глаза, если звезда соединена с Солнцем или Луной, а светило поражено злой планетой. То же самое относится к оппозиции с одним из светил.

Глоба:

АКУМЕН

Она в сильной степени воздействует на слух, на зрение и на все сенсорные ощущения (сладкое может казаться горьким и наоборот). Может иметь место потеря вкусовых ощущений - человека не радует вкус пищи, и это неизлечимая, необратимая болезнь. Может проявляться через отравления. Появляются страшные мании. Такой человек часто воображает себя (а не редко и чувствует) другим человеком, вплоть до физических ощущений. Это, пожалуй, самая страшная туманность, потому что она сильно действует, доводя человека до животного состояния не в фигуральном, а в буквальном смысле этого слова. Трудно вообразить, на что способен человек, у которого эта туманность занимает видное место в гороскопе, а особенно, если она на Asc, либо в соединении с одним из светил в IV, VII или VIII домах. Дома ведь дают форму проявления в земном плане. Во 2-ом тригоне домов она не так сильно действует даже по кардинальным точкам - на МС, Dsc, т.е. во II, VI и X домах. Эти дома задерживают ее проявление. А вот в домах тригона разрушения ее действие гораздо более неотвратимо и угрожающе. Эта туманность, прежде всего, призывает человека раствориться в природе и через природу, через окружающие его иные формы сознания (деревья, цветы, животные) выйти в совершенно иные миры и совершить эволюционный скачок. Проходя мимо этой задачи, человек распадается, разрушаются его психика и физическое тело.

Влияние: Плутон, Нептун, Луна


Алголь

Algol.

Легенда: Алголь - это голова Медузы Горгоны, убитой Персеем. Медуза, единственная смертная из трех сестер-Горгон, прежде была красивой девушкой, но Афина превратила ее волосы в шипящих змей за то, что она родила в одном из ее храмов детей (Хрисаора и Пегаса) от Посейдона. Она стала настолько безобразной, что каждый, кому доводилось взглянуть на нее, каменел.

Справка: Белая, кратная, переменная звезда, представляющая голову Медузы в руках у Персея. Ее поперечник составляет 1.705.540 км, а плотность чуть меньше, чем у пробки. Название происходит от Ра'асу-л-Гул, что означает "голова демона"; другое имя: "Капюшон Алгуль" или "Капюшон Медузы". Евреям была известна как Лилит, они считали эту ночную демоницу первой женой Адама; китайцы называли эту звезду Цай Ши - "собранные отряды".

Влияние: Природа Сатурна и Юпитера. Беды, насилие, смерть через отрубание головы, повешение или на электрическом стуле; массовые волнения; непримиримая, необузданная натура того, кто рожден под этой звездой, - причина его собственной смерти и гибели других. Это самая злотворная из всех звезд.

В кульминации: убийства, напрасная смерть, отрубание головы, склонность к насилию, разорение. Если одновременно кульминирует Солнце, Луна или Юпитер - победы на войне.

В соединении:

С Солнцем: неестественная смерть или тяжелая болезнь. Если нет аспекта ни с одной доброй планетой или если таковых нет в восьмом доме, а хилег (хозяин Солнца при дневном рождении и Луны при ночном) в квадрате или оппозиции с Марсом, человеку отрубят голову. Если Солнце или Луна в зените, его искалечат, изуродуют или четвертуют. А если Марс в то же время находится в Близнецах или Рыбах, ему отрубят кисти рук или ступни.

С Луной: насильственная смерть или тяжелая болезнь.

С Марсом или если Марс выше Солнца и Луны (относительно горизонта), а Алголь в одном из углов гороскопа: человек будет убийцей, да и сам умрет преждевременно.

С Марсом или Сатурном, когда Луна в соединении с Садальмеликом - казнь по царскому указу. Если же Луна в конъюнкции с Денеболой, приговор будет исходить от суда. Луна с Альфардом - смерть от воды или яда.

С хилегом в угловом положении: отрубят голову. Или человек погибнет от руки убийцы, который сам будет убит.

С Колесом Фортуны или его хозяином: нищета.

Магическое влияние талисмана:

Образ: отрубленная человеческая голова. Успех письменным просьбам; делает человека неустрашимым и великодушным, сохраняет тело, оберегает от злых чар, отгоняет зло, околдовывая злоумышленников.

Астрометеорология:

С Солнцем: снег.

С Сатурном: холодно и влажно.

Хофман:

Алголь

Это звезда из головы Медузы Горгоны. Название пришло из арабского "Аль Гуль", что значит "демон", "дух зла", "дьявол". Того же корня слова "Толем" в Праге и "алкоголь". Алголь - часть затменно-двойной звездной системы. В ней более темный компаньон обращается вокруг более светлого с периодом 69 часов таким образом, что на Земле в течение 9 часов мы наблюдаем затмение звезды, а затем периодическое изменение блеска. Это постоянное изменение блеска колеблется между 2,2 и 3,5. Допускается, что к звездной системе Алголя относятся и другие темные звезды.

Более темная звезда имеет чисто сатурнианскую природу, более светлая передает не только сатурнианское, но и Марсо-Урановое влияние. Если более темный собрат обращен к Земле, то совершаются невидимые деструктивные действия. Это часы, когда Алголь менее яркий. В древние времена люди боялись его.

Д-р Ломер в августе 1959 в журнале "Космобиология" писал: "Арабские военачальники заметили, что при завоевании земель нельзя начинать решающие битвы, когда Алголь в ущербе".

Несмотря на существенное расстояние от эклиптики, влияние этой двойной звезды весьма сильно ощущается, и в большинстве случаев оно разрушительно. Коллективное сознание примитивных народов в целом склоняется к жестокости и насилию в те периоды, когда Алголь соединяется с Марсом или Сатурном.

В космограмме убийцы-рецидивиста Хаармана Алголь находится на Асценденте в соединении с Марсом. Эта конфигурация в данном случае указывает не только на преступную натуру, но и на его собственную казнь.

Другой рецидивист Куртен также имел Алголь на Асценденте и в мидпойнте Марс/Сатурн. В дополнение к этому у него было соединение Эль-Шератана с Венерой, и это в сочетании с другими показателями соответствует карте насильника и убийцы.

По мнению Асбога, очень трудно уберечься от несчастных случаев и тяжелых повреждений, если Алголь соединяется с Солнцем, Луной или зловредными планетами.

В космограмме Элизабет Эбертин Солнце делает конъюнкцию с Алголом и находится на расстоянии всего лишь 2,5° от Плутона. Она не могла обидеть даже животное. И, несмотря на то, что она знала о постоянной угрозе для жизни, она не убереглась от воздушного налета в Фрейбурге, хотя незадолго до него ее предупредили.

Марс в совпаде с Алголом был в карте Бормана, одного из ближайших гитлеровских сподвижников, который запятнал свое имя множеством убийств. Мы находим конъюнкцию Алголя с Плутоном в космограмме д-ра Ломера, писателя, специализировавшегося в пограничных науках; у Неслейна, художника-медиума, и у диктатора Сталина.

Марс был в соединении с Алголем, коща родился Маркони. Он изобрел беспроволочный телеграф, а конец его был трагичен.

Соединение Нептуна с Алголем существенно в карте адмирала Канариса, шефа германской контрразведки.

Этот краткий обзор мог бы быть с успехом продолжен. Поскольку все имеет две стороны, то можно было бы сказать, что от Алголя исходят также и "высокодуховные лучи", но могут их принимать лишь те люди, которые уже достигли высокого уровня духовного развития. Но нужно отметить, что даже тоща эти избранные личности будут иметь трудности и препятствия на своем пути, и им должно хватить силы, чтобы преодолеть их. Если они потерпят неудачу, враждебные силы возьмут реванш.

В журнале "Космобиология" (1953/9) есть еще одно подтверждение относительно воздействия Алголя:

Неподвижная звезда Алголь по эфемеридам на 1950 г. находится в 25°28' Тельца. Один из наших читателей отметил факт, что соединение с Алголем часто дает искусственные зубы. Снова и снова мы находим подтверждение тому, что жизнь содержит серьезные препятствия (счастливая судьба -редкое явление), если Сатурн и Марс находятся здесь же.

Приводятся следующие примеры:

1). Женщина родилась 29.5.1912, Сатурн в 25°25' Тельца. Ее муж числился среди безвести пропавших в битве под Сталинградом в 1943. Она переправилась через Балтийское море и в 1946 была изнасилована русскими, заразилась сифилисом, который обнаружили слишком поздно, потеряла все зубы и была вынуждена вставить протезы, потеряла все волосы, страдала сердечной слабостью. Снова вышла замуж 21.11.1952. 2). Женщина родилась 28.7.1881, Марс 25°42' Тельца: имела зубные протезы. 3). Мужчина родился 23.3.1940. Марс 24°08' Тельца: потерял передний зуб, как будто его отрезали, во время тренировки по прыжкам в воду. 4). Мужчина родился 2.8.1885, Нептун 15" Тельца. Зубы у него сохранились до смерти, которая произошла в 1948 году. Однако, зубы были очень плохими. Судьба его тоже была тяжелой. 5). Женщина родилась 14.8.1885. Нептун 25°32'Тельца. Искусственные зубы, в старости много болезней, особенно ревматизм. 6). Мужчина, родился 31.1.1887, Нептун 25гр.02'. Тельца: очень плохие зубы, умственно отсталый, умер в конце июня 1948.7). Мужчина, родился 4.8.1910, в 4.30 утра в Алленштейне /Восточная Пруссия/. Лунный узел 24°30' Тельца: погиб вместе с товарищами от немецких бомб как военнопленный в Югославии (Узел = сообщество или ассоциация).

Было бы желательно, чтобы читатели книги при работе со звездами делали подобные записи для различных звезд. Ведь чем больше примеров имеется в распоряжении, тем легче узнать, когда неподвижные звезды встретятся с событиями в жизни.

Глоба:

Алголь (Ахриман)

"Глаз Медузы Горгоны", или Дьявол. Связана с Сатурном, Лилит, Нептуном. Даёт совращение с истинного пути. На пути человека всё становится зловещим. Часто даёт разные виды сумасшествия, в т.ч. паранойю, мании, обольщения. Если Алголь находится на МС, то человек будет "демоном-обольстителем", но имеющим огромную славу, часто дурную - через кровь и убийство других.

Финансовая астрология в России


Алдхафера

Adhafera

Справка: Двойная звезда с гривы Льва. Именуется Аш-Шерфа, "погребальный пир".

Влияние: Природа Сатурна и Меркурия. Связана с самоубийствами, отравлением, разъедающими кислотами, текучими взрывными веществами и горючими материалами, ложью, кражами, злодеяниями.

Астрометеорология:

С Меркурием: влажно и ветрено.

С Юпитером: ветрено.

Глоба:

Альдхафера

Грива Льва. Дает склонность к насилию, уголовные наклонности, изобретательность в уголовных делах, крупной спекуляции. Возможно множество судебных процессов. Дает опасность тюрьмы, отравления и телесных повреждений. Иногда эта звезда дает физические увечье, она бывает у горбунов, безруких, безногих. Таких людей надо опасаться как потенциальных убийц, палачей (подсознательная склонность к убийству). На МС отмечается ее единственное хорошее положение, которое позволяет пройти через насилие к великой победе. На границе VIII дома - пособничество в преступлениях или укрывательство преступников. С Юпитером - шантаж или вымогательство.

Влияние: Марс, Уран, Плутон.


Аль Джабах

Al Jabha.

Справка: Означает "лоб".

Влияние: Природа Сатурна и Меркурия. Потери и множество опасностей, разрушительная и неумеренная натура. Армейским офицерам грозит бунтом и смертью от руки подчиненных. Это особенно верно, если звезда восходит.

Глоба:

АЛЬ ДЖАБАХ

Дает неистовство, желание настоять на своем, неуемную актив-

ность, одиночество. Такого человека никто не понимает. Преда-

тельство близкими людьми, подлости с их стороны, оставление в ми-

нуту опасности. Брошеность. Но зато - огромная живучесть, вынос-

ливость и умение подчинять людей в экстремальной ситуации. Нес-

частья в поездках, опасность гибели в массовых катастрофах, во

время революций, смут, погромов, поджогов.

Влияние: Плутон, Сатурн, Нептун.


Альбирео

Albireo.

Справка: Топазово-желтая и сапфирно-белая двойная звезда на голове Лебедя. Ее характеризует выражение "Песня умирающего лебедя".

Влияние: Природа Венеры и Меркурия. Привлекательность, аккуратность, любезный характер и добродетель от отчаяния.

l

Глоба:

АЛЬБИРЕО

Шея Лебедя. Дает долголетие, счастье в любви и долгую, плодотворную жизнь. Вокруг такого человека устанавливается мир, он всех успокаивает. Но звезда дает фатализм и слабоволие на МС на Asc или в соединении с Марсом. На границе VIII дома - невыживаемость, слабый иммунитет и слабость во время опасности. С Меркурием - заикание или задержка умственного развития. Hо все же это одна из лучших звезд. С VIII домом проявляется негативно, потому что этот человек покорен року, он фаталист, не борется, так как слаб. Часто звезда бывает у певцов, актеров. На МС сулит популярность.

Влияние: Солнце, Венера, Сатурн


Альгениб

Algenib.

Справка: Белая звезда на боку у Пегаса, вверху. Имя произошло от арабского Аль-Джана - "бок" или Аль-Джанб - "сторона". Согласно Балинджеру, переводится как "гонец".

Влияние: Природа Марса и Меркурия. Приносит славу (по большому счету), при этом потеря доброго имени, насилие, несчастья; нередко человек обязан этой звезде своей пожизненной нищетой.

Соединение:

С Солнцем: помешательство, лихорадки, слабое здоровье.

С Луной: дурная репутация, потери из-за скандала, изгнание или вынужденное бегство, слабое здоровье, неприятности из-за письма или писательства.

С Меркурием: живость, повреждение ума, успехи на юридическом поприще и в других областях, где требуется умение говорить.

С Венерой: великодушие, гордость, живость, слабая мораль; пьянство и прочие вредные привычки; благоприятно сказывается на финансовых делах.

С Марсом: быстрота ума и тела, лживость или склонность к воровству, невзгоды.

С Юпитером: двуличие, успех в делах, искренний или притворный религиозный энтузиазм.

С Сатурном: множество врагов; успех, тайная помощь сильных друзей или влиятельных родственников, слабая мораль.

С Ураном: живой, эксцентричный ум, склонность к реформаторству или демагогии, способность оказывать исключительно сильное влияние на мышление других, вынужденное путешествие, странные идеи, опережающие эпоху; мистицизм и пристрастие к мистериям - впрочем, вполне искренние, неприятности дома (особенно, если гороскоп принадлежит женщине).

С Нептуном: самовлюбленность, упрямство, склонность к обману, мошенничество, нерешительность, неверность, завистливость, пустые идеалы, бурные страсти, сексуальные проблемы; много врагов; способности в области механики, преступные наклонности, особенно проявляющиеся в тяге к фальсификациям; насильственная смерть из-за собственного легкомыслия.

Хофман:

Альгениб

"Крыло на боку Пегаса"; считается, что имеет природу Марса и Меркурия. Поэтому она дает острый ум и сильную волю, решительность, выразительную речь, ораторский дар. В соединении с Солнцем дает воинственный характер и жажду знаний. В соединении с Меркурием, Венерой и Юпитером можно рассчитывать на популярность, известность, интересы в области искусства и литературы, если другие показатели также указывают на подобные дарования. Соединение с Сатурном в целом считается препятствующим фактором, но означает, по Морину, хорошую память. В соединении с Меркурием и Ураном в углах карты Альгениб способствует изобретательству.

Соединение звезды с МС мы находим у бывшего министра пропаганды, находчивого оратора, Йозефа Геббельса, а также у министра Центральной Германии Гротеволя. Соединение с Меркурием существенно в гороскопе итальянского физика Маркони, а соединение с Венерой - в гороскопе итальянского тенора Джильи.

Глоба:

Альгениб

Звезда на вершине крыла Пегаса. Связана с Марсом, Меркурием и Юпитером. Часто управляет военными. Даёт авантюризм, взрывчатость, неожиданность. С Марсом дает злобу, необузданность, с Сатурном - массу материальных потерь в жизни. На Asc - бездомность, скитания, особенно в 12 доме.

Финансовая астрология в России


Альгенуби

Algenubi.

Справка: Желтая звезда в пасти Льва.

Влияние: Природа Сатурна и Марса. Называли ее "Расщепляющая". Дает неустрашимую, агрессивную, бездушную, жестокую, разрушительную натуру, крутой нрав, но также - почитание искусства и силу самовыражения.

Хофман:

Рас - Элязед (Альгенуби)

Южная звезда - "голова льва". Считается, что передает высшие духовные дары Логоса людям, которые способны их принять. Для примитивных натур эта звезда может нести опасности, если она связана со слабым Сатурном или Нептуном. Указывает также на тяжелые психологические состояния, депрессии вплоть до самоубийства. В конъюнкции с сильным Марсом, "Голова Льва" может дать лихорадочные состояния, а при совпаде с Ураном есть опасность несчастных случаев.

У Бисмарка эта звезда была точно на Асценденте. Этот факт вместе с другими показателями в карте указывали на его ментальное превосходство. У известного промышленника Готлиба Дютвейлера звезда соединялась с Солнцем и МС. В карте Махатмы Ганди звезда была в конъюнкции с Луной и в квадрате к Юпитеру. Примечательно, что в карте киноактрисы Греты Гарбо с ее "игрой от всего сердца" было соединение Рас-Элязед с Венерой в квадрате к Луне. У Ф.Ванкеля - конструктора одноименного двигателя в соединении с этой звездой был Меркурий. В карте Райнера Марии Рильке эта звезда образовывала особую конфигурацию:

совпад с Ураном в оппозиции к Сатурну в мидпойнте Юпитер/Плутон. У канцлера Аденауэра звезда была в конъюнкции с Ураном и, что особенно примечательно для этого случая. Уран, имеющий дистанционное значение 92, является "Владыкой напряжения" в его космограмме.

< xml:namespace prefix = o />

Финансовая астрология в России


Альгораб

Algorab.

Справка: Двойная звезда, бледно-желтая и пурпурная, расположена на левом крыле Ворона. От Аль-Гираб - "Ворон".

Влияние: Природа Марса и Сатурна. Разрушительность, злоба, жестокость, бесчестие, лживость; имеет отношение к уборке улиц.

Магическое влияние талисмана:

Образ: ворон, змея или негр в черном. Тот, кто его носит, гневлив, неустрашим и клеветник; навевает дурные сны, дает способность вызывать и изгонять злых духов, защищает от ветров, людей и нечисти.

Хофман:

АЛЬГОРАБ

По-арабски "Аль Минхар Аль Гураб" значит "клюв ворона". "Ворон" несет в себе качества Сатурна и Марса и, как полагают, создает всевозможные препятствия, особенно если преобладает сатурнианское влияние. Указывает на задержки, отсрочки, помехи и ограничения, которые сменяются потерями, неудачами, плохим ведением дел к враждебностью.

Космограмма кайзера Франца Иосифа I - наглядный тому пример. Альгораб был на его Асценденте, и жизнь его была полна несчастий. Соединения с Солнцем или Луной ничем не лучше, если светила аффликтированы. В карте рождения английской принцессы Маргарет Рог Альгораб делал конъюнкцию с Венерой в мидпойите Сатурн/Плутон. Ее первая любовь закончилась печально, а брак, насколько известно, не был удачным. В катальной карте австрийского поэта Георга Тракля - "лирика умирающего Запада" была следующая конфигурация: Альгораб-Уран-Нептун/Плутон-Солнце/Луна. Он испытывал жестокие душевные муки, что привело его в конце концов в психиатрическую клинику. Приняв яд, он покончил с собой. Женщина родилась 13.3.1903 (см. "Дирекции", с. 100):

Альгораб в соединении с Марсом в мидпойнте Солнце/Сатурн-Луна/Сатурн. Ее муж страдал рассеянным склерозом к умер вскоре после женитьбы. Вследствие контакта с ним у нее тоже развилась эта болезнь, оказавшаяся неизлечимой.

Мужчина родился 28.1.1893: Альгораб с совпаде с Сатурном. После войны по политическим мотивам стал неугоден и потерял свое положение. И только годы спустя он был реабилитирован. Потеря статуса обернулась для него хроническим гастритом. По мнению Асбога, конъюнкция Альгораба с Солнцем или Луной, либо с одним из "вредителей" дает несчастья и физические травмы, которых очень трудно избежать.

Глоба:

АЛЬГОРАБ (Нанхатья)

Стервятник. Дает человеку позор и грязь, над ним все глумятся.

Человек и в переносном, и в буквальном смысле может питаться объедками, недоедать. Позорная жизнь. Часто дает человеку столкновение с чем-то дурным, похотливым, нечистым. На границе XII дома - все от человека отворачиваются, смерть в одиночестве. В соединении с Луной, Меркурием, а также на границе IV дома - такой человек будет предвестником несчастья других людей ("накаркал"). На более высоком уровне это не Стервятник, а Ворон - мудрая священная птица: независимость, путешествия, непривязанность к материальным благам, дар пророчества и помощь невидимых сил в трудную минуту.

Влияние: Сатурн, Плутон Марс; Луна, Вакшья.

Финансовая астрология в России


Альдебаран

Aldebaran.

Справка: Бледно-алая звезда, отмечающая южное, левое око Тельца. От арабского Аль-Дабаран - "Идущий следом". Считалась одной из четырех "царских" звезд - "Хранителей Неба" у персов около 3000 лет до Р.Х. Будучи Хранителем Востока, отмечала весеннее равноденствие; остальные Хранители: Регул, Антарес и Фомальгаут. Альдебаран является звездой солнечного спектра, расстояние до нее - 28 световых лет; она удаляется от нас со скоростью около 30 миль в секунду.

Влияние: По Птолемею, обладает природой Марса; Аль-Видас полагает, что действие похоже на соединение Меркурия, Марса и Юпитера. Дает ум, красноречие, стойкость, цельность натуры, симпатии, храбрость, суровость, склонность к бунтарству. Предвещает славу, ответственную должность, общественное признание и социальный рост, влияние или богатство, приобретенное благодаря другим людям, причем это благополучие редко бывает непоколебимым; присутствует также опасность пострадать от насилия или болезни.

В кульминации: почести, продвижение, удачливость и расположение женщин.

Если восходит и соединяется с Луной: хороший компаньон; если же одновременно в конъюнкции с управителями асцендента и Луны - склонность к убийствам, особенно когда правитель первого дома - мужская планета, а Солнце поражено вредителем.

В соединении:

С Солнцем: невероятная энергия и выносливость, исключительные материальные вознаграждения и риск лишиться их, опасность от ссор и судов; на смену славе и богатству приходят позор и разорение; недуги, лихорадки, опасность насильственной смерти. Если в конъюнкции одновременно с Солнцем и Марсом - редкая подверженность инфекционным воспалительным заболеваниям.

С Луной: благоприятно для продвижения по службе; почести и доверие (особенно если находится в первом или десятом доме), правда, все это сопровождается множеством неудач. Благоприятно для домашних, публичных и религиозных занятий; опасность насильственной смерти. Если одновременно Марс и Сатурн соединены с Антаресом, человек может окончить свои дни на виселице или погибнуть от сабли.

Если Альдебаран, будучи в соединении с Солнцем или Луной, находится в зените или восходит - слава, путь к которой лежит через насилие, наряду с бедами и невзгодами.

С Меркурием: плохо влияет на здоровье и дом; успех в делах, подчиняющихся Меркурию; материальные блага, много образованных друзей.

С Венерой: слава в литературе, музыке или изобразительном искусстве; творческий дар; хорошо для здоровья и семьи.

С Марсом: незаурядные успехи в военном деле, сопровождаемые множеством опасностей; невзгоды, воспалительные заболевания, насильственная смерть. Если Луна соединена с Антаресом, особенно в одном из углов гороскопа - смерть от холодного оружия, удара или падения.

С Юпитером: церковные награды или военное звание.

С Сатурном: много мучений, незаурядный ум, редкая порочность, сарказм, красноречие, блестящая память, сдержанность, любознательность, дар юриста, удачи дома и на службе, потери через друзей меркурианского типа. Одновременное соединение Луны с Антаресом служит указанием на насильственную смерть, скорее всего через повешение.

С Ураном: склонность к науке, любовь к природе, критичный ум, справедливость, удачи дома и на политической арене, общественное признание; приверженец оккультизма, отсюда, возможно, дурная слава; внезапная смерть.

С Нептуном: занятие наукой, искусством, оккультизмом; способности к медицине; хороший интеллект; потери из-за пожара, электричества или коммерческих операций, в то же время прибыль от дел, связанных с металлами, машинами, механизмами - особенно если Марс силен. Много путешествий; трудно добиться семейного счастья; неблагоприятно для детей; невзгоды; опасность смерти в результате рокового стечения обстоятельств.

С Колесом Фортуны или его управителем: нищета.

С планетой-вредителем в четвертом, седьмом, одиннадцатом или двенадцатом доме, когда Луна соединена с Антаресом - смерть от внезапного удара саблей, колющей раны или падения.

Магическое влияние талисмана:

Образ: Бога или летящего человека. Приносит богатство и почести.

Астрометеорология:

С Солнцем: туманно, ветрено и влажно. Если восходит вместе с Солнцем - ветер, дожди, грозы.

С Марсом: неспокойная, ветреная, часто душная погода.

Хофман:

Альдебаран

"правый яркий глаз Тельца", который Птолемей называл Лампарусом, маяком; это королевская звезда марсианской природы была названа арабами "Альдебаран", что значит "следующий" (за Плеядами). Соединение с Asc или Солнцем означает исключительную энергию, человек с таким аспектом способен быть впереди других, он добьется руководящих должностей и признания, но наживет также и недругов, от которых могут исходить опасности.

Сатурн в конъюнкции с Альдебараном и в неблагоприятных аспектах с другими планетами несет опасности и потери посредством воды, т.е. от наводнений, шторма, кораблекрушений, утопления.

Соединение Альдебарана с Ураном дает колоссальную энергию и работоспособность, благодаря чему урожденный добьется престижа и признания. С другой стороны, этот аспект активизирует противников. Основатель антропософии Рудольф Штайнер, не только признанный но и оспариваемый оппонентами, в своей космограмме имел эту конфигурацию. У бывшего болгарского короля Фердинанда в космограмме был совпал Урана с Альдебараном. Этот человек в свое время сыграл важную роль в политической жизни, однако имел немало противников.

Для мировых событий соединение этой звезды с Марсом или Сатурном соответствует стихийным бедствиям вроде наводнений и кораблекрушений.

Традиционно соединение Альдебарана с Луной указывает на опасность отравления ядом, если Нептун также присоединяется к этой конфигурации.

Венера, будучи в соединении с Альдебараном, по действию аналогична "энергии, направленной не в ту сторону", давая аномальности в любовных отношениях. Это, однако, нужно рассматривать в общем контексте.

Альдебаран находится в очень точной оппозиции к Антаресу, долгота которого 9° Стрельца. В США обе эти звезды описываются едва ли не как единое целое. Фрау Инга Кох-Эгенольф, астролог , родившаяся 12.8.1910, в гороскопе имела соединение Антареса с МС и Альдебарана с IC, что она считала причиной хронических болезней склеротического характера, счастливых и несчастливых случайностей, связанных с домашними животными, а также особой психологической проницательности.

Рейхнольд Эбертин в книге "Pluto-Entsprechungen" приводит космограмму "ненормального человека", у которого в карте Меркурий в 9°34', МС в 9°00' Близнецов в оппозиции к Сатурну в 9°50' Стрельца, а Венера делает полуквадрат к Плутону. В этом случае мы видим патологии в развитии мочеточников и половых органов. В результате нескольких проведенных операций налицо угроза бесплодия.

В той же книге приводится другой пример аномалии. Здесь Солнце 8°44' Плутон 9°14' и Нептун 10°50' Близнецов соединяются с Альдебараном и в данном случае соответствуют врожденному параличу. Кроме того, вообще отсутствует левая рука, а правая усохла и бездействует, ноги недоразвиты, на них нельзя передвигаться.

Этому человеку осталось только положиться на свои зубы. Он рисует, держа в зубах кисть, и зарабатывает на жизнь на ярмарочных площадях.

Здесь же записан случай истощения и упадка сил:

Плутон 8°29', Нептун 9°09' Близнецов в полуквадрате к Венере.

Судьбоносные планеты, такие как Нептун и Плутон могут быть использованы только для примеров, если и другие аспекты подтверждают картину, т.к. подобное расположение этих планет присутствует во многих натальных картах.

Глоба:

Альдебаран

"Глаз" Тельца. Одна из священных звёзд, но связанных с дьяволом и со злом. Служат ей Марс, Юпитер. Даёт подчинение злу, насилия, постоянные несчастья, давящее зло, привлечение насильственнной смерти. В некоторых случаях она четко сулит насильственную смерть - по Урану, Меркурию и Луне. С Юпитером даёт наглость, стремление к насилию, жестокость и бесцеремонное подавление других. С Солнцем и Марсом - грубость, бесноватость, неукротимую злобу, ярость, бешенство. В соединении с Колесом Фортуны, а также на МС сулит большой взлёт, много поклонников, много слуг. Слава будет всегда негативной, но такому человеку всегда будут многие служить.

< xml:namespace prefix = o />

Финансовая астрология в России


Альджеди

Giedi.

Справка: Кратная звезда, пепельная и лиловая, находящаяся на южном роге Козерога. От Аль-Джади, "козленок". Символическое имя - "Закланный Агнец".

Влияние: По Птолемею, обладает природой Венеры и Марса; Саймонайт говорит о Венере и Меркурии; Аль-Видас - о секстиле Уран-Венера. Приносит благосостояние, жертвы и дары.

В соединении:

С Солнцем: необычные события, неожиданные убытки и приобретения, порой - удивительная удача.

С Луной: чрезвычайные происшествия, странности, публичное осуждение, влиятельные связи, любовь уважаемой женщины, сопровождаемая трудностями, иногда платонический брак.

С Меркурием: романтичная натура, духовность, медлительность, плохой заработок, множество любовных афер, из-за некоторых страдает репутация, возможно бегство с человеком, который состоит в браке.

С Венерой: множество странных, неожиданных происшествий, необычный, романтичный брак, возможна долгая разлука с партнером по браку по тайным государственным соображениям, о которых человек может не догадываться.

С Марсом: торопливость, агрессивность, критиканство, видная должность.

С Юпитером: должность в правительстве, церковная или юридическая карьера, брак за границей, прибыль, наследство.

С Сатурном: гений, загубленный обстоятельствами, вырос в необычной, мистической среде, рождение при странных обстоятельствах - возможно, в момент, когда мать была в дороге; часто удается выйти сухим из воды, жизнь связана со сценой; такие люди редко женятся; плохой заработок.

С Ураном: жизнь в необычной среде, морально слаб, губительные страсти, гениальность, сердечность, нерешительность, неуверенность в себе, чрезмерная доверчивость, неординарные взгляды на брак и религию, амбиции, недостает сил, чтобы продвинуться в карьере, трудности с родственниками и с детьми, если дети вообще есть - хотя вероятно рождение детей вне брака; насильственная смерть.

С Нептуном: медиумические способности, проявляющиеся с детства; всю жизнь человек остается загадкой для окружающих; один из родителей чрезвычайно суров; много разочарований; необычные семейные обстоятельства; мало успеха; исключительная податливость чужому влиянию, мелкие неудачи; смерть в детстве или в зрелом возрасте.

Глоба:

ГИЕДИ ПРИМА

"Козлята". Звезда злая и гадкая. Означает служение злу, мерзость. Очень странные события в жизни, опасность от злых духов, демонов, домовых, ведьм, самообольщения. На Asc в соединении с Меркурием, с Луной - самоубийство. На МС делает человека жертвой.

В астродиагностике указывает на кожные болезни, непорядок в эндокринной системе. Здесь мужчина может стать женщиной и наоборот, происходит эндокринное перерождение, изменение пола. Часто такая звезда бывает у гермофродитов. На границе IV дома, в соединении с светилами или с Венерой - евнуходоизм, но это не мешает занятиям онанизмом. Эта звезда одна из дьявольских.

Влияние: Сатурн, Плутон, Уран


Альмак

Almah.

Справка: Кратная звезда, оранжевая, голубая и цвета изумруда, находящаяся на левой ступне Андромеды. Название происходит от Аль-анаку-ль-ард (животное вроде барсука, водится на Ближнем Востоке).

Влияние: Природа Венеры. Приносит славу, привлекательность и художественный талант.

Хофман:

Альмах (Аламак)

Эта бледно-зеленая звезда на ноге Андромеды имеет природу Венеры в сочетании со слабым юпитерианским влиянием. Считают, что она дает живость натуры, любовь к переменам, развлечениям, забавам. Люди под влиянием этой звезды пользуются популярностью и помощью других.

Альмах - двойная звезда. Ее желтовато-красноватый компаньон предположительно имеет марсианскую природу. Обе звезды обращаются вокруг единого центра. Поэтому полагают, что преобладающее влияние Венеры и Марса поочередно сменяется.

Примеры:

Соединения с Луной: Свен Хедин, Карл Маркс, Эрнст Юнгер.

Соединения с Марсом: Сталин.

Соединения с Юпитером: Граф Люкнер, известный путешественник и мореплаватель.

Соединения с Ураном: Проф. Нейсер, дерматолог.

Соединение с Нептуном: Элизабет Эбертин, которая испытала множество препятствий и разочарований.

Соединение с Плутоном: Рихарда Хук, Куртц-Махлер. (Любое соединение основных планет со звездой можно найти в картах многих людей, поэтому, конечно, нужно принимать во внимание другие факторы.)

Глоба:

Альмак (Аламак)

Нога Андромеды. Связана с Юпитером, Венерой, Плутоном. Артистическая карьера или карьера художника, иногда режиссёра. Большая популярность, влияние на публику. Менеджер, меценат. Может зарабатывать на произведениях искусства. Часто проявляется у фарцовщиков и у тех, кто торгует произведениями искусстав, иконами, картинами. С Меркурием или с Юпитером, а также на МС звезда сулит большое возвышение и капитал. Человек прочно стоит на ногах, не сворачивает с пути. С Марсом - рантье, тот, кто будет жить на свои сбережения. С Солнцем - актёрская карьера или судьба деятеля искусства.

Финансовая астрология в России


Альнилам

Cingula Orionis.

Справка: Пояс Ориона, на котором главные звезды - Минтака и Альнилам.

Совместное влияние: сила, энергия, аккуратность, организаторские способности, слава, удача, длительная радость, живой ум и прекрасная память.

Если восходит: получение наследства, расточительность, строгость, серьезность.

В соединении:

С Солнцем: известность, удача, счастье.

С Луной: слепота, по крайней мере, на один глаз, человек всю жизнь заводит дружбу с влиятельными людьми, получает ценные подарки; любовь и уважение со стороны женщин. Если одна из злых планет в соединении с Маркабом, человек тонет. Если Луна еще и в соединении с Сатурном - его топят.

Со злой планетой, когда Луна в соединении с Маркабом: смерть от руки убийцы.

Глоба:

Альнилам

2-я звезда из пояса Ориона. Проявлена Юпитером, Солнцем, Нептуном. Означает духовное возвышение, религиозный культ, любовь к обрядам. Дает почести, идеологическое руководство, поддержку. Фортуна вне дома. С Колесом Фортуны, на МС дает большой взлет, но в надире (на IC) не только ничего не дает, но и отбирает. Дает бездомность, отрыв от корней. У такого человека есть враги среди его близких, он не будет вписываться в их круг.


Альтаир

Altair

Справка: Бледно-желтая звезда на шее Орла. Так и переводится: "орел"; по мнению Балинджера - "раненый". Иногда эту звезду называют "Птицей Юпитера".

Влияние: Здесь мнения расходятся. Птолемей говорит о Марсе и Юпитере, Вильсон - о Сатурне и Меркурии, Саймонайт указывает на Уран, а Аль-Видас - на секстиль Урана и Меркурия с Солнцем. Дает неустрашимую, надежную, сердечную, резкую, амбициозную и свободолюбивую натуру; большое, пришедшее неожиданно и не сохраняющееся долго благосостояние; если человек занял высокое общественное положение, его обвиняют в жестокости; опасности от земноводных.

В соединении:

С Солнцем: почести, слава, вышестоящие оказывают услуги; много друзей, некоторые из которых завистливы и вредят своими публикациями; слабое здоровье, ряд материальных утрат, опасность от укусов ядовитых животных.

С Луной: интерес к необычным или древним открытиям, разочарования, материальные убытки, посредственный заработок и должность, друзья превращаются во врагов, неприятности в делах и в свете, трудности с детьми или их несчастья.

С Меркурием: полно трудностей, неудач; необычные умения. Разочарования в ходе долгого путешествия, неподходящее партнерство, потеря родных при странных обстоятельствах.

С Венерой: неразделенная любовь. Сильное и необычное обаяние. Плохо для детей и прибыли; потери по вине друзей.

С Марсом: остроумие, неприятности из-за друзей, контактов с деловыми кругами и собственных непродуманных начинаний. Впрочем, в конце человек остается в выигрыше.

С Юпитером: действительный или напускной религиозный пыл, двуличие; нелады с законами, церковью и родственниками; плохо для прибыли; разочарования по поводу наследства.

С Сатурном: печали и разочарования, повреждение ума, из-за чего уроженца помещают в больницу или сумасшедший дом, где чаще всего он умирает, разлука с семьей и родными, несчастие, из-за которого человек становится либо нетрудоспособным, либо озлобленным до конца своих дней.

С Ураном: боязливость, духовность, восприимчивость, сострадательность, а иногда вспыльчивость, справедливость и идеализм, интерес к оккультизму при скептическом отношении к традиционной религии; важную роль играют впечатления раннего детства; в течение всей жизни преследуют разочарования; хороший ум; солидная прибыль; верные и образованные друзья типа Близнецов; в какой-то мере мучения в кругу родных; естественная смерть в глубокой старости.

Астрометеорология:

Восход вечером: ураганы.

Восход с Солнцем: снег. При утреннем заходе - великая жара и юго-восточный ветер.

С Меркурием: снег с дождем.

С Марсом: дождь, снег, сильные холода. Если восходит или заходит - неспокойная, ветреная, душная погода.

С Юпитером и под неблагоприятным воздействием Марса: ветер, град, летние грозы, теплая зима (особенно, если Юпитер стационарен).

Хофман:

Альтаир

По-арабски "орел" или "летящий орел". Имеет марсианский характер в сочетании с влиянием Меркурия и Юпитера. Соединяясь с благодетельной планетой, Альтаир наделяет человека выносливостью, смелостью, щедростью, особенно если он находится на Асцендеите. Если здесь находятся Меркурий или Луна, человек, стремясь к самоутверждению" может стать наглым и дерзким. Вблизи верхней кульминации и при хороших аспектах Альтаир обещает взлет, возвышение, почет. Имея в душе искренние убеждения, такой человек очень целеустремленно движется к осуществлению задуманного. Чтобы достичь своей цели, он не поступится ничем. Альтаир хорош для карьеры юриста, адвоката и военного.

Соединение Альтаира с Луной - весьма существенный фактор в карте Артура Конан Дойля. Под псевдонимом Шерлок Холмс он писал детективные истории, и его книги обрели миллионы читателей. В катальной карте капитана графа Люкиера эта звезда находится на Меридиане. Во времена второй мировой воины он вместе с командой своего корабля под названием "Морской дьявол" ("Seetewel") "пиратствовал", и весьма успешна Позднее он объездил весь мир и прочел множество лекций. Цель всей его деятельности - содействовать взаимопониманию между людьми всего мира.

Глоба:

АЛЬТАИР (Вайю)

Сердце Орла. Дает высоту полета мысли, смелость, карьеру. Делает из человека воина, который ничего не боится. Альтаир также связан с предсказаниями, опережением эпохи, оккультизмом и магией. Часто проявляется у людей с огромным кругозором. Дает неожиданные и странные события в жизни, путешествия. Но на границе VIII дома - смерть в воздухе.

Влияние: Уран, Марс; Солнце, Марс, Уран

Финансовая астрология в России


Альфарг

Alpherg

Справка: Двойная звезда в районе хвоста Северной Рыбы. По греческой мифологии связана с головой Тифона.

Влияние: Природа Сатурна и Юпитера. Бдительность, постоянство, пунктуальность, способствующие успеху.

Глоба:

Альфарг

Древние называли её Сциллой. С ней был ещё связан и Тифон (поганый змей) - продолжение Тартара. Её слуги - Марс, Нептун, Плутон и Сатурн. С этой звездой связано много страшных преступлений. Под ней рождаются насильники и убийцы. Даёт влечение к преступлениям на сексуальной почве. Разврат, моральная деградация и много других гадостей связано с этой звездой. Но каждая звезда как матрёшка - в ней запрятано много смыслов. Поэтому на бытовом уровне звезда может быть очень плохой, но на высоком - очень хорошей. И нужно только перевести сознание человека с бытового уровня на другой, чтобы эта звезда влияла по-иному. Бывает и наоборот: на бытовом уровне хорошая звезда, а на другом - очень плохая. Звезда Альфарг на другом уровне связана с тантрой и магией, с овладение огромными энергиями.


Альфард

Alphard.

Справка: оранжевая звезда на шее Гидры. От Аль-Фарду-ш-Шуджа - "одинокая змея". Другое имя: "Сердце Гидры".

Влияние: По Птолемею, как у Сатурна и Венеры; Аль-Видас сравнивает с секстилем Солнца и Юпитера. Мудрость, почитание искусства, глубокое знание людей, бурные страсти, недостаток самоконтроля, недобропорядочность, бунтарство, напрасная смерть через утопление, отравление, от удушья.

В зените: множество неприятностей, страхи и потери, относящиеся к имуществу, особенно недвижимости. Страсть перед женщинами, неумеренность.

В соединении:

С Солнцем: сила и авторитет; враги, которых человек нажил собственными поступками, наносят урон.

С Луной: похотливость, необузданность, распущенность, роковые ошибки в делах; часто родственники помогают деньгами; у жены или матери слабое здоровье; разорение и позор - конечный итог усилий; риск умереть от удушья или вследствие отравления. Если поражена Марсом или Сатурном, грозит смерть от удушья или яда, особенно если Марс угловой. Если одна из злых планет в соединении с Алголем - опасность умереть от воды или отравы.

С Меркурием: неприятности из-за сочинительства, неблагоприятно для брака; страдание, виной которому - страстная любовь; связь, меняющая жизнь коренным образом.

С Венерой: любовная связь, не одобряемая родственниками, красота, притягивающая представителей противоположного пола, прибыль, в женском гороскопе - страдания из-за любви.

С Марсом: неприятности и скандалы из-за любовных афер. Связь с женатым человеком. Плохо сказывается на родах: женщинам грозит выкидыш или смерть - ее и ребенка; тяжелые невзгоды; если Солнце или Луна сильно поражены - риск отравиться или умереть от удушья.

С Юпитером: сильные страсти, приобретения, связь с вдовой (вдовцом), человек рискует потерять доброе имя; общественное порицание или судебный приговор.

С Сатурном: бурные страсти при холодном рассудке, самоконтроль, тайные и кратковременные любовные связи приносят печаль; нехватка материальных средств, несогласие в семье, риск умереть от отравления.

С Ураном: опороченная репутация, чаще всего из-за любовных афер, вредные привычки, неуравновешенность, склонность к крупным преступлениям, плохо для прибыли и брака, разочарование в любви; если гороскоп принадлежит женщине - ранняя потеря чести, порочная жизнь.

С Нептуном: бурные страсти, неглубокие чувства, раздражительность, человек рано сворачивает с праведного пути, неудачи, связанные с браком и заработком, ранняя смерть родителей или разлука с ними, невзгоды, смерть на людях из-за козней тайных врагов. Если в зените: мать ребенка, рождающегося под этой звездой, умирает во время родов.

Астрометеорология:

Восход с Солнцем: облачно.

Хофман:

АЛЬФАРД

Главная звезда "водяного змея Гидры", по-арабски значит "одиночная". Имеет качества Сатурна. Однако в некоторой степени сочетает в себе свойства Венеры и Нептуна. 3 большинстве случаев эта комбинация влияний неблагоприятна, так как несет с собой то, что так или иначе связано с ядами или имеет "дурной привкус": заражение крови, убийство через отравление, ядовитая ненависть женщины, отравление сазом, опасность для жизни при неправильном употреблении лекарств, злоупотребление деликатесами, курение, угроза удушья, укусы змей, ядовитых насекомых или бешеной собаки. На эти опасности указывают соединения Альфарда как с Солнцем, так и с Луной, Марсом, Нептуном, Асцендентом или Меридианом. В отношениях между мужчиной и женщиной в браке возможно тоже нечто "ядовитое". Это особенно справедливо для женской космограммы.

В карте женоубийцы Франца Гепперта Уран был в соединении с этой звездой. Он был приговорен к смерти и казнен. Та же конфигурация была у Лео Эрихшена. Он гипнотизировал и насиловал девушек. Был заключен в тюрьму. Убийца-рецидивист Денке был настоящим чудовищем. Он заманивал к себе в дом ничего не подозревавших людей, убивал и съедал их. Элзбет Эбертин изучила несколько космограмм людей из числа его жертв и обнаружила соединения Альфарда с Солнцем или со зловредными планетами. Следующим примером может служить карта Австрийского канцлера Франца Иосифа I. Он родился за 4 часа до солнечного затмения, и в его карте Солнце, Луна и Сатурн занимают с 22 по 25° Льва. Ему удавалось удерживать двуединую монархию на Дунае, несмотря на тяжелые потрясения, причиненные войной, и драматические события в его семье.

В материальном плане действие Альфарда почти всегда неблагоприятно, хотя, если человек способен воспринять его вибрации на духовном уровне, комбинация Сатурн-Нептун может дать просветление. У Элзбет Эбертин Альфард соединялся с МС. Возможно, это означает то, что она занималась изучением трагических судеб многих людей. Несомненно, на этом пути она достигла большой проницательности. Ее смерть от удушья, однако, существенным образом связана с наличием в ее карте соединения этой звезды с МС. У врача и ученого-метафизика Георга Ломера эта звезда была в конъюнкции с Ураном.

Глоба:

АЛЬФАРД

Сердце Гидры. Страшная звезда, связанная с "змеем-искусителем". Дает человеку живучесть, мудрость, понимание, но служение злу. Такой человек - страшный обольститель, творец зла и насилия. Все себе может позволить, все просчитывает, наперед знает все ходы и партии других людей. Ему свойственны бессердечность, холодность. Его не поймаешь, не купишь, не заденешь, особенно если эта звезда будет путеводной. Таких людей привликают для сознательного служения сатане. На Asc, в соединении со злыми планетами, а особенно, на вершине VIII дома дает хитрость и коварство. На МС - невероятная живучесть, регенерация тканей, связь с магией, занятия сатанинской алхимией, создание големов, способность к воздействию на других людей. Характерно наличие знаний без духа. Такого человека можно изменить, если его перевести на другой, более высокий уровень этой звезды.

Влияние: Плутон, Прозерпина, Сатурн.

Финансовая астрология в России


Альфекка

Alphecca.

Справка: Ярко-белая звезда. От Аль-наиру-ль-факаа, что означает "свет в миске".

Влияние: По Птолемею, природа Венеры и Меркурия; согласно Аль-Видасу - Марса и Меркурия. Почести, высокое положение в обществе, поэтический и художественный дар.

В соединении:

С Солнцем: продуктивный, блестящий ум, эгоизм; скандалы, не ставящие под удар репутацию.

С Луной: почет, высокое общественное положение; человек не в ладах с законом, страдает по вине партнеров и соседей; козни врагов, однако в конечном итоге - победа над ними; плохо для сердечных дел; несколько верных друзей, исключительное уважение со стороны людей, относящихся к типу Венеры и Меркурия.

С Меркурием: ум активнее тела, медлительность, польза через друзей, расточительность по крупному при экономии на мелочах; враги наносят урон.

С Венерой: благоприятно для сердечных дел, дружба приносит пользу, склонность к искусству.

С Марсом: продуктивный ум; человек пишет лучше, чем говорит; мало материальных приобретений.

С Юпитером: почести и уважение, художественные способности; доход через дела, связанные с церковью; достаток.

С Сатурном: научный склад ума, обаяние; экономия из-за нищеты; прибыль, благодаря друзьям, которые старше по возрасту; сильные, но хорошо контролируемые страсти, разочарования в любви, при этом брак с человеком, занимающим более высокое общественное положение; мало детей, однако с теми, что есть, устанавливаются гармоничные взаимоотношения.

С Ураном: эгоизм, скованность ума; человек подвергается насилию под конец жизни; психическая мощь; страдания, связанные с оккультизмом; склонность ко лжи; много неискренних друзей; скудное наследство, полученное с трудом; потери из-за законов, недругов и дел, подчиняющихся Меркурию, печаль из-за собственных детей или пасынка; поступки, нарушающие мир в семье; грозит насильственная смерть.

С Нептуном: агрессивность, резкость - словом, непривлекательный характер; не следует заниматься денежными операциями, благосостояние повышается через брак; в доме нет согласия. Женитьба при странных обстоятельствах. Не слишком благоприятно для детей. Прибыль через военное дело. Есть шанс сделать открытие или совершить важное открытие в области хирургии или химии. Писатель оккультных книг. В жизни много перемен. В раннем детстве - путешествия за море. Много недругов. Подверженность сердечным заболеваниям; напрасная или насильственная смерть.

Магическое влияние талисмана:

Образ: курица или человек в короне. Дает непорочность, любовь и добродетель.

Астрометеорология:

Восход или заход с Марсом: неспокойная, ветреная, часто душная погода.

С Юпитером и под неблагоприятным влиянием Марса: ветер, град, летние грозы, теплая погода зимой - особенно, если Юпитер стационарен.

С Сатурном: влажно и облачно; временами дожди и снегопады.

Глоба:

АЛЬФЕККА (Хаома)

Эта звезда считается покровительницей искусства, звездой меценатов. Кроме того, она дает милосердие, альтруизм, понимание, счастливую любовь. Дарует красоту, большие способности, творческие возможности, сохранение творческого потенциала на долгие годы, блеск, изящество. С Венерой и Луной дает женщинам физическую привлекательность, которая сохраняется до конца жизни. Для мужчин это тоже может быть справедливо, хотя это для них не так важно. На МС - ранний взлет, ранний блеск.

Влияние: Меркурий, Нептун, Сатурн; Меркурий, Марс, Сатурн; Солнце, Венера, Луна, Юпитер.


Альферац

Alpherac.

Справка: Двойная звезда, белая и розоватая, в волосах Андромеды. От Аль-Сурату-Ль-Фарас - "пупок коня" (прежде считалось, что звезда принадлежит созвездию Пегаса). Часто ее называют также "капюшон Андромеды" или "Голова Андромеды".

Влияние: Птолемей говорит о природе Юпитера и Венеры; Аль-Видас добавляет еще и Марс. Приносит независимость, свободу, любовь, богатство, почет и подвижный ум.

В соединении:

С Солнцем: почет, высокая должность, услуги со стороны других людей.

С Луной: энергичность, выносливость, почести, благосостояние, много хороших друзей, успех в делах.

С Меркурием: продуктивный ум, прибыль благодаря судьям, юристам, священнослужителям; прогрессивные начинания приносят славу; обвинения в эгоизме; труды научного, религиозного или философского направления.

С Венерой: аккуратная и ухоженная внешность, спокойная жизнь, крепкое здоровье, вкус к приятному времяпрепровождению в компании, удача в спекуляциях.

С Марсом: быстрый ум, энергия, успех в делах благодаря личной инициативе.

С Юпитером: философски и религиозно настроенный ум, прибыль благодаря сотрудничеству с профессионалами, церковные почести и звания; прибыль.

С Сатурном: открытость и такт, при этом - скупость, желание во что бы то ни стало добиться успеха; деловая хватка под маской набожности; услуги со стороны клерков и юристов, шансы добиться богатства, согласие в отношениях с родными, опасность умереть от болезней головы и опухоли.

С Ураном: человек справедлив, пользуется уважением, хороший оратор; если рассматривается гороскоп мужчины - в семье у него царит согласие. Для женщин не столь благоприятно в отношении семьи, но зато они обладают необыкновенной психической силой. Человек зарабатывает, применяя идеи на практике, интересуется оккультизмом. Приобретения.

С Нептуном: искренность, ревнивость, гуманизм, хороший оратор или писатель, участие в благотворительности, религиозных реформах или движении защиты животных, знаток человеческой души; заработок уходит в основном на благие дела; много друзей, мир в доме, не все в порядке с детьми.

Соединение со зловредной планетой или если Луна в соединении с Сириусом: смерть от огнестрельного оружия или диких зверей; если Луна в Весах - насильственная смерть.

Хофман:

Сиррах

"Голова Андромеды" (ее второе название - Альферрац; по-арабски Сиррах аль-Фарс значит "пуп коня". Арабы относили звезду к созвездию Пегаса. - Прим.пер). Считается, что имеет свойства Венеры и Юпитера. При хороших аспектах она означает гармоничную натуру, которая несет в себе доброе отношение к людям, что способствует популярности. Если ее свойства сочетаются с качествами планет и индивидуальными точками - МС, Asc, Солнцем, Луной, можно рассчитывать на известность и популярность в массах. У французского романиста Эмиля Золя (02.04. 1840) в катальной карте Солнце в 13° Овна.

Если Сиррах соединяется с Солнцем, урожденный может лишиться популярности, ему угрожает падение с общественных высот. Кроме того, если транзитирующий Сатурн проходит через эту звезду, находящуюся в соединении с другой планетой, это указывает на ослабление привлекательности в обществе. Как отмечала Э.Эбертин, именно так во многих случаях руководители и администраторы, имевшие в своих космограммах соединение Солнца с Сиррахом, лишились своих постов, когда в 1938 - начале 1939 транзитирующий Сатурн проходил через это соединение.

В космограмме "железного канцлера" Бисмарка мы находим Сиррах в соединении в Солнцем. Он возглавлял Второй Рейх, но впоследствии ему пришлось сложить полномочия, отдав власть молодому германскому кайзеру Вильгельму II.

В катальной карте бывшего министра иностранных дел фон Риббентропа видим соединение звезды с МС. Он испытал быстрый взлет, а кончил на виселице. Русский революционер Ленин имел эту звезду в соединении с Марсом. Для выдающегося изобретателя Эдисона соединение Сиррах-Уран-Меркурий/Юпитер было особо значимо.

Глоба:

Альферац

(Сиррах) Проявлена Солнцем, Марсом, Ураном. Эта звезда связана с большими почестями, резкостью проявлений, уменнием всего добиваться самостоятельно. С Марсом дает некоторые дикие проявления, счастье в новых направлениях, прокладывание новых путей. "Много пастбищ и баранов" - сказано в древнеперсидском тексте для того человека, который будет иметь восходящую (на Asc) Альферац. С Венерой звезда никак не дружит. Препятствоватьв получении богатства она не будет, но человек может потерять всё из-за женщины (а женщина - из-за мужчины). Любовь встанет на пути человека непреодолимой преградой. Это можно расценивать как роковое влияние Венеры.

Финансовая астрология в России


Альхека

Alhecka.

Справка: Южный рог Тельца. Другое имя: "Перевозчик".

Влияние: Согласно Птолемею, обладает природой Марса; Аль-Видас говорит о соединении Меркурия с Сатурном. Насилие, злой нрав, невзгоды.

В соединении:

С Солнцем: нерешительность, недоверчивость, любознательность; плохо для здоровья, особенно, для легких; склонность к военным мероприятиям, стратегии, при этом есть опасность пострадать от измен и засад.

С Луной: ссоры, плохие привычки и компании, извращения.

С Меркурием: суетливость, сосредоточенность на самом себе, алчность, расточительность, юридические и деловые проблемы, неприятности дома, разлука с женой и детьми, потеря состояния, бедность.

С Венерой: беды, подлые компаньоны, дурное окружение.

С Марсом: злобные компаньоны, пагубные привычки, сексуальные трудности, опасность от людей типа Марс-Венера.

С Юпитером: двуличие, расточительность, убытки, позор.

С Сатурном: неконтролируемые страсти, разнузданность, эксцентричная гениальность, дар писать труды, противоречащие общепринятой морали; жизнь среди роскоши, однако при весьма скромных личных средствах, изоляция или арест под конец жизни, несчастья в доме, невзгоды в той мере, в какой Марс находится под неблагоприятным влиянием.

С Ураном: юридические трудности, беды от занятия оккультизмом, вероятность ареста, при этом - помощь со стороны друзей; неблагоприятно для любви и брака; между родителями нет согласия; скудные жизненные средства; смерть, предваряемая невзгодами.

С Нептуном: невзгоды, тайные враги, огромная психическая сила; жена может быть болезненной или скончается вскоре после свадьбы; прибыль, а под конец жизни - серьезные убытки, внезапные неприятности марсианского характера.


Альхена

Alhena.

Справка: Яркая белая звезда на левой ступне южного Близнеца, нередко именуется "Яркая ступня Близнецов". От Аль-Ханаа, что переводится как "шрам" или "клеймо". Согласно Балинджеру - "раненная", "поврежденная", "подавленная", называвшаяся когда-то "раной на Ахиллесовой пяте".

Влияние: По Птолемею, обладает природой Меркурия и Венеры. Приносит славу на поприще искусства, а также травмы ступней.

В соединении:

С Солнцем: гордость, пристрастие к комфорту, роскоши и удовольствиям. Военные награды, которые, впрочем, могут быть утрачены.

С Луной: крепкое здоровье, богатство, удовлетворенность, друзья, благополучие в доме.

С Меркурием: привлекательность, выгода от контактов с представителями противоположного пола, музыкальная и художественная одаренность (хотя, большой славы ждать не стоит); согласие в доме; дела страдают от излишней тяги к переживаниям и вообще от суетности.

С Венерой: материальные заботы; пристрастие к одежде, удовольствиям, ласке; художественный и музыкальный талант.

С Марсом: поверхностность, пристрастие к удовольствиям, комфорту, роскоши, украшениям и излишним разговорам.

С Юпитером: светский успех, философский склад ума, расточительность.

С Сатурном: осторожность, недоверчивость, любознательность, перспективы на научном поприще или в искусстве, нелады в доме; дети болеют; внезапные утраты, впрочем, сохраняется шанс на благополучие; слабое здоровье в конце жизни.

С Ураном: стеснительность, нерешительность, эгоизм, экономия на мелочах при расточительности по крупному, чувствительность, непрактичность; человек в плену у собственных привычек; податливость к гипнозу, оккультные интересы, скрытые психические способности; заболевания, подчиненные знаку Рака; два брака или более, из которых один - ранний - крайне неблагополучен (особенно если гороскоп принадлежит женщине); вообще, неблагоприятно для семьи и детей. Дама привлекательна, у нее много друзей, но женщины ее не любят.

С Нептуном: человек легко попадает под чужое влияние, страдает вследствие неосмотрительных поступков, сильный медиум, исключительная способность сострадать, часто - нелады в семье; нет прибыли; смерть по собственной вине.

Хофман:

Альхена

Находится на основной линии созвездия Близнецов, считается, что имеет качества Венеры при влиянии Юпитера. Людям под ее влиянием дает духовную ориентацию, а также артистические наклонности в сочетании с интересом к наукам. Примечательно, что у композитора Роберта Шумана было соединение Альхены с Венерой. Религиозное влияние мы можем обнаружить в карте медиума Марии Зильберт, у которой в этом градусе Зодиака, соответствующем мидпойнту Солнце/Нептун, стоял Уран. Альпинист Хиллари был одержим жаждой знания и любовью к природе, что заставило его подняться на высочайшую вершину на Земле и дойти до Северного Полюса. В его карте рождения Марс, планета энергии, был в. конъюнкции с Альхеной.

Глоба:

Альхена

Влияние: Солнце, Венера, Луна. Хорошая звезда, связана с искусством и домашним очагом. Дает богатый дом, прочную семью, устои, прочное положение. Звезда связана с большими жизненными силами, долгожительством, патриархальностью. С Меркурием дает способности к искусству, особенно к изобразительному, с Солнцем и Луной - к танцу, музыке и общие артистические способности, с Крестом Судьбы и на границе VIII дома - несчастные случаи.

Финансовая астрология в России


Альциона

Pleiades.

Легенда: Плеяды или Атлантиды - это семь дочерей Атланта и Плейоны, из них шесть были видимыми, а одна - невидимой или "потерянной". Они сопровождали юную Артемиду, а в один прекрасный день боги перенесли их на небо, дабы скрыть от настойчивого Ориона. По другим версиям, поводом послужила их печаль из-за отца, которому приходилось головой и руками поддерживать небеса.

Имена сестер и номера соответствующих звезд в каталоге следующие: Альциона (эта), Майя (20), Электра (17), Меропа (23), Тайгета (19), Келено (16) и Стеропа (21, 22). В группу входят также их родители: Атлант (27) и Плейона (28).

"Потерянной" считается Меропа. Выйдя замуж за смертного Сизифа, она спрятала свое лицо, ибо стала единственной Плеядой, не соединившей свою судьбу с богом. Есть и другое мнение: "потеряна" Электра - ее так опечалила гибель Трои, основанной ее сыном Дарданом, что она погасла. Теон Младший утверждает, что речь идет о Келено, которую поразила молния.

О Плеядах сказано и в Ветхом Завете: "Можешь ли ты связать узел Плеяд и разрешить узел Ориона " (Иов, 38/31).

Справка: Плеяды представляют собой звездное скопление с главной звездой Альционой. Оно расположено на плечах Близнецов; на практике можно принять долготу Альционы за долготу всей группы, так как скопление умещается в одном градусе дуги.

Влияние: По Птолемею, Плеяды обладают природой Луны и Марса; Аль-Видас характеризует их оппозицией Марса и Луны с Солнцем. Считается, что под влиянием Плеяд рождаются люди необузданные, амбициозные; бунтари; миролюбивые оптимисты. Их ждут странствия, чаще - морем, успех в сельском хозяйстве и интеллектуальном труде. Возможна слепота, позор и насильственная смерть. Влияние Плеяд в целом подчеркнуто вредоносное.

Если восходят: слепота, воспаление глаз, другие повреждения глаз или лица, раны от холодного оружия, изгнание, арест, болезни, опасные лихорадки, ссоры, непомерная алчность, успех на поле брани. Если Солнце в оппозиции с Марсом или асцендентом - насильственная смерть.

В кульминации: позор, разорение, насильственная смерть. Если кульминируют одновременно с Солнцем или Луной: человек становится военачальником, командующим конницей или царем.

Соединение:

С Солнцем: болезни горла, хроническая простуда, слепота или, по меньшей мере, слабое зрение - вообще болезни, потеря доброго имени, злой нрав, убийца или жертва убийцы, арест; смерть от удара - не исключено, что холодным оружием - или от инфекции, пули, в кораблекрушении, а возможно, отрубят голову.

С Луной: травмы лица, другие ранения, болезни, слепота или какое-то повреждение зрения, особенно, если в углу гороскопа; дальтонизм, косоглазие, наросты в районе глаз; несчастья, позор, арест. Полная слепота наступает в том случае, если соединение находится в седьмом доме и тем более, если Солнце и Марс в конъюнкции с Регулом, а Луна в последней четверти.

С Меркурием: много разочарований, потеря собственности, множество убытков так или иначе связаны с юридическими делами; неудачный бизнес; неприятности с детьми.

С Венерой: порочность, бурные страсти, потеря доброго имени из-за женщин, болезни; несчастливая жизнь.

С Марсом: сильно страдает голова, горести и потери из-за пожара. Если Сатурн в соединении с Регулом - насильственная смерть во время происходящего мятежа.

С Юпитером: обманы, двуличие; нелады с церковью и законом; убытки из-за родственника; изгнание или арест.

С Сатурном: предусмотрительность, много недугов: опухоли, а возможно, наследственное хроническое заболевание; много потерь.

С Ураном: продуктивный ум, врожденное или приобретенное в детстве уродство; много горестей, бед, неожиданных потерь - нередко из-за пожара или козней врагов; брачный партнер оказывается в том или ином смысле неподходящим - особенно, если рассматривается женский гороскоп; неприятности, связанные с женщинами; занятия оккультизмом; неблагоприятно для детей: неприятности - если они вообще рождаются; тяжелые утраты к концу жизни, насильственная смерть.

С Нептуном: неустрашимость, военные успехи, почет, богатство, помощь друзей, много бед, частые путешествия; иногда непопулярный род деятельности, окутанный тайной; партнер по браку слаб здоровьем; странные факты, касающиеся взаимоотношений с родителями; плохо для детей; под конец жизни человек может лишиться всего; насильственная смерть, часто вдали от дома.

Магическое влияние талисмана:

Образ: юная девица или лампа. Укрепляет зрение, приносит душевный покой, поднимает ветра, выводит на чистую воду тайны, помогает найти спрятанные вещи.


Антарес

Antares.

Справка: Двойная звезда, огненно-красная и изумрудно-зеленая на туловище Скорпиона. От Анти-Ариес, что означает "антипод Марса", "соперник Марса". В Персии считалась одной из четырех "царских звезд", Хранителем Запада, т.к. за 3000 лет до нашей эры совпадала с точкой осеннего равноденствия. Иногда ее именовали Шилох и Cor Scorpio, т.е. "Сердце Скорпиона".

Влияние: По Птолемею, обладает природой Марса и Юпитера. Аль-Видас говорит о секстиле Юпитера и Венеры, что маловероятно, если учесть ярко выраженный воинственный и злотворный характер звезды. Вызывает гнев, разрушения, наделяет свободолюбием и вольнодумством; вообще, зловещий признак для чего бы то ни было. Дает также опрометчивость, алчность, самодурство, человек разрушает свою жизнь собственной узколобостью.

Если восходит: богатство и почести, насилие, болезнь, кратковременный материальный успех.

В зените: почести, звания, удача.

В соединении:

С Солнцем: притворная набожность, неискренность, за почестями и богатством следуют немилость и крах; военный чин, измена; человек склонен к насилию или же подвергается насилию; недуги - чаще всего лихорадки, болезни правого глаза; насильственная смерть. Если одновременно восходит или кульминирует: престиж, достигнутый неправедным путем, к тому же с большим трудом. Если взаимодействует и с Марсом - опасность от инфекционных заболеваний.

С Луной: Обаяние, свободомыслие, интерес к философии, науке и метафизике, переход из одной веры в другую, влиятельные друзья, благоприятно для решения деловых и домашних вопросов, деятельность в той или иной ограниченной сфере; необыкновенные мощь, слава и богатство (впрочем, непостоянные), опасность насилия, болезни, удушения, убийства. В первом или десятом доме приносит почести и высокие чины, в то же время - опасности и несчастья. Вероятность слепоты или других повреждений глаз, особенно если Марс или Сатурн одновременно в соединении с Регулом. Если Сатурн в конъюнкции с Альдебараном, грозит опасность умереть неестественной смертью, скорее всего на виселице; если Марс в соединении с Альдебараном - смерть от холодного оружия, удара или падения. То и другое особенно вероятно, если Марс или Сатурн в угловом доме. Если одна из злотворных планет вместе с Альдебараном в четвертом, одиннадцатом или двенадцатом доме - опасность погибнуть от предательского удара саблей или падения.

С Меркурием: недоверчивость, клевета по вине друзей, непопулярность, использование влияния церкви в корыстных целях; деньги зарабатываются медленно и с трудом, опасность заболеть самому или в семье кто-то серьезно болеет; смерть настигает одного из родственников в доме уроженца или по пути к его дому.

С Венерой: неискренность, бесчестность, энергия и способности, служащие лишь для удовлетворения собственного эгоизма; плохо для прибыли и здоровья.

С Марсом: пагубные привычки, оказывающие сильное влияние на жизнь; ссоры с родными и друзьями; доходы. Если Луна одновременно в соединении с Альдебараном, грозит опасность погибнуть от сабли или на виселице.

С Юпитером: ревностное отношение к вере - искреннее либо притворное; двуличие; имеются родственники-благодетели.

С Сатурном: материалистический склад ума, бесцеремонность, обусловленная образом жизни, религиозное ханжество, много разочарований, потери вследствие ссор и судебных тяжб, неприятности, причиненные врагами, много неудач, притеснения со стороны родственников - вообще неблагоприятные родственные отношения, много горестей, связанных с детьми. Если Луна одновременно находится в соединении с Альдебараном - смерть от меча или на виселице.

С Ураном: категоричные, крайние взгляды, двуличие, обманы и преувеличения, крайне левая политическая позиция, провоцирование восстаний, беззаконий и анархии и как следствие - арест; временная нищета; конфликты с родственниками; более чем один брак; трудности с детьми; насильственная смерть.

С Нептуном: изворотливость, интеллект, неуравновешенность и умственное нездоровье, таинственный вид, бесчестность, склонность к воровству, скупость, неискренность, эксцентричные религиозные идеи, плохое окружение, заработок тяжелым трудом. Внезапная преждевременная смерть из-за козней недругов, стремящихся избежать возмездия.

С Колесом Фортуны или его хозяином: нищета.

Магическое влияние талисмана:

Образ: человек в панцире или скорпион. Дает мудрость, оберегает от злых духов, помогая человеку изгнать и заморочить их.

Астрометеорология:

Восход или заход с Марсом: неспокойная, ветреная, часто душная погода.

Хофман:

Антарес

Находится в созвездии Скорпиона и имеет, что следует из ее греческого названия (Ant-Ares - "вместо Марса") марсианскую природу с примесью энергий Меркурия, Юпитера и Сатурна. Антарес делает человека упрямым, сварливым и воинственным. Эта звезда важна для военных. Кроме того, она дает быстрый ум, сообразительность, стратегические способности, храбрость, бесшабашность, если она связана с Меркурием, Асцендентом, Солнцем или Юпитером.

Если есть соединение с Марсом, то смелость часто становится безрассудством, что ведет к повышенному риску и опасностям. Люди, у которых в картах такие конфигурации, всегда должны быть готовы к неожиданностям, случайностям. В соответствии с традицией, Антарес имеет воинственный характер и может предвещать насильственную смерть как в сражениях, так и по приговору. С другой стороны, опасность может исходить от огня, оружия или техники.

Антарес был на Асценденте в карте рождения Ганди, который был предательски убит; у генерала Шлейхера, казненного Гитлером; у Хелен Келлер, известной писательницы, родившейся слепой; у женщины, родившейся 15.1.1921, погибшей в результате автокатастрофы.

Конъюнкция с МС были у боксера Тева Хофа, а также у Бормана, руководителя партийной канцелярии Гитлера. Конъюнкция с Солнцем была в картах Британского премьера Черчилля, фельдмаршала Кессельринга и бывшего рейхсмаршала Геринга.

Соединение с Луной - у Коперника, с Лунным узлом и Луной - у философа Ф.Ницше, который уже в 45 лет стал слабоумным.

У Рудольфа Каснера, австрийского культур-философа, эта звезда была в конъюнкции с Марсом. Ограниченный в движениях вследствие перенесенного в детстве церебрального паралича, он всю жизнь пользовался костылями.

Мужчина, родившийся 15.1.1923, с 30-летнего возраста страдал болезнью простаты. Он заболел тоща, когда прогрессивная Венера, соединяющаяся в радиксе с Антаресом, достигла Плутона.

Глоба:

Антарес (Шатаваэш/Тарми)

На бытовом уровне звезда страшная, на более высоких - получше. Звезда черной магии, часто сатанизма. На МС - человек попадает под власть магии. На асценденте - сатанинские инициации, человек становится проводником сил зла. На границе 4 дома - это неизбежное разрушение, связанное с родителями, брошенный ребенок, страшное детство, детские комплексы на всю жизнь. Антарес всегда дает страхи на всю жизнь, постоянные столкновения со злой силой. Является одной из четырех кардинальных звезд нашей Галактики. Связан со стихией воды. "Страж Запада".

Влияние: Марс, Сатурн, Плутон

Финансовая астрология в России


Арнеб

Слуги - Луна, Нептун, Плутон. Связана с психическими помешательствами, одержимостью, иногда с сосредоточением, медитацией, часто - с сексуальными маниями, несчастьем в браке. С Луной или Марсом для женщин создаёт опасность изнасилования. С Меркурием или Солнцем, или на границе 8-го дома - мания преследования. На МС - успех в медитации. С Венерой - подкаблучный муж, привлекающий к себе сварливую жену. Это очень странная, двойственная звезда.


Арктур

Arcturus.

Справка: Золотисто-желтая звезда на правом колене Волопаса. От Arcturos, "сторож медведя". Другие имена: Арктофилакс ("следящий за медведем"), Альхамет, Азимен; остальные названия связаны с лунной стоянкой Ас-Симак. По Балинджеру, слово переводится как "Он Придет". Египтяне называли эту звезду Смат ("Властелин") и Бау ("Грядущий").

Влияние: Согласно Птолемею, обладает природой Марса и Юпитера; Аль-Видас настаивает на соединении Венеры с Меркурием. Сулит богатство, почести, великую славу, ясность целей, успехи в мореходстве и благодаря путешествиям.

Если восходит: счастье наряду со страхами и заботами, порожденными собственным безрассудством.

В кульминации: высокий государственный сан, высокий оклад, авторитет. Одновременное соединение с Солнцем, Луной или Юпитером: несметные богатства и высочайшие почести.

В соединении:

С Солнцем: победа в спорах, кропотливый труд; многие из друзей служат чиновниками; приобретения, благоприятно для ведения дел с общественностью и юристами.

С Луной: много знакомств, успех в делах, ум, способный к трезвым оценкам, согласие дома. Если одновременно в конъюнкции с Марсом - опасность смерти от удушья.

С Меркурием: трезвый ум, аккуратность, обаяние, набожность, человек богат и в какой-то мере расточителен, помощь от друзей, ответственный пост в крупной компании, выгода от налогов; благоприятно для здоровья и решения семейных вопросов.

С Венерой: обаяние, друзья оказывают услуги и дарят подарки, несколько неискренних приятелей того же пола, что и уроженец.

С Марсом: обаяние, множество друзей, приличный доход, который, правда, не задерживается долго из-за мотовства. Если в первом, седьмом, девятом, десятом или одиннадцатом доме, а Луна в соединении с Поллуксом - риск погибнуть от удушья.

С Юпитером: доход от юридических и церковных мероприятий, влиятельное положение; лицемерие таит в себе опасность; прибыль от иностранных дел или торгового флота.

С Сатурном: порядочность, эгоизм, суровый нрав, деловая хватка, материализм; прибыль; благоприятно для коммерции, а также для решения семейных вопросов. В то же время, рано возникают трудности в браке; в целом благоприятно для детей, хотя с кем-то из них нет взаимопонимания.

С Ураном: благоприятно для занятия делами, требующими быстрой покупки и продажи, так же как и для контактов с публикой. Успешно идут дела, связанные с антиквариатом, изделиями из дерева; склонность к коллекционерству, интерес к предметам искусства, к науке и литературе; официальная должность в каком-то клубе или обществе; приобретения, услуги со стороны друзей, благоприятно для семьи и детей, польза от того и другого; естественная смерть на чужбине.

С Нептуном: проницательность, деловое чутье, непостоянство, являющееся причиной убытков; медиумизм, негативное умонастроение; человек исполняет роль служащего в каком-то обществе; материальные утраты и несчастья в среднем возрасте, приближающие смерть; благоприятно для дружбы, партнерства, брака и общего успеха; зависимость - может быть чрезмерная - от советов партнера по браку.

Магическое влияние талисмана:

Образ: конь, волк или танцующий человек. Лечит лихорадки, останавливает кровотечения.

Астрометеорология:

Если утренний восход Дельфина предвещает ливни и восходит Арктур, ливней не будет.

Заходящий: юго-западный ветер.

С Марсом: сильные ветра, дождь, грозы, зарницы. Если восходит или заходит - неспокойная, ветреная, часто - душная погода.

С Юпитером и под неблагоприятным влиянием Марса: ветер, град, летние грозы, теплая погода зимой - особенно, если Юпитер стационарен.

С Сатурном: ветер, дождь.

Восход или заход с Солнцем, Меркурием, Марсом, Юпитером или Сатурном: ветра.

Хофман:

АРКТУР

По-гречески "страж медведя", телохранитель Большой Медведицы. Это главная звезда в созвездии Волопаса (пастуха, погонщика волов). Имеет энергии Юпитера и Марса. Ее связывают с установлением справедливости методом силы. Поэтому она делает людей воинственными и драчливыми, особенно при совпаде с Марсом или Юпитером. Как правило, влияние Юпитера-Марса проявляется в предприимчивости и энергичности. Звезда обещает долговременный успех, если присутствуют гармоничные аспекты. Напротив, если имеются критические аспекты к этой звезде, благоприятное влияние ослабится, будет много помех. Человек с таким влиянием, будучи вовлеченным в правовые, юридические дела, рискует потерять все.

При сравнении координат Спики и Арктура мы видим, что по долготе разница между ними невелика, но по широте весьма значительна. Часто их воздействия как бы смешиваются, накладываются друг на друга, хотя Спика по величине много больше Арктура, и ее влияние, конечно, доминирует. Такое взаимовлияние умножает позитивную силу этих звезд.

Глоба:

АРКТУР (Рамман)

Пастух Медведей. Дает огромную силу и часто не только физическую. Проявляется у дрессировщиков, целителей, магов. Но в соединении с Марсом, Сатурном, а также на границе VIII дома указывает на опасность стихийных бедствий. С Венерой и Луной - это часто влечение к своему полу (гомосексуализм) и другие извращения (например, скотоложество), с Солнцем - извращения духа (эта звезда была у Оскара Уайльда). В принципе, Арктур можно считать злой звездой, но на самом деле он и не злой, и не добрый, а дающий огромную силу, а значит и опасность быть раздавленным этой силой.

Арктур не допускает трусости. Как только человек струсит, на него наваливаются все несчастья. Арктур ставит перед человеком задачу в любом деле идти до конца, иначе он будет раздавлен. Hа границе IX дома дает тягу к морским путешествиям или склонность к очень большим делам. Hа Asc - романтизм. Hа более высоком уровне Арктур позволяет принять и ассимилировать очень далекие традиции и учения.

Влияние: Юпитер, Марс, Сатурн; Солнце, Плутон, Луна; Плутон.

Финансовая астрология в России


Армус

Armus.

Справка: Расположена возле сердца Козерога.

Влияние: Природа Марса и Меркурия. Человек несдержан, не пользуется уважением, непостоянен, бесстыден, сварлив - словом, тяжелый характер.

Глоба:

АРМУС

"Бедный". Это одна из самых несчастных звезд созвездия Козерога. Дает непостоянство, блуждания, скитания, отсутствие стержня, бедность, лишения, одиночество, отсутствие имущества, безденежное состояние, катастрофы, долги. С Меркурием, Юпитером и Луной - судебные процессы, разбирательства. В характере таких людей отмечаются презрительность, ворчливость, брюзгливость, вечное недовольство всем на свете.

Влияние: Сатурн, Луна, Марс


Аселлус Аустралис

Aseli.

Справка: Аселлус Бореалис и Аселлус Аустралис - две звезды цвета соломы; известны как Северный (гамма) и Южный (дельта) Ослы (по латыни Aselus означает "Осел"). Оба принадлежат к созвездию Рака.

Легенда: На этих ослах Дионис и Гефест отправились воевать с Титанами. Ослиный рев так напугал врагов, что те кинулись наутек. В благодарность боги поместили животных вместе с их яслями на небо.

Влияние: согласно Птолемею, оба Осла обладают природой Марса и Солнца; Аль-Видас утверждает, что Северный подобен секстилю Солнца с Марсом, а Южный - их полуквадрату. Как первый, так и второй приносят заботы и ответственность, наряду с деятельным милосердием, в то же время - опасность насильственной смерти, ожогов и прочих несчастий.

Совместное влияние следующее:

Если восходят: острые лихорадочные заболевания, слабое зрение, слепота на левый глаз, увечья, нанесенные дикими животными, скандалы, клевета со стороны непорядочных женщин и простолюдья, военный чин.

В кульминации: опала, разорение, нередко такая позиция звезды служит признаком насильственной смерти.

В соединении:

С Солнцем: удары, ранения, тяжелые жизненные испытания, человека могут застрелить или он попадет в кораблекрушение, или умирает на виселице, или ему отрубают голову; либо его убивают, либо он сам убийца; тяжелые лихорадки, опасность от огня; позор и арест.

С Луной: губительные лихорадки, головные боли, слепота.

Астрометеорология:

Если Северный Осел не виден в ясную погоду - сильные южные ветры; если при тех же условиях не виден Южный Осел - дует с северо-востока.


Аселлус Бореалис

Aseli.

Справка: Аселлус Бореалис и Аселлус Аустралис - две звезды цвета соломы; известны как Северный (гамма) и Южный (дельта) Ослы (по латыни Aselus означает "Осел"). Оба принадлежат к созвездию Рака.

Легенда: На этих ослах Дионис и Гефест отправились воевать с Титанами. Ослиный рев так напугал врагов, что те кинулись наутек. В благодарность боги поместили животных вместе с их яслями (Презепа) на небо.

Влияние: согласно Птолемею, оба Осла обладают природой Марса и Солнца; Аль-Видас утверждает, что Северный подобен секстилю Солнца с Марсом, а Южный - их полуквадрату. Как первый, так и второй приносят заботы и ответственность, наряду с деятельным милосердием, в то же время - опасность насильственной смерти, ожогов и прочих несчастий.

Совместное влияние следующее:

Если восходят: острые лихорадочные заболевания, слабое зрение, слепота на левый глаз, увечья, нанесенные дикими животными, скандалы, клевета со стороны непорядочных женщин и простолюдья, военный чин.

В кульминации: опала, разорение, нередко такая позиция звезды служит признаком насильственной смерти.

В соединении:

С Солнцем: удары, ранения, тяжелые жизненные испытания, человека могут застрелить или он попадет в кораблекрушение, или умирает на виселице, или ему отрубают голову; либо его убивают, либо он сам убийца; тяжелые лихорадки, опасность от огня; позор и арест.

С Луной: губительные лихорадки, головные боли, слепота.

Астрометеорология:

Если Северный Осел не виден в ясную погоду - сильные южные ветры; если при тех же условиях не виден Южный Осел - дует с северо-востока.


Астеропа

Pleiades.

Легенда: Плеяды или Атлантиды - это семь дочерей Атланта и Плейоны, из них шесть были видимыми, а одна - невидимой или "потерянной". Они сопровождали юную Артемиду, а в один прекрасный день боги перенесли их на небо, дабы скрыть от настойчивого Ориона. По другим версиям, поводом послужила их печаль из-за отца, которому приходилось головой и руками поддерживать небеса.

Имена сестер и номера соответствующих звезд в каталоге следующие: Альциона (эта), Майя (20), Электра (17), Меропа (23), Тайгета (19), Келено (16) и Стеропа (21, 22). В группу входят также их родители: Атлант (27) и Плейона (28).

"Потерянной" считается Меропа. Выйдя замуж за смертного Сизифа, она спрятала свое лицо, ибо стала единственной Плеядой, не соединившей свою судьбу с богом. Есть и другое мнение: "потеряна" Электра - ее так опечалила гибель Трои, основанной ее сыном Дарданом, что она погасла. Теон Младший утверждает, что речь идет о Келено, которую поразила молния.

О Плеядах сказано и в Ветхом Завете: "Можешь ли ты связать узел Плеяд и разрешить узел Ориона " (Иов, 38/31).

Справка: Плеяды представляют собой звездное скопление с главной звездой Альционой. Оно расположено на плечах Близнецов; на практике можно принять долготу Альционы за долготу всей группы, так как скопление умещается в одном градусе дуги.

Влияние: По Птолемею, Плеяды обладают природой Луны и Марса; Аль-Видас характеризует их оппозицией Марса и Луны с Солнцем. Считается, что под влиянием Плеяд рождаются люди необузданные, амбициозные; бунтари; миролюбивые оптимисты. Их ждут странствия, чаще - морем, успех в сельском хозяйстве и интеллектуальном труде. Возможна слепота, позор и насильственная смерть. Влияние Плеяд в целом подчеркнуто вредоносное.

Если восходят: слепота, воспаление глаз, другие повреждения глаз или лица, раны от холодного оружия, изгнание, арест, болезни, опасные лихорадки, ссоры, непомерная алчность, успех на поле брани. Если Солнце в оппозиции с Марсом или асцендентом - насильственная смерть.

В кульминации: позор, разорение, насильственная смерть. Если кульминируют одновременно с Солнцем или Луной: человек становится военачальником, командующим конницей или царем.

Соединение:

С Солнцем: болезни горла, хроническая простуда, слепота или, по меньшей мере, слабое зрение - вообще болезни, потеря доброго имени, злой нрав, убийца или жертва убийцы, арест; смерть от удара - не исключено, что холодным оружием - или от инфекции, пули, в кораблекрушении, а возможно, отрубят голову.

С Луной: травмы лица, другие ранения, болезни, слепота или какое-то повреждение зрения, особенно, если в углу гороскопа; дальтонизм, косоглазие, наросты в районе глаз; несчастья, позор, арест. Полная слепота наступает в том случае, если соединение находится в седьмом доме и тем более, если Солнце и Марс в конъюнкции с Регулом, а Луна в последней четверти.

С Меркурием: много разочарований, потеря собственности, множество убытков так или иначе связаны с юридическими делами; неудачный бизнес; неприятности с детьми.

С Венерой: порочность, бурные страсти, потеря доброго имени из-за женщин, болезни; несчастливая жизнь.

С Марсом: сильно страдает голова, горести и потери из-за пожара. Если Сатурн в соединении с Регулом - насильственная смерть во время происходящего мятежа.

С Юпитером: обманы, двуличие; нелады с церковью и законом; убытки из-за родственника; изгнание или арест.

С Сатурном: предусмотрительность, много недугов: опухоли, а возможно, наследственное хроническое заболевание; много потерь.

С Ураном: продуктивный ум, врожденное или приобретенное в детстве уродство; много горестей, бед, неожиданных потерь - нередко из-за пожара или козней врагов; брачный партнер оказывается в том или ином смысле неподходящим - особенно, если рассматривается женский гороскоп; неприятности, связанные с женщинами; занятия оккультизмом; неблагоприятно для детей: неприятности - если они вообще рождаются; тяжелые утраты к концу жизни, насильственная смерть.

С Нептуном: неустрашимость, военные успехи, почет, богатство, помощь друзей, много бед, частые путешествия; иногда непопулярный род деятельности, окутанный тайной; партнер по браку слаб здоровьем; странные факты, касающиеся взаимоотношений с родителями; плохо для детей; под конец жизни человек может лишиться всего; насильственная смерть, часто вдали от дома.

Магическое влияние талисмана:

Образ: юная девица или лампа. Укрепляет зрение, приносит душевный покой, поднимает ветра, выводит на чистую воду тайны, помогает найти спрятанные вещи.

Астрометеорология:

"Если при восходе Плеяд ясная погода, то на закате будет дождь; если же при восходе дождь, на закате будет ясно" (поговорка на языке суахили).

Восход: западный ветер.

Вечерний заход: юго-восточный, затем западный ветер.

С Солнцем: ветер и дождь. На восходе - восточный ветер. Если заходит - северный и северо-восточный ветер.

С Меркурием: ветер, дождь.

С Венерой: влажная погода.

С Марсом: облачно.

С Сатурном: неспокойный воздух, облака, дождь, снег.


Асцелла

Ascella.

Справка: Двойная звезда подмышкой у Стрельца.

Влияние: Природа Юпитера и Меркурия. Радость и счастье.

Соединение:

С Солнцем: успех и непреходящая радость.

С Луной: человек легко заводит друзей, причем влиятельных, получает богатые подарки; любовь уважаемой женщины.

Глоба:

АСЦЕЛЛА

"Ослица". Бывает у людей, у которых под воздействием чрезвычайных обстоятельств пробуждается сверхсознание, новые способности или происходят резкие, кардинальные сдвиги в судьбе. Часто случаются катастрофы, кардинально меняющие жизнь, резко и необратимо; может быть клиническая смерть. На границе VIII или XII дома может сделать из человека полного идиота (не врожденного, а приобретенного) или привести к деменеции (слабоумию, ослаблению способностей). На МС дает героя, героические поступки. В соединении с Марсом - тоже самое. С Солнцем в домах тригона разрушения (IV,VIII,XII) дает слепоту, опасность взрывов, пожаров. Имея эту звезду в гороскопе, человек может вдруг заговорить на других языках, даже вспомнить прошлые жизни. В частности, через него могут вещать духи. Есть опасность от спиритических сеансов и вообще опасность психических заболеваний. С Меркурием и Луной - шизофрения.

Влияние: Меркурий, Марс


Атлас

Pleiades.

Легенда: Плеяды или Атлантиды - это семь дочерей Атланта и Плейоны, из них шесть были видимыми, а одна - невидимой или "потерянной". Они сопровождали юную Артемиду, а в один прекрасный день боги перенесли их на небо, дабы скрыть от настойчивого Ориона. По другим версиям, поводом послужила их печаль из-за отца, которому приходилось головой и руками поддерживать небеса.

Имена сестер и номера соответствующих звезд в каталоге следующие: Альциона (эта), Майя (20), Электра (17), Меропа (23), Тайгета (19), Келено (16) и Стеропа (21, 22). В группу входят также их родители: Атлант (27) и Плейона (28).

"Потерянной" считается Меропа. Выйдя замуж за смертного Сизифа, она спрятала свое лицо, ибо стала единственной Плеядой, не соединившей свою судьбу с богом. Есть и другое мнение: "потеряна" Электра - ее так опечалила гибель Трои, основанной ее сыном Дарданом, что она погасла. Теон Младший утверждает, что речь идет о Келено, которую поразила молния.

О Плеядах сказано и в Ветхом Завете: "Можешь ли ты связать узел Плеяд и разрешить узел Ориона " (Иов, 38/31).

Справка: Плеяды представляют собой звездное скопление с главной звездой Альционой. Оно расположено на плечах Близнецов; на практике можно принять долготу Альционы за долготу всей группы, так как скопление умещается в одном градусе дуги.

Влияние: По Птолемею, Плеяды обладают природой Луны и Марса; Аль-Видас характеризует их оппозицией Марса и Луны с Солнцем. Считается, что под влиянием Плеяд рождаются люди необузданные, амбициозные; бунтари; миролюбивые оптимисты. Их ждут странствия, чаще - морем, успех в сельском хозяйстве и интеллектуальном труде. Возможна слепота, позор и насильственная смерть. Влияние Плеяд в целом подчеркнуто вредоносное.

Если восходят: слепота, воспаление глаз, другие повреждения глаз или лица, раны от холодного оружия, изгнание, арест, болезни, опасные лихорадки, ссоры, непомерная алчность, успех на поле брани. Если Солнце в оппозиции с Марсом или асцендентом - насильственная смерть.

В кульминации: позор, разорение, насильственная смерть. Если кульминируют одновременно с Солнцем или Луной: человек становится военачальником, командующим конницей или царем.

Соединение:

С Солнцем: болезни горла, хроническая простуда, слепота или, по меньшей мере, слабое зрение - вообще болезни, потеря доброго имени, злой нрав, убийца или жертва убийцы, арест; смерть от удара - не исключено, что холодным оружием - или от инфекции, пули, в кораблекрушении, а возможно, отрубят голову.

С Луной: травмы лица, другие ранения, болезни, слепота или какое-то повреждение зрения, особенно, если в углу гороскопа; дальтонизм, косоглазие, наросты в районе глаз; несчастья, позор, арест. Полная слепота наступает в том случае, если соединение находится в седьмом доме и тем более, если Солнце и Марс в конъюнкции с Регулом, а Луна в последней четверти.

С Меркурием: много разочарований, потеря собственности, множество убытков так или иначе связаны с юридическими делами; неудачный бизнес; неприятности с детьми.

С Венерой: порочность, бурные страсти, потеря доброго имени из-за женщин, болезни; несчастливая жизнь.

С Марсом: сильно страдает голова, горести и потери из-за пожара. Если Сатурн в соединении с Регулом - насильственная смерть во время происходящего мятежа.

С Юпитером: обманы, двуличие; нелады с церковью и законом; убытки из-за родственника; изгнание или арест.

С Сатурном: предусмотрительность, много недугов: опухоли, а возможно, наследственное хроническое заболевание; много потерь.

С Ураном: продуктивный ум, врожденное или приобретенное в детстве уродство; много горестей, бед, неожиданных потерь - нередко из-за пожара или козней врагов; брачный партнер оказывается в том или ином смысле неподходящим - особенно, если рассматривается женский гороскоп; неприятности, связанные с женщинами; занятия оккультизмом; неблагоприятно для детей: неприятности - если они вообще рождаются; тяжелые утраты к концу жизни, насильственная смерть.

С Нептуном: неустрашимость, военные успехи, почет, богатство, помощь друзей, много бед, частые путешествия; иногда непопулярный род деятельности, окутанный тайной; партнер по браку слаб здоровьем; странные факты, касающиеся взаимоотношений с родителями; плохо для детей; под конец жизни человек может лишиться всего; насильственная смерть, часто вдали от дома.

Магическое влияние талисмана:

Образ: юная девица или лампа. Укрепляет зрение, приносит душевный покой, поднимает ветра, выводит на чистую воду тайны, помогает найти спрятанные вещи.

Астрометеорология:

"Если при восходе Плеяд ясная погода, то на закате будет дождь; если же при восходе дождь, на закате будет ясно" (поговорка на языке суахили).

Восход: западный ветер.

Вечерний заход: юго-восточный, затем западный ветер.

С Солнцем: ветер и дождь. На восходе - восточный ветер. Если заходит - северный и северо-восточный ветер.

С Меркурием: ветер, дождь.

С Венерой: влажная погода.

С Марсом: облачно.

С Сатурном: неспокойный воздух, облака, дождь, снег.


Ахернар

Achernar

Справка: Белая звезда, расположенная "у устья реки Эридан". Название происходит от Аль-Ахиру-н-Нехр, что означает по-арабски "конец реки".

Символ: Херувим с мечом.

Влияние: По Птолемею, "последняя яркая звезда Эридана обладает действием Юпитера".

Сулит успех на государственной службе; человеку свойственны вежливость и набожность.

Астрометеорология:

С Солнцем: ясно и мягко.

С Юпитером: ясно.

Хофман:

АХЕРНАР

"Конец реки Эридан". Имеет характер Юпитера с примесью энергий Марса и Урана. При хорошем положении в карте обещает счастье и успех, наделяет человека благонравием, добропорядочностью, приверженностью к определенному религиозному направлению и философским складам ума. Традиционно считается, что Ахернар покровительствует церковным иерархам, и с этой звездой может быть связано получение высокого духовного сана, особенно если есть соединение с Юпитером.

Когда родилась Е.П.Блаватская, основательница теософии, Ахернар, вероятно, соединялся с МС и одновременно находился на "оси успеха" Юпитер/Плутон (в карте указана минута рождения, и потому мы предполагаем, что время рождения было ректифицировано).

У "короля поэтов" И.В.Гете катальная Луна была в конъюнкции со звездой.

У Альберта Эйнштейна, пионера атомной физики, оказавшего мощнейшее воздействие как на научный мир, так и на общественность, было соединение звезды с МС.

Райнир III - принц по крови и наследник престала в крохотном государстве размером со средневековый германский город. Он сумел привлечь внимание туристов всего мира к своей стране и заставил себя уважать. В катальной карте главы испанского государства генерала Франко Ахернар в конъюнкции с Марсом, что имеет

соответствие с введенным им диктаторским режимом.

И снова конъюнкция с Марсом в карте Терезы Ныоман, имевшей на теле стигматы, причем это соединение имеет аспекты с Сатурном и Плутоном, что выразилось в том, что она, постоянно переживая и проживая страдания Христа, стала известна во всем мире и оказывала определенное влияние на людей. Женщина родилась 15.12.1943 г. При ее рождении Маркаб соединялся с МС и одновременно был в критическом аспекте к Солнцу и Сатурну и, соответственно, в мидпойнте Солнце/Сатурн. Когда Уран транзитировал через эту точку, ей пришлось сделать операцию по удалению аппендицита.

В катальной карте, женщины, родившейся 13.3.1903, звезда была в конъюнкции с Солнцем и МС, в оппозиции к Луне и в полуквадрате к Сатурну. Когда Нептун пересекал эту конфигурацию, она заразилась инфекционной болезнью и вскоре, будучи еще молодой, умерла от рассеянного склероза.

Глоба:

АХЕРНАР

Меч Архангела (Альфа Эридана - Hебесной Реки). Это одна из самых священных звезд, "огненный меч", меч защиты, звезда, которая в свое время провозвестила рождение Зороастра и битву с мировым злом. Она связана с "выжиганием" зла, нечестия. Эту звезду называют еще "Ангел". Способствует бескомпромиссности, честности и посвящению. Очень страшно звезда расправляется с предателями, она не позволяет человеку оступиться. Выделенная в гороскопе, эта звезда дает человеку успех в делах духа, духовные почести и всегда защиту.

Влияние: Нептун, Юпитер, Солнце; Селена, Нептун, Юпитер; Юпитер, Солнце, Нептун

Финансовая астрология в России


Батен Кайтос

Baten Caitos.

Справка: Топазово-желтая звезда на туловище Кита. От Аль-Батну-ль-Кайтос, "китовая утроба".

Влияние: Природа Сатурна. Изгнание, эмиграция, страдания, кораблекрушение, после которого, правда, человек остается в живых, падения и удары.

Хофман:

Батен Кайтос

Это "Брюхо Кита". Несет в себе качества Сатурна. Кит на самом деле означает "чудовище". Свойства Сатурна - такие как подавленность, сдержанность, осторожность, склонность к уединению, простота часто навязываются таким людям как земными, так и высшими силами. Иногда проводится мысль, что жизнь урожденного будет тяжелой и беспокойной. В жизни таких людей часто много роковых перемен. Поэтому люди с выраженным влиянием этой звезды склонны к депрессиям и мыслям о смерти. Жизнь часто полна унижений, отречений и препятствий. Но всегда важно положение звезды в целом в карте. В катальной карте Вильяма Бута, основателя "Армии Спасения", Солнце соединяется с Батеном Кейтосом. Бут был удачливым, несмотря даже на множество унижений и трудностей, особенно от новобранцев, "сатурнианских" людей.

Преступник, родившийся 09.04.1864 и имеющий в гороскопе такое же соединение, с короткими перерывами провел свою жизнь в тюрьме и на тяжелых работах. У Ленина также Солнце соединялось с Батеном Кейтосом.

У генерала Людендорфа, рожденного в момент соединения Солнца с этой звездой, жизнь была полна перемен: во время 1-й мировой войны он прославленный главнокомандующий, затем после войны эмиграция, позже присоединился к массовому движению, стал бойцом гитлеровской армии, а затем стал основателем одного из религиозных движений. Ту же конфигурацию мы находим у французского политического деятеля Леона Блюма, который несколько раз становился премьер-министром. У религиозной фанатички Терезы фон Коннерсрет, на теле которой выступали стигматы и которая страдала депрессивными состояниями и навязчивыми мыслями о смерти, было соединение Солнца с Батеном Кейтосом .

Глоба:

Батен Кайтос

"Брюхо" Кита. Связана с Плутоном, Сатурном и Ураном. Звезда поглощения, злобы. Греки её соотносили с мифологической Харибдой, "воронкой", чудовищем, которое поглощало всё. Это брюхо, в которое всё проваливается. Полная потеря сил. На человека обрушивается масса несчастий и испытаний. Бездомность. Несчастья на чужбине в том случае, если звезда будет в соединении с Марсом, Юпитером, Солнцем. С Луной и Меркурием дает опасность наводнений, вообще опасность от воды.

Финансовая астрология в России


Беллатрикс

Bellatrix

Справка: Умеренно переменная бледно-желтая звезда на левом плече Ориона. Название переводится как "Воительница", а по мнению Балинджера - "Быстрый приход" или "Ловкое уничтожение".

Влияние: Согласно Птолемею, как у Марса и Меркурия; по Аль-Видасу, как у благоприятного аспекта Меркурия и Марса. Приносит немалые военные и гражданские почести, в то же время - риск в мгновение ока лишиться их; слава, богатство, видные друзья, невзгоды, становящиеся причиной слепоты и разорения. В женском гороскопе означает ворчливость и стервозность, а также резкий, сильный, пронзительный голос.

В кульминации: ссоры, ненависть; человек совершает подлость или становится жертвой чьих-то подлых поступков; фальсификации, обманы, быстрое, легкое обогащение и клятвопреступление.

В соединении:

С Солнцем: нерешительность, непостоянство, особенно дающие о себе знать в делах; способности в области механики; богатство и почет, за которыми следует разорение; слепота вследствие несчастного случая; заражение, тяжелая болезнь, лихорадка или насильственная смерть.

С Луной: стремление к роскоши, алчность, неосуществленные честолюбивые планы, непродуктивность; крах; слепота вследствие несчастного случая; мощь, почести и благосостояние, слава благодаря военным мероприятиям, а также благодаря занятиям хирургией или металлургией; может быть получена медаль за отвагу.

С Меркурием: почести и звания на военном поприще; дружба; благоприятно для выполнения общественных поручений.

С Венерой: любовные связи, приносящие немало страданий из-за необузданности чувств.

С Марсом: сила, энергия, успех в военной профессии, хирургии или металлургии, невзгоды.

С Юпитером: философский или религиозный склад ума, двуличие; возможен фанатизм; успех на юридическом поприще; слава, сопровождаемая клеветой.

С Сатурном: уединенная жизнь, посвященная наукам; недоверчивость, глубокомыслие; необеспеченность, под старость - бедность; не удается обзавестись семьей и детьми, если же человек женится, его партнер рано умирает.

С Ураном: душевные заболевания; человек крайне активен; интерес к оккультизму в ущерб повседневным обязанностям, что приносит страдание - правда, не чрезмерное; раздоры с родными и соседями; успех в работе по конструированию чего-то необыкновенного, хотя заработок от этого невелик; неблагоприятно для семьи; множество мелких неприятностей.

С Нептуном: прозорливый ум; склонность впадать в крайности; мало обдуманных поступков, неуравновешенный характер; много ссор; способности к торговле; дела с предприятиями, производящими электрооборудование или занимающимися патентами; плохо для брака и партнерства; много неожиданных событий; достаток; часто жизнь висит на волоске, но человек спасается, хотя в конце концов смерть приходит, причем насильственная.

Хофман:

Беллатрикс

Находится на левом плече Ориона, название звезды - "Амазонка" - указывает на ее марсианскую природу. Кроме того, она проводит влияние меркурианского характера. Отсюда характерные черты, которые она проецирует: быстрое принятие решений, смелая и энергичная реализация планов и замыслов, воинственный дух, стратегический талант, организаторские способности, проницательность, но дает также и этаких бесшабашных воинственных смельчаков. Если человек настраивается на позитивные качества, то соединения Ригеля, например с МС, дают продвижение и успех. Но те, кто добились желаемого, должны быть готовы к тому, что их может окружать ненависть и враждебность.

Связанная с Луной, эта звезда несколько раз предвещала опасности и жестокие удары судьбы, в том числе и повреждения глаз. Медицинская сестра, у которой в гороскопе Плутон и Нептун были в конъюнкции с Беллатрикс, внезапно ослепла после облучения ультрафиолетовыми лучами (вероятно, вследствие неправильного их применения). Человек, родившийся 27.1.1898, во время войны был призван в действующую армию и попал на линию фронта;

23.2.1916 осколком снаряда получил ранение правого глаза. Такими же осколками он был ранен 18.11.1917. Его Нептун был в конъюнкции с Беллатрикс.

Совсем другое действие мы можем наблюдать в гороскопе человека, родившегося 21.2.1898, где тоже соединение Беллатрикс с Нептуном. Он был обвинен в государственной измене. Приговор все же был отменен, но ему пришлось пройти через ужасные испытания и тревоги.

Тереза Ньюман, на теле которой были стигматы, родилась, когда Нептун был в конъюнкции с Ригелем. Четыре года она была слепой. По-видимому, Марлен Дитрих, всемирно известная кинозвезда, сделала блестящую карьеру благодаря конъюнкции Беллатрикс с МС У американского бизнесмена Н.А.Рокфеллера Луна были в соединении с Беллатрикс. Д-р Герделер, шеф подпольного антигитлеровского движения был казнен, его Сатурн был в совпаде с Беллатрикс.

Глоба:

Беллатрикс

Связана с Марсом, Плутоном и Ураном. Звезда войны, насилия, жестокости, хаоса, крушения, превращения всего в пыль. Она стремится стереть всё в порошок, разрушиить. Сильно выраженная Беллатрикс в гороскопе даёт человека, который не может сидеть на месте, которого вечно тянет ругаться, скандалить, просто делать всё, что угодно, всем назло. С Луной - рождаются буйнопомешанные. С Венерой - опасность изнасилований (справедливо и для мужчин). У Гитлера она была в соединении с Лилит, и это во многом определило его преступные наклонности.

Финансовая астрология в России


Бенетнаш

Хофман:

БЕНЕТНАШ

Это "конец хвоста Большой Медведицы". По-арабски "алкаид банат наш" значит "предводитель плакальщиц". Если действие этой звёзды проявляет себя, то как комбинация качеств Марса, Урана и Сатурна. Опыт показывает, что звезда связана с оплакиванием большого количества людей. Рейнхольд Эбертин проследил, как были связаны транзита главных планет через градус, где находится звезда, в течение нескольких веков. Результаты были записаны в 40-е годы в кн. "Jahrbuch fuer Kosmobiologische Forschung 1969" ("Ежегодник космобиологических исследований за 1969г.").

По представлениям древних, эта звезда связана с царством мертвых и потому ассоциируется со смертью, скорбью и трауром. При подчеркнутом положении в мунданной карте Бенетнаш навлекает на людей всевозможные бедствия аварии при взрывных работах, разрушения домов и мостов, оползни и обвалы в горах, землетрясения и другие стихийные бедствия.

Уран был в точной конъюнкции с Бенетнаш конце июля 1968 г. Это время было отмечено чрезвычайной напряженностью в отношениях между Прагой и Москвой, вслед за чем последовала оккупация советскими войсками ЧССР. В это же время в Дамаске танковые бригады захватили радиостанцию; в Йемене происходило восстание, в США, в штате Индиана вспыхнули национальные споры; 30 июля около Шварцау, на реке Тиссе чехи выступили против советских политиканов за свою национальную независимость, Советы же разворачивали маневры в Польше. В это же самое время в ГДР началось массовое движение Вьет-Конг. Кровавые столкновения происходили в Мексике. И, наконец, по меньше мере 100 человек погибло при извержении вулкана в Коста Рике.

Примерно 3 ноября 1968 г. транзитный Марс проходил через Бенетнаш. Эти дни были отмечены гибелью свыше 100 человек в результате наводнений в Италии, а в Югославии в это время случилось землетрясение.

19 сентября 1968 г. через Бенетнаш транзитировало Солнце. Л 20-го в Каракасе в результате землетрясения было разрушено множество домов. Кроме того, было зафиксировано большое количество несчастных случаев.

Считается, что в катальной космограмме соединение Бенетнаша с Сатурном снижает витальность. Если Марс и Уран плохо стоят в карте, то это может служить указанием, что возможна внезапная смерть.

У философа Фридриха Ницше в катальной карте Бенетнаш находится в конъюнкции с МС, в полуквадрате к "оси болезней" Сатурн/Нептун. Ему было предсказано, что когда образуется квадрат между дирекционным Меридианом и срединной точкой Сатурн/Нептун, ему угрожает наступление преждевременной старости.

Бывший Лорд-майор Лейпцига Карл Герделер стал министром финансов под началом Гинденбурга. При Гитлере он был членом подпольной организации и был назначен канцлером Германии после смерти Гитлера. Но в 1945 г. был казнен: При его рождении Бенетнаш был в конъюнкции с Ураном в мидпойнте Марс/Сатурн. Когда в результате дирекционного движения эта группа образовала квадрат к Меркурию, он был убит.

Весьма существенно, что в карте садиста-рецидивиста и насильника Хаармана Бенетнаш соединяется с Венерой - Сатурн/Уран.

Глоба:

БЕНЕТНАШ (Воху-Ман)

Ручка ковша Большой Медведицы. Очень хороша для женщин и для занятий искусством. Дает гармонию, интуицию, милосердие, помощь в опасности. Способствует всеобщей любви к этому человеку и состраданию к нему. Имеющий эту звезду действующей или путеводной может обращаться к Богоматери, к Изиде и его молитвы будут услышаны. С Колесом Фортуны, с Меркурием или Луной дает способность "бить на жалость", всего добиваясь. Очень непростая оккультная

звезда. Дает познания гармонии мира. Не одно доброе дело человека не остается невознагражденным - за все он сразу же получает воздаяние.

Влияние: Венера, Луна, Нептун (Меркурий, Юпитер, Луна)


Бетельгейзе

Betelgeuze.

Справка: Нерегулярно переменная оранжевая звезда на левом плече Ориона. От Ибту-ль-Джауза, "Подмышка Главного" (или "Гиганта"); по Балинджеру - "Приход Ветви".

Влияние: По Птолемею, обладает природой Марса и Меркурия, Аль-Видас говорит о хорошем аспекте Меркурия, Сатурна и Юпитера. Приносит военную славу, продвижение в карьере и богатство.

В кульминации: незаурядные военные успехи, лидерство, открытия, проницательность, шансы, помогающие совершенствоваться в искусствах и науках. Если одновременно в соединении с Солнцем, Луной или Юпитером - неизмеримое счастье и величайшие почести.

В соединении:

С Солнцем: интересы и способности в области оккультизма и мистики, острые заболевания, лихорадки; славная, блестящая карьера заканчивается крахом.

С Луной: продуктивный ум, сила воли, встревоженность, за сдержанной внешностью скрывается бунтарский дух, успехи на военном поприще, сопровождаемые конфликтами с вышестоящими, возможность приобрести немалое влияние, награды и благополучие.

С Меркурием: серьезность, любознательность, наклонности к науке и литературе, малый материальный достаток, слава в связи с литературным трудом или за гравюры по металлу; крепкое здоровье, хотя невзгод хватает.

С Венерой: некоторая застенчивость и сдержанность, необыкновенный дар мастерить изящные украшения, достаток; какая-то печаль, связанная с семьей.

С Марсом: осторожность, сдержанность; умелый лидер и организатор; почести и высокие звания на военном поприще.

С Юпитером: глубокий, любознательный ум, опасные и доходные занятия, почести в церкви или на юридическом поприще.

С Сатурном: хитрость, изворотливость, мошенничество; предательство друзей; жизнь полна приключений, взлетов и падений, в конце концов приходит богатство, но не роскошь; неблагоприятно для решения семейных вопросов.

С Ураном: быстрый, продуктивный и злой ум; лукавый злодей; прославленный мошенник и фальсификатор - правда, за руку его хватают редко; внешне - любезные манеры; великодушие, сердечность; способность гипнотизировать и читать чужие мысли.

С Нептуном: проницательность, способности в области механики; возможно изобретатель какого-то необыкновенного прибора; интерес к спиритизму, серьезная болезнь или телесное страдание, душевное заболевание; плохой достаток, материальный успех возможен только благодаря выгодному партнерству, благоприятно для брака и детей, раздоры с братьями и сестрами; в зрелом возрасте приходит суровое испытание.

Хофман:

Бетельгейзе

Находится на правом плече Ориона, в силу своего красного цвета соответствует значению Марса с оттенком Меркурия. Было замечено, что свойства этой звезды более благоприятны, чем у Беллатрикс, особенно если она соединяется с Юпитером. Будучи в угловых домах гороскопа, она обещает продвижение, удачу, успех и иногда даже вечную славу. На Асценденте и в конъюнкции с Марсом дает угрозу смерти от удара молнией, от пожара, взрыва, огнестрельного оружия и тому подобного. Элзбет Эбертин зафиксировала факт, когда в июне и июле 1927 восходящий Лунный узел был в соединении с этой звездой, целая группа людей погибла либо от удара молнией, либо стала жертвой взрывов или террористических актов.

Сравнивая положения Бетельгейзе и Полярной звезды, мы видим, что они практически совпадают, имея разницу в 10'. Однако их широты сильно отличаются. Бетельгейзе находится примерно в 16° южной широты, а Полярная звезда - 66° северной широты.

Финансовая астрология в России


Бос

Bos.

Справка: Небольшая звезда на лике Козерога.

Влияние: Природа Сатурна и Венеры. Живой, проницательный интеллект, если находится в соединении с Меркурием.

Глоба:

БОС

Мрачная и гаденькая звезда. Дает безжизненность и отсутствие сил, "выпивает" из человека всю жизненную энергию. С этой звездой просто необходимо перевести сознание на другой уровень, потому что на бытовом уровне человек придавлен целым грузом беспросветных событий, и он становится бессильным, страдающим скитальцем. С Венерой и Луной - несчастная любовь, проходящая через всю жизнь, привязчивость, причем часто часто дурная, страшные комплексы, беспросветность. Соединение с Asc или с границей VIII дома - самоубийство. По медицинским показателям Бос - депрессивная звезда, означает наличие массы внутренних болезней. Человек разлагается не морально, а физически.

Влияние: Сатурн, Плутон, Венера


Васат

Wasat.

Справка: Двойная, бледно-белая и пурпурная звезда на левой руке северного Близнеца. От Аль-Васат - "Срединный".

Влияние: Природа Сатурна. Насилие, злой характер, деструктивные мотивы поведения; звезда связана с химикатами, отравами и газами.

Глоба:

Вазат

Влияние: Нептун, Плутон, Сатурн.

Рядом с ней был открыт Плутон. Она связана с отравляющими веществами, ядами, газами, тотальным разрушением, с оружием массового поражения, атомной бомбой (в мировой астрологии). В гороскопе человека - это злорадство, демонические силы. При срывах - умопомешательство, шизофрения, при которой сознание разрывается на части. Страшные дипрессии и не менее страшные маниакальные периоды. С Меркурием - склонность к отравлению других, с Луной - способность к химии, алхимии, алхимической магии.


Вега

Wega.

Справка: Бледная звезда цвета сапфира, находящаяся в нижней части Лиры. Название происходит от Аль-Ваки - "Падающий"; в средневековье была известна под именем Vultur Cadens - "Падающий Грифон", т.е. стервятник. Часто неправильно пишется Vega.

Влияние: По Птолемею, природа Венеры и Меркурия; Аль-Видас говорит о Сатурне в тригоне с Юпитером в земных знаках - особенно, Козероге и Тельце. Добродетель, тяга к идеалу; оптимизм, утонченность, непостоянство; человек серьезный, трезвый, хоть и выглядит иногда зазнайкой и гуленой.

Соединение:

С Солнцем: критическое мышление, резкие манеры, сдержанность; нелюбим, несмотря на кратковременное признание; влиятельное положение; неискренние друзья. Если присутствует Марс и соединение находится выше горизонта, а Луна в соединении с Проционом - смерть от укуса бешеной собаки.

С Луной: публичный позор - вероятно, человека обвинят в фальсификации; убытки из-за корреспонденции или литературных трудов; неважное здоровье; успех в бизнесе; доход в виде ренты или пенсии. Если злая планета в соединении с Шеат - насильственная смерть.

С Меркурием: нерешительность, сдержанность, печаль, неосуществленные амбиции; двуличное поведение; тайные враги, обладающие влиянием; неприятности, связанные с матерью; потери через бизнес.

С Венерой: упрямство, холодность, бедность, слабое здоровье, уродство.

С Марсом: занятия наукой, непопулярные взгляды, моральная смелость, прибыль.

С Юпитером: потери, связанные с юридическими мероприятиями, неплохой заработок; возможен арест.

С Сатурном: бурные страсти, своеволие, оригинальность, трудности меркурианского характера; репутация страдает из-за ложных обвинений; конфликты с вышестоящими; трудности в доме; если дети и есть, то их мало; вторая половина жизни более благоприятна; напрасная смерть.

С Ураном: критический склад ума, резкость, сдержанность, бурные страсти, материалистическое умонастроение; много разочарований; печаль в доме; много доходов и убытков, тайных и открытых врагов; тяжелая или насильственная смерть.

С Нептуном: застенчивость, любовь к музыке, занятия оккультизмом; практичный и научный ум; связи с оккультными обществами; материальный достаток - правда, присутствует опасность разориться; невзгоды; естественная смерть в глубокой старости - особенно, если Марс хорошо аспектирован.

Магическое влияние талисмана:

Образ: стервятник, курица или странник. Приносит великодушие и гордость, дает власть над зверями и нечистью.

Астрометеорология:

Заход вместе с Солнцем: холодная, влажная погода.

С Меркурием: погода внезапно меняется - становится ветрено, выпадают осадки.

Восход или заход с Марсом: неспокойная, ветреная, часто - душная погода.

С Сатурном: влажно и облачно, иногда выпадают осадки.

Хофман:

ВЕГА

"Вега" по-арабски значит "падающий орел", главная звезда в созвездии Лиры, ярчайшая звезда Северного неба, имеющая свойства Венеры в смеси с влиянием Нептуна и Меркурия. Вавилоняне называли Вегу "звездой королевы жизни" В хорошей космической конфигурации Вега дает художественный талант, особенно музыкальные и актерские способности, но также и тягу к удовольствиям. Такие эксцентричные богемные натуры могут вести распутную и беспорядочную жизнь. Если есть соединение Веги с Юпитером или Венерой, открывается путь к богатству и славе. Однако, если присутствуют и другие влияния, это богатство может быть утрачено. Вега обещает большой успех, если она находится на Горизонте или Меридиане. Вегу при соответствующей аспектации можно найти в натальных картах государственных и политических деятелей, личностей, сыгравших большую роль в истории. Конъюнкция с Луной или Нептуном дает склонности к оккультизму и мистицизму.

Вега была на Асценденте в картах астрологов и писателей, затрагивающих эту тему: у Карла Брандлера-Прахта, Синдбада, Вейса; а также у Наполеона III, французского политического деятеля Пуанкаре, у бывшего короля Болгарии Бориса. Конъюнкция Веги с Солнцем - в картах философа Рудольфа Эйкена, актрисы Марин Шелл, писателя Пауля Людвига, физика Ньютона, бывшего федерального канцлера Аденауэра. Вега в конъюнкции с Меркурием - в карте французского пророка Нострадамуса; соединение с Марсом - в карте бывшего генерала Эйзенхауэра, у социолога Нолль-Ньюман.

Глоба:

ВЕГА (Ардвисура-Анахита)

Вега сулит большую удачу, но удачу далекую, дает поиски счастья. Звезда неожиданностей, случайных удач, авантюрных, непланируемых возвышений, блеска. Людям с Вегой нельзя привязываться к плодам деятельности, иначе удача уйдет от них. Восходящая, на Asc Вега дает одиночество, отверженность, с Луной - демонизм. Фортуна обязательно будет, но она ускользающая. Как только человек почувствует успокоение, удача покидает его. Как только все будет плохо, проснется беспокойство духа или наступят страдания, опять придет удача, будет везти. На другом, более высоком уровне Вега - это звезда магии, мистических целей, идеализма и в этом дает полную поддержку и покровительство. Через нее люди пророчествуют, она несет великолепную информацию. Китайцы и арабы называли ее Черепахой. В астромедицине это целительная звезда, встречается в гороскопах целителей. Людям, имеющим ее в своих гороскопах в более слабом виде, приносит исцеление от тяжелых недугов.

Влияние: Уран, Солнце, Нептун; Нептун, Солнце, Венера; Уран, Солнце, Юпитер; Уран Солнце, Меркурий

Финансовая астрология в России


Вертекс

Vertex.

Справка: Крупная туманность, расположенная с северной стороны головы Андромеды.

Влияние: Природа Марса и Луны. Слепота, повреждение глаз, болезни, насильственная смерть.

Глоба:

Вертекс

Это огромная галактика. Те у кого эта туманность проявляется в гороскопе, начинают медленно, но верно, сходить с обычного земного ритма жизни: хаос, обманы, преувеличения, болезненные фантазии, неадекватная реакция на жизнь. Очень сильное воздействие Туманность Андромеды оказывает на зрение (особенно в соединении со светилами или в VIII доме) - проявляется у слепорожденных или у людей с изначальной слабостью зрения, поражением глазного нерва.

Эта туманность также связана с некой неземной воинственной силой. Отмечено, что такие люди часто будоражат свое окружение, генерируют отрицательное поле, которое очень сильно воздействует на других людей. На Asc проявляется у людей, которых можно объявить маньяками с галлюцинаторным бредом, одержимостью, самомучениями. На МС - путь человека в реальной земной жизни будет пустым и бездумным.

< xml:namespace prefix = o />


Виндемиатрикс

Vindemiatrix.

Легенда: Виндемиатрикс или, как его первоначально называли, Виденмиатор - Собиратель Винограда - это Ампел, сын сатира и нимфы, которому Дионис в знак благосклонности даровал виноградную лозу. Собирая виноград, Ампел упал и свернул себе шею. Тогда Дионис вознес его на небо.

Справка: Светло-желтая звезда на правом боку Девы. Говорят, название свое она получила благодаря тому, что утренний восход ее приходится как раз на время, когда пора приступать к сбору винограда. Вильсон, Саймонайт и Аль-Видас ошибочно помещали эту звезду в знак Девы вместо Весов.

Влияние: По Птолемею, обладает природой Сатурна и Меркурия; по Саймонайту - Сатурна и Венеры (по-видимому, это результат опечатки в изданиях, которыми пользовался этот автор); Вильсон и Пирс указывают на Сатурн, Венеру и Меркурий; Аль-Видас - на дурной аспект Меркурия и Сатурна. Дает неискренность, бесчестие, склонность к воровству, буйное помешательство; женщина часто остается вдовой.

Соединение:

С Солнцем: заботы, подавленность, неприглядная внешность, неуспех в бизнесе, человека преследуют кредиторы.

С Луной: заботы, множество разочарований, убытки из-за законов, литературных трудов или человека обворовывают; слабое здоровье, дела идут неуспешно.

С Меркурием: импульсивность, опрометчивость, потери из-за корреспонденции, литературных трудов или в ходе бизнеса.

С Венерой: неприятности вследствие любовных привязанностей; потеря друзей, угроза скандалов.

С Марсом: опрометчивость, упрямство, энергичность; человек не в ладах с законом, неприятности в ходе работы или по вине друзей.

С Юпитером: человек не в ладах с законом или церковью, его то и дело критикуют; частые путешествия.

С Сатурном: предусмотрительность, глубокомыслие, сдержанность, материалистическое мировоззрение или религиозное ханжество; потери вследствие коммерческих операций; в целом же дела идут успешно; с партнером по браку связаны какие-то неприятности, но человек держит их в тайне.

С Ураном: искривление или другое заболевание позвоночника или спины, из-за чего человек, будучи душевно ранимым, предпочитает жить в изоляции - особенно, если это женщина; сердечные печали; плохо для брака; смерть в результате несчастного случая.

С Нептуном: деятельная натура с критическим складом ума, которой трудно сделать выбор между духовными и материальными ценностями; убытки от коммерческих операций и занятий, которыми управляет Меркурий; талантливый изобретатель; способности в области механики; временная разлука с семьей; смерть одного из детей или разлука с ребенком; смерть в результате несчастного случая или от одной из болезней, которыми управляет Сатурн.

Астрометеорология:

Заход: северный и северо-восточный ветер.

Хофман:

Виндемиатрикс

По-арабски "Виноделательница, виноградница". Находится в созвездии Девы, восходит незадолго до времени созревания винограда. Считается, что на Меридиане или Асценденте эта звезда, неся в себе сатурнианско-меркурианские свойства, способствует ментальной концентрации и покровительствует тем людям, которые заняты бизнесом или архитектурой. Связанная с Марсом, она дает мощную интеллектуальную энергию, которая выражается порой в сарказме и полемическом духе. Такой личностью был Максимилиан Гарден, прославившийся во времена последнего германского кайзера своими остро-полемическими выступлениями, например, опубликованными политическими материалами по делу Эйленберга. Его катальный Марс был в конъюнкции с Виндемиатрикс. У философа Людвига Клагеса Марс также был в этом градусе Зодиака, и его заметки и записи отличались особой резкостью. Именно благодаря Клагесу в Германских университетах была признана наука графология. У Фридриха Эберта, первого президента Германской Республики, была эта же конфигурация.

Соединение катального Солнца с этой звездой была в картах у Гинденбурга и у Ганди. Разница между генералом и революционером-миролюбом обнаруживается в положении Солнца и в космограмме в целом. Весьма примечательна конъюнкция Виндемиатрикс с Меркурием в квадрате к Плутону в карте Вико Торриани - актера и шоу-мастера, - способного увлекать миллионы зрителей своим шоу "Der golden Scheb" популярной развлекательной телевизионной программы. Впервые его талант был замечен в 1946 г., когда дирекционный Марс образовал квадрат к Меркурию и оппозицию к Плутону.

В плохой позиции и особенно в соединении с Сатурном или Нептуном эта звезда может вызывать депрессивные состояния, скепсис, недоверчивость и подозрительность. Соединяясь с Меркурием и при плохом положении. Виндемиатрикс может дать болезненную возбудимость и раздражительность. В конъюнкции с Марсом указывает на возможность телесных повреждений. Максимилиан Хардек после покушения на него перенес тяжелые травмы. Фридрих Эберт умер после неудачной хирургической операции.

Финансовая астрология в России


Гемма

Хофман:

Гемма

"Бриллиант" Северной Короны. Сочетает в себе меркурианско-венерианские качества при влиянии Луны и Нептуна. В противоположность Южному Кресту, у Геммы большое северное склонение. Звезды отличаются также и по прямому восхождению, эта разница составляет более четверти дуги небесной сферы. Но по эклиптической долготе их довольно трудно различить и выделить влияние каждой из звезд.

Благодаря меркурианско-венерианскому характеру Гемма, если она имеет в карте хорошую позицию и находится на Асценденте, дает любовь к литературе, искусству и наукам, художественный талант, а также способствует успехам в торговле и коммерции.

Соединяясь с Солнцем и Луной и имея благоприятное положение в карте. Гемма сулит человеку возвышение и почести. В соответствии с традицией. Гемму связывают с "Господином Дома Смерти", и если есть соединение ее с Нептуном или Марсом, то это может означать угрозу инфекционных заболеваний и отравлений.

У Ханса Хейца Эверса в карте была конъюнкция Геммы с Солнцем и Меркурием. Его поэзия отличалась изображением гротескного, абсурдного, безобразного и ужасного, причудливо смешанного с эротизмом и мистицизмом (Скорпион). В его космограмме срединная точка Венера/Марс находилась на расстоянии дуги в 2° от указанной группы. Названия его романов "Вампир", "Охотник за дьяволом", "Ужас", "Альраун" весьма примечательны.

В космограмме бывшего лидера с.-д. партии Германии Курта Шумахера Гемма в конъюнкции с Меркурием в 11°05' Скорпиона.

Глоба:

Гемма

Эта звезда считается покровительницей искусства, людей-меценатов. Кроме того, она дает милосердие, альтруизм, понимание, счастливую любовь. Дарует красоту, большие возможности, творческие способности, сохранение творческого потенциала на долгие годы, блеск, изящество. С Венерой и Луной дает женщинам физическую привлекательность, которая сохраняется до конца жизни. Для мужчин это тоже может быть справедливо. На МС - ранний взлет, ранний блеск. Гемма - одна из самых интересных звезд.


Гиады

Prima Hiadum.

Легенда: Семь Гиад были дочерьми Атласа и Эфры и сводными сестрами Плеяд - всем вместе Зевс доверил заботиться о младенце-Дионисе. На небо они перенесены в награду за любовь к младшему брату Гиаду, которого умертвил дикий зверь в Ливии.

Справка: Главная звезда в Гиадах. Гиады состоят из шести звезд (альфа, тета-1, тета-2, гамма, дельта и эпсилон Тельца), расположенных на лбу Тельца и обозначающих его северный глаз.

Влияние: По Птолемею, эти звезды обладают природой Сатурна и Меркурия; Аль-Видас говорит о Меркурии и Марсе. Саймонайт сравнивает их с Марсом - впрочем, судя по всему, это неправильное толкование Птолемея. Вызывают горе, внезапные события, насилие, необузданный нрав, отравление, слепоту, раны, травмы головы при работе с каким-то инструментом, оружием или вследствие лихорадки; несчастья.

Если восходит: слепота, слабое зрение, травмы лица, раны, укусы, арест.

Если кульминирует: деградация, разорение, насильственная смерть.

Восход или кульминация в соединении с Солнцем или Луной: царь, военачальник, комендант или командующий кавалерией.

Соединение:

С Солнцем: злой нрав, повреждение ума, неудачная учеба, путаница в мыслях, несчастья; убийца или жертва, смерть от оружия, через отрубание головы или в ходе кораблекрушения.

С Луной: такт, какой-то необыкновенный талант, трудности в связи с перепиской или литературным трудом; возможно, человек подделает подпись своего друга или работодателя, обман будет раскрыт, но дело уладится и виновник останется на прежней должности; подверженность болезням, позор, риск ослепнуть или повредить глаза.

С Меркурий: сообразительность, злопамятство, мелочность; прибыль.

С Венерой: обширное образование, творческие способности, проявляющиеся в живописи или литературе, бурные страсти мешают работать.

С Марсом: поспешность, храбрость, агрессивность, недостаток сосредоточенности.

С Юпитером: амбиции, бесчестность, трудности с законом, ссоры с родственниками, судебный приговор.

С Сатурном: осторожность, предусмотрительность, ненасытный читатель, научные склонности, успех, не открывающий, правда, особых перспектив, заботы, родные надоедают.

С Ураном: занятия наукой, литературой, изобразительным искусством или мистикой, человек не осознает свою психическую силу, поддается влиянию окружающей среды; благоприятно для позднего брака после тридцати пяти лет, а также для прибыли и рождения детей; редко кому под этим влиянием удается прожить долго.

С Нептуном: острый интеллект, ученость, добродушие, сочувствие, интерес к науке и философии; изобретательский гений - часто в области, связанной с эфирными волнами - принесет счастье, но не богатство; вольнодумные и неординарные религиозные взгляды; польза от деловых компаний; неблагоприятно для рождения детей; воздействие плохо сказывается на брате или сестре; знание, полученное духовным путем; напрасная смерть во время выполнения важной работы.

Астрометеорология:

Восход: дожди.

Заход: непогода на море и на суше, особенно, при неблагоприятном влиянии Марса или Меркурия. Утренний восход приносит дождь и юго-западный ветер.

С Меркурием: ветры, ливни, грозы, зарницы.

С Венерой: влажный период.

С Марсом: великая жара; облачно и влажно. Если восходит или заходит - неспокойная, ветреная, часто - душная погода.

С Сатурном: ветер, облака, дожди, грозы.

Хофман:

Гиады

Скопление "дождевых" звезд, или "Regen-Gestrin" - "дождевые капли", до сих пор находящиеся в созвездии Тельца. (Имя Гиады по-гречески означает "идет дождь". - Прим. пер.) Эти звезды несут в себе марсианско-нептунианские свойства в сочетании с качествами Урана. Влияние этих .звезд сказывается в расшатывающих организм сексуальных побуждениях при стремлении к самосохранению, что ведет в целом к алчности, обжорству, гиперсексуальности, разврату, чрезмерности и распущенности, а также проявляется в стремлении к престижу и политической власти. Если эти тенденции обуздываются, то возрастает энергия позитивного свойства, что ведет к огромным успехам в жизни. Если карьера достигла своего пика, то возникает угроза, что внутренне присущие качества снова выступят на передний план и при утере бдительности приведут к провалам и падению. Говоря о Гиадах, вдвойне важно подчеркнуть, что сила и могущество не должны использоваться для подавления и порабощения других людей. Вехлоу пишет, что "Гиады, соединяясь с Нептуном в 8 доме, вызывают бредовые идеи вроде "спасителя мира" и манию величия. Вехлоу писал это еще до 1934 года. Поэтому, весьма вероятно, что он относил это к Гитлеру, в чьем гороскопе Плутон находится в конъюнкции в Гиадами и поблизости в 8 доме находится Нептун.

Считается, что Гиады на МС или Asc или в соединении с Солнцем или Луной дают способности к военной профессии. Соединяясь с Сатурном, Гиады указывают на возможность падения и несчастных случаев.

Солнце в соединении с Гиадами находится в космограмме у Тито. Плутон в соединении с Гиадами - в космограмме у Чан Кай Ши, а также у Эйзенхауэра. У графа Люкнера, хорошо известного капитана судна под названием "Seeteufel" (по-немецки "морской дьявол") Гиады находились на Asc. Эти примеры демонстрируют, как работает соединение Гиад в позитивном смысле.

Глоба:

Гиады

Вызывает удары, переломы конечностей, дезориентацию, туман в голове. Часто проявляется у "сдвинутых" людей и маньяков, одержимых, при белой горячке, паранойе. Дает неалкогольные делирии, удары судьбы. Вообще бьет физически. "Удары дубинкой" - написано у древних. Вызывает опасность публичных наказаний, экзекуций, но не казней.

Финансовая астрология в России


Графиас

Глоба:

ГРАФИАС

Звезда хитрости, злобности. Из астродиагностики известно, что человек с этой звездой очень подвержен инфекционным заболеваниям, самым разным лихорадкам, особенно в период эпидемии. Это одна из звезд столкновения с преступностью, ограблений, потерь имущества. Человек - жертва мести, травли, вендетты. На Asc - гнусная, ужасная жизнь и вечное недовольство.

Влияние: Сатурн, Луна, Марс


Дабих

Dabih.

Справка: Двойная звезда (а если смотреть в телескоп, то кратная) оранжево-желтого и небесно-голубого цвета в левом глазу Козерога.

Влияние: По Птолемею, обладает природой Сатурна и Венеры; Аль-Видас говорит о соединении Урана и Сатурна в квадрате с Меркурием.

В соединении:

С Солнцем: сдержанность, нерешительность и недоверчивость, потери по вине друзей, ответственная и авторитетная общественная должность.

С Луной: дела идут успешно, но человек попадает в немилость; благосостояние при влиятельном общественном положении; честолюбивые замыслы исполнить трудно; неприятности из-за лиц противоположного пола; заслуженная критика и порицание.

С Меркурием: сдержанность, недоверчивость, зависть, эгоизм, заметная роль в обществе или в деловой компании, прибыль; тяжело решаются семейные проблемы; странные семейные обстоятельства.

С Венерой: тайные любовные аферы, печаль, разочарования; человек легко сбивается с пути, вражда женщин.

С Марсом: исключительные амбиции, энергия, высокое общественное положение (ненадолго, правда); нет согласия дома.

С Юпитером: двуличие, бесчестность, высокая церковная или юридическая должность, которую не удается удержать - ее сменяет позор.

С Сатурном: меланхолия, любознательность, замкнутость, непостоянство и невроз; писатель; человек крупица за крупицей собирает богатство, живет в одиночестве, если же вступает в брак, то грозит развод или разлука; не в состоянии освободиться от какой-то печали; долгая жизнь.

С Ураном: необычное, странное мастерство, много взлетов, падений и страданий; потеря друзей из-за измены; неосуществленные чаяния; потери меркурианского характера; плохо идут семейные дела; страх смерти, которая наступает после тяжелой болезни.

С Нептуном: продуктивный ум, злоба и эгоизм, проявляющиеся в делах, пессимизм, чрезмерно критический склад ума, много недругов, тайные дела, тяжкие невзгоды в зрелом возрасте, любовные связи приводят к разочарованию; не удается вступить в брак в раннем возрасте, в позднем - другое дело; человек способен вести общественные дела; напрасная смерть.

Глоба:

ДАБИХ

Человек - детектив. Звезда дает тайные знания. С Меркурием - вечная подозрительность, с Луной - ненадежность и скитания, на границе XII дома - посадка в тюрьму. В остальных случаях, особенно в соединении со светилами - раскрытие тайн, успехи в науках, тайная жизнь. На МС дает тайную власть и участие в тайных оккультных организациях.

Влияние: Нептун, Меркурий, Юпитер


Денеб

Deneb

Справка: Зеленоватая звезда, расположенная на хвосте Орла. Название происходит от арабского Аль-Денеб - "хвост".

Влияние: Природа Марса и Юпитера. Наделяет способностями лидера, дает либерализм, успех на поле брани, учтивость.

Глоба:

ДЕНЕБ

Хвост Орла. Звезда ученых, первооткрывателей, но, к сожалению, одиночек, которые могут рубить сук, на котором сидят. Люди с этой звездой - неудачники в жизни, удачливые лишь в науке или в каком-то одном, выбранном ими деле. В соединении с Луной, Меркурием - неудача с детьми, бездетность. У женщин звезда, как правило, сулит поздние или неудачные роды. На границе VIII дома - катастрофа, особенно вероятна авиакатастрофа.

Влияние: Меркурий, Юпитер, Уран


Денеб Адиджи

Dineb Adige.

Справка: Яркая белая звезда на хвосте Лебедя. От А-Данабу-дь-Даджаджа, что означает "куриный хвост".

Влияние: Природа Венеры и Меркурия. Дает проницательный характер, ясный ум, способность быстро обучаться.

В соединении с Солнцем и Марсом над горизонтом, когда Луна в конъюнкции с Проционом: смерть от укуса бешеной собаки.

Глоба:

ДЕНЕБ АДИГЕ

Дает легкость в достижении цели, независимость, моменты озарения, преображения. Ум такого человека подвижен, восприятие свежее, воображение творческое. У него полно друзей, все стремятся оказать ему услугу, помощь. На границе II дома или в соединении с планетами в этом доме, или с его управителем - счастье в полетах, путешествиях, дальних поездках. Бывает у летчиков. С Марсом - удача во всех новых гениальных начинаниях, с Венерой - шарм, обаяние, успех у противоположного пола.

Влияние: Уран, Мерурий, Солнце


Денеб Кайтос

Глоба:

Денеб Кайтос

"Хвост" Кита. Связана с Плутоном, Сатурном и Марсом. Звезда уничтожения, поглощения, страшных, непреодолимых препятствий, когда человека добивают по-крупному. Необратимые изменения в судьбе. В соединении с Марсом и Лилит действует особенно сильно. С Юпитером - может способствовать тотальному разрушению целого коллектива людей (партии, группы, движения).


Денебола

Denebola.

Справка: Голубая звезда на хвосте у Льва. От Аль-Данабу-Асад, что значит "львиный хвост", или, по мнению Балинджера - "Судья", "Грядущий Господин". Часто сокращенно называется Денеб, под таким названием и фигурирует в большинстве астрологических трудов, хотя на самом деле это название относится совсем к другой звезде.

Влияние: По Птолемею, обладает природой Сатурна и Венеры; Вильсон и Пирс говорят о Сатурне, Венере и Меркурии, Саймонайт об Уране, а Аль-Видас о Меркурии, Уране и Марсе. Дает способность быстро оценивать ситуацию, отчаяние, покаяние, позор, несчастья в связи с природными бедствиями, счастливое состояние души, переходящее в гнев; родившийся под влиянием этой звезды благороден, смел, сдержан, великодушен, занимается делами других людей.

Если восходит: богатство, высокое звание и удача, сопровождаемые множеством опасностей и страхом перед собственным безрассудством, достаток, не задерживающийся долго, неприятности и болезнь.

В соединении:

С Солнцем: слава, высокое звание наряду с опасностями, публичный позор, в конце - разорение; инфекционное или острое воспалительное заболевание, лихорадки, самоубийство.

С Луной: слава, выходец из простолюдья, в конце - немилость, разорение, тяжелое заболевание какого-то жизненно важного органа тела, слепота или повреждение глаз, невзгоды, потери из-за прислуги, ссоры в доме, временная разлука с партнером по браку. Если одновременно Сатурн или Марс в соединении с Алголем - смертная казнь.

С Меркурием: много потерь из-за торговых агентов, прислуги, литературных трудов или переписки; плохой заработок; утрата члена семьи из-за опасного инфекционного заболевания.

С Венерой: бурные страсти, человек рано сбивается с пути, разорение из-за любовных привязанностей.

С Юпитером: гордость, лицемерие, вероломство, неприятности за границей или по вине родственников, тайные враги, возможны арест или смертная казнь.

С Сатурном: склонность все критиковать и непрестанно жаловаться, много врагов, убытки по вине прислуги или из-за воровства, несчастливая жизнь, печаль в доме, жена в подавленном состоянии, а дети умственно неполноценны или уродливы.

С Ураном: подверженность приступам, идиотизм, сумасшествие, иногда - насилие, наглость и извращенность; возможно, человек совершит убийство в приступе гнева; помещение в сумасшедший дом, часто - самоубийство.

С Нептуном: упрямство, проницательность, ум, сарказм, речь наполнена горечью, ссоры дома, невзгоды или болезни в детстве, смерть в зрелом возрасте из-за житейских невзгод или в результате изнурительной болезни.

Астрометеорология:

Восход с Солнцем: облачно.

С Меркурием: внезапная перемена погоды - становится ветрено и влажно.

Хофман:

ДЕНЕБОЛА

Соответствует "хвосту Льва"; имеет свойства Урана. Считается, что она "запускает" в мунданных картах мировые катастрофы. В зависимости от положения в индивидуальной космограмме и аспектов с планетами эта звезда обещает либо возвышение, продвижение, либо предвещает крах, падение. Находясь на Асценденте и в особенности соединяясь с Меркурием, дает скандальную личность, имеющую пристрастие к публичным выступлениям. Денебола может быть причиной весьма тревожных событий. При плохой позиции в индивидуальной карте и при совпаде с Меркурием или Ураном она может служить указанием на психические болезни, в большинстве случаев неизлечимые. Хорошие аспекты, однако, будут благоприятствовать прогрессивной, реформаторской деятельности.

Денебола находилась точно на Асценденте, когда "Титаник", один из первых гигантских океанских лайнеров, отправился в плавание. Как известно, вся команда "Титаника и почти все пассажиры затонувшего корабля погибли. Катастрофа унесла около 1500 жизней. При той же конфигурации пришел к власти Гитлер, отчего пострадали миллионы людей.

Немецкий исследователь Вильгельм Фильхнер впервые стал известен миру благодаря своему путешествию "по Памиру верхом на лошади" ("Ritt durch Pamir"), которое он предпринял на двух лошадях в одиночку. В 1934 г. его взяли в плен в пиратском государстве Тунган в Восточном Туркестане. Это совпало с формированием оппозиции дирекционного Солнца с Нептуном, причем радиксное Солнце было в конъюнкции с Денеболой. Его освободили только в 1937 г. У убийцы-рецидивиста Петера Куртена Денебола была в конъюнкции с Ураном в мидпойнте Луна/Нептун и в квадрате к Меркурию, что характеризовало его как импульсивного, не- предсказуемого, опасного человека. В катальной карте итальянского диктатора Муссолини мы находим то же соединение с Ураном в полуквадрате к Солнцу и Меркурию. Ясно просматривается вероятность возвышения и падения.

У Конрада Хилтона, крупнейшего промышленника, основателя известнейшей фирмы по строительству отелей, был необычный взлет в жизни. При его рождении Денебола была в совпало с МС и в квадрате к Меркурию, находящемуся в мидпойнте Марс/Плутон. У немецкого промышленного магната Флика звезда соединялась с Ураном в срединной точке Солнце/Нептун=Луна/Сатурн=Сатурн/МС. Он был заключен в тюрьму после второй мировой войны. Это произошло, когда дирекционное Солнце проходило через радиксный Уран. Флик потерял 75% производственных мощностей в результате демонтажа и экспроприации, однако в 1950 г. был досрочно освобожден и, благодаря удачным сделкам, сумел восстановить и даже расширить свое предприятие.. Известно, что его сыновья причинили ему много горя.

Глоба:

ДЕНЕБОЛА (Аки-Мана)

Дает хорошие начинания кончающиеся бесчестьем и позором.

Влияние: Сатурн, Венера, Меркурий.

Финансовая астрология в России


Джубба

Isidis.

Справка: Расположена возле правой клешни Скорпиона.

Влияние: По Птолемею, обладает природой Марса и Сатурна; Аль-Видас говорит о квадрате Юпитера с Луной. Внезапные нападения, злоба, безнравственные поступки, бесстыдство.

В соединении:

С Солнцем: непорядочность, расточительность, дурное общество, сожаления.

С Луной: сдержанность, нерешительность, нет успеха в делах, позор, потеря коней или скота.

С Меркурием: двуличие, злой нрав, подлые компаньоны, арест, опасная болезнь - впрочем, выздоровление возможно; преступление; в жизни присутствует какая-то тайна - может быть, связанная с детьми; раздоры в доме.

С Венерой: спокойный характер, ревность, эгоизм; прибыль.

С Марсом: непорядочность, преступление, насилие, плохое окружение, нелепая или насильственная смерть.

С Юпитером: лживость, бесчестность, расточительность, подлые компаньоны, опасность ареста.

С Сатурном: нерешительность, сильные страсти, дурные привычки, плохое общество, семья может отречься от человека; возможно несколько несчастливых браков; ранняя смерть любимого ребенка; смерть от туберкулеза.

С Ураном: извращенность, изворотливость, блестящий лингвист, приверженность гнилой морали, неприятности с представителями противоположного пола; плохо для брака; много врагов; необыкновенные приключения за границей - иногда это означает шпионаж; неблагоприятно для заработка, смерть при мрачных обстоятельствах.

С Нептуном: активный ум, слабый характер, уступчивость, разорение из-за противоположного пола, организаторские способности, получение высокой должности, затем - немилость, беды из-за огня, воды, электричества; смерть вследствие несчастного случая или от руки убийцы.

Хофман:

Джубба

Обе звезды (Джубба и Акраб) в созвездии Скорпион, расположены одна за другой. Считается, что они соответствуют энергиям Марса с примесью влияния Сатурна. По мнению д-ра Коха, обе эти звезды "сомнительны", подозрительны. Воздействие этих звезд нужно еще изучать и изучать. Традиционно считается, что они дают способности к исследовательской деятельности, особенно в изучении скрытых, внутренних, таинственных процессов. Однако, необходимо, чтобы был проявлен знак Скорпиона, а также, чтобы здесь находились Меркурий и Уран. Предпочтительно, чтобы указанные планеты были на Меридиане или Асценденте или вблизи другой планеты, отвечающей за ментальные способности. У низших типов" однако, проявляются тенденции к лживости и изменам. Обе звезды не предвещают богатства в материальном плане, а скорее, наоборот, дают препятствия или. потери в зависимости от их положения в космограмме. В мунданных картах они являются указанием на массовые катастрофы, если Марс, либо Сатурн или Уран будут в первых градусах Стрельца, особенно в угловых позициях. Подтверждение этому было зафиксировано Э.Эбертин: когда в июле 1927 г. Сатурн транзитировал через этот градус, в Бергрисшубеле произошла ужасная морская катастрофа, унесшая 150 человеческих жизней; в это же время произошли кровавые столкновения в Париже, революция в Португалии, восстание красных индейцев, а кроме этого происходили другие политические выступления.

Много лет назад я обратил внимание на январские события 1956 г., когда Марс и Сатурн были именно в этом градусе в конъюнкции с этими звездами. Точное прохождение Марса через этот градус пришлось на 16 января. Мои записи об этом дне: конфронтация в Южной Италии, демонстрации в Бомбее и забастовка 100 000 рабочих; 109 человек, убитых в боях в Алжире, ураган, пронесшийся над Северным и Балтийским морем, землетрясение в Эквадоре, в дополнение к этому множество мелких аварий и несчастных случаев.

У Элизабет Тейлор, известной киноактрисы, Асцендент был в 2°20' Стрельца в квадрате к Марсу в 1°23' Рыб и в полуквадрате к Урану. Когда выяснилось, что она не будет достаточно высокой, ее претенциозная мамаша стала заставлять ее делать специальные упражнения на растяжку, чтобы увеличить рост. А когда ее заставили ездить верхом на лошади организм ее был истощен от перенапряжения, и она упала с лошади и повредила себе позвоночник. Всю жизнь она отличалась слабым здоровьем. Здесь существенно положение Плутона в мидпойнте Марс/Нептун.

У Сильвестра Матуски, преступника, получившего известность за его причастность к крупной железнодорожной катастрофе, радикальный. Марс был в 2°46' Стрельца, а у другого преступника по той же части (30.6.1950) на этот градус приходился Асцендент, образующий квадрат к Сатурну.

Женщина упала со ступенек в своем саду. С этого момента здоровье ее стало сильно ухудшаться, и в результате развился рак матки. В 1°30' Стрельца у нее находился Меркурий.

Глоба:

ИЗИДИС

Око Скорпиона, Глаз Аргуса. Связана с внезапными нападениями, опасностью падения с высоты. Опасность от воздуха и перелетов.

Такому человеку нужно также опасаться птиц. Меркурий в этой звезде как раз связан с перемещениями и полетами. С Луной - опасность клеветы и невинной "посадки" в тюрьму, то есть человек будет без вины виноват. С Венерой - страшное разрушение семьи, человек переживет всех своих близких. На границе VIII дома - опасность быть искусанным или даже заеденым насмерть насекомыми.

Влияние: Меркурий, Марс, Уран (Меркурий, Марс, Сатурн)

Финансовая астрология в России


Дифда

Diphda.

Справка: Желтая звезда на хвосте у Кита. От Аль-Дифдит-Тани, что означает "Вторая жаба".

Влияние: По Птолемею, обладает природой Сатурна; Аль-Видас сравнивает ее с Марсом, Сатурном и Меркурием. Чудовищное саморазрушение, болезнь, позор, несчастья, навязанные перемены.

В соединении:

С Солнцем: душевные расстройства, убытки, которые воспринимаются довольно болезненно, несчастья, ожоги огнем или кипятком, ранения.

С Луной: первооткрыватель, непостоянство, упрямство, склонность к насилию, много ссор; плохо для заработка и бизнеса.

С Меркурием: продуктивный ум, устные или письменные выступления по важным вопросам, попытки установить общественно полезные законы, благоприятно для ведения общественных дел.

С Венерой: сдержанность, страстность, много тайных любовных связей.

С Марсом: страстность, склонность к насилию, несчастья, травмы головы, лихорадки, немилость, разорение из-за собственных ошибок.

С Юпитером: высокое положение в юридической или церковной иерархии, однако всегда сохраняется опасность лишиться его, козни тайных врагов, убытки от коммерческих операций.

С Сатурном: моральная низость, заботы, тайные грехи, конфликты с окружающими.

С Ураном: человек сообразителен, но с трудом выражает свои мысли; много убытков, особенно в областях, которыми управляет Меркурий; непостоянство, много путешествий, редко задерживается долго на одном месте; энергичность, редко реализованная; временами ум неуравновешен; несчастливые любовь и брак, болезни почек или кровеносных сосудов в области поясницы; необычная смерть, вероятно в одиночестве среди лесов или в пустыне.

С Нептуном: вспыльчивость, негибкое мышление, способности в механике, изобретательский дар, не приносящий приличного дохода; необычные религиозные убеждения, крайняя ревность, раздоры в доме; печаль из-за какой-то тайны, неприятности с детьми, ссора или разлука с родителями; неприятности из-за анонимного письма; убытки из-за нестабильного бизнеса или пожара; часто смерть в пожаре.

Хофман:

Дифда

Ее называют также Денеб Кайтос, находится в хвосте Кита. Имеет качества Сатурна, cвязана с психологическими и физическими препятствиями и ограничениями во всем.

05.05.1945, в конце 2-й мировой войны Марс был в соединении с Денебом Кайтосом.

У поэта Гельдерлина была особенно трагическая судьба. В его натальной карте Солнце было в соединении с этой звездой в срединной точке Луна/Нептун-Нептун/Плутон. Поэт заболел кататонией (разновидностью шизофрении) в возрасте 30 лет - тогда, когда Плутон "запустил" указанную конфигурацию.

В гороскопах Генриха Гиммлера, шефа гитлеровского гестапо, и Канариса, шефа германской контрразведки, Денеб Кайтос находился в соединении с Луной. Гиммлер совершил самоубийство, когда ситуация была безнадежной. Канарис был казнен в связи с заговором против Гитлера в 1945.

Глоба:

Дифда

"Плавник" Кита. Связана с Луной, Юпитером, Марсом. Звезда слабых социальных приспособленцев. Даёт вынужденные перемены, человека качает из стороны в сторону. Судьба будет неустойчивой, если эта звезда находится с орбисом 10' на МС. Сатурн в соединении с ней дает неустойчивость сознания. Меркурий - беспорядочные связи и несчастье в коммерции.

Финансовая астрология в России


Дорсум

Dorsum.

Справка: Маленькая звезда на спине Козерога.

Влияние: Природа Сатурна и Юпитера. Несчастливое.

В соединении с Солнцем или Марсом: опасность от укуса ядовитых тварей.

Глоба:

ДОРСУМ

Спина Козерога, захребетник. Человек всегда будет нести непосильную ношу, как вьючное животное. Звезда дает страдания, лишения, перебор испытаний в жизни. В соединении с Луной или Марсом, или на границе VIII дома - укус ядовитых животных, опасность от ядов.

Влияние: Сатурн, Нептун, Плутон


Дубхе

Хофман:

Дубхе

По-арабски "медведь"; это главная звезда Большой Медведицы. Ей приписывается разрушительная сила Марса. Действие ее проявляется в большей степени в мунданных картах. Очень плохо, если эта звезда соединяется с Сатурном. Конъюнкция Дубхе с Луной имеется в катальной карте Мао Цзе-дуна; с Сатурном - в карте Гитлера

Глоба:

Дубхе

Считается магическим центром всего "ковша" Большой Медведицы. С этой звездой связывают блеск, значительность. Родиться под этой звездой считалось более счастливо, чем под Регулом. На асценденте дает хорошее здоровье, умение переносить любые перегрузки и тяжести, хорошую регенерацию, если она являестя путеводной звездой. Звезда связана с оккультизмом, религией и магией.

Влияние: Солнце, Юпитер, Плутон Нептун; Солнце, Юпитер, Луна, Нептун.


Завийява

Zavijavah.

Справка: Бледно-желтая звезда чуть ниже головы Девы. Переводится как "угол"; Балинджер полагает, что слово переводится как "Возвышенная". Символически называется "Точное Измерение". Эта звезда подтвердила теорию Эйнштейна о времени затмения (21 сентября 1922 г.), которое произошло вблизи звезды.

Влияние: Природа Меркурия и Марса. Добродетель, сила характера, мощь, воинствующие движения, разрушение.

Глоба:

ЗАВИДЖАВА

Звезда предпринимательства, приобретения имущества. С Марсом - спекуляция, опасность тюрьмы. С Сатурном или в XII доме - грязные махинации, с Луной - авантюризм, с Солнцем - удача в игре.

Влияние: Мер Юпт Сат; Сат Урн Нпт


Заниах

Zaniah.

Справка: Переменная звезда на южном боку Девы. От арабского Аз-Завийа - "угол". Поскольку рядом, как виделось древним арабам, находились Лающие (Псы), этот угол считался своего рода "конурой".

Влияние: Согласно Птолемею, обладает природой Меркурия и Венеры; Аль-Видас говорит о секстиле Меркурия с Венерой. Утонченность, почести, порядок, любезные манеры.

Соединение:

С Солнцем: интерес к учебе и образованию, популярность, успех в обществе, много удовольствий, благополучный брак.

С Луной: заботы, потери при занятии юриспруденцией или делами, подвластными Венере; неприятности в связи с письмами и литературными трудами; человека легко сбить с пути, вызвав его сочувствие.

С Меркурием: музыкальные и художественные способности, заработок благодаря написанию коротких рассказов; пользуется любовью; светский успех; много друзей, особенно противоположного пола.

С Венерой: способность быстро обучаться, музыкальный и художественный дар, вкус к приятному времяпрепровождению; много друзей, достаток.

С Марсом: деятельная, энергичная натура, убытки вследствие судебных разбирательств, неприятности с противоположным полом.

С Юпитером: религиозный или философский склад ума, успех в свете, много друзей.

С Сатурном: трезвость, аккуратность, много зрелых и влиятельных друзей; выгода от контактов с пожилыми людьми - в первую очередь, собственными бабушками и дедушками, - а также от брака.

С Ураном: любознательность, психические способности, застенчивость, некоторая непрактичность, уединенная жизнь, хотя друзей немало и успех в свете есть; если гороскоп принадлежит мужчине - благополучный брак, если женщине - не в такой степени; благодаря браку и бизнесу улучшаются дела; естественная смерть.

С Нептуном: вежливый и сочувствующий, несколько нетерпеливый, хорош в работе, требующей внимания к деталям; необычные любовные аферы, польза от брака и партнерства, поддержка со стороны влиятельных друзей, одинокая жизнь, есть риск умереть около десяти лет; если остается в живых - естественная смерть в зрелом возрасте.

Глоба:

ЗАНИАХ

Часто отмечает человека какой-то необычностью, в некоторых случаях даже склонностью к юродству. Иногда человек способен на непредсказуемые поступки. В его жизни появляется также элемент непредсказуемости. Восходящая на Asc звезда сулит мрачную отверженность, лик изгоя. В соединении с Меркурием и Солнцем дает чрезвычайную любовь к порядку. Все и всех ставит в свои рамки и свои условия. На границе V дома дает бездетность. На МС дает счастье в старости. В соединении с Венерой, а также с Луной в мужском гороскопе может сулить совершенно необычную одаренность, непонимаемую окружающими, и появления в жизни каких-то непредсказуемых и неописуемых событий. Эта звезда двойственная по своей природе, а по структуре - пятикомпонентная.

Влияние: Сатурн, Уран, Нептун; Сатурн, Уран, Марс.


Занрак

Хофман:

Занрак

Имеет свойства Сатурна. Если у кого-либо в карте есть соединение этой звезды с планетой, то ему не нужно пытаться принимать жизнь слишком серьезно и придавать значение чьим-либо словам. Этому человеку придется бороться с меланхолией. Иначе говоря, эта звезда запускает в человеке страх смерти и суицидальные тенденции.

Элзбет Эбертин отмечала несколько случаев, в которых соединение Солнца с Занраком вызывало затяжные болезни и трудные периоды в жизни. Например, человек, родившийся 12.5.1909 (Солнце в совпаде с Занраком), лишился жизни при аварии поезда 13.3.1926. Вехлоу описывает последние градусы Тельца и первые градусы Близнецов как "несчастливый угол".

В катальной карте Райнера Марии Рильке Плутон в конъюнкции с Занраком. Конечно, это соединение можно найти у многих людей, но в этом случае Плутон находится в квадрате с Сатурном в полусумме Солнце/Нептун. Это наводит на мысль, что Рильке всегда пребывал в уединении и не мог управлять собственной жизнью. Ужас и страх - вот слова, которые то и дело появляются в его стихах и говорят о том, что душа его разрывалась на части.

Маттиес Виеман, актер, родившийся 23.6.1902 г. имел в гороскопе Венеру, соединяющуюся с Занраком. Он тоже был склонен к одиночеству, самоанализу, не любил быть на виду, к чему принуждали его огни рампы, но при этом имел у публики грандиозный успех. Картины, в которых он был утвержден на главную роль, знаменательны: "Das Herz mub schweigen", "Melodic des Schicksals", "Die ewige Maske", "Das andere Ich".

У Роберта Оппенгеймера, отца атомной бомбы, был совпад Меркурия с Занраком. Для особых занятий, связанных с его специальностью, он купил ранчо в пустынном месте, где он был в полной изоляции от людей. Он говорил о себе:

"Здесь я никогда не читал газет и не беседовал по телефону. Политика и экономика меня не интересовали, равно как и "общественная жизнь".

Такую же конфигурацию мы находим у Макса Планка (родился 23.4.1858, умер в 1947), замечательного ученого и человека большой эрудиции. Его знали как очень скромного в поведении человека. Будучи уже старым и нуждающимся, он жил в двух небольших комнатах в качестве субарендатора, не имея доступа к научным исследованиям и лишенный даже собственных научных трудов. Вскоре после 20 июля 1944 его сын Эрвин, участвовавший в заговоре против Гитлера, был повешен.


Зосма

Zosma.

Справка: Тройная звезда, бледно-желтая, голубая и фиолетовая на спине у Льва. Переводится как "пояс".

Влияние: Природа Сатурна и Венеры. Доходы от неправедных дел, эгоизм, суровость, меланхолия, печаль в душе, страх перед отравлением; неразумная, бесстыдная, себялюбивая натура.

Хофман:

ЗОСМА

Это "Спина Льва"; имеет Сатурнианско-Венерианские свойства. Считается, что дает живой ум, но также и склонность к меланхолическим настроениям. Соединения с так называемыми "вредителями" может указывать на опасности отравлений или на болезни желудочно-кишечного тракта. Такое толкование допустимо при предельной аккуратности и жестких ограничениях. В наших архивах мы обнаружили следующие примеры:

Женщина родилась 6.6.1881: Зосма к конъюнкции с Ураном в срединной точке Луна/Нептун (женские болезни) - радикальный пример. У этой женщины матка была почти совсем не развита, и она страдала нерегулярностью цикла; умерла от карциномы пищевода.

Мужчина родился 29.1.1901: Зосма в совпаде с Марсом -Солнце/Сатурн. Страдал раком простаты.

Глоба:

ЗОСМА

Задняя лапа Льва. Дает огромное самомнение, любовь к самому себе, самолюбование, приобретение большого количества красивых вещей, умение их приобретать. Богатая коллекция. Звезда способствует коллекционированию, собирательству, наличию сберкнижек, дает счастье в имуществе. Такой человек на все накладывает свою руку. На МС дает судебные процессы. На границе VIII дома - тюрьма из-за любви к роскоши. С Венерой - аморальность и безнравственность, с Луной - у мужчин импотенция.

Влияние: Венера, Солнце, Марс.

Финансовая астрология в России


Зубен Эльгенуби

South Scale (Южная Чаша).

Справка: Двойная, бледно-желтая и светло-серая звезда на южной чаше Весов. Ее историческое название - Дубендженуби, что означало "Южная клешня". Символическое имя - "Половинная цена".

Влияние: По убеждению Птолемея и других древних авторов, обладает природой Сатурна и Марса; более поздние исследователи высказываются за Сатурн и Венеру или Сатурн и Меркурий; Аль-Видас полагает, что звезда подобна Марсу, Венере и Сатурну. Злой нрав, препятствия на жизненном пути, злопамятность, склонность к насилию, лживость; болезни; безнравственные поступки, деградация; опасность от ядов.

Соединение:

С Солнцем: болезни, убытки в бизнесе, из-за пожара или коммерческих операций, потеря социального положения, разорение, неблагосклонное отношение вышестоящих, страдания вследствие ложного обвинения, болезнь в семье.

С Луной: несчастья из-за представителей противоположного пола, ложные обвинения, испорченная репутация, разорение, страхи, потеря родственника, многочисленные разочарования, частые болезни - особенно страдают органы, связанные со знаком, на который приходится соединение.

С Меркурием: изворотливость, мстительность, склонность к предательству, сообразительность, слабое здоровье, низкая прибыль, движение вниз по социальной лестнице, смерть в нищете.

С Венерой: плохо для вступления в брак, напрасная смерть при таинственных обстоятельствах, человека может отравить особа противоположного пола из ревности.

С Марсом: ссоры, приводящие к кровопролитию и смерти.

С Юпитером: двуличие, мошенничество, бесчестность, притворная набожность, за которой скрываются корыстные мотивы, арест.

С Сатурном: бесчестность; человек часто ускользает от закона, но это продолжается не вечно; ревность; ссоры в доме, плохо для брака, получения прибыли и наследства; смерть в бедности.

С Ураном: резкие манеры, изворотливый ум; опасен для окружающих; поврежден умом; страстный читатель, постоянно брюзжит; возможно, совершит правонарушение, которое останется нераскрытым; бурные страсти, которые человек умеет сдерживать; тайно мстит кому-то; жизнь заканчивает в тюрьме или сумасшедшем доме; насильственная смерть.

С Нептуном: мрачный меланхолик, живущий в одиночестве; находчивый, скользкий, злоупотребляет оккультными силами, отравами или медикаментами; жизнь окутана тайной, циник - словом, опасный человек; необычная смерть, часто - самоубийство.

С Колесом Фортуны: убытки из-за воров, солдат, прислуги, карточной игры, коммерции, пожаров или судебных процессов.

Хофман:

Южные Весы (Зубен Эльгенуби)

Это двойная звезда. Ее более яркий спутник имеет марсианские качества в сочетании с легким влиянием Сатурна. Неблагоприятное действие этой звезды особенно отчетливо проявляется в гороскопах ночного рождения. Дурным предзнаменованием в отношении здоровья является наличие в карте конъюнкции Солнца или Луны с Южными Весами. Замечено, что особенно неблагоприятны соединения звезды с Сатурном и Нептуном. Даже совпал с Юпитером не сулит ничего хорошего: как отмечал Вехлоу , оно дает "конфискацию имущества в военные времена". Хорошее влияние, приписываемое обеим звездам - Южным и Северным Весам, заключается в том, что они дают человеку бессмертное имя, однако, происходит это чаще при трагических обстоятельствах. На Асценденте эта звезда знаменует удачу, за которой, правда, следует падение. Это является также указанием на опасность от воды.

Приведенные примеры доказывают, насколько трагична судьба владельцев таких гороскопов: Мария Антуанетта, несчастная королева Франции, преданная казни.

Бернд Розмеер, выдающийся марафонец, погибший в результате несчастного случая в возрасте 28 лет. В его космограмме Асцендент в 13° Скорпиона в мидпойнте Плутон/Марс. Эта особая конфигурация была запущена дирекциями МС, измеряемыми величиной дуги прогрессивного Солнца. У бывшего министра пропаганды, "обманщика масс" Йозефа Геббельса радикальный Марс был в 13°33' Скорпиона в конъюнкции с этой звездой. Он покончил собой в бункере Германской Рейхсканцелярии.

Физик Буркхард Хейм потерял зрение во время экспериментов. Его Сатурн был в 14 11' Скорпиона в мидпойнте Уран /Плутон.

У матери ребенка, ставшего жертвой препарата талидомида (в Германии это лекарство выпускалось под названием "контерган") Юпитер был в соединении со звездой в срединной точке Марс/Нептун-Марс/Сатурн-Луна/Плутон (см. книгу о Плутоне, с. 111). Пример с Ингой Леман (см. "Lebensdiagrramme", с. 104) также иллюстрирует конъюнкцию Юпитера с этой звездой и с мидпойнтом Солнце/Нептун. Она дала жизнь ребенку, не способному нормально развиваться и помещенному в лечебницу.

Глоба:

ЗУБЕН ЭЛЬГЕНУБИ

Это очень хорошая звезда, дает победу в судебных процессах, широкое покровительство, честь, славу, господство, прекрасные выигрыши, удачу в игре. Таким людям можно играть в азартные игры. С Колесом Фортуны и Меркурием дает счастливую игру. Человеку часто везет в любви, но капризы судьбы у него тоже часто бывают. С Меркурием - очень хорошо, также как и с Колесом Фортуны. С Венерой дает много внебрачных детей. В основном этот человек получает все или в игре, или с наскока. Постоянства счастливой судьбы у него не будет.

Влияние: Юпитер, Меркурий, Солнце.

Финансовая астрология в России


Зубен Эльшемали

North Scale (Северная Чаша).

Справка: Бледно-изумрудная звезда на левой чаше Весов. Правильное название - Зубеншамали, от Аз-Зубану-ш-Шамали, что значит "Северная Клешня" (по представлениям древних место, где позже стали усматривать Весы, занимал Скорпион, растянувшийся на целых 60 градусов). Символическое имя - "Полная Цена".

Влияние: По Птолемею, обладает природой Юпитера и Меркурия; более поздние авторы сравнивали ее с Юпитером и Марсом; Аль-Видас уподобляет секстилю между Марсом и Юпитером. Приносит удачу, большие амбиции, добродетель, почести, богатство и непреходящее счастье.

Когда восходит или в зените: почести, удача, успех.

Соединение:

С Солнцем: исключительная удачливость, высокое положение, преходящие трудности, в конце концов идущие на пользу.

С Луной: активный ум, организаторские способности, польза от знакомств с влиятельными лицами; богатые подарки; использование имени одного из друзей ради получения денег, что приводит к неловким ситуациям - однако, все сглаживается, и дело не доходит до ссоры; высокое социальное положение, любовь уважаемой женщины.

С Меркурием: активность, расторопность, услуги со стороны вышестоящих, солидное общественное положение; измены; польза от литературных трудов и публицистики.

С Венерой: успех на общественном поприще, услуги от женщин; благоприятно для любви и брака.

С Марсом: большие амбиции, успех благодаря энергичной работе, влиятельное положение; дар убедительно говорить и излагать мысли на бумаге.

С Юпитером: философский ум, церковная или юридическая карьера; одаренный писатель или оратор, влиятельные друзья.

С Сатурном: предусмотрительность, терпение, любознательность, бережливость; хороший аптекарь или детектив; проницательность; потери на раннем этапе жизни, которые так и не удается компенсировать; с достатком и семьей все в порядке, хоть дети и болеют в раннем возрасте.

С Ураном: бережливость, исключительный самоконтроль, психические способности, чутье на приобретение материальных благ; много трудностей; прибыль приходит, хотя нередко планы срываются; потери из-за законов и врагов; помощь влиятельных друзей; время от времени - ссоры в семье не совсем обычного характера; напрасная смерть, часто из-за сердечных тягот.

С Нептуном: пишет или выступает с лекциями на оккультные темы; открытия в области медицины или химии; здравомыслие, вежливость, сострадательность, главные мотивы поступков - личные интересы; польза благодаря браку и работе, неприятности с родителями, родителями родителей или другими родственниками; наследство, получаемое после судебных тяжб; смерть такая же, как и в случае с Ураном.

Хофман:

Северные Весы (Зубен Эльшемали)

Имеет природу Юпитера-Меркурия, и потому влияние этой звезды благоприятно. Соединяясь с Меридианом, Асцендентом или добрыми планетами, способствует достижению почестей и известности. Конъюнкция с Меркурием, как полагают, дает человеку усердие и старательность. Имея хороший статус в карте, эта звезда помимо всего прочего пробуждает духовную и ментальную энергию. В конъюнкции с Солнцем, Луной или Юпитером эта звезда покровительствует гражданским лицам (служащим), адвокатам, юристам, ученым.

В гороскопе Вольфганга фон Гете Северные Весы находились на Асценденте в квадрате к Урану.

В катальной карте Муссолини звезда была в конъюнкции с Асцендентом в точке полусумм Солнце/Плутон (использование личной силы) - Солнце/Юпитер (с успехом).

Махатма Ганди, добившийся освобождения Индии от Британского господства мирным путем, родился, когда Марс был в 18°25' Скорпиона в оппозиции к Плутону. Ганди боготворили миллионы людей и, несмотря на это, он стал жертвой предательского убийства.

У южноафриканского премьера Верворда эта звезда соединялась с МС и давала полуквадрат к Юпитеру. Он достиг высшего государственного поста, но после первого покушения на его жизнь получил тяжелые травмы, а после второго - скончался.

У профессора Ханса Драйша ученого и преподавателя, путешественника и лектора, чьи книги известны во всем мире, в гороскопе звезда делала конъюнкцию с Луной. Интересно отметить, что он был первым университетским профессором в Германии, кто имел смелость написать предисловие к учебнику по астрологии (v.Kloeckler. "Astrologie als Erfahrungswissenschart" - "Астрология как экспериментальная наука").

В карте у Уинстона Черчилля, английского премьера, эта звезда была в совпаде с Меркурием в мидпойнте Уран/Плутон.

Глоба:

ЗУБЕН ЭЛЬХАМАЛИ

Дает осуждение, тюремное заключение, хронические заболевания, на МС - несправедливое обвинение, на Asc - сутяжничество. С Меркурием - клевета на этого человека, постоянные измышления против него, с Венерой - склочная жена, постоянные скандалы в семье. Это много раз проверено. На границе XII дома - высокая вероятность тюремного заключения.

//Влияние: Сатурн, Луна Плутон.

Финансовая астрология в России


Йед Приор

Yed Prior.

Справка: Тускло-желтая звезда на левой руке Змееносца. От Йад - "рука".

Влияние: Природа Сатурна и Венеры. Беззастенчивость, бунтарство.

Глоба:

ЙОД ПРИОР

Человек, имеющий в гороскопе эту звезду, рождается аморальным, анархистом. Склонен к бесчинству и бесчестит других. Звезда дает человеку наглость, глумление над всеми, издевательство, травлю других. Он никому не подчиняется, асоциален, проявляет склонность к бродяжничеству, любит слоняться без дела. С Меркурием - сверхздоровье, на границе VII дома - самоубийство, на МС - удачливый авантюрист, на границе XII дома - "посадка" в тюрьму за нарушение паспортного режима или за бродяжничество.

Влияние: Уран, Марс, Меркурий


Каус Бореалис

ЛУК СТРЕЛЬЦА (КАУС БОРЕАЛИС)

Имеет качества Юпитера и Марса и, как считается, способствует ментальной деятельности, дает предприимчивость и чувство справедливости.. Люди, родившиеся под влиянием этой звезды, являются проводниками идеалистических и общечеловеческих идей, если звезда делает конъюнкцию с Асцендентом, Меридианом, Солнцем, Луной или Юпитером.

Лук Стрельца был в соединении с Солнцем в картах рождения актрисы Хильдегард Кнеф, китайского диктатора Мао Цзе-Дуна, в конъюнкции с Венерой - в космограмме французского художника Тулуза Лотрека и у бывшего президента Рейхсбанка Шахта; в конъюнкции с Луной - в натальной конфигурации у великого композитора Бетховена и у космобиолога Р.Эбертина. Неблагоприятный исход в случае совпада звезды с Сатурном мы видим в карте рождения короля Бодуэна I, который отличался ребячливостью, но также и склонностью к депрессиям

Глоба:

КАУС БОРЕАЛИС

Имеет качества Юпитера и Марса и, как считается, способствует ментальной деятельности, дает предприимчивость и чувство справедливости. Люди, родившиеся под влиянием этой звезды, являются проводниками идеалистических и общечеловеческих идей, если звезда делает конъюнкцию с Асцендентом, Меридианом,Солнцем, Луной или Юпитером.

Влияние: Юпитер, Марс


Калкс (Тейат Постериор)

Калкс

Dirah.

Справка: Двойная звезда цвета шафрана и голубая на левой ступне северного Близнеца. От Ад-Дираа, что по-арабски означает "семя" или "ветвь". Символическое название звезды - "Оскорбленная" или "Побежденная".

Влияние: Как у Меркурия и Венеры. Сила, энергия, мощь, покровительство.

Tejat.

Справка: Двойная переменная звезда на левой ступне северного Близнеца.

Влияние: Природа Меркурия и Венеры. Вспыльчивость, гордость, чрезмерная самоуверенность, бесстыдство.

Глоба:

Тейат Постериор, Калкс

Влияние: Юпитер, Сатурн, Плутон. Магическая звезда. Дает огромный авторитет в узком кругу, неформальную власть, лидерство. Звезда часто проявляется у мафиози. С Юпитером дает огромное покровительство, тайную защиту. С Меркурием - судебные процессы с выигрышем.


Камбала

Kambalia.

Справка: Небольшая звезда на левой ступне Девы. Имя позаимствовано из коптского языка и переводится: "Искривленный - Исчерпанный".

Влияние: Природа Меркурия и Марса; кратковременное насилие, безответственность, изменчивость и любовь к полемике.

Глоба:

КАМБАЛА

Это мистически-магическая звезда, с ее помощью человек может полностью преобразиться. Звезда тотального переворота в жизни.

Если уровень сознания невысок, то для других людей от такого человека будет исходить очень большая опасность, потому что он как айсберг может, мгновенно перевернувшись показать "другой бок камбалы". Может проявиться хамелеонство, то есть дурная его сторона, до поры до времени другим людям невидимая. Это врожденный маг, понимающий любую область магии, могущий входить в другого человека, у него открыты духовные очи. Правда, в медицинском гороскопе эта звезда дает поражение одного из нервов, и либо человек хуже видит, либо у него развита одна сторона тела, как у камбалы. На бытовом уровне такой человек живет двойной жизнью, часто в жизни неустроен, вечное качание, но у него в любой момент может произойти качественный переворот. Когда такой переворот происходит, то это заметно даже во внешности, такие люди способны абсолютно меняться - ведь это одна из звезд Прозерпины. С Меркурием, Венерой или на МС - это худшие случаи: в жизни нет ничего устойчивого.

Влияние: Прозерпина, Юпитер, Нептун.

Финансовая астрология в России


Канопус.

Canopus.

Справка: Белая звезда, расположенная на одном из весел корабля Арго. Названа в честь Канопа, который командовал войском Менелая и погиб от укуса змеи в Египте, куда отправился после падения Трои.

Влияние: Согласно Птолемею, обладает природой Сатурна и Юпитера; по Аль-Видасу - Луны и Марса. Набожность, консерватизм наряду с широким кругозором, путешествия, труд на ниве образования, частые перемены - то к лучшему, то к худшему.

В кульминации: приносит славу, популярность и богатство, высокое общественное положение и авторитет, приобретенные не без помощи пожилого священнослужителя или другого влиятельного лица.

В соединении:

С Солнцем: неприятности в кругу семьи; несчастье, связанное с одним из родителей; финансовые потери, неудачи; воспаления и лихорадки; несчастливый конец жизни.

С Луной: успех в военных кампаниях в качестве солдата, а также на поприще хирургии или металлургии.

С Меркурием: быстрота, упрямство, добродушие, устные выступления или литературные работы на умалчиваемые темы, что вызывает гнев критиков; неприятности и разлуки с родными по вине партнера или из-за закона.

С Венерой: чувствительность, чувственность, упрямство, бурные страсти; скандал из-за интриги, в результате которого страдает репутация; публичный позор; отсутствие прибыли.

С Марсом: крутой, неуживчивый нрав, зависть, ревность.

С Юпитером: гордыня; религия используется в корыстных целях; путешествия, почести, хорошая карьера, дурная слава.

С Сатурном: недовольство, интерес к оккультизму; тяжело приобрести хорошую репутацию; обременительные семейные обязанности; человек может извлечь выгоду из некоторой известности, которой пользуется.

С Ураном: материализм; много тяжелых минут; легко попадает под чужое влияние; отчужденность от друзей и семьи; неприятности из-за врагов и лиц противоположного пола; несогласие в доме; насильственная смерть, возможно, на людях.

С Нептуном: агрессивность, материализм; крепок умом и телом; потери из-за скандалов, коммерческих операций, приятелей; у человека крадут его открытия и изобретения; необычные происшествия в течение всей жизни; неожиданные потери и приобретения; конфликты с отцом в детстве; неудачи, нелепая смерть.

Хофман:

Канопус

Эта звезда получила такое имя, так как древние думали, что они видят на небе корабль и полагали, что было бы разумным отнести его к Канопусу, древнему Египетскому Богу, покровителю мореплавателей и путешественников. Эта звезда сочетает в себе энергии, приписываемые Юпитеру и Сатурну.

Элзбет Эбертин записала несколько случаев, когда люди, родившиеся в начале июля между 5.00 и 6.00 утра, очень много путешествовали по морю.

При соединении с плохо стоящим Сатурном проявляется склонность к депрессиям и суицидам. Однако, если Сатурн и Юпитер имеют хорошую позицию в карте, эта звезда пробуждает силы гармонии и духа. В соответствии с традицией, на Асценденте Канопус дает любовь к путешествиям, но провоцирует также споры и скандалы, часто оканчивающиеся судебными тяжбами. Однако, рожденный под влиянием этой звезды может проводить ее энергии конструктивно, если будет серьезен и проницателен.

Соединения с Канопусом несколько раз отмечались в гороскопах писателей и киноактеров, особенно тех, которые в связи с их общественным положением неоднократно предпринимали путешествия.

У киноактера Эмиля Яннингса Канопус был в конъюнкции с Венерой, та же конфигурация была у Лео Слезака. У Марии Шелл Канопус был в конъюнкции с Плутоном и в оппозиции к Солнцу, у писателя Х.Пьонтека Канопус соединялся с Плутоном в мидпойнте Венера/Юпитер. У шпионки Мата Хари в гороскопе эта звезда соединяется с Венерой - Юпитер/Сатурн - Сатурн/МС. В катальной карте Ингрид Бергман неприятные случаи, связанные с женитьбой, отразились скорее всего в соединении Сатурн - Луна/Марс.

С другой стороны, соединение Канопуса с Солнцем было у коммунистки Клары Цеткин, а конъюнкция с Луной - у писателя Германа Гессе, соединение с Меркурием у психолога, проф. Г.К.Юнга.

Глоба:

Канопус

Альфа Киля (Корабля Арго). Дает беспокойство духа, тягу к перемещениям, тоску, ностальгию, часто даже на Родине. Комплекс блудного сына, обольщение, сбивание с пути.

Влияние: Юпитер, Луна; Нептун.

Финансовая астрология в России


Капелла

Capella

Справка: Белая звезда на теле Козленка, которого держит Волопас. Переводится как "козочка". Некоторые называют ее Амалфеей в честь козы, чьим молоком был вскормлен Зевс.

Влияние: Согласно Птолемею, как у Марса и Меркурия; Аль-Видас утверждает - как у Меркурия и Луны. Дарит славу, богатство, авторитет; служение обществу; влиятельные друзья; делает человека аккуратным, осторожным, исключительно любознательным, особенно что касается новостей.

В кульминации: связи с церквями, военными и морскими ведомствами; непродуктивный образ жизни; расточительность, зависть, неприятности. При одновременном соединении с Солнцем, Луной или Юпитером - неизмеримое счастье и военная слава.

В соединении:

С Солнцем: нерешительность, непостоянство, ворчливость, торопливая манера изъясняться, недоразумения; приходится терпеть критику; слава на поле брани и богатство.

С Луной: любознательность, ворчливость, неосмотрительная речь, сарказм, сварливость; многочисленные путешествия; раздоры в доме; не в порядке зрение; неудачи.

С Венерой: литературный, поэтический дар, отсутствие материального достатка.

С Марсом: интеллект, образованность, пустое растрачивание таланта.

С Юпитером: связи с общественностью или церковными кругами; клевета и критика; преувеличенное воодушевление; ревность; множество странствий; неприятности с родными.

С Сатурном: злоба, аккуратность, любовь к роскоши, множество вредных привычек; обильный заработок, от которого вскоре мало что остается; неблагополучные взаимоотношения с противоположным полом; раздоры в семейном кругу; под конец жизни слабое здоровье; повреждения рук, ног или глаз делают человека в какой-то мере нетрудоспособным.

С Ураном: агрессивность, неуравновешенность, если не сумасшествие; смекалистый изобретатель, особенно по части электроники; зависимость от других; малый достаток, эксцентричные религиозные убеждения; неблагополучие внутри семьи; дети, если и родятся, то обладают весьма слабым интеллектом.

С Нептуном: знаменитый писатель-психолог; большие амбиции при довольно скромном успехе; отвага сменяется нерешительностью; любознательность; связи с изобретателями новых средств передвижения; особые взгляды на гигиену; раздоры с братьями; плохо для детей, горе в раннем детстве, в зрелые годы здоровье оказывается подорванным, что ограничивает - впрочем, ум остается продуктивным.

Магическое влияние талисмана:

Образ: человек, играющий на музыкальном инструменте. Того, кто носит талисман, делает уважаемым и знаменитым в глазах людей благородного происхождения; лечит зубную боль.

Хофман:

Капелла (Айшма)

Главная звезда в созвездии Возничего. Капелла - значит "козочка", или "козлиная звезда", названная так потому, что козу несет на своем левом плече возничий. Капелла тоже имеет меркурианско-марсианскую природу. Свойства Меркурия более значительны и проявляются в любви к учению, познанию, исследовательском интересе. Эти качества акцентируются, если Капелла соединяется с Луной, Меркурием или Асцендентом. Обыкновенных людей эти качества делают настойчивыми, докучливыми, назойливо любопытными. В соответствии с традицией эта звезда делает людей несколько странноватыми, эксцентричными, способными на всяческие выходки. Это можно считать другим проявлением слабого влияния Нептуна. Если имеется соединение с благодетельными планетами, рожденный будет иметь популярность, почести и успех в материальных делах.

Капеллу в соединении с Юпитером мы находим у Карла Ясперса, одного из основателей экзистенциализма, а также у писателя Й.Августа Люкса. Когда родился Вернер Гейзенберг, революционер в науке, Капелла восходила; у поэта Кристиана Моргенштерна Капелла тоже на Асценденте вместе с Венерой. Конъюнкция Капеллы с Луной соответствует характеру актера Ганса Soehnker. Влияние звезды проявляется у бывшего Президента Германского Бундестага, Германа Эхлерза, в карте которого Плутон в совпаде с этой звездой и в квадрате с Меркурием.

Глоба:

Капелла (Айшма)

"Коза". Её слуги - Меркурий и Марс. Связана с дьявольским обольщением, хитростью. Часто даёт потерю состояния и постоянные подлости вокруг. Шекспир имел её в соединении с Венерой. В худшем случае рождаются альфонсы и содержанки. Коварство и тайная магическая власть над людьми, которых превращают в рабов. Склонность к тайным обществам, путаница понятий добра и зла.

Финансовая астрология в России


Капулус

Capulus.

Справка: Двойное звездное скопление на той руке Персея, которой он держит меч.

Влияние: Природа Марса и Меркурия. Вызывает слепоту или ухудшение зрения.

Глоба:

Капулус

На такого человека падает роль "козла отпущения". Все несчастья других людей приписываются ему, он получает один за всех. Hормальный, хороший человек вдруг начинает страдать. В его жизни происходят страшные, необратимые явления, болезни. Как карточный домик рушится вся его жизнь. Но так происходит до определенного момента, а потом все замирает и становится беспросветным. Эта туманность связана с необратимым крахом в жизни человека. Вообще-то, Капулус - это "строитель". Такой человек должен заново все построить, построить новую форму жизни, мира, новые отношения, и он это может, если захочет. Даже новое физическое тело. Если человек с Капулусом оступается и жизнь его рушится, то это является указателем на разрушения у всех людей вокруг него подобно цепной ядерной реакции. Люди с Капулусом часто так гибнут, что бывают неизвестны их могилы или там нечего хоронить.


Кастор

Castor.

Справка: Двойная, яркая и бледно-белая звезда на голове Северного Близнеца. Представляет Кастора, смертного (одного из двух Близнецов), прославившегося мастерством укрощать коней. Иногда его называют и Аполлоном, символически же именуется "Грядущим Господином".

Влияние: Согласно Птолемею, обладает природой Меркурия; по Вильсону, Саймонайту и Пирсу, подобен Марсу, Венере и Сатурну; Аль-Видас сравнивает эту звезду с Луной, Марсом и Ураном. Дает утонченную натуру, острый ум, успех в области права и издательского дела, много путешествий, любовь к лошадям, внезапные почести и славу, за которыми нередко следуют потеря счастья и чести, болезнь, неприятности и глубокая подавленность. Говорят, рожденные под этим влиянием злы и склонны к насилию.

Восходящая: приносит слепоту или слабое зрение, травмы лица, немилость, колющие и режущие раны, арест.

В соединении:

С Солнцем: редкие оккультные дарования, правительственный пост, связанный с иностранными делами, тяжелые невзгоды, удары, ранения холодным и огнестрельным оружием, кораблекрушения, повреждения лица, слепота, заражения, тяжелые лихорадки, злой нрав, изнасилование и убийство - уроженец либо совершает их сам, либо его насилуют или убивают; арест, изгнание, отрубание головы.

С Луной: стеснительность, чувствительность, недоверчивость, оккультные интересы и психические способности, слепота, повреждение лица, попадание в немилость, ранения, арест.

С Меркурием: явные психические способности, которые делают человека объектом критики и насмешек, но в конце концов вызывают уважение; плохо для прибыли.

С Венерой: необычный образ жизни, много ярких событий: как падений, так и взлетов; неблагоприятно для брака.

С Марсом: злой нрав, много путешествий, бесцельная жизнь, много взлетов и падений.

С Юпитером: интерес к оккультизму и философии, потери из-за закона, коммерческие операции или путешествия; грозит судебный приговор.

С Сатурном: стеснительность, недоверчивость, эксцентричность, оригинальность, редко когда заметная; человек пишет лучше, чем говорит, значительные интеллектуальные способности, любитель вникать в детали, предрассудочное отношение к общепринятым взглядам, неблагоприятно для брака, какие-то странные семейные обстоятельства, болезнь детей в раннем возрасте, в течение всей жизни - заработок нелегким трудом.

С Ураном: человек совестливый, чувствительный, незаурядная психическая сила, делающая человека объектом критики; желание всем угодить; благоприятный показатель для брака и прибыли, если дети и рождаются, то их мало, зато с ними устанавливаются хорошие отношения, потеря одного из родителей (противоположного пола) в раннем детстве.

С Нептуном: чувствительность, романтизм, тяга к острым переживаниям и развлечениям; преуспевает в делах, связанных с водой, интерес к оккультизму, работа в театре, актерский дар - особенно в жанрах, где не требуется говорить; много путешествий и перемен места жительства; некоторое несогласие дома; разлука с близкими, ранняя женитьба - особенно, если гороскоп женский; неплохой заработок, который, правда, уходит, словно песок сквозь пальцы из-за друзей или коммерческих операций; неприятности из-за одного или нескольких детей; смерть от одной из болезней, подчиненных Раку.

Астрометеорология:

Восход или заход с Солнцем, Меркурием, Марсом, Юпитером или Сатурном: ветры.

Хофман:

Кастор

Эту звезду вместе с Поллуксом из созвездия Близнецов называли также "Тиассовыми глазами" - название, данное этим двум звездам древними германцами. Вавилоняне считали обе эти звезды неразлучной парой - "пастух и воин". Финикийцы полагали, что эти звезды-близнецы помогают при опасности в морских путешествиях.

Кастор проводит влияние Меркурия в сочетании с Юпитером. Соединяясь с Луной и Меркурием, наделяет людей под ее влиянием добродушием и высокими моральными качествами. Считают, что она дает человеку изысканные манеры. Соединение с Солнцем или Марсом способствует энергичности, дает также ироничность и склонность к цинизму, что зависит от положения Меркурия и Марса в карте в целом.

У Элзбет Эбертин, положившей много сил и энергии в защиту астрологии. Кастор был в конъюнкции с Марсом. Она вела дискуссии с учеными, редакторами газет и государственными служащими, спорила с ними, а одержав победу, не могла отказать себе в остром словце. Примечательно, что у ее коллеги Георга Хофмаиа Меркурий в космограмме стоял там же. У писателя Эриха Кастнера Кастор соединялся с Марсом. Он стал известен, благодаря язвительной критике современного ему общества, которому он поставил "кривое зеркало" ("Zerrspiegel"- журнал в Германии). Хорошо известен за критический настрой писатель Ханс Магнус Энценсбергер, написавший и редактировавший произведения, критикующие современную эпоху, и остросатирические стихи. Современники называли его "сердитым молодым человеком". В его гороскопе Кастор делает конъюнкцию с Плутоном мидпойнте Марс/Юпитер. Бетховенская пианистка Элли Ней всегда имела собственное мнение. В ее карте рождения Кастор соединялся с МС. У Томаса Манна было соединение Кастор-Луна. Трагическая судьба Марии Антуанетты, королевы Франции, окончившаяся смертью на гильотине, была предопределена соединением Кастора с Марсом.

Глоба:

Кастор

Смертный Близнец. Дает человеку грубость, отсутствие тонкости. Опасность телесных повреждений раны, как огнестрельные так и нанесенные холодным оружием, переломы, трещины.

Влияние: Марс, Юпитер, Луна; Венера, Юпитер, Луна.

Финансовая астрология в России


Кастра

Castra.

Справка: Небольшая звезда на брюхе Козерога.

Влияние: Природа Сатурна и Юпитера. Злоба, разрушительный характер, необузданный нрав.

Глоба:

КАСТРА

Половые органы Козегрога. Люди этой звезды обладают неукротимым нравом, за что всегда и расплачиваются, особенно через Меркурий, Asc - получат наказание за все дурные поступки при этой жизни, сразу. Раньше считалось, что это звезда евнухов. Звезда нагнетает похоть, вообще нечистые желания. Дает очень раннее проявление болезней половых органов, еще в юности, часто импотенцию, фригидность, другие отклонения - тягу к лесбиянству, у мужчин - гомосексуальные наклонности. На границе IV дома означает бедную жизнь, на границе VIII дома - опасности или есчастья на почве половых извращений. Часто такого человека кастрируют, если есть подтверждение по планетам гороскопа, или в гороскопе включена также звезда кастратов Виндемиатрикс - тогда по двум звездам это точно означает кастрацию.

Влияние: Венера, Сатурн, Плутон


Каф

Глоба:

Каф

(Шаф) Одна из звёзд зернавитов. Сильная звезда разоблачителей тайн, следователей, мистиков, тайных деятелей, мстителей с внутренним стержнем (типа Монте-Кристо), вендетты, мафии. Она проявляется у идеалистов-рыцарей ("Дон Кихотов"), очистителей от грязи, ассенизаторов. На МС даёт сильную власть, с Солнцем - любовь к иностранцу, с Меркурием - вербальную магию, с Марсом - катастрофу, меняющую жизнь, с Юпитером - победу и триумф. Редко даёт хорошее материальное положение, но на IC помогает открывать клады. Это звезда неформальных лидеров.


Копула

Copula.

Справка: Спиралевидная туманность, которую Птолемей называет "Туманность под хвостом Большой Медведицы".

Влияние: Природа Луны и Венеры. Вызывает слепоту, ухудшение зрения, бурные страсти, помехи и разочарования.

Глоба:

КОПУЛА

Галактика в Гончих Псах. Дает вечные бессмысленные поиски непонятно чего, скитания, блуждания, бездомность, отверженность. В характере - неустойчивость, отсутствие стержня, развал. В жизни - факторы гонимости, заброшенности, затравленности. Эта туманность может дать человеку страшное оружие в виде направленных маний, он сам может бессмысленно травить других людей, т.к. верит наветам.

Он становится подозрительным, появляется страшная мнительность, галлюцинации, шизридность, явная разорванность сознания, неадекватность реакций, алертность поведения. Эта туманность отмечена в гороскопах многих больных шизофренией. Копула сильнее всего из органов чувств воздействует на слух. У таких людей часто бывают слуховые галлюцинации, глухота, особенно, если Копула на Asc.

Влияние: Уран, Плутон, Нептун, Луна.


Кохаб

KOCHAB

Глоба:

Кохаб

Звезда считается очень хорошей для путешественников, для обретения счастья на чужбине. Дает авторитет вдали от дома. Делает человека пытливым, всегда открывающим новое. Сулит хорошую семью, жену издалека, возвышение через брак.

Влияние: Юпитер, Меркурий, Луна.


Лезатх

Lesat.

Справка: Небольшая звезда на жале Скорпиона. От Аль-Ласаа, что переводится как "жало".

Влияние: Природа Меркурия и Марса. Опасности, отчаяние, непорядочность и злой нрав; связана с разъедающими ядами.

Хофман:

ЛЕЗАТХ

Эта звезда имеет почти точное соединение со звездой Шаула (лямбда Скорпиона). Обе звезды образуют "жало Скорпиона" ("lesos" по-гречески "жало"). Звезда несет в себе качества Марса с примесью меркурианского влияния. Традиционно считается, что соединение Лезатха с Марсом, Ураном или Сатуном, Меридианом или Асцендентом указывает на опасность, исходящую от диких животных (угроза быть задранным или разорванным зверем). Эта средневековая интерпретация для наших дней ухе не годится. В настоящее время конфигурации с этой звездой указывают на несчастные случаи, катастрофы или опасность при операциях. Если есть корреляция со знаком Скорпиона, эта опасность может выразиться в аппендиците, операции по удалению аппендикса или геморроидальных шишек. В книге "Дирекции" приводится пример, в котором Солнце в 22°55' Стрельца в конъюнкции с Лезатхом и одновременно в оппозиции к Сатурну, в квадрате к МС и в мидпойнте Марс/Уран. Этому молодому человеку, родившемуся 15.12.1943, был удален аппендикс 9.10.1959, - когда прогрессивный Уран сформировал оппозицию к Солнцу и Лезатху. Мать ребенка - жертвы талидомида - родилась 27.6.1935 г. Звезда находилась на Меридиане. У шпиона Хельбига, родившегося 28.11.1911 г., в натальной карте Меркурий был в конъюнкций с Лезатхом. Он давал секретную информацию своему восточному шефу.

Если имеется соединение с благодетельной планетой, и если направить энергию Марса, с которым связана звезда, в правильное русло, можно добиться значительных достижений. Это проявилось в случае с бывшим президентом Рейхсбанка Шахтом, у которого было натальное соединение Лезатха с Юпитером

Глоба:

ЛЕЗАТХ

Хвост или Жало Скорпиона. Страшная звезда. Дает мании преследования или маниакальные состояния, требующие кого-то преследовать. Опасность деградации, умопомешательства, бегство от действительности, асоциальность, брошенность, одиночество, столкновения с безжалостными испытаниями, опасности в пути, в горах, особенно по Меркурию и Сатурну. На границе VIII дома - смерть в одиночестве или тайная смерть. В соединении с Марсом - смерть от яда или от укуса ядовитого животного, а также заражения после укусов змей, скорпионов и т.д.

Влияние: Марс, Меркурий, Сатурн; Марс, Меркурий, Уран

Финансовая астрология в России


Лябрум

Labrum.

Справка: Находится в созвездии Чаши, символически называется "Святой Грааль".

Влияние: Природа Венеры и Меркурия. Наделяет идеализмом, психической силой, интеллигентностью; сулит славу и богатство, затем - позор, очищающий и ведущий к спасению.

Если восходит: церковное звание, необыкновенная удача.

Глоба:

ЛЯБРУМ (Чаша Грааля)

Звезда преображения, мистерии святого Грааля. Дает человеку рыцарство, идеализм, высшие устремления, но всегда с принятием некоего обета. С Крестом Судьбы или со злыми планетами делает из человека "Дон Кихота". В медицинской астрологии это целительская звезда.

Влияние: Юпитер, Нептун, Плутон.


Майя

Pleiades.

Легенда: Плеяды или Атлантиды - это семь дочерей Атланта и Плейоны, из них шесть были видимыми, а одна - невидимой или "потерянной". Они сопровождали юную Артемиду, а в один прекрасный день боги перенесли их на небо, дабы скрыть от настойчивого Ориона. По другим версиям, поводом послужила их печаль из-за отца, которому приходилось головой и руками поддерживать небеса.

Имена сестер и номера соответствующих звезд в каталоге следующие: Альциона (эта), Майя (20), Электра (17), Меропа (23), Тайгета (19), Келено (16) и Стеропа (21, 22). В группу входят также их родители: Атлант (27) и Плейона (28).

"Потерянной" считается Меропа. Выйдя замуж за смертного Сизифа, она спрятала свое лицо, ибо стала единственной Плеядой, не соединившей свою судьбу с богом. Есть и другое мнение: "потеряна" Электра - ее так опечалила гибель Трои, основанной ее сыном Дарданом, что она погасла. Теон Младший утверждает, что речь идет о Келено, которую поразила молния.

О Плеядах сказано и в Ветхом Завете: "Можешь ли ты связать узел Плеяд и разрешить узел Ориона " (Иов, 38/31).

Справка: Плеяды представляют собой звездное скопление с главной звездой Альционой. Оно расположено на плечах Близнецов; на практике можно принять долготу Альционы за долготу всей группы, так как скопление умещается в одном градусе дуги.

Влияние: По Птолемею, Плеяды обладают природой Луны и Марса; Аль-Видас характеризует их оппозицией Марса и Луны с Солнцем. Считается, что под влиянием Плеяд рождаются люди необузданные, амбициозные; бунтари; миролюбивые оптимисты. Их ждут странствия, чаще - морем, успех в сельском хозяйстве и интеллектуальном труде. Возможна слепота, позор и насильственная смерть. Влияние Плеяд в целом подчеркнуто вредоносное.

Если восходят: слепота, воспаление глаз, другие повреждения глаз или лица, раны от холодного оружия, изгнание, арест, болезни, опасные лихорадки, ссоры, непомерная алчность, успех на поле брани. Если Солнце в оппозиции с Марсом или асцендентом - насильственная смерть.

В кульминации: позор, разорение, насильственная смерть. Если кульминируют одновременно с Солнцем или Луной: человек становится военачальником, командующим конницей или царем.

Соединение:

С Солнцем: болезни горла, хроническая простуда, слепота или, по меньшей мере, слабое зрение - вообще болезни, потеря доброго имени, злой нрав, убийца или жертва убийцы, арест; смерть от удара - не исключено, что холодным оружием - или от инфекции, пули, в кораблекрушении, а возможно, отрубят голову.

С Луной: травмы лица, другие ранения, болезни, слепота или какое-то повреждение зрения, особенно, если в углу гороскопа; дальтонизм, косоглазие, наросты в районе глаз; несчастья, позор, арест. Полная слепота наступает в том случае, если соединение находится в седьмом доме и тем более, если Солнце и Марс в конъюнкции с Регулом, а Луна в последней четверти.

С Меркурием: много разочарований, потеря собственности, множество убытков так или иначе связаны с юридическими делами; неудачный бизнес; неприятности с детьми.

С Венерой: порочность, бурные страсти, потеря доброго имени из-за женщин, болезни; несчастливая жизнь.

С Марсом: сильно страдает голова, горести и потери из-за пожара. Если Сатурн в соединении с Регулом - насильственная смерть во время происходящего мятежа.

С Юпитером: обманы, двуличие; нелады с церковью и законом; убытки из-за родственника; изгнание или арест.

С Сатурном: предусмотрительность, много недугов: опухоли, а возможно, наследственное хроническое заболевание; много потерь.

С Ураном: продуктивный ум, врожденное или приобретенное в детстве уродство; много горестей, бед, неожиданных потерь - нередко из-за пожара или козней врагов; брачный партнер оказывается в том или ином смысле неподходящим - особенно, если рассматривается женский гороскоп; неприятности, связанные с женщинами; занятия оккультизмом; неблагоприятно для детей: неприятности - если они вообще рождаются; тяжелые утраты к концу жизни, насильственная смерть.

С Нептуном: неустрашимость, военные успехи, почет, богатство, помощь друзей, много бед, частые путешествия; иногда непопулярный род деятельности, окутанный тайной; партнер по браку слаб здоровьем; странные факты, касающиеся взаимоотношений с родителями; плохо для детей; под конец жизни человек может лишиться всего; насильственная смерть, часто вдали от дома.

Магическое влияние талисмана:

Образ: юная девица или лампа. Укрепляет зрение, приносит душевный покой, поднимает ветра, выводит на чистую воду тайны, помогает найти спрятанные вещи.

Астрометеорология:

"Если при восходе Плеяд ясная погода, то на закате будет дождь; если же при восходе дождь, на закате будет ясно" (поговорка на языке суахили).

Восход: западный ветер.

Вечерний заход: юго-восточный, затем западный ветер.

С Солнцем: ветер и дождь. На восходе - восточный ветер. Если заходит - северный и северо-восточный ветер.

С Меркурием: ветер, дождь.

С Венерой: влажная погода.

С Марсом: облачно.

С Сатурном: неспокойный воздух, облака, дождь, снег.


Манубриум

Manubrium

Справка: Часть туманности на лице Стрельца.

Влияние: Природа Солнца и Марса. Слепота, взрывы, пожары, пламенный героизм, храбрость, упрямство.

Глоба:

МАНУБРИУМ

Это одна из звезд извращенцев, гомосексуалистов, развратников, соблазнителей, ловеласов, насильников. На границе XII дома, а также в соединении с Венерой - жертва изнасилования, глумления сексуального маньяка. В соединении с Меркурием, Луной - жертва врачей: неправильные диагнозы, губительные методы лечения, всевозможные врачебные ошибки и упущения. На МС - храбрость и героизм, человек всего добивается собственными силами. На границе VIII дома - случайная смерть, глупая смерть (к примеру, утопление в канализации).

Влияние: Марс, Венетнаш, Плутон


Маркаб

Marcab.

Справка: Белая звезда на крыле Пегаса. Означает "седло", "корабль" или "средство передвижения", а по Балинджеру - "Возвращение издалека".

Влияние: Согласно Птолемею, обладает природой Марса и Меркурия; по Саймонайту - Марса и Венеры; Аль-Видас говорит о квадрате между Юпитером в Рыбах и Меркурием с Сатурном в Близнецах. Приносит почести, богатство, счастье; опасность лихорадок, ранений, ушибов, от огня, насильственную смерть.

В кульминации: позор, разорение, часто - насильственная смерть.

В соединении:

С Солнцем: энергичен, неудачлив; непрочная ратная слава, неоправдавшиеся честолюбивые надежды, невзгоды, болезнь.

С Луной: травмы, нанесенные животными, неблагоприятно для прибыли и решения семейных вопросов, довольно крепкое здоровье, при этом много невзгод. Если Марс в конъюнкции с Луной - смерть от диких животных или от руки солдата. Если какая-нибудь из зловредных планет в соединении с Cingula Orionis - смерть от руки убийцы.

С Меркурием: хороший ум, поспешность и упрямство, торопливая речь, дипломатические способности, одаренный писатель, то и дело подвергающийся критике, друзья становятся врагами, низкий заработок.

С Венерой: слабые компаньоны, пьянство и другие злоупотребления, плохо для прибыли.

С Марсом: сварливость, склонность к насилию, множество трудностей и убытков в делах, которыми управляет Меркурий.

С Юпитером: неприятности и убытки в связи с судебными тяжбами, возможен суровый приговор.

С Сатурном: рождение в нищете; тюрьма; сумасшедший дом или одиночество; тяжелая жизнь; лишение свободы за совершенное преступление; мало друзей; неблагоприятно для решения семейных вопросов; смерть в такой же неприглядной обстановке, что и рождение.

С Ураном: дурные привычки, повреждение ума, мошенничество; бродяга; пустые стремления; странный образ жизни; неприятности с одним из родителей (противоположного пола); плохо с точки зрения достатка и семейной жизни; частые невзгоды; насильственная смерть.

С Нептуном: неуравновешен или тронут умом; разочарования; чувствительность, романтизм; дурная среда; тайные враги, скандалы в доме; невзгоды; возможна насильственная смерть в детском возрасте.

С какой-нибудь из зловредных планет, когда Марс в соединении с Cingula Orionis - утопление.

Хофман:

МАРКАБ

По-арабски "седло Пегаса". Имеет меркурианско-марсианский характер. По традиции считается, что в конъюнкции с Марсом, Ураном или Сатурном эта звезда несет опасности от огня, оружия или взрыва. Соединяясь с благодетельными планетами, Маркаб в большей степени влияет на духовных и интеллектуальных людей, дает "светлую голову", живость ума, интеллектуальную энергию в целом, и наконец, способности к пропагандистской деятельности, если при этом имеются и другие соответствующие аспекты.

У западно-германского канцлера Конрада Аденауэра, достаточно долго пребывавшего у власти, в катальной карте звезда была в конъюнкции с Марсом, в квадрате к МС и в срединной точке Меркурий/Юпитер и Луна/Плутон. В сумме все эти факторы указывают на успешную государственную деятельность. 1

Аксель Брострем - "шведский Онасис" - добился необычайного успеха в организации крупнейшей кораблестроительной фирмы. В момент его рождения Юпитер был на Асценденте в соединении с Маркабом в мидпойнте Солнце/Марс.

С другой стороны, как показывают три следующих примера, соединение звезды с МС может стать источником серьезных неприятностей: юная девушка, родившаяся 7.6.1932 г., 30.6. 1950 г. ехала на велосипеде с корзинкой цветов. Грузовик, двигавшийся по противоположной стороне дороги, задел ее корзинку. Девушка упала на дорогу, и задним колесом грузовика ей размозжило голову. Это несчастье было "запущено" дирекционными Нептуном и Плутоном (см. кн. "Дирекции", с.87).

Женщина родилась 15.12.1943 г. При ее рождении Маркаб соединялся с МС и одновременно был в критическом аспекте к Солнцу и Сатурну и, соответственно, в мидпойнте Солнце/Сатурн. Когда Уран транзитировал через эту точку, ей пришлось сделать операцию по удалению аппендицита.

В катальной карте, женщины, родившейся 13.3.1903, звезда была в конъюнкции с Солнцем и МС, в оппозиции к Луне и в полуквадрате к Сатурну. Когда Нептун пересекал эту конфигурацию, она заразилась инфекционной болезнью и вскоре, будучи еще молодой, умерла от рассеянного склероза.

Глоба:

МАРКАБ

Звезда общественной иерархии, возвышения, настойчивости, натиска. Дает умение добиваться своего, счастье в браке, удачу через компаньонов, покровителей, способности к блату. С Юпитером - большой общественный взлет, с Венерой - возвышение через женщину (женщине - через мужчину), с Луной - проституция ради общественного положения, слабые моральные установки.

Влияние: Юпитер, Меркурий, Марс

Финансовая астрология в России


Маркеб

Markeb.

Справка: Небольшая звезда на носу корабля Арго.

Влияние: Природа Сатурна и Юпитера. Набожность, широкие знания, просветительская работа, путешествия.

Если восходит: захватывающие путешествия, дружба с людьми, которыми управляют Юпитер и Сатурн, сам же человек серьезен и предусмотрителен, однако, ему приходится терпеть обиды; впрочем, все идет на пользу.

Глоба:

Маркеб

Дает склонность к служению тайному делу, тайной организации, связана с магией и оккультными науками. На границе 8 дома и в соединении с Марсом она очень опасна - это травля, шантаж и столкновение с преступной организацией. В соединении с любыми планетами дает большое влечение к таинственному и к овладению тайнами. На IC дает победу над тайными силами. Способствует раскрытию тайных источников и кладоискательству.

Влияние: Нептун, Юпитер, Плутон; Марс, Юпитер, Плутон.


Менкалинан

Menkalinan.

Справка: Светло-желтая на правом плече Возничего. От Аль-Манкиб-ду-ль-Инан, что значит "плечо Возничего".

Влияние: Природа Марса и Меркурия. Приносит разорение, позор, а нередко и насильственную смерть.

Хофман:

Менкалинам

Соответствует голове Возничего, в основном имеет качества Юпитера в сочетании с некоторым влиянием Марса и Венеры. Действие этой звезды можно считать позитивным только в том случае, если она хорошо аспектирована. В плохой позиции эта звезда весьма неблагоприятна. Если в том же градусе, где находится Менкалинам, стоит Юпитер, можно ожидать счастья, почестей, богатства, известности и необычной дружбы. Соединяясь с Марсом, звезда может предвещать случайную смерть во время официальных празднеств, военных учений, сражений.

Баснословно богатый "бриллиантовый король" Гарри Оппенгеймер имел Лунный узел в соединении с Менкалинамом. Писатель, известный по книгам о половом просвещении, Освальт Келле, исключительно удачливый, имел в космограмме Марс в конъюнкции с этой звездой.

Глоба:

Менкалинан

Не дает ничего хорошего. Разорение, позор, несчастье, неожиданные перемены, опасности от электричества, удара молнией, опасности на войне, огнестрельные, колотые, резаные раны. С Юпитером - опасности от властей, власть имущих. С Марсом - убийство. С Луной - удар молнией во время грозы.

Финансовая астрология в России


Менкар

Menkar.

Справка: Светло-оранжевая звезда, расположенная в районе челюстей Кита. От Аль-Минхар - "нос".

Влияние: По Птолемею, обладает природой Сатурна; согласно Саймонайту - природой Марса, Аль-Видас же сравнивает с Венерой и Луной. Приносит болезни, потерю чести, разорение, травмы, нанесенные дикими животными, болезнь и неудачи.

Если восходит: наследство, завещание, путь к которым лежит через зло.

Если кульминирует: позор, разорение, опасность от скота и крупных животных.

В соединении:

С Солнцем: крупные неприятности, болезни - особенно, горла; неправедный путь к наследству или завещанию; потеря денег, плохой урожай.

С Луной: душевные страхи; ненависть со стороны простолюдья; враждебное отношение женщин; опасность от воров; болеет либо сам человек, либо члены его семейства; потеря партнера по браку или близкого родственника; ссоры; неблагоприятный исход судебных разбирательств, те же указания в связи с наследством.

С Меркурием: проблемы, связанные с письмами или литературными трудами; трудно вернуть заложенное имущество; плохой доход; партнер по браку или кто-то из родных слаб здоровьем; гибнет урожай.

С Венерой: сильные, необузданные страсти, ревность, ссоры или разлука с членами семьи, партнер по браку нездоров.

С Марсом: слабые компаньоны, неправедность, насилие; потенциальный убийца; насильственная смерть.

С Юпитером: лживость, бесчестность; скитальческая жизнь; арест; изгнание или судебный приговор.

С Сатурном: эгоизм, себялюбие, человек приносит несчастья другим; много болезней; низкий заработок.

С Ураном: активный ум, художественные и научные способности, несчастья, связанные с противоположным полом, убытки из-за пожара или неискренних друзей; то удачи, то поражения; тяжелые травмы, нанесенные животными.

С Нептуном: необычное детство, смерть родителей или разлука с ними за границей; возможно, ребенок не знает, кто он и откуда, воспитывался у чужих людей, терпя унижения, а узнает о своем истинном происхождении слишком поздно, чтобы что-то предпринять; храбрость, талант организатора, высокое положение в обществе; пустое растрачивание таланта, частые путешествия; неестественная смерть, часто - от руки убийцы.

Хофман:

Менкар

Эту звезду называют также "Менкаб", что по-арабски значит "ноздря". Находится на шее Кита. Звезда сатурнианской природы" несет всевозможные препятствия, тревоги, проверяет на стойкость, дает некоторое ожесточение и упрямство этой части людей. В марте 1939 г. в журнале "Mensch im All" (сейчас "Космобиология") Элизабет Эбертин отмечала следующее:

"В некоторых случаях соединение звезды с Сатурном, Марсом или Нептуном означает болезни горла, воспаления глотки и гортани, иногда смерть от удушья или угрозу его. Таким людям рекомендуется беречься и принимать профилактические меры, если у них есть предрасположенность к болезням горла. Они должны избегать перенапряжения глотки, соблюдать особые меры предосторожности, касающиеся этой сферы и быть особо внимательными в вокальных упражнениях."

Эти рекомендации действительно очевидны, но только для случая, касающегося самой Элзбет Эбертин. В ее катальной карте мы видим Нептун в конъюнкции с Менкаром на Десценденте, в доме "открытых врагов". Всю свою жизнь она страдала не только от воспалений горла, дифтерии и других подобных болезней, но ей пришлось также бороться с несправедливыми врагами. Несколько раз она чуть не погибла от удушья газом. Пережив все это, она очень боялась смерти от удушья. Судьба все-таки догнала ее, когда Фрейбург лежал в руинах. Во время воздушной атаки она пробиралась через обрушенные перекрытия к соседнему дому и задохнулась в дыму.

Вехлоу указывает на эпилепсию в нескольких случаях, когда Солнце было в соединении с Менкаром.

Пожалуйста, обратите внимание на следующее: есть существенная разница в прямом восхождении, склонении и широте между Менкаром и Альмахом, хотя эклиптические

(долготные) координаты обеих звезд почти точно совпадают. Поэтому здесь налицо смешанное влияние этих двух звезд.

Глоба:

Менкар

Пасть Кита. Связана с Плутоном, Марсом, Нептуном. Это классическая звезда неудачника. Постоянная травля, разрушение, опасность стихийных бедствий. Такого человека всегда будут кусать змеи, дикие и домашние животные.

Финансовая астрология в России


Мерак

Хофман:

Мерак

"Бок Большой Медведицы". Это вторая по величине звезда в этом созвездии, имеет марсианский характер. Положение Мерака в натальной карте весьма существенно, если знак Льва сильно выражен, и, если другие конфигурации указывают на стремление родившегося господствовать, командовать, распоряжаться. Считается, что эта звезда дает человеку силу и энергию для преуспеяния в жизни, особенно при конъюнкции с Солнцем, Марсом или Плутоном.

Соединение Мерака с Солнцем было у пионера воздухоплавания Экенера, у У.П.Блаватской, основательницы теософского общества, у ученого Альфреда Адлера, основателя индивидуальной "психологии. В его карте была следующая планетарная конфигурация: Солнце-МС-Марс/Юпитер. Соединения звезды с Марсом имелись в гороскопах диктатора Робеспьера и шпионки Мата Хари.

Глоба:

МЕРАК (Хаурват}

Магическими нитями она связана со знаком Рыб, а значит, с религией, авторитетом, с водительством, миссионерской деятельностью. Еще она связана с детьми. В соединении с границей V дома дает много детей, на границе IX дома - очень много учеников. Повышает предчувствие опасности, воздействует на тонкую астральную природу человека. В соединении с Марсом дает военную карьеру.

Влияние: Юпитер, Нептун, Венера или Луна.


Меропа

Pleiades.

Легенда: Плеяды или Атлантиды - это семь дочерей Атланта и Плейоны, из них шесть были видимыми, а одна - невидимой или "потерянной". Они сопровождали юную Артемиду, а в один прекрасный день боги перенесли их на небо, дабы скрыть от настойчивого Ориона. По другим версиям, поводом послужила их печаль из-за отца, которому приходилось головой и руками поддерживать небеса.

Имена сестер и номера соответствующих звезд в каталоге следующие: Альциона (эта), Майя (20), Электра (17), Меропа (23), Тайгета (19), Келено (16) и Стеропа (21, 22). В группу входят также их родители: Атлант (27) и Плейона (28).

"Потерянной" считается Меропа. Выйдя замуж за смертного Сизифа, она спрятала свое лицо, ибо стала единственной Плеядой, не соединившей свою судьбу с богом. Есть и другое мнение: "потеряна" Электра - ее так опечалила гибель Трои, основанной ее сыном Дарданом, что она погасла. Теон Младший утверждает, что речь идет о Келено, которую поразила молния.

О Плеядах сказано и в Ветхом Завете: "Можешь ли ты связать узел Плеяд и разрешить узел Ориона " (Иов, 38/31).

Справка: Плеяды представляют собой звездное скопление с главной звездой Альционой. Оно расположено на плечах Близнецов; на практике можно принять долготу Альционы за долготу всей группы, так как скопление умещается в одном градусе дуги.

Влияние: По Птолемею, Плеяды обладают природой Луны и Марса; Аль-Видас характеризует их оппозицией Марса и Луны с Солнцем. Считается, что под влиянием Плеяд рождаются люди необузданные, амбициозные; бунтари; миролюбивые оптимисты. Их ждут странствия, чаще - морем, успех в сельском хозяйстве и интеллектуальном труде. Возможна слепота, позор и насильственная смерть. Влияние Плеяд в целом подчеркнуто вредоносное.

Если восходят: слепота, воспаление глаз, другие повреждения глаз или лица, раны от холодного оружия, изгнание, арест, болезни, опасные лихорадки, ссоры, непомерная алчность, успех на поле брани. Если Солнце в оппозиции с Марсом или асцендентом - насильственная смерть.

В кульминации: позор, разорение, насильственная смерть. Если кульминируют одновременно с Солнцем или Луной: человек становится военачальником, командующим конницей или царем.

Соединение:

С Солнцем: болезни горла, хроническая простуда, слепота или, по меньшей мере, слабое зрение - вообще болезни, потеря доброго имени, злой нрав, убийца или жертва убийцы, арест; смерть от удара - не исключено, что холодным оружием - или от инфекции, пули, в кораблекрушении, а возможно, отрубят голову.

С Луной: травмы лица, другие ранения, болезни, слепота или какое-то повреждение зрения, особенно, если в углу гороскопа; дальтонизм, косоглазие, наросты в районе глаз; несчастья, позор, арест. Полная слепота наступает в том случае, если соединение находится в седьмом доме и тем более, если Солнце и Марс в конъюнкции с Регулом, а Луна в последней четверти.

С Меркурием: много разочарований, потеря собственности, множество убытков так или иначе связаны с юридическими делами; неудачный бизнес; неприятности с детьми.

С Венерой: порочность, бурные страсти, потеря доброго имени из-за женщин, болезни; несчастливая жизнь.

С Марсом: сильно страдает голова, горести и потери из-за пожара. Если Сатурн в соединении с Регулом - насильственная смерть во время происходящего мятежа.

С Юпитером: обманы, двуличие; нелады с церковью и законом; убытки из-за родственника; изгнание или арест.

С Сатурном: предусмотрительность, много недугов: опухоли, а возможно, наследственное хроническое заболевание; много потерь.

С Ураном: продуктивный ум, врожденное или приобретенное в детстве уродство; много горестей, бед, неожиданных потерь - нередко из-за пожара или козней врагов; брачный партнер оказывается в том или ином смысле неподходящим - особенно, если рассматривается женский гороскоп; неприятности, связанные с женщинами; занятия оккультизмом; неблагоприятно для детей: неприятности - если они вообще рождаются; тяжелые утраты к концу жизни, насильственная смерть.

С Нептуном: неустрашимость, военные успехи, почет, богатство, помощь друзей, много бед, частые путешествия; иногда непопулярный род деятельности, окутанный тайной; партнер по браку слаб здоровьем; странные факты, касающиеся взаимоотношений с родителями; плохо для детей; под конец жизни человек может лишиться всего; насильственная смерть, часто вдали от дома.

Магическое влияние талисмана:

Образ: юная девица или лампа. Укрепляет зрение, приносит душевный покой, поднимает ветра, выводит на чистую воду тайны, помогает найти спрятанные вещи.

Астрометеорология:

"Если при восходе Плеяд ясная погода, то на закате будет дождь; если же при восходе дождь, на закате будет ясно" (поговорка на языке суахили).

Восход: западный ветер.

Вечерний заход: юго-восточный, затем западный ветер.

С Солнцем: ветер и дождь. На восходе - восточный ветер. Если заходит - северный и северо-восточный ветер.

С Меркурием: ветер, дождь.

С Венерой: влажная погода.

С Марсом: облачно.

С Сатурном: неспокойный воздух, облака, дождь, снег.


Минтака

Mintaka.

Справка: Умеренно переменная двойная звезда, ярко-белая и бледно-фиолетовая, расположена на поясе Ориона. Означает "пояс" или "межевой камень", "разграничение".

Влияние: По Птолемею, обладает природой Сатурна и Меркурия; по Аль-Видасу - Сатурна, Меркурия и Юпитера. Счастливая звезда.

В соединении:

С Солнцем: сдержанность, рассудительность, некоторое непостоянство.

С Луной: активность, компетентность, расторопность, заметное положение в обществе, много недругов, значительный успех в бизнесе.

С Меркурием: любознательность, тяга к уединению, систематическое и организованное мышление, мало особых склонностей, распри с родными, низкий заработок.

С Венерой: заметное положение в обществе, вражда женщин, разочарования в любви.

С Марсом: энергия, быстрая реакция, хороший оратор и полемист, сварливость, сжигающие страсти.

С Юпитером: высокий духовный или юридический сан, склад ума естествоиспытателя или философа, наследство.

С Сатурном: дар предвидения, глубокомыслие; знаток человеческой натуры; духовность; распри в доме, кто-то в семье болен.

С Ураном: эгоизм, глубокомыслие, эксцентричность, неуживчивый характер; убытки из-за судебных разбирательств и в связи с бизнесом; в зрелые годы приходит успех, к концу жизни - нищета; благоприятно для решения семейных вопросов; смерть от туберкулеза.

С Нептуном: глубокомыслие, научный ум, но свои открытия человек держит при себе, пишет в саркастической манере, великодушие при отсутствии богатства, почти нет шансов жениться, одинокая смерть в старости.

Глоба:

Минтака

1-я звезда из пояса Ориона. Очень благоприятная звезда. Дает поддержку, связана с пророчествами, с духовными дарами, благоприятной информацией. Поддержка через детей, счастье в старости. Единственное ее неблагоприятное соединение с Марсом - означает оставление детьми.


Мира

Хофман:

Мира

Символизирует "звездное чудо"; эта "прекрасная звезда" находится в хвосте Кита. Это двойная звезда, получившая имя за изменение блеска, который колеблется от 2 до 10 с периодом 332 дня. По своей природе соответствует Сатурну и Юпитеру. Соединяясь с хорошо расположенным Сатурном, или при других более-менее благоприятных соединениях, эта звезда означает благоразумие, настойчивость, многосторонность, прогрессивный дух и терпеливость при решении трудных проблем. В несчастливых соединениях несет неудачи, враждебность, крах, в особенности когда проходит транзитный Сатурн, а в конъюнкции с Луной дает меланхолию. Соединяясь с Меркурием, означает ослабление духовных сил. В критических ситуациях может указывать на самоубийство.

В натальной карте Наполеона Ш, родившегося 20.4.1808 в Париже, Солнце в соединении с Мирой. Именно у этого Наполеона было много перемен в судьбе. Сперва он отправился с матерью в ссылку, затем стал студентом Аугсбургской гимназии. В 1836 он руководил восстанием в Болонье и Страсбурге. Затем для начала он был выслан на военно-морском судне в Америку, а затем был осужден на пожизненное заключение. В 1846 г. ему удалось бежать из крепости Хем. В 1848 большинством голосов был избран Президентом Французской республики, и в 1852 г. был провозглашен императором Франции. После битвы под Седаном был заключен в крепость Wilhelmshoehe. В 1870 Франция снова стала республикой, а в 1873 Наполеон умер в Англии.

У короля Румынии Карла I, родившегося 20.4.1839, не было подобной судьбы. Он стремился улучшить жизнь людей; в 1881 Румыния стала королевством. Карлу не пришлось испытать таких превратностей судьбы, как Наполеону. Поэтому всегда нужно изучать космограмму в целом, т.к. конфигурация с неподвижной звездой не является единственно определяющим фактором.

Мальчик, родившийся 21.4. 1911 в 20.30, во время игры нес на плечах другого мальчика и упал, да так неудачно, что сломал себе шею. (Телец управляет шеей.)

Другие примеры:

Соединение с Солнцем: Адольф Гитлер, канцлер Третьего Рейха, писатель Перит Шоу (Петер Шульц), королева Англии Елизавета II, Леонардо да Винчи.

Соединение с Луной: Максимилиан де Робеспьер, который ввел террористическое правление /диктатуру/ после Французской революции, казнив многих своих врагов, а затем сам кончил жизнь на гильотине. Удивительный целитель Гренинг имел потрясающий успех, но нажил также немало противников.

Соединение с Асцендентом: австрийский полковник Редл (государственная измена) покончил с собой.

Соединение с Юпитером: Актриса Гертруда Кюкельман

Соединение с Нептуном: поэт Райнер Мария Рильке.

Соединение с Меркурием: поэт Йозеф Август Люкс

Глоба:

Мира

Связана с Венерой, Солнцем и Юпитером. Звезда блеска, шарма, обаяния, процветания и приумножения, но не возвышения. Очень хороша эта звезда для паразитов. Если она в соединении с Луной у женщин и с Марсом у мужчин, то у таких людей будет очень позднее увядание, т.к. она связана с молодостью и красотой. Мира дает артистические способности, если она в соединении с Венерой.


Мирах

Mirach.

Справка: Желтая звезда на поясе у Андромеды. От Мирак - "пристрастие", "слабость". Эту звезду нередко называют "Зона Андромеды" и "Пояс Андромеды".

Влияние: Согласно Птолемею, обладает природой Венеры; Аль-Видас сравнивает с Марсом и Луной. Дает красоту, блестящий ум, привязанность к дому, самоотречение, добродетель, способность прощать обиды, любовь, умение решать проблемы, опираясь на врожденную учтивость, славу, удачный брак.

Соединение:

С Солнцем: неприятности, связанные с представителями противоположного пола, неоправданные надежды, в остальном благоприятно.

С Луной: неприятности из-за неосторожности во взаимоотношениях с противоположным полом; плохо для решения семейных вопросов; награды за боевые заслуги.

С Меркурием: нерешительность, непостоянство, какие-то значительные события; много путешествий и жизненных перемен; некоторый успех.

С Венерой: похотливость, низменная мораль, скандалы, пьянство или зависимость от наркотических препаратов под конец жизни.

С Марсом: : неучтивое поведение, грубость, дурная компания, нередко человек делается нищим-попрошайкой.

С Юпитером: поддержка со стороны женщин, чреватая скандалами, много путешествий, трудности с законами или с церковью.

С Сатурном: бурные страсти, разнузданность, гений в области механики, способности реализуются не так, как надо.

С Ураном: неуравновешенный ум; человек в припадке бешенства способен на преступление; занятия оккультизмом; непрерывные разочарования; плохо для решения семейных вопросов; смерть при странных обстоятельствах или насильственная.

С Нептуном: терпение, честолюбие, сильные страсти, эксцентричность, бесчестность, разлука с членами семьи или ссоры с ними; способен лишить детей или других членов семьи права на наследство; неблагоприятно иметь дело с частными компаниями или с изобретениями, в остальном - успешный бизнес; много врагов и мало друзей; мучительная, медленная смерть.

Хофман:

Мирах

"Бок Андромеды", соответствует природе Венеры при влиянии Нептуна в позитивном смысле: дает жизнерадостность, счастье, любовь общества, многосторонние интересы, но также альтруизм, вдохновение, медиумичность как основу художественного творчества. Эти люди оказывают благоприятное воздействие на других, легко заводят друзей, и в жизни им часто помогают. В особенности это справедливо при наличии аспектов с Венерой, Юпитером и Солнцем и если есть соединение с МС и Asc. Однако, если в целом космическая картина неблагоприятна, то влияние этих хороших конфигураций заметно ослабляется.

Влияние Нептуна и Венеры легко можно обнаружить у Генриха Неслейна. У этого человека был медиумический дар, и в состоянии транса он нарисовал тысячи картин. С другой стороны, он любил побыть в хорошей компании, наслаждался жизнью. Соединение Солнца с этой звездой мы видим в катальной карте композитора Макса фон Шиллинга, который стал известен благодаря опере "Мона Лиза" и мелодраме "Hexenlied" ("Ведьмина песня"). Соединение с Луной мы находим в карте композитора Верди, чьи оперы до сих пор берут за душу (Луна) слушателя. Когда родился английский премьер-министр Черчилль, Мирах был в соединении с Нептуном.

Глоба:

Мирах

Центральная звезда Андромеды. Проявлена Солнцем, Венерой, Меркурием. Связана с удачным браком, любвью семьи, многодетностью. На границе 5-го дома эта звезда предупреждает женщин от беспорядочных сексуальных связей, потому что могут быть дети. На МС даёт возвышение через женщину (для женщин - через мужчину), на Asc - самолюбование, нарциссизм, с Луной для женщин - скрытые сексуальные связи. Такая женщина всегда получает больше удовольствия от любовника, чем от мужа.

Финансовая астрология в России


Мицар

Хофман:

МИЦАР

"Средняя в хвосте Большой Медведицы". Арабы называли ее "черный конь". Ее компаньон Алькор (по-арабски "маленький наездник") находится от нее на угловом расстоянии, равном 11' дуги. Алькор - звезда 4 величины, и как отдельную звезду ее могут различить на небе только люди с хорошим зрением. Предполагается, что Мицар транслирует марсианские качества. Если в мунданной карте Мицар имеет критическую позицию, то его связывают с массовыми пожарами и стихийными бедствиями. В индивидуальной карте Мицар не предвещает ничего хорошего, если он имеет соединения со "злыми" планетами. Однако, мы вправе предположить, что помимо всевозможных препятствий от Мицара могут исходить также и тонкие художественные эманации. Возможно, он имеет отношение к Моцарту, у которого Мицар был на Асценденте (в случае, если предполагаемый момент рождения правильный). Соединение Мицара с Асцендентом было также в карте у Марлен Дитрих. Позитивной стороной влияния звезды на графа Цеппелина можно считать его творческий, изобретательский дух, а негативной - катастрофы, в которых несколько его дирижаблей погибло.

В ночь с 23 на 24 августа 1572 г., которая известна в истории как "Варфоломеевская** или как "кровавая свадьба", во Франции повсеместно прошла массовая резня гугенотов, унесшая 20000 жизней. Только в одном Париже было убито около 2000 человек. Это очень характерно для соединения Солнца с Мицаром.

У Освальда Шпенглера, автора книга "Untergang des Abendlandes" ("Закат Европы") Мицар находился точно в Середине Неба.

Глоба:

МИЦАР (Хауранга, Ормазд)

Дает способность видеть гармонию, острый ум, проникновенность, прекрасная интуиция, массу друзей, сторонников, умение к себе располагать, обаяние, психологический дар, распознавание опасности. В Надире (на IC), а также в соединении с Луной - умение искать клады.

Влияние: Меркурий, Венера, Нептун, (Юпитер, Сатурн, Солнце).


Нат

El Nath.

Справка: Двойная звезда, ясно-белая и бледно-серая на острие северного рога Тельца, общеизвестна под названием "Северный Рог Тельца". От Аль-Натих, "бодающийся", а по Балинджеру - "раненый", "заколотый". Символическое имя - "Пастырь". Именем эн-Нат часто неправильно называют звезду Хамаль из созвездия Овна.

Влияние: Природа Марса и Меркурия. Счастье, известность; нейтрализует как добро, так и зло.

В соединении:

С Солнцем: духовное звание, заслуги и почести в области науки, религии или философии.

С Луной: ссоры с недоверчивыми компаньонами, деловой успех, дурная среда по вине жены, партнера или родственника.

С Меркурием: уважение со стороны начальства, чему коллеги завидуют, блестящая карьера или перемена профессии, неплохой заработок при множестве мелких убытков, родственные распри, часто - обязанности по содержанию инвалидов.

С Венерой: прибыль, у недругов не хватает сил, чтобы нанести урон.

С Марсом: хороший юрист, оратор или полемист, находчив.

С Юпитером: успех в юридических или церковных мероприятиях, хороший заработок, получение наследства.

С Сатурном: осторожность, предусмотрительность, дурной характер, накопительство; легко решаются проблемы, касающиеся родственников, польза через последних, шанс начать новую жизнь благодаря завещанию.

С Ураном: большая умственная энергия и сила характера, хрупкое телосложение, оригинальные и здравые замыслы, интерес к оккультизму, при этом не забываются и материальные цели, успех к концу жизни, легко решаются домашние проблемы, смерть в преклонном возрасте.

С Нептуном: активные дух и тело, нерешительность, какая-то психическая неполноценность, интерес к оккультизму, шанс совершить открытие в области медицины, семейные раздоры из-за неординарных взглядов на брак, возможно, слава; смерть в преклонном возрасте.

Глоба:

Нат

Первый рог Тельца. Звезда злая. Связана с жестокостью, насилием, преступлениями. Часто она выделена у убийц, махровых уголовников. Дает преступления против закона, против человечности, желание до всего дойти самому, отверженность. Человек - одиночка. С Юпитером, Марсом - это бунтарь, революционер, мятежник, смутьян. С Солнцем - возвышение в экстремальных обстоятельствах.


Нашира

Nashira.

Справка: Находится в районе хвоста Козерога. Название происходит от арабского Аль-Саад-ль-Нашира, что означает "Счастливец" или "Приносящий добрую весть"; Балинджер считает: "Воспоминание об истреблении".

Влияние: Согласно Птолемею, обладает природой Сатурна и Юпитера; Саймонайт сравнивает только с Сатурном. Вселяет в человека зло, что, впрочем, приносит ему успех; опасность от диких зверей.

Хофман:

НАШИРА

(у Э.Х.-Денеб Альгеди)

Соответствует "спине Козла" раньше эту звезду называли Насхирой. Имеет качества Сатурна, смягченные влиянием Юпитера. В зависимости от положения в космограмме дает человеку жизнь, полную перемен. В соответствии с арабской традицией, Денеб Альгеди - это звезда советников, людей, пользующихся особым доверием. Считается, что она дает стремление к честности и справедливости, а также хорошее знание человеческой натуры. Таким образом, мы видим здесь проявление более тонких, более высоких вибраций Сатурна, что возможно при хорошем его положении в карте.

Эту звезду в конъюнкции с Солнцем мы видим в космограмме крупнейшего писателя XX века Бертольда Брехта. Его Солнце было в совпаде с Венерой. В художественном мире Брехт был новатором. Его концепция неотождествления (Сатурн) в актерской игре прямо противоположна традиционному "Театру иллюзии". Он сделал акцент на том, чтобы показать, каковы реакции и поведение человек в реальности, в действительном мире. В своих новаторских пьесах Брехт изображал жизнь нарочито резко и грубовато, критикуя современное ему буржуазное общество. Позднее он склонялся больше к художественной критике и воспитательно-педагогической деятельности. Большой успех имела его "Трехгрошовая опера" - модификация одноименной английской пьесы - сочинение так называемого "нигилистического" периода (Сатурн) его творчества.

У шведского визионера Сведенборга тоже было соединение Солнца с этой звездой. Он, однако, являет собой совершенно иной тип личности.

Интересно отметить, что Денеб Альгеди присутствует в картах рождения трех современных физиков-атомщиков: в конъюнкции с МС - Вернера фон Брауна, в конъюнкции с Ураном - у Хейнца Гартмана, конструктора ракетных систем ж писателя-популяризатора по техническому конструированию. У физика Буркхарда Хейма, известного своими расчетами параметров космических кораблей, было соединение Денеба Альгеди с Солнцем. В космограмме Гете была конъюнкция звезды с Ураном, та же конфигурация была в карте Гюнтера фон Хазе, спикера в Западно-Германском правительстве. У изобретателя Эдисона был совпал звезды с Меркурием.

Глоба:

НАШИРА

Hога Козерога. Звезда способствует огромной физической силе, но без ума. Такой человек - борец, победитель, но как только начинает умствовать, сразу терпит поражение. Это звезда воинов, удачливых бойцов, цельных, целеустремленных людей, которые в конечном итоге побеждают. На границе VIII дома - смерть во время битвы, в соединении с Луной - опасность быть заморенным голодом, на МС - опасности на войне.

Влияние: Марс, Юпитер, Солнце

Финансовая астрология в России


Нунки

Pelagus.

Справка: Небольшая звезда на оперении стрелы.

Влияние: По Птолемею, обладает природой Юпитера и Меркурия; по Аль-Видасу - Сатурна и Меркурия. Правдолюбие, оптимизм, религиозный дух.

Соединение:

С Солнцем: влиятельное общественное положение, благоприятно для решения семейных вопросов.

С Луной: автор признанных сочинений в области естествознания, философии, сельского хозяйства или образования; неортодоксальный подход к религии; победа над врагами; болезни Сатурна.

С Меркурием: высокий правительственный пост, критика со стороны общественности; благосостояние, страх, связанный с заболеванием жены или матери.

С Венерой: слушает не голову, а сердце; услуги со стороны представителей противоположного пола; много друзей.

С Марсом: сдержан, ведет себя, как дипломат, силен духом, храбр, энергичен, непосредствен; неискренние друзья; неблагоприятно для получения прибыли.

С Юпитером: дипломатичные манеры, философский ум, писатель; продвижение по церковной или юридической лестнице должностей.

С Сатурном: глубокомыслие, сдержанность, эгоизм, успех приходит не раньше пятидесятилетнего возраста; враги сводят успехи на нет; потеря доброго имени; неприятности с родителями; благополучный брак в позднем возрасте; по крайней мере, один ребенок.

С Ураном: гордость, внимание к деталям, агрессивность, высокий пост в правительстве или любой деловой структуре, если женщина - рано теряет девственность; благополучный брак в зрелом возрасте, внезапные доходы и убытки, много друзей, естественная смерть.

С Нептуном: практичность, интерес к оккультизму, благосостояние, связь с какими-то исторически значимыми мероприятиями, некоторый разлад в доме, победа над врагами, естественная смерть в глубокой старости.

Глоба:

НУНКИ (Пелагус)

Имеет природу Юпитера и Меркурия. Солнце: успех в общественных и домашних делах. Луна: успех в профессиональных начинаниях, победа над врагами, много друзей.


Окулус

Oculus.

Справка: Небольшая звезда в правом глазу Козерога.

Влияние: Природа Венеры и Сатурна. Ясный, проницательный интеллект, когда находится в соединении с Меркурием.

Глоба:

ОКУЛУС

Глаз Козерога. Дает ясновидение, проницательность, высвечивание тайного, счастье в путешествиях, в поездках, кладоискательствах, нахождение тайного, сокровенного, спрятанного. С Меркурием - неразговорчивость, молчаливость, с Луной - делирий (галлюцинаторный бред со страшным возбуждением, моторностью и отсутствием самокритики).

Влияние: Нептун, Солнце, Меркурий


Плейона

Pleiades.

Легенда: Плеяды или Атлантиды - это семь дочерей Атланта и Плейоны, из них шесть были видимыми, а одна - невидимой или "потерянной". Они сопровождали юную Артемиду, а в один прекрасный день боги перенесли их на небо, дабы скрыть от настойчивого Ориона. По другим версиям, поводом послужила их печаль из-за отца, которому приходилось головой и руками поддерживать небеса.

Имена сестер и номера соответствующих звезд в каталоге следующие: Альциона (эта), Майя (20), Электра (17), Меропа (23), Тайгета (19), Келено (16) и Стеропа (21, 22). В группу входят также их родители: Атлант (27) и Плейона (28).

"Потерянной" считается Меропа. Выйдя замуж за смертного Сизифа, она спрятала свое лицо, ибо стала единственной Плеядой, не соединившей свою судьбу с богом. Есть и другое мнение: "потеряна" Электра - ее так опечалила гибель Трои, основанной ее сыном Дарданом, что она погасла. Теон Младший утверждает, что речь идет о Келено, которую поразила молния.

О Плеядах сказано и в Ветхом Завете: "Можешь ли ты связать узел Плеяд и разрешить узел Ориона " (Иов, 38/31).

Справка: Плеяды представляют собой звездное скопление с главной звездой Альционой. Оно расположено на плечах Близнецов; на практике можно принять долготу Альционы за долготу всей группы, так как скопление умещается в одном градусе дуги.

Влияние: По Птолемею, Плеяды обладают природой Луны и Марса; Аль-Видас характеризует их оппозицией Марса и Луны с Солнцем. Считается, что под влиянием Плеяд рождаются люди необузданные, амбициозные; бунтари; миролюбивые оптимисты. Их ждут странствия, чаще - морем, успех в сельском хозяйстве и интеллектуальном труде. Возможна слепота, позор и насильственная смерть. Влияние Плеяд в целом подчеркнуто вредоносное.

Если восходят: слепота, воспаление глаз, другие повреждения глаз или лица, раны от холодного оружия, изгнание, арест, болезни, опасные лихорадки, ссоры, непомерная алчность, успех на поле брани. Если Солнце в оппозиции с Марсом или асцендентом - насильственная смерть.

В кульминации: позор, разорение, насильственная смерть. Если кульминируют одновременно с Солнцем или Луной: человек становится военачальником, командующим конницей или царем.

Соединение:

С Солнцем: болезни горла, хроническая простуда, слепота или, по меньшей мере, слабое зрение - вообще болезни, потеря доброго имени, злой нрав, убийца или жертва убийцы, арест; смерть от удара - не исключено, что холодным оружием - или от инфекции, пули, в кораблекрушении, а возможно, отрубят голову.

С Луной: травмы лица, другие ранения, болезни, слепота или какое-то повреждение зрения, особенно, если в углу гороскопа; дальтонизм, косоглазие, наросты в районе глаз; несчастья, позор, арест. Полная слепота наступает в том случае, если соединение находится в седьмом доме и тем более, если Солнце и Марс в конъюнкции с Регулом, а Луна в последней четверти.

С Меркурием: много разочарований, потеря собственности, множество убытков так или иначе связаны с юридическими делами; неудачный бизнес; неприятности с детьми.

С Венерой: порочность, бурные страсти, потеря доброго имени из-за женщин, болезни; несчастливая жизнь.

С Марсом: сильно страдает голова, горести и потери из-за пожара. Если Сатурн в соединении с Регулом - насильственная смерть во время происходящего мятежа.

С Юпитером: обманы, двуличие; нелады с церковью и законом; убытки из-за родственника; изгнание или арест.

С Сатурном: предусмотрительность, много недугов: опухоли, а возможно, наследственное хроническое заболевание; много потерь.

С Ураном: продуктивный ум, врожденное или приобретенное в детстве уродство; много горестей, бед, неожиданных потерь - нередко из-за пожара или козней врагов; брачный партнер оказывается в том или ином смысле неподходящим - особенно, если рассматривается женский гороскоп; неприятности, связанные с женщинами; занятия оккультизмом; неблагоприятно для детей: неприятности - если они вообще рождаются; тяжелые утраты к концу жизни, насильственная смерть.

С Нептуном: неустрашимость, военные успехи, почет, богатство, помощь друзей, много бед, частые путешествия; иногда непопулярный род деятельности, окутанный тайной; партнер по браку слаб здоровьем; странные факты, касающиеся взаимоотношений с родителями; плохо для детей; под конец жизни человек может лишиться всего; насильственная смерть, часто вдали от дома.

Магическое влияние талисмана:

Образ: юная девица или лампа. Укрепляет зрение, приносит душевный покой, поднимает ветра, выводит на чистую воду тайны, помогает найти спрятанные вещи.

Астрометеорология:

"Если при восходе Плеяд ясная погода, то на закате будет дождь; если же при восходе дождь, на закате будет ясно" (поговорка на языке суахили).

Восход: западный ветер.

Вечерний заход: юго-восточный, затем западный ветер.

С Солнцем: ветер и дождь. На восходе - восточный ветер. Если заходит - северный и северо-восточный ветер.

С Меркурием: ветер, дождь.

С Венерой: влажная погода.

С Марсом: облачно.

С Сатурном: неспокойный воздух, облака, дождь, снег.


Полис

Polis.

Справка: Тройная звезда в верхней части лука Стрельца. Происходит от коптского Polis, что переводится как "жеребец".

Влияние: Природа Юпитера и Марса. Приносит успех, большое честолюбие, жажду борьбы, способность мастерски скакать верхом, острую наблюдательность, а также стремление к лидерству.

Глоба:

ПОЛИС

"Город". Очень хорошая звезда. Дает честолюбие, успех, счастье на родине, устойчивый дом, связи. На МС - покровительство родителей, старшие всегда помогут. С Меркурием и Марсом - у человека будет много машин, будет хорошим водителем, раньше считалось - искусство верховой езды и владение лошадьми. На границе IX дома - эмиграция, дом на чужбине. На границе XII дома - дом в уединении или тайное местожительство: чаще всего такой человек будет жить на даче или где-нибудь в глухом лесу. С Луной тайные болезни или скрытые позорные заболевания, например, проказа, сифилис.

Влияние: Солнце, Юпитер, Меркурий


Поллукс

Pollux.

Справка: Звезда оранжевого цвета на голове у Южного Близнеца. Представляет Полидевка, сына Зевса и Леды, того из братьев, кто бессмертен; он прославился своим мастерством в рукопашном бою. Иногда эту звезду называют Геркулесом. Символическое имя: "Немилосердный Судья".

Влияние: Птолемей сравнивает с Марсом, Аль-Видас - с Луной, Марсом и Ураном. Наделяет утонченной, одухотворенной, сильной, отважной натурой, пристрастием к рукопашному поединку, злостью, которой сопутствует привычка держаться с достоинством; человек часто имеет дело с ядами.

Если восходит: слабые глаза, слепота, травмы лица, ранения, болезни, арест, недолговечные слава и продвижение.

В кульминации: почести и продвижение, однако, есть опасность все потерять.

Соединение:

С Солнцем: интерес к оккультизму и философии, удары, ранения холодным и огнестрельным оружием, тяжкие невзгоды, кораблекрушение, убийца или жертва убийцы, опасные инфекции, тяжелые болезни, лихорадки, желудочные заболевания, злой нрав, богатство и почести, на смену которым приходит разорение и позор; слепота, травмы головы и лица, ссоры; насильник или жертва изнасилования, изгнание, арест на основании измены, насильственная смерть, отрубание головы.

С Луной: ненависть со стороны простолюдья, неприязнь женщин, опасность от воров, насильственная смерть, мощь, гордость, болезни, горе, раны, арест, травмы лица, испорченное зрение или слепота - особенно если Марс находится в Овне и в квадрате к соединению. Если Марс или Солнце образуют квадрат из Весов - разные неприятности, более всего связанные с законом и браком. При оппозиции из Козерога - опасность для чести и репутации матери родившегося. Если к Поллуксу и Луне присоединяется Марс - смерть от удушья, убийство или утопление. Если Марс в первом, седьмом, девятом, десятом или одиннадцатом доме и в соединении с Арктуром - смерть от удушья.

С Меркурием: неспокойный ум, непривлекательная внешность, непопулярное занятие; неприятности у отца, как-то связанные с родственниками или врагами, раздоры дома, страхи, убытки по части землевладения, рудников или недвижимости.

С Венерой: сильные, необузданные страсти, если гороскоп принадлежит женщине, ее могут соблазнить, потери из-за женщин, опасность отравления.

С Марсом: насилие, убийца или жертва; блестящая карьера, за которой следует падение, насильственная смерть - чаще всего через удушение (особенно, если присутствует и Луна).

С Юпитером: потери из-за законов, высокое общественное положение, не слишком надежное, неприятности из-за родных, изгнание или арест.

С Сатурном: дурной нрав, горечь, сарказм; потеря руки или ноги; утрата родителей, возможно, неприятности с мачехой или отчимом; друзья много помогают; незаконченное образование; смерть от несчастного случая в ходе занятия главным делом жизни, связанным с лошадьми или другими крупными животными.

С Ураном: интерес к оккультизму, психические способности, эгоизм, гордыня, суетное отношение к собственной внешности; успешные контакты с правительственными и деловыми структурами, фирмами, имеющими отношение к электронике и электрооборудованию; благополучный брак в зрелом возрасте; благоприятно для детей; конец жизни не укладывается в рамки привычных представлений той социальной группы, к которой человек принадлежал.

С Нептуном: непостоянство; частые путешествия; блестящий лингвист; много влиятельных друзей, успешное партнерство; неординарные условия семейной жизни - например, партнер - иностранец; профессия связана с исследованиями в области зоологии, ботаники, причем за границей; мелкие неприятности; одинокая смерть от лихорадки или инфекционного заболевания.

Хофман:

Поллукс

Эту звезду называют также Геркулесом, она имеет ярко выраженное марсианское влияние. В соответствии со своей природой, эта звезда сообщает человеку грубость, деспотизм, агрессивность и жестокость, если имеется соединение со светилами, Асцендентом, Меридианом или со зловредными планетами. Как Марс имеет позитивное влияние, если его вибрации проводятся конструктивно, так и Поллукс не всегда можно считать несчастливой звездой. Если неподвижная звезда имеет плохую позицию, она может проявляться как негативная, но не потому, что человек злоупотребляет ее энергией, но потому что другие обманывают его, и судьба играет с ним злые шутки.

У знаменитого ученого Макса Планка было соединение Сатурн-Поллукс. Несмотря на всемирную известность и присуждение ему Нобелевской премии, старость его была очень печальна. Сын его был повешен за участие в заговоре в 1944. Его дом был разрушен, а после войны весь его инструментарий для научной работы был изъят, он и его жена были вынуждены в последние годы жизни снимать две маленькие комнаты.

У физика Буркхарда Хейма в космограмме было соединение Поллукса с МС в мидпойнте Марс/Плутон. Во время эксперимента произошел несчастный случай, и он лишился зрения, но продолжал работать и нашел совершенно новые источники энергии - так он испытал на себе позитивные и негативные стороны Поллукса.

Национальный лидер Индии Махатма Ганди был революционером, несмотря на его отказ от применения насильственных методов борьбы против Британского господства. Его Уран был в конъюнкции с Поллуксом, что весьма существенно в его карте.

Соединение Поллукса с Солнцем было у Фрица Эрлера, завоевавшего сомнительную славу своими яркими речами в германском Бундестаге. У киноактрисы Лени Рифеншталь в судьбе тоже проявилось как позитивное, так и негативное влияние Поллукса, который делал конъюнкцию с ее натальным Марсом и оппозицию с Сатурном. Будучи еще и режиссером, она сняла в свое время фильм об Олимпийских играх в Берлине, а также сделала пропагандистский фильм о съезде Германской партии под названием "Триумф силы" (или "Триумф воли"). Впоследствии ее членство в нацистской партии стало для нее невыгодным.

У "неистового коммуниста" Сталина Поллукс при рождении кульминировал" т.е. соединялся с МС.

Совершенно другое проявление этой звезды мы находим у проститутки Розмари Нитрибит. При ее рождении Поллукс был в конъюнкции с Плутоном и в оппозиции к Венере. Она была убита, став жертвой своей "работы".

Еще раз обратим внимание на то, что только лишь соединения с неподвижной звездой не всегда играют особо важную роль: нужно изучать все структурные элементы в космограмме в целом. Конфигурации вроде приведенной выше конъюнкции будут означать необходимость быть внимательным и осторожным, но на основании их нельзя делать заключение о возможности насильственной смерти.

Элзберт Эбертии делала вывод том, что в определенные годы соединение Сатурна и Поллукса проявлялось больше в операциях на желудке и желчном пузыре, что аналогично повреждению тела.

Из собственной практики фрау Эбертин заключила" что при хороших аспектах соединение Поллукса с Марсом или Луной может дать склонность к далеким путешествиям и даже вероятность эмиграции.

Глоба:

Поллукс

Бессмертный Близнец. Звезда, управляющая перерождениями. Раньше ее связывали с бессмертием и продлением жизни. Это звезда человека, занимающегося активной магией, звезда кшатрия, воина, человека, выигрывающего в битвах. Она дает защиту в любом праведном деле, и она же делает человека абсолютно беззащитным в любом неправедном деле. Человек может продлить себе жизнь, если будет защищать справедливость, будет храбрым и бесстрашным. Как только он начнет помогать трусам и подлецам, как только червь сомнения зародится в нем - все, в таком человеке все рушится, и он нисходит в нижний мир. Поллукс покровительствует только несомневающимся храбрецам, ничего не делающим для себя. Человек с сильным Поллуксом, пытающийся что-то "зажать", притянуть, припрятать для себя, не дать другим, может сразу все потерять (сокровища, общественное положение и т.п.) и сильно сократить себе жизнь. На МС может давать парадность, почести, военную карьеру, с Солнцем - сверкание, большой оптимизм. В чем-то Поллукс можно сравнить с Регулом. С Меркурием дает целительские способности, с Марсом - избавление от катастроф и предупреждение от бедствий, на Dsc - сильную жену (мужа), пробивающую карьеру.

Влияние: Юпитер, Марс, Прозерпина; Солнце, Марс, Прозерпина.

Финансовая астрология в России


Полярная

Polaris.

Справка: Двойная, топазово-желтая и тускло-белая звезда на хвосте Малой Медведицы. Почти совпадает с Небесным Полюсом. Названия: Аль-Рукаба ("Ездоки"), Киносура ("Собачий хвост") и Stella Polaris - собственно, "Полярная Звезда". Благодаря сдвигу точки весеннего равноденствия, Полюсу требуется 26000 лет, чтобы совершить цикл среди звезд. В настоящее время Полюс примерно на градус отстоит от Полярной звезды. Максимального приближения следует ожидать к 2095 году - 26 градусов 30 минут, затем он снова начнет удаляться. Вот перечень звезд, с которыми будет совпадать Полюс в разные эпохи, по порядку: гамма, пи, дзета, ню, альфа Цефея; альфа, дельта Лебедя; альфа Лиры (Вега); йота, тау Геркулеса; тета, йота, альфа Дракона; бета Малой Медведицы; каппа Дракона; наконец, снова альфа Малой Медведицы - наша Полярная звезда. Около 12200 г. до н.э. Полюс совпадал с альфой Лиры, около 4500 г. до н.э. - с йотой Дракона, около 2700 г. до н.э. - с альфой Дракона. Около 4500 г. н.э. это будет гамма Цефея, около 7500 г. н.э. - альфа Цефея, около 11300 г. н.э. - дельта Лебедя, около 13500 г. н.э. - Вега.

Влияние: Природа Сатурна и Венеры. Сулит горе, недуги, потерю удачи, доброго имени, глубокую подавленность, а может принести и наследство, правда, его получение будет сопровождаться весьма неблаговидными поступками. Арабы считали, что, рисуя в воображении Полярную звезду, можно снять воспаление глаз.

Магическое влияние талисмана:

Образ: бык, теленок или задумавшийся человек. Оберегает от злых чар и помогает в пути.

Хофман:

Полярная

Главная звезда "малого медведя", находится на его хвосте, имеет природу Сатурна в сочетании с качествами Солнца и Венеры. Вероятно, кажется странным, что мы включили эту звезду, так как ее широта составляет около 60° СШ и потому она находится далеко от эклиптики, в плоскости которой движутся планеты. По своим эклиптическим координатам она находится в конъюнкции с Бетельгейзе, альфа Ориона, главной звездой Ориона.

Китайцы считали Полярную звезду "Великим Владыкой Небес". Другие народы также высоко почитали эту звезду, и это оправданно, так как при соответствующем положении в натальной карте она дает владельцу духовную силу и авторитет.

Полярная звезда служит путеводителем и указателем. Если она соединяется с планетами в угловых полях гороскопа, рожденный будет обладать здравым смыслом и благоразумием, будет следовать своему инстинкту, "внутреннему голосу". Он будет ясно понимать свои задачи, следовать по намеченному пути и достигнет цели.

Сравнивая эти наблюдения с фактами, можно увидеть много подтверждений. Игорь Сикорский, русский авиаконструктор, которого называли "мастером невозможного" имел соединение Меркурия с Полярной звездой. Вернер фон Браун, главный конструктор летающих бомб, имел в карте соединение Полярной звезды, Асцендента и Плутона в мидпойнте Солнце/Марс. В этом градусе находилось Солнце у врача-психотерапевта Феликса Схоттлендера и Сатурн у основателя современного психоанализа Зигмунда ;

Фрейда. Этим можно объяснить, почему "этот великий человек не был признан, и даже когда ему было уже 53 года к нему все еще относились в Европе как к изгою".

У известного воздухоплавателя д-ра Гуго Экенера было соединение Полярной звезды с Марсом. У писательницы Рикарды Хук, которую считали "самой изысканной и наиболее талантливой за последнее столетие", в этом градусе Зодиака находился Уран - Марс/Юпитер. У киноактрисы Лилли Пальмер звезда соединялась с Венерой. Английский писатель Чарльз Диккенс и немецкий поэт Кристиан Mopгенштерн имели Юпитер в конъюнкции с Полярной звездои. Негативный исход мы видим в карте низложенного диктатора Индонезии Сукарно, у которого была конъюнкция звезды с Нептуном. Эта же конфигурация имеется в карте О.Е.Хеншеля, владельца большого индустриального предприятия в Касселе (производящего железнодорожные локомотивы, вагонетки и т.п.). Он должен был отказаться от своего предприятия (Нептун - Солнце/Марс).

Глоба:

Полярная

(Ариемон) Проявлена Ураном, Нептуном, Луной или Ураном, Марсом, Луной.

Приравнивается к звезде первой величины. Дает изменчивость, непредсказуемость в характере, бросание из стороны в сторону. Через Полярную звезду проецируется Колесо Фортуны, которая и является символом данной звезды. Hа нее надеяться нельзя. Это изменчивый жребий. Она лишает человека спокойной надежды, а события лишает твердого статуса. Все зыбко, все шатко, но к этому нужно привыкнуть, тогда с ней жить можно. Она дает вечную устремленность куда-то ввысь. С Меркурием - сплошные обманы и проигрыши в игре. На МС - изменчивая судьба и падение с достигнутой высоты. С Венерой - аморальность, похотливость и ненадежность в отношениях с женщинами. С Юпитером дает отличие в учении, владение знаниями. Человек с этой звездой может быть проводником оккультных учений. С Сатурном дает возможность преодоления слабостей и заблуждений. Вообще, считается, что человек с этой звездой как-то связан с манихейством, не устоявшийся ни к добру, ни ко злу.

Финансовая астрология в России


Поррима

Caphir.

Справка: Двойная, умеренно переменная белая звезда на левой руке Девы. Ее называют "Искупительницей" и "Смиренной".

Влияние: По Птолемею, обладает природой Меркурия и Венеры; Саймонайт утверждает: только природой Венеры; Аль-Видас говорит о Венере и Меркурии. Дает легкий, утонченный, любезный характер, а также пророческий дар.

В соединении:

С Солнцем: причастность к интригам; временные трудности, ставящие в неудобное положение.

С Луной: неприятности с законом, критика, много беспокойств, трудности в делах, которые, правда, человек преодолевает, слабое здоровье, потеря репутации в кругу коллег.

С Венерой: невезение; скандалы из-за страстной любви.

С Марсом: потери вследствие судебного процесса, пожара или ливня; трудные взаимоотношения с противоположным полом, партнером по браку или общественностью.

С Юпитером: неприятности с законом или церковью, споры по поводу наследства, дурные отношения с родственниками из-за интриги, которая переросла в скандал.

С Сатурном: интеллигентность, любознательность, неприятности дома в детстве, неблагоприятное окружение, арест или потеря должности из-за чужого преступления (особенно, если в двенадцатом доме); страдание из-за заговора родственников или приятелей; в семье нет мира, болезни детей, разорение дома; смерть за решеткой.

С Ураном: солидное образование, развитой интеллект, подверженность постороннему влиянию; человек сбивается с пути праведного, попав по наущению неискреннего друга в дурную компанию; бурные страсти; часто безбрачие; болезни головы, напрасная, неожиданная смерть из-за житейских невзгод.

С Нептуном: извращенность, искусно творит зло; крупные перемены в раннем детстве; много разочарований, нарушающих душевное равновесие; неестественное религиозное воодушевление; непрактичные и невыгодные дела; нет смысла ожидать благоприятного заработка, брака и детей.

Глоба:

КАШИР, Поррима

Это очень хорошая звезда. Звезда вождей. Дает умение властвовать, организаторские способности, почет, уважение этому человеку, массу последователей. На МС - посмертная слава.

Влияние: Юпитер, Плутон, Сатурн.


Презепа

Praesaepe.

Легенда: Ясли ослов (Aseli), на которых ехали Дионис и Гефест.

Справка: Скопление неправильной формы на голове Рака. Разные народы именовали его "Пчелиное гнездо", "Ясли", "Стая"; китайцы называли его "Кончиной Собранных отрядов". Вместе с Ослами составляет "туманное пятно Рака", о котором Птолемей упоминает в связи с потерей зрения.

Влияние: Природа Марса и Луны; приносит недуги, немилость; авантюризм, дерзость, необузданность, жестокость, слепота; организованность, аккуратность, плодовитость; делает человека в целом удачливым, но иногда несущим потери по чужой вине; бывает, под этой звездой рождаются зачинатели великих дел.

Если восходит: слепота, чаще на левый глаз, впавшие глаза, травмы лица, болезни, губительные лихорадки, ранения рук и лица; ранения холодным оружием; непомерная алчность; арест, изгнание. Если Солнце одновременно находится в оппозиции с Марсом или асцендентом - насильственная смерть.

Соединение:

С Солнцем: злой нрав; виновник или жертва убийства; ранения; беды, кораблекрушения, изгнание; если человек у власти, его свергнут; мучительные болезни, лихорадки, кровотечения, арест, судебные процессы, риск погибнуть при пожаре, от железа или камня; травмы лица, раны, слабые глаза, если в одном из углов гороскопа - слепота.

С Луной: ранения, арест, травмы лица, болезнь, слепота или повреждение глаз - особенно если Марс или Сатурн в соединении с Регулом.

Астрометеорология:

Если Ясли появятся в ясную погоду, предстоят холода и зимняя погода.

Восход с Солнцем: грозы, зарницы, ливни, облака.

С Сатурном: ветер, облака, дожди, зарницы.

Хофман:

Ясли (Презепа)

"Ясли, кормушка" - это скопление звезд в созвездии Рака, обозначает ту часть Зодиака, которую издавна считали дурным предзнаменованием. Поскольку здесь же неподалеку находятся оба "ослика" (Северный Аселлус и Южный Аселлус), то в целом это скопление занимает с 5 по 8 градус в знаке Льва. Ясли видно на небе как слабую туманность, а в телескоп - как рассеянное звездное скопление, занимающее обширную площадь. Это скопление имеет диаметр 13 световых лет и насчитывает около 500 звезд с 6 по 17 величину. Астральное влияние этих отдаленных миров аналогично комбинации излучений Луны и Марса. Действует также влияние Нептуна: оно относится как к скоплению Ясли, так и к обоим Аселлусам.

На Асценденте Ясли не дают ничего хорошего, особенно для головы и глаз. Если Луна по положению слаба, то может быть повышенная восприимчивость к инфекционным болезням. Замечена склонность к чревоугодию, злоупотребление деликатесными продуктами, спиртными напитка ми, тяга к наркотическим средствам, например, к табаку. Если к тому же Луна поражена, есть серьезная опасность для зрения. Если другие планеты имеют здесь соединения, результат может быть весьма критическим.

Георг Хофман зафиксировал факт, когда человек, родившийся 9.8.1935, имел врожденную близорукость, причем она не имела наследственный характер. В космограмме Ясли находится в точном квадрате к Урану и Марсу, которые между собой образуют оппозицию. Картина такова: Ясли = Марс/Уран - Солнце/Плутон. Слабость зрения была смягчена Сатурном, находящимся в 9° Рыб на Асценденте.

Элзбет Эбертин указывала, что бесчисленное множество солдат, ослепших во время 1-й мировой войны, действительно имели в космограммах соответствующие соединения с этой звездой (скоплением). (К сожалению, эти записи были потеряны при бомбежке Фрейбурга.)

Современные офтальмологи гораздо более искусны, и во многих случаях последствия не столь серьезны, поэтому конъюнкция с Яслями не так уж страшна.

По мнению Вехлоу, китайцы называли эту группу звезд "духами предков" и считали, что если у человека есть соединение с Луной, то у него могут быть особые переживания, связанные с царством мертвых. То же можно сказать и о спиритических сеансах. В этом мы можем видеть воздействие Нептуна. Однако, до сих пор еще нет фактов, подтверждающих это утверждение. Но есть примеры, в которых налицо негативное воздействие этой "звезды". У Жаклин Кеннеди "звезда" делает конъюнкцию с Солнцем в мидлойнте Марс/Сатурн. Известно, что у нее было несколько выкидышей, один ребенок прожил только один день, муж ее был убит, и сомнительно, чтобы ее брак с Онассисом сложился удачно.

У Муссолини Ясли соединялись с Солнцем и Меркурием, и это соединение было в полуквадрате к Урану. Эта конфигурация указывает на его связь с революционным движением, на его жестокость, а также и на его позорную смерть через повешение.

Женщина, родившаяся 27.7.1887 (см. рис. в кн. "Direktionen"), была тяжело ранена колесом, вылетевшим из-под грузовика. Она получила перелом бедра, серьезные повреждения внутренних органов и головы и, несмотря на своевременную медицинскую помощь, скончалась. В это время транзитирующий Плутон проходил через соединение Солнца с Яслями.

Бывший секретарь социал-демократической партии д-р Шумахер вышел из 1-й мировой войны инвалидом. Чтобы занять свое лекторское место, ему всегда нужна была поддержка. Его Юпитер был в конъюнкции с Яслями, но в квадрате к Сатурну.

Философ Карл Ясперс всю жизнь страдал от тяжелой болезни. Ясли соединялись с его Асцендентом.

(*) Это газо-пылевая туманность. Эта туманость считается одной из интереснейших, загадочных и таинственных. Она была задействована в гороскопе Христа. Hе случайно в Евангелиях отмечено рождение Христа "в яслях", что означает ясли звездные. Присутствие в гороскопе этой туманности - свидетельство некой отверженности, неистовости, замкнутости. В некоторых случаях Ясли способствуют размягчению мозга, ярко выраженному инфантилизму, деменеции, которая будет у человека постоянно. Над ним нависает угроза самоубийства, самоограничения, фобии, бессмысленного навязывания себе искусственной системы. Туманность иногда сильно воздействует на зрение, легкие и всю вегетативную нервную систему. С Яслями часто рождаются отверженные маньяки, способные на все. Hа голову этого человека навлекаются страшные опасности. Иногда у него развивается мазохистский комплекс, он любит страдание, идет на него и получает от этого удовольствие. Человек, имеющий большие способности, может отринуть их, предать забвению, если Ясли в гороскопе сильно выражены. Всю жизнь он может оставаться как куколка, не ставшая бабочкой. Hе случайно взят образ Яслей, в которых лежит спеленутый ребеночек. Такая девственность, неразвитость будет характерна для человека с этим звездным скоплением в течение его жизни. Он как будто нисколько не развивается, остается в перманентном состоянии. Ясли - мощнейшая туманность, которая требует от человека доведения его сознания до изначального состояния "табула-раса" (чистого сознания), после чего произойдет новый эволюционный скачок.

Глоба:

Презепа

Влияние аналогично комбинации излучений Луны и Марса. Действует также влияние Нептуна. На Асценденте Ясли не дают ничего хорошего, особенно для головы и глаз. Если Луна по положению слаба, то может быть повышенная восприимчивость к инфекционным болезням. Замечена склонность к чревоугодию, злоупотребление деликатесными продуктами, спиртными напитками, тяга к наркотическим средствам, например, к табаку. Если к тому же Луна поражена, есть серьезная опасность для зрения. Если другие планеты имеют здесь соединения, результат может быть весьма критическим.

Финансовая астрология в России


Принцепс

Princeps.

Справка: Бледно-желтая звезда на копье Волопаса.

Влияние: Природа Меркурия и Сатурна. Острый, глубокий, любознательный ум, дар исследователя.

Если восходит: удачи вперемешку с неприятностями, недовольство и страх, вызванные скорее собственной опрометчивостью, чем обстоятельствами.

Глоба:

ПРИНЦЕПС

Звезда воинов, авантюристов. Дает возвышение в экстремальных обстоятельствах. В соединении со светилами - Солнцем и Луной, а также с Марсом звезда дает возможность "загребать жар" чужими руками. Она приносит долгое царствование. С Меркурием успехи в науке и прекрасные научные открытия.

Влияние: Юпитер, Солнце, Марс.


Пропус (Тейат Приор)

Пропус

Propus.

Справка: Небольшая звезда, расположенная между плечами Близнецов.

Влияние: Природа Меркурия и Венеры. Дарит силу, авторитет и успех.

Глоба:

ТЕЙАТ ПРИОР, Пропус

Имеет природу Нептуна, Луны, Сатурна. Звезда алкоголиков. Означает уход в себя, самопожирание, внутреннее разрушение, одиночество, эксгибиционизм. С Луной, Меркурием - проявляется у алкоголиков, наркоманов,людей, замкнутых на себя, одиноких, мрачных, мизантропических типов. С Сатурном и Солнцем она дает самоубийство (как выход назад), с Колесом Фортуны, на границе V дома и с Венерой - иммунитет против пьянства и гордыню.


Процион

Procion.

Справка: Двойная желтовато-белая и желтая звезда на теле Малого Пса. Перевод - "до Пса" - возможно, подчеркивает тот факт, что звезда восходит чуть раньше Сириуса.

Влияние: По Птолемею, обладает природой Меркурия и Марса; Саймонайт говорит о Венере и Марсе (скорее всего, из-за опечатки в текстах, на которые опирался этот автор); по мнению Аль-Видаса, можно говорить о Луне, Юпитере и Уране. Активность, насилие, внезапные и суровые припадки злобы, неожиданное продвижение после уймы затраченного труда. Человека делает дерзким, расторопным, изворотливым; у него дурной нрав, он боязлив, горд, неудачник; легко выходит из себя, беззаботен и склонен к насилию. Следующие два случая свидетельствуют о том, что смерть от собачьих укусов связана с влиянием Проциона и Сириуса.

1. Мужчина, родившийся 14.09.1829 года на широте 54° к Северу. Скончался после того, как его укусила собака. Сириус из восьмого дома образует квадрат с Луной и Меркурием, в то же время Процион, также из восьмого дома - квадрат с Венерой. Асцендент в точной оппозиции к точке, находящейся посередине между двумя звездами.

2. Мужчина, родился 06.07.1885 года в 18:15 на широте 54°3' к Северу и долготе 2°46'. Был укушен собакой за ногу 09.09.1901 года, после чего скончался. Сириус в его гороскопе образует соединение с Солнцем недалеко от вершины VIII дома, а соединение Процион-Меркурий приходится на сам этот дом.

Когда восходит: изворотливость, лукавство, притворство, богатство, полученное за чужой счет, алчность, разорение из-за мотовства, военная карьера, ссоры, убытки в торговле и из-за прислуги.

Соединение:

С Солнцем: исключительная помощь со стороны друзей, подарки и наследство, если это подтверждают другие элементы гороскопа, военное звание после великих потерь и подвохов. Если восходит или кульминирует - царственный успех.

С Луной: интерес к оккультизму, непостоянство; человек редко задерживается на одном месте, ссоры с друзьями, партнерами и работодателями; если Солнце и Марс одновременно в соединении с Денеб Адиге или Вегой над горизонтом - смерть от укуса бешеной собаки.

С Меркурием: интерес к оккультизму, невысокий чин в правительстве, неприятности, скандалы из-за представителей противоположного пола; благоприятно для здоровья и заработка.

С Венерой: влиятельные друзья приносят большую пользу, контакты с церковью, прибыль.

С Марсом: крутой нрав, склонность к насилию, скандалы и клевета, деградация и крах; опасность от собачьих укусов.

С Юпитером: масса путешествий, неприятности из-за родственников, церкви или закона, помощь со стороны друзей.

С Сатурном: рассудительность, высокое и ответственное положение, часто связанное с землевладением; возможность получить выгоду от пожилых людей - например, наследство; польза от друзей более зрелого возраста; здоровье, согласие в доме, брак с выходцем из более высоких слоев общества.

С Ураном: свободомыслие и либерализм; министр, философ-оратор или проповедник; человек, не принадлежащий ни к какому вероисповеданию; много друзей из простолюдья; благоприятно для решения семейных проблем.

С Нептуном: впечатлительность и медиумические способности, известность благодаря удачным спекуляциям, интерес к политике, состоятельные друзья, благоприятно для решения семейных вопросов, смерть из-за опухоли, в ходе неудачной операции, после смерти остаются нерешенными и запутанными финансовые дела.

Магическое влияние талисмана:

Образ: петух или три девочки. Приносит благосклонность богов, духов и людей, способность сопротивляться злым чарам; помогает сберечь здоровье.

Астрометеорология:

С Меркурием: ветры, ливни, грозы, зарницы.

С Марсом: великая жара. Если восходит и заходит - неспокойная, ветреная, часто - душная погода

Хофман:

Процион

Находится на шее Малого Пса, буквально значит "идущая перед собакой "(т.е. Большим Псом), "передняя собака". Имеет марсианско-меркурианскую природу, и потому делает людей вспыльчивыми, ревнивыми, упрямыми, но также дает им силу воли и способность претворить замыслы и планы в действительность. Считается, что люди под ее влиянием склонны раздражаться, горячиться, дерзить. Звезда эта может давать как успехи и взлеты, так и падения с высот впоследстии. Дело, созданное в спешке, недолговечно. Люди, которые хотят проломить головой стену, только себе вредят. Процион дает человеку много энергии и наделяет его острым умом. Соединение звезды с благодетельными планетами умножает успех, но такой человек должен быть очень благоразумным, чтобы не потерпеть фиаско. Особенно опасен Процион в конфигурации с Марсом и Плутоном. Если звезда соединяется с Солнцем, она может указывать на храбрость и доблесть.

Пионер воздухоплавания д-р Экенер, у которого в натальной карте Процион соединялся с МС, знал о грозящих ему опасностях.

Куда более критический исход дало соединение звезды с МС у Джона Ф.Кеннеди. Его Меридиан приходился на мидпойнт Марс/Плутон. Он был предательски убит, когда по дирекциям Сатурн встал точно на этот градус.

У южноафриканского премьера Верворда эта звезда соединялась с Луной. После первого покушения на жизнь он остался в живых, но второе оказалось фатальным.

У Элзбет Эбертин Процион тоже был в конъюнкции с Луной. Несколько раз она была объектом нападений и погибла во время воздушного налета на Фрейбург в ноябре 1944.

Более благоприятным оказалось соединение Проциона с Луной в карте фельдмаршала Гинденбурга. Может быть, можно провести связь между этим соединением и теми 'опустошительными сражениями, которые он вел.

Глоба:

Процион

Звезда связана с опасностью от ядов, ядовитых газов, укусов змей и насекомых, абсцессов, ран, гноящихся повреждений. Например, у Эмиля Золя она была в соединении с Крестом Судьбы - он погиб от отравления газом.

Влияние: Солнце, Нептун, Марс.

Финансовая астрология в России


Рас Альгети

Хофман:

РАС АЛЬГЕТИ

Это "голова коленопреклоненного Геркулеса". Имеет свойства Марса и Венеры с легкой примесью Меркурия. При хорошей аспектации дает много наслаждений жизнью, благосклонность женщин. Однако, при конъюнкции со злыми планетами вызывает раздражение при связях с женщинами. В силу своей марсианской природы Рас Альгети дает самоуверенность, напористость. (Отметим, что в некоторых книгах и таблицах, координаты этой звезды даются с расхождением примерно в 1 градус.)

Эта звезда находится на Асценденте в карте исследователя и писателя Свеиа Хедина, а также у сказочника Г.Х.Андерсена.

У Альберта Эйнштейна, физика-теоретика, была конъюнкция Рас Альгети с Луной. Конъюнкция с Венерой - в космограмме философа и врача Альберта Швейцера.

В натальных картах Вильяма Бута, основателя Армии Спасения, физика Вернера фон Брауна, актрисы Сабины Сессельман было соединение Рас Альгети с Юпитером.

Глоба:

РАС АЛЬГЕТИ

Имеет свойства Марса и Венеры с легкой примесью Меркурия. При хорошей аспектации дает много наслаждений жизнью, благосклонность женщин. Однако, при конъюнкции со злыми планетами вызывает раздражение при связях с женщинами. В силу своей марсианской природы Рас-Альгети дает самоуверенность, напористость.

Влияние: Марс, Венера, Меркурий


Рас Альхаг

Rasalhag.

Справка: Звезда цвета сапфира на голове Змееносца. От Расу-ль-Хавва - "Голова Укротителя Змей".

Влияние: По Птолемею, обладает природой Сатурна и Венеры; Аль-Видас полагает, что похоже на секстиль между Марсом и соединением Юпитер-Меркурий. Несчастья из-за женщин, извращенные вкусы, моральная нечистоплотность.

Соединение:

С Солнцем: сдержанность, глубокомыслие, любознательность, нерешительность, одиночество; привлекательная внешность, благодаря занятиям атлетикой; благосостояние оставляет желать лучшего; безразличие к общественному мнению.

С Луной: слава, благодаря культовым мероприятиям; прибыль.

С Меркурием: вызывающие манеры; подвергается критике за научные, религиозные или философские взгляды; трудности в браке; ссоры, на которые подстрекает кто-то со стороны; несчастья из-за противоположного пола; не слишком хорошо с точки зрения заработка.

С Венерой: сообразительность, образованность, осторожность, тайны, склонность все подвергать сомнению; плохо с точки зрения доходов.

С Марсом: неприятности из-за переписки или литературных трудов; карьера в сфере религии, науки или философии; невысокий заработок.

С Юпитером: подающий надежды дипломат, карьера в области дипломатии, религии и права, при этом человека сопровождает голос критики; прибыль.

С Сатурном: эгоизм, непопулярность, решительность, твердые взгляды, успех; не вполне порядочен; раздоры в доме из-за ревности; возможно, партнер по браку - инвалид; убытки меркурианского характера.

С Ураном: кипучие страсти, сильная, но непостоянная натура, честолюбие, интерес к оккультизму; хоть человек и выглядит агрессивным, подчинить его легко; почтительное отношение к предкам; польза от общественной деятельности, а также от людей влиятельных и более зрелого возраста; неблагоприятно для брака и рождения детей; неприятности с представителями противоположного пола; напрасная смерть.

С Нептуном: двуличие, эгоцентризм, литературные или ораторские способности (впрочем, склонен морочить людям головы); занятия оккультизмом, религией или наукой, не без элементов мошенничества; незначительный пост в правительстве, нелады в доме, партнер по браку слаб здоровьем; разочарование по поводу наследства; смерть при необычных обстоятельствах - иногда вследствие падения с высоты, но возможно, по иным причинам - из-за животного или человека.

Хофман:

РАС АЛЬХАГ

По-арабски значит "Голова заклинателя змей". Имеет характер Сатурна, но присутствуют также некоторые нежелательные черты Венеры. Кроме того, проявляются и нептунианские тенденции, которые дают склонность к токсико-инфекциям. Люди с выраженным влиянием этой звезды часто беззаботны в применении медицинских препаратов, лекарств-галлюциногенов, невоздержанны в употреблении возбуждающих средств и продуктов, всевозможных деликатесов, склонны к злоупотреблению табачными изделиями и алкоголем. Для этих людей есть опасность укусов ядовитых насекомых, змей, им может угрожать нападение разъяренных животных и бешеных собак. Если есть конъюнкция с Луной, Марсом или Нептуном, это дает большую склонность к инфекциям в целом, особенности при эпидемиях. Помимо этих низших злотворных воздействий от Рас Альхаге исходят и более высокие эманации, хотя немногие люди способны настроиться на их волну.

Эта звезда находилась на МС в карте у командующего подводной лодкой Гюнтера Прайена, который был потрясающе удачлив, но впоследствии утонул вместе со своим судном. У маленькой девочки в карте была конъюнкция этой звезды с Асцендентом: с 9 лет она страдала сахарным диабетом.

Глоба:

РАС АЛЬХАГ

Прекрасная звезда, связанная с исцелением, с хорошим воздействием на других людей, высокой миссией. Такой человек видит гораздо больше остальных, проявляя мудрость. Но у него печальная судьба. Ему лучше вести одинокую жизнь, потому что всегда будут несчастья от женщин (у женщин - от мужчин). В соединении с границей V дома - извращенный вкус. На Asc либо в соединении с планетой - управителем Asc - отмеченность в жизни и высокая миссия, водительство других людей. На МС - педагогические способности.

Эта одна из отмеченных духовных звезд.

Влияние: Юпитер, Уран, Нептун

Финансовая астрология в России


Растабан

Rastaban.

Справка: Двойная желтая звезда на голове Дракона; в старину называлась "Туманная звезда в Драконьем глазу". От Расу-ть-Тюбан - "Голова Дракона".

Влияние: Природа Сатурна и Марса; приносит потерю имущества, насилие, горе и невзгоды.

В соединении с Луной: слепота, раны, в том числе от оружия, ссоры, синяки, травмы, нанесенные лошадьми.

Глоба:

РАСТАБАН

Склоняет человека к грабежу, часто бывает у карманников, форточников. Либо дает двойственность: человек может быть честным, но все равно преступником или, наоборот, - с виду хороший, благородный человек, но полный мерзавец. С этой звездой рождаются аферисты и авантюристы, склонные к неожиданным проявлениям. Звезда стимулирует способности к клептомании, добыче денег нетрудовым путем. В соединении с Меркурием дает жертву грабежа, человек в жизни постоянно будет сталкиваться с воровством. На Dsc или вблизи него, а также в соединении с Юпитером - постоянные тяжбы, судебные процессы.

Влияние: Марс, Меркурий, Венера


Регул

Regulus.

Справка: Тройная звезда цвета ультрамарина и ярко-белая, на туловище Льва. В переводе с латинского означает "Королевич", часто ее называют и Cor Leonis - "Львиное Сердце". Символическое имя - "Попирающая Ступня". Персы, жившие около 3000 года до н.э., считали эту звезду одной из четырех "царских" - "Хранителем Севера", поскольку в то время она совпадала с точкой летнего солнцестояния.

Влияние: Согласно Птолемею, она подобна Марсу и Юпитеру; большинство более поздних авторов сравнивают ее только с Марсом; Аль-Видас утверждает, что по своему действию она похожа на добрый аспект между Солнцем и Ураном. Приносит насилие, разрушения, боевую славу, вскоре сменяющуюся потерей положения; арест, насильственная смерть; успех, возвышенные, величественные идеалы; сила духа; делает человека великодушным, исключительно свободолюбивым, благородным, амбициозным, смелым и независимым; любовь к власти, лидерству, дарам.

Если восходит: почести и богатство, при этом насилие и горести, острые заболевания, лихорадки, недолговечное благополучие, благосклонность со стороны влиятельных лиц, победа над врагами, скандалы. В абзаце 145 сочинения Гвидо Бонатти (средневековый ученый, автор "Liber astronomiae" и других сочинений, которые служат для наших современников основными источниками сведений о средневековой астрологии) сказано: "...Когда узришь Львиное Сердце на Асценденте, то есть на Восточной линии, один градус под или три градуса над нею, или оно в десятом доме и не образует соединения либо какого бы то ни было аспекта с добрыми планетами - значит, человек будет исключительно влиятельным, мощным, он возвысится, получит высокое звание и награды, несмотря на свое низкое происхождение. Если же в указанном месте есть какая бы то ни было добрая планета, слава его еще более возрастет; если же рождение произошло ночью, счастье уменьшится - впрочем, ненамного. Если злотворные планеты образуют с ним аспекты, счастье значительно меньше; а если присутствуют и добрые и злые планеты, обещанное добро увеличится вчетверть, в такой же мере уменьшится и зло. Однако, независимо от всего сказанного, ожидает сего человека несчастливая смерть - по крайней мере, вся его слава, положение и власть будут омрачены".

В кульминации: почести, продвижение, успех, высокий чин на правительственной службе, ратные успехи. Если в соединении с Солнцем, Луной или Юпитером - великие почести и неизмеримое счастье.

Соединение:

С Солнцем: власть, авторитет, оказывает огромное влияние на друзей; почести, богатство, однако все сопровождается трудностями, насилием, деградацией, которые в конце концов приводят к полному краху; болезни, лихорадки. Счастье если и приходит, то ненадолго.

С Луной: интерес к оккультизму, влиятельные друзья, козни врагов, прибыль от коммерческих операций, хорошая репутация, весьма влиятельное положение, почести и богатство, преходящие удачи, насилие, тяготы и болезни. Женщину это влияние делает гордой и самостоятельной. Если Луна одновременно в соединении с Головой Дракона в Близнецах, Юпитер в десятом доме в трине с Марсом, а Солнце в соединении с Хвостом Дракона - блестящая карьера: даже выходец из низших слоев общества способен достичь высочайшего положения.

С Меркурием: порядочность, справедливость, симпатичен окружающим, враги пользуются благородством человека в своих целях, слава, высокое общественное положение приносит пользу.

С Венерой: многочисленные разочарования, неожиданные происшествия, страстные привязанности, неприятности из-за любви.

С Марсом: почести, слава, сильный характер, перспективы открываются благодаря работе во благо общества, высокое военное звание.

С Юпитером: слава, получение высокого звания - чаще всего, на военном поприще, успех от занятия церковными делами.

С Сатурном: справедливость, друзья-священники, успех благодаря церковным или юридическим мероприятиям, ученость, благосостояние, прибыль от коммерческих операций, деловых компаний, друзей; высокое общественное положение, человек гордится своим домом и семьей, хорошее здоровье, но под конец жизни болит сердце. Если звезда в углу гороскопа, особенно восходит или кульминирует - почет, доверие со стороны общественности. Если Марс в Плеядах - смерть во время мятежа.

С Ураном: энергия, амбиции, успех; возможно - несправедлив и непочтителен; хвастовство, высокое служебное положение, измена по отношению к дворянству; бизнес связан с религией, прибыль от коммерческих операций, контактов с деловыми компаниями; благоприятно для брака; печаль по умершей дочери и разочарование сыном; когда человек достигает преклонного возраста, его друзья становятся врагами; возможен уход от суетного мира и жизнь в одиночестве; неестественная смерть - убийство или несчастный случай.

С Нептуном: видный лидер, манеры дипломата, сильный, властный характер, влиятельные друзья, если враги есть, то их мало, согласие дома, естественная смерть в глубокой старости.

С одной из злых планет, когда Луна в конъюнкции с Антаресом, Яслями или Плеядами - слепота или повреждение глаз.

Магическое влияние талисмана:

Образ: лев, кошка или величественный человек в кресле. Приносит умеренность, благосклонность, усмиряет вражду.

Астрометеорология:

Утренний восход: северный и северо-восточный ветер.

Заход: северный ветер, иногда дождь.

С Солнцем: грозы. Если заходит - западный ветер.

С Меркурием: ветра, дожди, грозы.

С Марсом: великая жара. Если восходит или заходит: неспокойная, ветреная, часто - душная погода.

Восход с Юпитером: приятная погода зимой, бодрящий мороз, летом - жара.

С Сатурном: грозы, дожди, неустойчивая погода.

Хофман:

Регул

"Маленьким королем в сердце Льва" называли эту королевскую звезду. Она проецирует "королевские" качества: благородство, искренность, открытость, храбрость. Важность этой звезды подчеркивается еще и ее близостью к эклиптике. Ее действие сочетает в себе лучшие качества Юпитера и Марса.

На Асценденте она дает смелость и открытость, особенно в конъюнкции с Солнцем, Луной, Юпитером или Меркурием. На Меридиане Регул способствует достижению высокого общественного положения, далеко превосходящего ту среду, из которой человек вышел. В соответствии с традицией, эта звезда дает связи с властями, с уважаемыми и известными людьми, если космограмма в целом указывает на подобную возможность. Соединение Регула с Юпитером - одна из лучших конфигураций для достижения успеха. Люди с таким соединением могут достигуть высот в обществе, ответственных постов, славы, положения, состояния. Богатство и власть таким людям может нежданно-негаданно "свалиться на голову".

У Элзбет Эбертин эта звезда была вблизи Меридиана, но не было связи с Юпитером. Поэтому, несмотря на усердие в своем труде, она не могла стать богатой. Ей приходилось жить просто и скромно. Старинное высказывание говорит о том, что Регул в 10 доме "дает астрологов для королей, знати и людей с высоким общественным положением". Естественно, не всякий, у кого в космограмме есть эта конфигурация, станет "королевским астрологом", даже если у него есть необходимые знания и способности. Но в отношении к фрау Эбертин это правило подтвердилось. Как графологу, ей приходилось изучать почерки королей и графов, и она пользовалась у них доверием. Во время 1-й мировой войны была опубликована ее книга "Гороскопы королевских особ". За этим последовали дальнейшие контакты с высокими лицами, особенно с бывшим болгарским королем Фердинандом и членами его семьи. Фрау Эбертин было поручено составление гороскопов для последней принцессы Швеции. А затем она была приглашена для консультации членами королевской семьи в Южной Германий. С другой стороны, у нее было множество контактов с ведущими промышленниками.

Кульминирующий Регул - хорошее предзнаменование не только для карьеры военного, но и для профессий, связанных с общественными учреждениями, - таких, как адвокаты, гражданские служащие, банкиры, священнослужители и т.п., особенно если Регул соединяется также с одним из светил (Солнцем или Луной) или с благоприятной планетой.

Элзбет Эбертин изучала планетарные конфигурации, связанные с определенными историческими событиями, и пришла к следующему заключению: "Если Марс или Сатурн делают конъюнкцию с Регулом, происходят особо тревожные события, как то: Государственные перевороты, террористические акты, революции, восстания, демонстрации и тому подобные вещи". Исследование Элзбет Эбертин содержало длинный список сходных событий, из которых мы приведем здесь только два:

20 марта 1890 г., когда Сатурн соединился с Регулом, Бисмарку пришлось сложить с себя полномочия канцлера. В ноябре 1918 г. такая же конфигурация плюс аспекты с Марсом и Ураном привела к свержению коронованных особ и военных лидеров, а также к революции к Германии. Это событие было зафиксировано фрау Эбертин в ее книге "Sternblatter", а в книге "Koeniglich Nativitaettern" ("Гороскопы королевских особ") она намекает на него. У бывшего президента Французской республики Раймона Пуанкаре было катальное соединение Регула с Солнцем; после 1-й мировой войны он лишился власти. В гороскопе "принца поэтов" И.В.Гете королевская звезда была в конъюнкции с Меркурием и в квадрате с Плутоном, указывая на его далеко идущее влияние (поэт, как говаривал Гете, "должен быть в дружбе с королями" - "Es soil der Dichter nnt dem Koeniggehen").

Особенно интересно отметить, что у Французского короля Луи XIV Регул соединялся с МС и связан с. Плутоном, находящимся в мидлойнте Марс/Юпитер. Эта конфигурация точно соответствует "правителю жесткого абсолютизма", который говорил о себе так: "Как Бог есть источник высшего совершенства и всех добродетелей" так и вся власть отдельного народа сосредоточена в личности короля. В карте у бывшего президента Германского Бундестага Германа Эхлерза, занимавшего второй по важности пост в правительстве, Регул был в конъюнкции с Марсом и имел аспект к МС.

19 августа 1991 г. Солнце и Юпитер находились в соединении с Регулом, и это было одной из причин путча в СССР (прим. А.Зараева).

Глоба:

Регул

"Сердце" Льва. Королевская звезда. Регул относится к ключевым звездам нашей Галактики. Он связан со стихией огня и является стражем Севера. Звезда дает власть, силу. На Asc или с планетами вблизи восхода дает уважение и популярность в ранние годы, раннюю известность. Со злыми планетами - эта известность скандальная. В кульминации на МС - делает человека знаменитым, дает почет, уважение. Заходящий Регул на Dsc или имеющий соединение с планетами в 7 доме дает общественную популярность.

Влияние: Плутон, Солнце, Юпитер.

Финансовая астрология в России


Ригель

Rigel.

Справка: Двойная голубовато-белая звезда на левой ступне Ориона. От Риджи - "ступня".

Влияние: Согласно Птолемею и Лили, обладает природой Юпитера и Сатурна; более поздние авторы считают, что больше подходит Юпитер. Аль-Видас сравнивает ее с Меркурием, Марсом и Юпитером. Наделяет добродушием, почетом, славой, благосостоянием, счастьем, изобретательскими способностями и талантом в области механики, вообще, открывает много жизненных перспектив.

Если восходит: успех, продвижение, богатство, большой почет на всю жизнь.

Кульминация: головокружительная военная или церковная карьера, вспыльчивость, злоба, великодушие, заработок благодаря серьезному труду, страхи; непреходящие почести.

Соединение:

С Солнцем: неустрашимость, дерзость, храбрость, необузданный нрав, необдуманные поступки; участие в кровопролитии; много недругов, необыкновенная удача, успех на поле брани.

С Луной: много забот и разочарований, риск потерять жизнь и имущество, болезни, низкий заработок, слабое здоровье или смерть жены либо матери.

С Меркурием: научные способности, видное положение, благодаря науке и любым занятиям, подвластным Меркурию.

С Венерой: почести или благосостояние ровно на полжизни, благополучный брак с влиятельным лицом (особенно, если гороскоп женский).

С Марсом: необузданность, проницательность, занятие механикой или другим ремеслом, блестящая военная карьера.

С Юпитером: исключительный успех в качестве церковника и на юридическом поприще, много путешествий, польза от связей с другими странами, благополучный брак.

С Сатурном: польза от людей более зрелого возраста, священников и юристов, справедливость, утонченность, возможно получение завещания и наследства, согласие в доме, крепкое здоровье, долголетие.

С Ураном: научные склонности, романтический склад ума, интерес к антиквариату, слава в связи с историческими или геологическими открытиями, успех в неизведанной стране; дружба с иностранцами, возникшая при необычных обстоятельствах; множество авантюр, способность в последний момент выходить сухим из воды; раннее разочарование в любви; благоприятно для брака после 30 лет; смерть на чужбине при каком-то достаточно тривиальном происшествии.

С Нептуном: любезность, энергия, образованный и продуктивный ум, правительственный пост или руководящая должность в научном учреждении; предусмотрительность, недоверчивость, находчивость, компетентность, чувство такта, интерес к оккультизму, успех, уважение со стороны общественности, согласие дома, естественная смерть.

Хофман:

Ригель

По-арабски значит "ступня, опора", соответствует левому колену Ориона. По действию аналогична сочетанию энергий Марса и Юпитера. Если Ригель соединяется с Солнцем, Луной, Меридианом или Асцендентом, он обещает в жизни быстрый взлет благодаря прирожденной силе воли, активности и предприимчивости. Человек вынужден постоянно вести борьбу за поддержание достигнутого положения. В то же время в результате этой борьбы энергия пробуждается с новой силой. Даже несмотря на наличие неблагоприятных аспектов, за счет такой сильной концентрации обеспечены успех и достижение поставленной цели. Однако, если рожденный под этой звездой не будет осторожен и предусмотрителен или поддастся слабостям, неудачам и разочарованиям, вслед за успехом последует падение.

Традиционно влияние Ригеля рассматривается весьма противоречиво, из чего следует, что мы должны анализировать космограмму в целом.

После первой мировой войны, во времена первых трансатлантических полетов, Элзбет Эбертин отмечала наличие соединения Ригеля с Солнцем и Луной в картах нескольких пилотов - мировых рекордсменов. Это приводило к внезапным трудностям в выполнении запланированных мероприятий, из-за чего намеченные цели не были достигнуты.

С Марсом и Юпитером Ригель приобретает особое значение, что мы обнаруживаем в картах государственных деятелей, военных, политиков, лидеров политических партий, адвокатов, священников.

Примеры:

В космограмме первого президента Германской республики Фридриха Эберта Ригель находится на Асценденте, то же мы находим в космограмме политика и министра Эрц-бергера, убитого в 1921.

Ригель в конъюнкции с Солнцем: Томас Манн.

С Луной: первый трансатлантический пилот, капитан Кель, генерал Франко.

С Венерой: в гороскопах Макса фон Шиллинга и у президента Д.Ф.Кеннеди.

Соединение Ригеля с Марсом существенно в карте графа Цеппелина, который вначале потерпел неудачу, но не отказался от идеи выпуска дирижабля, у писателя Эрнста Юнгера, чьи произведения пронизаны духом борьбы.

Ригель в соединении с Плутоном в мидпойнте Меркурий/Уран в натальной карте Рейнхольда Эбертина.

Конъюнкция Ригеля с Нептуном - возможно решающая конфигурация в карте Германского Федерального президента д-ра Любке, которого еще не оценили должным образом. В космограмме генерала де Голля Ригель в соединении с Лунным узлом и в квадрате к Сатурну.

Глоба:

Ригель

"Пята" - одна из нижних звёзд созвездия Ориона. Связана с Сатурном, Юпитером, Марсом. Даёт возвышение, богатство, духовный чин или делает человека идеологическим работником. Когда Ригель кульминирует, находится на Асценденте, у такого человека будет духовный учитель и вообще сильное водительство. Он никогда не будет брошен, всегда будет поддержка. С Юпитером - принадлежность к какой-то партии, с Луной - покровительство предков, с Венерой - большое наследство.

Финансовая астрология в России


Сабик

Sabik.

Справка: Бледно-желтая звезда на левом колене Змееносца. Переводится как "Предшественник".

Влияние: Согласно Птолемею, обладает природой Сатурна и Венеры; Аль-Видас указывает на Юпитер и Венеру. Расточительность, пустая трата сил, извращенная мораль, успех в неприглядных занятиях.

Соединение:

С Солнцем: искренность, почтительность, научный склад ума, религиозные или философские интересы, отступление от истинной веры, ересь, моральная смелость, плохая прибыль.

С Луной: тайная вражда и ревность, неприятности из-за родственников, успех, но не благосостояние, благоприятно для разведения скота.

С Меркурием: урон, нанесенный открытыми врагами, некоторая помощь со стороны друзей, тактические промахи в бизнесе, довольно неплохой заработок, хотя ему сопутствуют убытки по юридическим причинам, скандал из-за родных партнера по браку.

С Венерой: талант в музыке и изобразительном искусстве, неважная прибыль.

С Марсом: еретические религиозные взгляды, неприятности из-за них, домашние раздоры, неприятности из-за любовных связей, плохо для заработка.

С Юпитером: материальное благополучие, карьера в церкви или юриспруденции, при этом - критика, заработок благодаря крупным животным, неприятности с родственниками.

С Сатурном: аккуратность, постоянство, бережливость, бурные страсти, один опрометчивый поступок повлияет на всю жизнь, неприятности и разочарования в любовных делах, тайная помощь подруг, способная вызвать скандал; успех в поздние годы жизни, чаще всего связанный с землевладением или бизнесом, подчиненным знаку Стрельца - впрочем, перспектив откроется мало.

С Ураном: искренность, здравомыслие, некоторая застенчивость, меланхолия, глубокомыслие, смирение; терпеливо переносит неудачи; священник или как-то связан с церковью, какой-то физический недостаток, разлука с близкими и друзьями, какая-то большая печаль, увлечение добрыми делами, сменяющееся разочарованием; редко удается вступить в брак.

С Нептуном: обостренная восприимчивость, психические способности, сильная воля, известный писатель или оратор, успех, много друзей, симпатии со стороны противоположного пола, подарки и завещания, используемые во благо науки, согласие в доме, напрасная смерть в зрелом возрасте из-за простуды или туберкулеза.

Глоба:

САБИК

Дает полную расточительность, неудачи в жизни. Человек - прожектер, фантазер, путешественник, бродяга, "перекати-поле", нигде не находит себе места, при этом авантюрист. С Венерой - аморальная, изменяющая жена, с Меркурием - человек, который тратится на путешествия. На границе VIII дома - смерть от воды.

(Сабик для Урана - то же, что Полярная Звезда для Земли. Заметьте, что ось вращения Урана лежит в плоскости эклиптики. Через Сабик и Уран в Солнечную систему транслируется "закон галактического Логоса". А.З.)

Влияние: Луна, Меркурий, Юпитер


Садальмелик

Sadalmelik.

Справка: Бледно-желтая звезда на правом плече Водолея. От Ас-Сааду-л-Малик, что означает "царское счастье".

Влияние: Согласно Птолемею, обладает природой Сатурна и Меркурия. Саймонайт сравнивает с Сатурном и Юпитером; Аль-Видас говорит о Юпитере и Уране в секстиле с Солнцем в Рыбах или Тельце. Связывается с казнями, судебными процессами, внезапным крайним разорением.

Соединение:

С Солнцем: оккультные занятия, благодаря которым приходит известность, заработок благодаря сотрудничеству с корпорациями.

С Луной: известность благодаря оккультным занятиям, карьера в крупных компаниях, прибыль. Если какая-нибудь злая планета в соединении со звездой Алголь - смерть на виселице или гильотине по царскому указу.

С Меркурием: оккультные исследования; живет под прицелом критики; дружба, удача в крупных мероприятиях, убытки из-за прислуги.

С Венерой: благоприятно для оккультных исследований, польза через друзей.

С Марсом: слава, благодаря научным открытиям или изобретениям; выгода, которую человек извлекает из своей деятельности, недолговечна.

С Юпитером: церковная карьера, интерес к оккультизму, поступки под прицелом критики, неприятности из-за врагов, потери от судебных разбирательств.

С Сатурном: оригинальность, изобретательность, психические способности, внимательность, осторожность, практичность, рассудительность, трудно привести свои замыслы в исполнение или применить открытия на практике, хотя большинство коммерческих операций и дел - особенно те, что связаны с землей - приносят успех; жена или дети болеют хроническими болезнями; прибыль, долголетие.

С Ураном: высокие идеалы, развитый философский, научный ум, психические способности, изобретательность, успех, прибыль от бизнеса или сотрудничества с правительством, влиятельные и образованные друзья; вносит существенный вклад в очищение веры и философских воззрений от предрассудков; нелепая смерть - впрочем, по естественным причинам.

С Нептуном: психические способности; выделяется среди последователей оккультизма; вежливость, способность сострадать, великодушие; друзья среди священников и юристов; заработок при сотрудничестве с компаниями, банками, биржами; согласие в семье, хотя жена или ребенок болеют, что приводит к разорению дома; мелкие неудачи, долголетие.

Глоба:

САДАЛЬМЕЛЕК

Сосуд с живой водой Водолея. Это хорошая звезда, связанная с помощью, провидением, религией, удачей, водительством человека в жизни, прекрасным авторитетом, руководством. Связана также с хорошим воспитанием, указывает на миссию этого человека. На границе VIII дома - человек расплачивается за ошибки в этой жизни.

Единственная неприятность, которую эта звезда приносит, при соединении с Крестом Судьбы - смертная казнь.

Влияние: Солнце, Уран, Юпитер


Садальсууд

Sadalsuud.

Справка: Бледно-желтая звезда на левом плече Водолея. От выражения Ас-Сааду-С-Сууд, что означает "счастливейший из счастливых". Дело в том, что когда эта звезда восходит вместе с Солнцем, наступает период длительных умеренных дождей.

Влияние: По Птолемею, обладает природой Сатурна и Меркурия; по Саймонайту - Урана; Аль-Видас указывает на секстиль Солнца и Урана. Говорят, приносит несчастья и позор.

Соединение:

С Солнцем: интерес к оккультизму, психические способности, богатство, приобретенное за счет судебных тяжб с лицами противоположного пола; согласие в доме.

С Луной: известность, приобретенная благодаря оккультным занятиям, уважение со стороны друзей, прибыль, необычные семейные обстоятельства.

С Меркурием: успех на общественном поприще, расположение противоположного пола при некоторых затруднениях, уход с должности из-за злоупотребления служебным положением, внезапные потери из-за коммерческих операций, печаль и неприятности в доме.

С Венерой: странные события, романтический и причудливый брак, за которым следует разлука по государственным или политическим соображениям.

С Марсом: трудности из-за оккультных занятий, плохо с точки зрения прибыли.

С Юпитером: судебные разбирательства, благосостояние и солидное социальное положение, трудности, связанные с браком, возможность вступить в брак с иностранцем или иностранкой.

С Сатурном: сварливость, любопытство, бесчестность, неправедность, душевная холодность, неспособность сострадать, упрямство; стыд за отца, который знаменит, умение оказывать гипнотическое воздействие на представителей противоположного пола; много интриг, которые ссорят родных; смерть от руки мстительной женщины.

С Ураном: интерес к оккультизму; влияние особенно неблагоприятно для женщины; впечатлительность, ранимость, нерешительность; слабый ум; человек легко попадает под чужое влияние; в детстве рискует сбиться с пути; необдуманные поступки, неприятности, связанные с противоположным полом; нет достатка, не стоит вступать в брак до достижения зрелого возраста, смерть в результате несчастного случая.

С Нептуном: медиумические способности, привлекательный, моложавый внешний вид; успех в профессиях, связанных с развлечениями или украшениями, согласие дома, много переездов и перемен, необычные семейные обстоятельства, напрасная смерть.

Глоба:

САДАЛЬСУУД

Сосуд с мертвой водой Водолея. Человек с мертвой душой, "мертворожденный". Когда восходит Садалсууд, в эти минуты из чрев матерей выходит много мертворожденных детей или бывают родовые травмы, и эти травмы, как правило, действуют на всю жизнь. Эта звезда дает бесчестие, мрачность, одиночество, отверженность, непризнание, самоубийство. По Меркурию - это ложный путь в жизнь, по Луне - привязанность к дурным людям, по Солнцу - бездуховность или физическое нездоровье. В медицине - это болезнь сердца.

С этой звездой сознание необходимо переводить на другой уровень, так как духовный путь через реальную бытовую жизнь невозможен.

Влияние: Сатурн, Плутон, Марс


Сегинус

Seginus.

Справка: Небольшая звезда на левом плече Волопаса.

Влияние: Природа Меркурия и Сатурна. Находчивый ум, бесстыдство, потери из-за друзей или компаний.

В соединении с Луной: продвижение (довольно среднее) по социальной лестнице, оканчивающееся потерей положения и разорением.

Глоба:

Сегинус

Дает тонкий ум, но возможны также хитрость, коварство, мнительность, попадание под влияние дурных людей. Притягивает массу друзей, но большинство из них ненадежно. Жизнь такого человека всегда на виду, а это жизнь для других, для друзей - больше, чем для себя.

Влияние: Меркурий, Луна, Венера.


Сертан

Acubens.

Справка: Двойная звезда, белая и красная, находится на клешне Рака. От Аз-Зубана - "клешня".

Влияние: Природа Сатурна и Меркурия. Именуется "Убежище" или "Тайник". Человек энергичен и агрессивен; предрасполагает к отравлению; делает людей лгунами и злоумышленниками.

Хофман:

Сертан (Акубенс)

Главная звезда в созвездии Рака, это его "клешни". Имеет марсианскую природу с сильной примесью Сатурна, дает неуравновешенный, раздражительный, эксцентричный характер. Если у человека, родившегося под влиянием этой звезды, космограмма в целом дисгармонична, и особенно если Сертан соединяется с Марсом, Солнцем или Ураном, то это может дать неуравновешенность психики и даже беспомощность. Совпал с Сатурном может предвещать большие разочарования в жизни, тяжелые испытания и злоключения, тяжелые душевные переживания, тревоги, потери, вражду, споры и обманы. По мнению Э.Эбертин, это справедливо в особенности для людей, имеющих .определенное положение в обществе или занятых в политической деятельности.

< xml:namespace prefix = o />

Финансовая астрология в России


Синистра

Sinistra.

Справка: Небольшая звезда на левой руке Змееносца.

Влияние: Природа Сатурна и Венеры. Дает безнравственную, суровую, алчную натуру.

В соединении с Луной: алчность, несдержанность, дурная репутация; скандалист; склонен к ворожбе; существует опасность отравления.

Глоба:

СИНИСТРА

Зловещая. Одна из самых страшных звезд. Звезда связана с черной магией и преследованием других. Человек с этой звездой - тайный враг тех, кого он не любит, деспот, мститель, который поставил себе целью тотальное уничтожение, геноцид других. От такого человека могут исходить явное зло и разрушение. Если он не переведет сознание на другой уровень, то должен будет пожинать плоды этого зла в течение своей жизни. Кстати Синистра предсказывает одинокое существование. Если человек не приносит другим зла, то он будет без семьи и одинок. С Венерой, Марсом, а также на границе V дома - человек не оставит потомства. Очень тяжелая звезда не дает светлых проявлений.

Влияние: Сатурн, Плутон, Луна


Сириус

Sirius.

Справка: Двойная, ярко-белая и желтая звезда, расположенная в районе пасти Большого Пса. От слова "Seirious", что означает "поблескивающий" и "жаркий"; некоторые авторы полагают, что "Сириус" - производное от имени египетского бога Осирис. Сами египтяне называли эту звезду Тот и Сотис, на основе наблюдений за ней был создан уникальный календарь. Китайцам она была известна как Цинь Лань - "Небесный Волк", они считали, что ее слишком яркое свечение предвещает воровские набеги.

Влияние: По Птолемею, обладает природой Юпитера и Марса, Аль-Видас говорит о Луне, Юпитере и Марсе. Приносит честь, славу, благоденствие, страсть, самоотверженность, преданность, раздражение; под ее влиянием рождаются смотрители музеев, надсмотрщики и сторожа. Человек рискует погибнуть от собачьих укусов - что проиллюстрировано двумя примерами.

1. Мужчина, родившийся 14.09.1829 года на широте 54° к Северу. Скончался после того, как его укусила собака. Сириус из восьмого дома образует квадрат с Луной и Меркурием, в то же время Процион, также из восьмого дома - квадрат с Венерой. Асцендент в точной оппозиции к точке, находящейся посередине между двумя звездами.

2. Мужчина, родился 06.07.1885 года в 18:15 на широте 54°3' к Северу и долготе 2°46'. Был укушен собакой за ногу 09.09.1901 года, после чего скончался. Сириус в его гороскопе образует соединение с Солнцем недалеко от вершины VIII дома, а соединение Процион-Меркурий приходится на сам этот дом.

В кульминации: высокий чин на службе у правительства, значительный заработок и хорошая репутация.

Соединение:

С Солнцем: успех в делах, профессия связана с металлами и военными ремеслами, согласие в доме. Если в то же время находится в зените - блестящая карьера.

С Луной: успех в делах, покровители противоположного пола; крепкое здоровье, перемены к лучшему дома и на службе; у отца хорошо идут дела. Если же одна из злых планет в соединении с Шеат - смерть от диких зверей или штыка. Если в соединении с Сириусом и Луной находится Сатурн - смерть от диких зверей или от руки солдата.

С Меркурием: головокружительный успех в бизнесе, поддержка влиятельных лиц, лишние беспокойства, связи с церковью, тот или иной физический недостаток вследствие несчастного случая.

С Венерой: привычка к комфорту, удобствам, избалованность, расточительность, получение наследства.

С Марсом: храбрость, великодушие, успех на поле брани, работа может быть связана с металлами.

С Юпитером: деловой успех, путешествия, помощь со стороны родных, продвижение по лестнице церковной иерархии.

С Сатурном: постоянство, сдержанность, манеры и такт дипломата, высокое положение, полученное через друзей; все в порядке с семьей и наследством; подарки.

С Ураном: известность и польза от любой сферы деятельности, которой управляет Уран, помощь от влиятельных друзей, дела улучшаются после вступления в брак, который можно назвать вполне благополучным - особенно, если гороскоп принадлежит мужчине; напрасная смерть.

С Нептуном: развитая интуиция, занятия оккультизмом, набожность, организаторские способности, успех в торговле, с прибылью и в семье все в порядке; естественная смерть.

Магическое влияние талисмана:

Образ: пес или маленькая девочка. Приносит почет, благосклонность, покровительство людей и духов воздуха, способность мирить дворянство с остальными слоями населения.

Астрометеорология:

Если восходит вечером - ливни. Если утром - жара, волнение на море, погода полностью меняется.

Вечерний заход: южный, северный, северо-восточный ветра.

С Солнцем: приятная, теплая погода; грозы.

С Меркурием или Сатурном: ветер, дождь, грозы.

С Марсом: великая жара. Если восходит или заходит - неспокойная, ветреная, часто - душная погода.

Хофман:

Сириус (Тиштрия)

Эта ярчайшая звезда Северного неба, которую называли "сверкающей", "блестящей", "мерцающей", находится на шее Большого Пса. Эта звезда играла важную роль в магии и мифологии. Древние германцы называли его "Lokis Brand" (огонь Локи). Звезда эта находится от нас на расстоянии "всего" 8 световых лет. Сочетает в себе качества Марса и Юпитера. С незапамятных времен ее считали "королевской", но также и агрессивной. , При благоприятных соединениях обещает славу, почести, богатство. На Асценденте и с конъюнкции с Марсом Сириус может быть весьма опасным. Слишком честолюбивые стремления часто приводят к опасным препятствиям и даже покушениям на жизнь. В соответствии с традицией, Сириус, если он находится в 8 доме, может дать "славную" смерть - с почестями и уважением к усопшему.

В хорошем аспекте к Марсу и Юпитеру и вблизи Меридиана, обещает большое богатство, удачливость в коммерческих предприятиях или в делах государственного управления. При таком положении звезда наиболее хороша для военных, юристов государственных служащих.

Сириус в соединении с Солнцем и имеющий благоприятное положение в космограмме мы часто находим в гороскопах самых известных и прославившихся людей. Возможно, рост общественного положения был возможен благодаря протекции влиятельных людей.

Конъюнкция Солнца с Сириусом была у президента США Кулиджа, у поэта Поля Келлера и у Германа Гессе. У Яльмара Шахта эта звезда находилась на МС. Его называли германским "финансовым колдуном".

Проф. Альберт Эйнштейн имел соединение: Сириус -Асцендент - Юпитер - Уран/Плутон. У Е.П.Блаватской, основательницы теософского движения, было соединение:

Сириус - Асцендент - Плутон - Меркурий/Юпитер.

У Вильяма Бута, основателя "Армии Спасения" Луна находилась на Сириусе.

Патер Пиус, на теле которого были стигматы, имел конъюнкцию Сириуса с Венерой. У Марии Кюри, открывшей радий, Сириус соединялся с Ураном в мидпойите Марс/Юпитер. Проф. Ханс Драйш, известный биолог, философ и парапсихолог, имел соединение Сириус - Уран - Нептун - Меркурий/Юпитер.

Глоба:

Сириус (Тиштрия)

Являясь символом духовной и мистической помощи, дает высший авторитет и духовную поддержку. Сочетает в себе качества Марса и Юпитера. С незапамятных времен ее считали "королевской", но также и агрессивной. При благоприятных соединениях обещает славу, почести, богатство. На Асценденте и в конъюнкции с Марсом Сириус может быть весьма опасным. Слишком честолюбивые стремления часто приводят к опасным препятствиям и даже покушениям на жизнь. В соответствии с традицией, Сириус, если он находится в 8 доме, может дать "славную" смерть с почестями и уважением к усопшему.

В хорошем аспекте к Марсу и Юпитеру и вблизи Меридиана, обещает большое богатство, удачливость в коммерческих предприятиях или в делах государственного управления. При таком положении звезда наиболее хороша для военных, юристов, государственных служащих.

Сириус в соединении с Солнцем и имеющий благоприятное положение в космограмме мы часто находим в гороскопах самых известных и прославившихся людей. Возможно, рост общественного положения был возможен благодаря протекции влиятельных людей.

Финансовая астрология в России


Скат

Skat.

Справка: Небольшая звезда на правой ноге Водолея. От Аш-Шиат, что означает "желание" или Ас-Сак - "голень".

Влияние: Согласно Птолемею, обладает природой Сатурна и Юпитера; Саймонайт сравнивает с Ураном, а Аль-Видас - с секстилем, который образуют с одной стороны, Уран, с другой стороны Венера и Меркурий. Счастье и непреходящая радость.

Соединение:

С Солнцем: чувствительность, восприимчивость, психические способности; жизнь в изгнании, что связано с увлечением медиумизмом - впрочем, друзья приходят на выручку.

С Луной: то и дело завязывается дружба с влиятельными людьми; связи с влиятельными деловыми кругами; солидное общественное положение - правда, репутация оставляет желать лучшего; ценные подарки; любовь уважаемой женщины.

С Меркурием: необыкновенные происшествия, занятия оккультизмом, психические способности, множество друзей.

С Венерой: психические способности, оккультные интересы; дружба с представителями противоположного пола; достаток.

С Марсом: энергия, успех благодаря собственным усилиям; способности, а возможно, и открытия в области механики.

С Юпитером: философское, религиозное или оккультное направление ума; карьера; человек способен достигнуть высокой степени посвящения в ложе Вольных Каменщиков.

С Сатурном: неприятности, связанные с представителями противоположного пола, странствия, много необыкновенных авантюр, внезапные взлеты и падения, ранний брак, который, возможно, расстроится из-за ухода одного из партнеров или перерастет в многоженство (многомужество); разлука с детьми; друзья не оказывают поддержки; неважный заработок; в поздние годы жизни - слабое здоровье; возможна смерть в приюте для бедных, больнице или доме умалишенных.

С Ураном: нерешительность, слабый характер; ум далеко опережает свое время; автор книг о смысле человеческой жизни; страдание из-за роковой любовной связи или брака, имевших место в молодости; эксцентричность; человек, которого все время критикуют; напрасная смерть.

С Нептуном: повреждения ума, непостоянство, малодушие, идеализм, психические способности, много любовных связей; разлука с женой или детьми; невзгоды; предрасположенность к душевному заболеванию; смерть в результате падения или от воды в зрелом возрасте.

Глоба:

СКАТ

Рука Водолея, держащая сосуды. Очень хорошая звезда. Человек сам всего добивается, сам строит свое благополучие, имеет продолжительное счастье, удачу. Очень хороша эта звезда для работы, прочного места службы, уважения начальства. Дает многодетность. На МС - гениальные дети, слава потомков, генетическая слава.

Влияние: Марс, Венepа, Меркурий


Спика

Spica.

Справка: Хорошо заметная ярко-белая двойная звезда в снопе пшеницы, который держит Дева. Часто ее называют "Ариста".

Влияние: По Птолемею, обладает природой Венеры и Марса; Аль-Видас говорит о Венере, Юпитере и Меркурии. Успех, слава, богатство, дружелюбный характер, любовь к искусству, науке, безнравственное поведение, бездарный образ жизни, несправедливые поступки по отношению к тем, кто обделен судьбой.

Если восходит или кульминирует: невероятная удачливость, богатство, радость; продвижение в церковной иерархии; неожиданные почести и слава, превосходящие ожидания и способности.

Соединение:

С Солнцем: успех - значительный и устойчивый; высокая и почетная должность, несметное богатство; родителям и детям необыкновенно везет; поддержка со стороны священнослужителей; благоприятно для юридической и политической карьеры; если кульминирует - карьера в церкви или на государственной службе. Если в соединении участвуют также Венера и Марс - могущественный царь со множеством подданных, при этом у него много личных слабостей.

С Луной: доход от изобретений, успех, богатство и слава при поддержке людей типа Меркурия, Венеры и Юпитера.

С Меркурием: аккуратный, вылощенный, проницательный мошенник, к которому благосклонно относятся священники и другие авторитетные лица; польза от денежных вкладов, ответственная должность.

С Венерой: польза от друзей, большие шансы на общественном поприще; ложные друзья, принадлежащие к тому же полу, что и владелец гороскопа.

С Марсом: привлекательность, успех в обществе, практическое чутье, способность быстро принимать решения или жесткая манера общаться и вести переговоры; суровый нрав; частичная или ярко выраженная глупость.

С Юпитером: привлекательность, успех в обществе, достаток, церковные почести или звание.

С Сатурном: склонность во всем сомневаться, сварливый, вспыльчивый, но при этом совершает немало добрых дел; интерес к оккультизму; хороший оратор; привлекательность, много друзей; имеются шансы получить наследство, но человек довольно расточителен, поэтому оно может не задержаться долго; крепкое здоровье, с семьей все в порядке.

С Ураном: медиумические способности, обаяние, занятие связано с украшениями; брак поправляет дела, умелые руки, напрасная смерть, впрочем, по естественным причинам.

С Нептуном: благородное происхождение; вырос в роскоши, всегда имеет средства; связи с деловыми кругами; значительное наследство; с семьей все в порядке; в какой-то мере опрометчив и расточителен; не доживает до глубокой старости.

С Колесом Фортуны: значительное богатство, похотливость.

Магическое влияние талисмана:

Образ: птица или человек, ведущий невольников. Приносит богатство, усмиряет ссоры, оберегает от нищеты и сплетен.

Астрометеорология:

С Меркурием: погода внезапно меняется - становится ветрено, выпадают осадки.

Восход или заход с Марсом: неспокойная, ветреная, часто - душная погода.

С Сатурном: ливни и грозы.

Хофман:

СПИКА

Это "колос", который держит в руке Дева. Эта звезда благодаря своему размеру и близости к эклиптике имеет важное значение. Сочетает в себе качества Венеры и Марса. Считается, что она дает почести и славу, благоприятствует ученым, писателям, деятелям искусства (артистам, художникам, скульпторам, музыкантам). Если Спика находится на Асценденте или Меридиане или же имеет конъюнкцию с Юпитером или Венерой, она обещает покровительство, продвижение и богатство даже людям со скромными способностями. Если есть соединение с Меркурием или Венерой, или Спика находится на Меридиане или Асценденте, она дает артистический талант, способности к рисованию и музыке, понимание литературы, а также научный склад ума. Однако если Спика находится в угловых домах и соединяется с Сатурном, Марсом, Ураном, Нептуном или Плутоном, и если эти планеты поражены, то за взлетом последует падение с трагическим финалом. В 1923 г., когда Спика соединялась с Сатурном, в Германии в результате инфляции множество людей стали нищими.

В индивидуальной космограмме Спика дает утонченность, люди под ее влиянием отличаются изысканными манерами. То, что дает соединение Венеры с Марсом -повышенную сексуальность, - не характерно для влияния Спики, поскольку она позволяет сублимировать эти энергии, трансформировать их по художественному и творческому каналам.

Вехлоу отмечал, что в карте рождения известного во время второй мировой войны пилота Иммельмана в районе Асцендента группировались Спика, Солнце и Уран. Было бы интересно исследовать карты других пилотов: были ли у них столь же красивые и возвышенные позиции в Необходимо упомянуть и о катальных картах авиаторов капитана Кехля и Эрнста Хейнкеля, в которых существенно положение Марса вблизи Спики - в 20° и в 22°15' Весов соответственно. 12.4.1928 Кехль взял курс через Ирландию на Лабрадор. Это был первый трансатлантический перелет. По тем временам это было колоссальное достижение. Нужно ли говорить, что в этот день Солнце было в 22° Овна - в оппозиции к Спике и радиксному Марсу. Эрнст Хейнкель был инженером-конструктором и одновременно пилотом. К 1910 г. он сконструировал первый двухпалубный самолет. Позднее он изобрел катапультное устройство для взлета самолетов. А стал известен благодаря восьми международным рекордам, которые он поставил на своем аэроплане Не70* "Молниеносном" - первом в мире скоростном самолете.

У ученого-изобретателя Эдисона Северный Лунный узел был в конъюнкции со Спикой, и это соединение было в оппозиции к Плутону и в полуквадрате к Юпитеру. Среди литературных знаменитостей отметим Гармана Гессе. У него Спика была на МС в квадрате к Венере. У Томаса Манна Спика была в конъюнкции с Юпитером в квадрате к Луне. Соединение Спики с Марсом было у известного писателя Вики Баума. У композитора Брамса Спика была в совпаде с Юпитером.

Глоба:

СПИКА (Даэна)

Колос. Дает во всем постоянство и успех.

Спика - одна из самых счастливых звезд. Увеличивает счастье, продлевает его, дает удачу на большой отрезок времени. Тенденции, которые Спика намечает, всегда очень длительные, часто продолжаются и после смерти.

Hа MC мужчинам сулит благополучие в браке.

С Луной - богатство, долгожительство.

С Венерой - благосостояние и богатство. Hа границе VIII дома - огромное наследство.

С Крестом Судьбы - счастливая быстрая смерть, благоприятная для следующего рождения.

С Меркурием - блестящий ум, накопление нужной информации, умение распознать Истину.

С Юпитером (если он не злой и сильно выражен) - уважение, престиж в течение почти всей жизни.

Hа Asc гармонизирует гороскоп в целом.

Влияние: Солнце, Венера, Марс; Прозерпина.

Финансовая астрология в России


Спикулум

Справка: Два скопления и туманность (M20) на наконечнике стрелы.

Влияние: Природа Марса и Луны; Птолемей подчеркивает связь с потерей зрения.


Стеропа

Pleiades.

Легенда: Плеяды или Атлантиды - это семь дочерей Атланта и Плейоны, из них шесть были видимыми, а одна - невидимой или "потерянной". Они сопровождали юную Артемиду, а в один прекрасный день боги перенесли их на небо, дабы скрыть от настойчивого Ориона. По другим версиям, поводом послужила их печаль из-за отца, которому приходилось головой и руками поддерживать небеса.

Имена сестер и номера соответствующих звезд в каталоге следующие: Альциона (эта), Майя (20), Электра (17), Меропа (23), Тайгета (19), Келено (16) и Стеропа (21, 22). В группу входят также их родители: Атлант (27) и Плейона (28).

"Потерянной" считается Меропа. Выйдя замуж за смертного Сизифа, она спрятала свое лицо, ибо стала единственной Плеядой, не соединившей свою судьбу с богом. Есть и другое мнение: "потеряна" Электра - ее так опечалила гибель Трои, основанной ее сыном Дарданом, что она погасла. Теон Младший утверждает, что речь идет о Келено, которую поразила молния.

О Плеядах сказано и в Ветхом Завете: "Можешь ли ты связать узел Плеяд и разрешить узел Ориона " (Иов, 38/31).

Справка: Плеяды представляют собой звездное скопление с главной звездой Альционой. Оно расположено на плечах Близнецов; на практике можно принять долготу Альционы за долготу всей группы, так как скопление умещается в одном градусе дуги.

Влияние: По Птолемею, Плеяды обладают природой Луны и Марса; Аль-Видас характеризует их оппозицией Марса и Луны с Солнцем. Считается, что под влиянием Плеяд рождаются люди необузданные, амбициозные; бунтари; миролюбивые оптимисты. Их ждут странствия, чаще - морем, успех в сельском хозяйстве и интеллектуальном труде. Возможна слепота, позор и насильственная смерть. Влияние Плеяд в целом подчеркнуто вредоносное.

Если восходят: слепота, воспаление глаз, другие повреждения глаз или лица, раны от холодного оружия, изгнание, арест, болезни, опасные лихорадки, ссоры, непомерная алчность, успех на поле брани. Если Солнце в оппозиции с Марсом или асцендентом - насильственная смерть.

В кульминации: позор, разорение, насильственная смерть. Если кульминируют одновременно с Солнцем или Луной: человек становится военачальником, командующим конницей или царем.

Соединение:

С Солнцем: болезни горла, хроническая простуда, слепота или, по меньшей мере, слабое зрение - вообще болезни, потеря доброго имени, злой нрав, убийца или жертва убийцы, арест; смерть от удара - не исключено, что холодным оружием - или от инфекции, пули, в кораблекрушении, а возможно, отрубят голову.

С Луной: травмы лица, другие ранения, болезни, слепота или какое-то повреждение зрения, особенно, если в углу гороскопа; дальтонизм, косоглазие, наросты в районе глаз; несчастья, позор, арест. Полная слепота наступает в том случае, если соединение находится в седьмом доме и тем более, если Солнце и Марс в конъюнкции с Регулом, а Луна в последней четверти.

С Меркурием: много разочарований, потеря собственности, множество убытков так или иначе связаны с юридическими делами; неудачный бизнес; неприятности с детьми.

С Венерой: порочность, бурные страсти, потеря доброго имени из-за женщин, болезни; несчастливая жизнь.

С Марсом: сильно страдает голова, горести и потери из-за пожара. Если Сатурн в соединении с Регулом - насильственная смерть во время происходящего мятежа.

С Юпитером: обманы, двуличие; нелады с церковью и законом; убытки из-за родственника; изгнание или арест.

С Сатурном: предусмотрительность, много недугов: опухоли, а возможно, наследственное хроническое заболевание; много потерь.

С Ураном: продуктивный ум, врожденное или приобретенное в детстве уродство; много горестей, бед, неожиданных потерь - нередко из-за пожара или козней врагов; брачный партнер оказывается в том или ином смысле неподходящим - особенно, если рассматривается женский гороскоп; неприятности, связанные с женщинами; занятия оккультизмом; неблагоприятно для детей: неприятности - если они вообще рождаются; тяжелые утраты к концу жизни, насильственная смерть.

С Нептуном: неустрашимость, военные успехи, почет, богатство, помощь друзей, много бед, частые путешествия; иногда непопулярный род деятельности, окутанный тайной; партнер по браку слаб здоровьем; странные факты, касающиеся взаимоотношений с родителями; плохо для детей; под конец жизни человек может лишиться всего; насильственная смерть, часто вдали от дома.

Магическое влияние талисмана:

Образ: юная девица или лампа. Укрепляет зрение, приносит душевный покой, поднимает ветра, выводит на чистую воду тайны, помогает найти спрятанные вещи.

Астрометеорология:

"Если при восходе Плеяд ясная погода, то на закате будет дождь; если же при восходе дождь, на закате будет ясно" (поговорка на языке суахили).

Восход: западный ветер.

Вечерний заход: юго-восточный, затем западный ветер.

С Солнцем: ветер и дождь. На восходе - восточный ветер. Если заходит - северный и северо-восточный ветер.

С Меркурием: ветер, дождь.

С Венерой: влажная погода.

С Марсом: облачно.

С Сатурном: неспокойный воздух, облака, дождь, снег.


Тайгета

Pleiades.

Легенда: Плеяды или Атлантиды - это семь дочерей Атланта и Плейоны, из них шесть были видимыми, а одна - невидимой или "потерянной". Они сопровождали юную Артемиду, а в один прекрасный день боги перенесли их на небо, дабы скрыть от настойчивого Ориона. По другим версиям, поводом послужила их печаль из-за отца, которому приходилось головой и руками поддерживать небеса.

Имена сестер и номера соответствующих звезд в каталоге следующие: Альциона (эта), Майя (20), Электра (17), Меропа (23), Тайгета (19), Келено (16) и Стеропа (21, 22). В группу входят также их родители: Атлант (27) и Плейона (28).

"Потерянной" считается Меропа. Выйдя замуж за смертного Сизифа, она спрятала свое лицо, ибо стала единственной Плеядой, не соединившей свою судьбу с богом. Есть и другое мнение: "потеряна" Электра - ее так опечалила гибель Трои, основанной ее сыном Дарданом, что она погасла. Теон Младший утверждает, что речь идет о Келено, которую поразила молния.

О Плеядах сказано и в Ветхом Завете: "Можешь ли ты связать узел Плеяд и разрешить узел Ориона " (Иов, 38/31).

Справка: Плеяды представляют собой звездное скопление с главной звездой Альционой. Оно расположено на плечах Близнецов; на практике можно принять долготу Альционы за долготу всей группы, так как скопление умещается в одном градусе дуги.

Влияние: По Птолемею, Плеяды обладают природой Луны и Марса; Аль-Видас характеризует их оппозицией Марса и Луны с Солнцем. Считается, что под влиянием Плеяд рождаются люди необузданные, амбициозные; бунтари; миролюбивые оптимисты. Их ждут странствия, чаще - морем, успех в сельском хозяйстве и интеллектуальном труде. Возможна слепота, позор и насильственная смерть. Влияние Плеяд в целом подчеркнуто вредоносное.

Если восходят: слепота, воспаление глаз, другие повреждения глаз или лица, раны от холодного оружия, изгнание, арест, болезни, опасные лихорадки, ссоры, непомерная алчность, успех на поле брани. Если Солнце в оппозиции с Марсом или асцендентом - насильственная смерть.

В кульминации: позор, разорение, насильственная смерть. Если кульминируют одновременно с Солнцем или Луной: человек становится военачальником, командующим конницей или царем.

Соединение:

С Солнцем: болезни горла, хроническая простуда, слепота или, по меньшей мере, слабое зрение - вообще болезни, потеря доброго имени, злой нрав, убийца или жертва убийцы, арест; смерть от удара - не исключено, что холодным оружием - или от инфекции, пули, в кораблекрушении, а возможно, отрубят голову.

С Луной: травмы лица, другие ранения, болезни, слепота или какое-то повреждение зрения, особенно, если в углу гороскопа; дальтонизм, косоглазие, наросты в районе глаз; несчастья, позор, арест. Полная слепота наступает в том случае, если соединение находится в седьмом доме и тем более, если Солнце и Марс в конъюнкции с Регулом, а Луна в последней четверти.

С Меркурием: много разочарований, потеря собственности, множество убытков так или иначе связаны с юридическими делами; неудачный бизнес; неприятности с детьми.

С Венерой: порочность, бурные страсти, потеря доброго имени из-за женщин, болезни; несчастливая жизнь.

С Марсом: сильно страдает голова, горести и потери из-за пожара. Если Сатурн в соединении с Регулом - насильственная смерть во время происходящего мятежа.

С Юпитером: обманы, двуличие; нелады с церковью и законом; убытки из-за родственника; изгнание или арест.

С Сатурном: предусмотрительность, много недугов: опухоли, а возможно, наследственное хроническое заболевание; много потерь.

С Ураном: продуктивный ум, врожденное или приобретенное в детстве уродство; много горестей, бед, неожиданных потерь - нередко из-за пожара или козней врагов; брачный партнер оказывается в том или ином смысле неподходящим - особенно, если рассматривается женский гороскоп; неприятности, связанные с женщинами; занятия оккультизмом; неблагоприятно для детей: неприятности - если они вообще рождаются; тяжелые утраты к концу жизни, насильственная смерть.

С Нептуном: неустрашимость, военные успехи, почет, богатство, помощь друзей, много бед, частые путешествия; иногда непопулярный род деятельности, окутанный тайной; партнер по браку слаб здоровьем; странные факты, касающиеся взаимоотношений с родителями; плохо для детей; под конец жизни человек может лишиться всего; насильственная смерть, часто вдали от дома.

Магическое влияние талисмана:

Образ: юная девица или лампа. Укрепляет зрение, приносит душевный покой, поднимает ветра, выводит на чистую воду тайны, помогает найти спрятанные вещи.

Астрометеорология:

"Если при восходе Плеяд ясная погода, то на закате будет дождь; если же при восходе дождь, на закате будет ясно" (поговорка на языке суахили).

Восход: западный ветер.

Вечерний заход: юго-восточный, затем западный ветер.

С Солнцем: ветер и дождь. На восходе - восточный ветер. Если заходит - северный и северо-восточный ветер.

С Меркурием: ветер, дождь.

С Венерой: влажная погода.

С Марсом: облачно.

С Сатурном: неспокойный воздух, облака, дождь, снег.


Теребеллум

Terebelum.

Справка: По определению Птолемея - "звездный четырехугольник на хвосте у Стрельца".

Влияние: Природа Венеры и Сатурна. Приносит счастье, сопровождаемое, правда, печалью и стыдом; образованность, продажность и неприглядный внешний вид.

Глоба:

ТЕРЕБЕЛЛУМ

Буквально означает "войны на земле". Звезда, связанная с переломами, катастрофами, несчастьями в поездках. Дает неудачи, преследования, несчастья, неожиданные перемены к худшему. На границе VIII дома - явная насильственная смерть, на Asc - самоубийство, на МС - потеря работы без выходного пособия. С Меркурием - клевета и долгое сидение в тюрьмах, с Венерой - убийство своей жены, искушение убить ее или покушение на ее жизнь. Возможность убийства не только супругов, но и близких.

Влияние: Марс, Юпитер, Плутон; Юпитер, Плутон, Марс


Толиман

Bungula.

Справка: Двойная, белая и желтоватая звезда, находящаяся на передней левой ноге Кентавра. Если верить Балинджеру, в древние времена называлась Толиман, что означает "Предшествовавшая и Грядущая". Ближайшая к нашей Солнечной системе, расстояние до нее превосходит в 275000 раз расстояние от Земли до Солнца.

Влияние: Согласно Птолемею, обладает природой Венеры и Юпитера, согласно Аль-Видасу, похожа на стеллиум Марс-Луна-Уран в Скорпионе. Приносит выгоды, друзей, утонченность и почетные должности.

В соединении:

С Солнцем: завистливость, эгоизм; медленное, но верное продвижение; много врагов, утраты, наследство.

С Луной: обаяние, много друзей, дипломатический такт; тайные дурные склонности, злоупотребление алкоголем; причастность к конфликтам, из которых удается выйти с успехом.

С Меркурием: нерешительность, колебания, мелочность; человек, которого трудно удовлетворить; развитый интеллект; успех в делах; домашние неприятности по вине недругов; болезнь в семье; загубленные честолюбивые надежды.

С Венерой: обаяние; музыкальные и художественные способности; выгода от дружбы; опасность, связанная с любовью.

С Марсом: физическая выносливость; незаурядный интеллект; оратор или писатель; не слишком хорошая репутация.

С Юпитером: почести на церковном или юридическом поприще, таланты в этих областях; неравнодушное отношение к ритуалам; успех за границей; прибыль.

С Сатурном: любознательность, начитанность, материалистическое мировоззрение, эгоизм; прибыль, накопление денег и имущества; получение завещаний, сопровождающееся ссорами; благоприятно для брака, несмотря на то, что дома не все в порядке; старший ребенок может получить травму в раннем детстве.

С Ураном: эгоизм, самолюбие, зависть при виде чужого успеха; бесчестность, решительность, а в ряде дел, наоборот, ненужная медлительность; потери в связи с законом, недруги, непостоянная работа; человек малоизвестен на отчизне, при этом его хорошо знают за рубежом; потеря друзей, смерть от инфекционной болезни.

С Нептуном: оккультные интересы, психические способности, медиумизм, склонность лгать; много путешествий, часто в восточном направлении от места рождения, человек редко долго задерживается на одном месте; профессиональное занятие связано с водой или местами развлечения, где происходит мелкая спекуляция; хорошо для прибыли и домашних дел; тяжелые деловые потери под конец жизни; смерть, вызванная болезнью, подчиняющейся Скорпиону.

Хофман:

БУНГУЛА

Ее другое название "Толиман". Как и предыдущую, эту звезду не видно в Северных широтах. Бунгула занимает исключительное место в ряду всех других неподвижных звезд, известных в настоящее время, т.к. это ближайшая к Земле звезда. Свет от нее идет до нас всего 4 года.

Бунгула также имеет венерианско-юпитерианскую природу с той особенностью, что часто под ее влиянием портятся отношения с женщинами или же удачно складывающиеся отношения вдруг прерываются чрезвычайными обстоятельствами. При хорошей позиции Бунгула способствует достижению власти и известности.

У главного представителя английского империализма лорда Биконсфилда (Дизраэли) Бунгула была на Асценденте в конъюнкции с Юпитером и Нептуном, а Венера находилась рядом с Бета Центавра.

Конъюнкция Бунгулы с Нептуном в мунданных картах, по-видимому, крайне неблагоприятна. Проанализировав последние события, мы увидим, что большей частью это были беспорядки, бунты, волнения, периоды напряженности, выступления против лишения свободы.

В космограмме всемирно известного дирижера Герберта фон Караяна было соединение Бунгулы с Асцендентом в оппозиции к Венере и Марсу. У Вернера Гейзевберга в карте была конъюнкция звезды с Меркурием в мидпойнте Марс/Юпитер; у ученого Ханса Драйша был совпал звезды с Меркурием и квадрат с Юпитером.

Глоба:

ТОЛИМАН (Рашну)

Прекрасная звезда. Дает огромную жизненную силу. Все время человек "на ногах". Распространение активности и влияния этого человека. Холерический темперамент. Искусство победы над всем. Такой человек склонен "брать быка за рога", всего добиваться самостоятельно, никогда не останавливаться на достигнутом, неудержимостремиться к совершенству. Великолепная творческая активность.

Hа низших ее уровнях ее влияние очень благоприятное. Hо покровительствует она только тем, кто развивается. Лентяем и лодырям Толиман не дает ничего, а разоблачает их, даже "сажает" в тюрьму.

На границе XII дома или в соединении с Юпитером дает опасность тюрьмы, тюремного заключения за бездеятельность, На МС - невероятную славу в середине жизни.

Влияние: Солнце, Юпитер, Марс; Солнце, Венера; Озр

Финансовая астрология в России


Тубан

THUBAN

Глоба:

ТУБАН (Идам)

Глаз Дракона. Одна из самых интересных и самых мистических звезд, звезда пророчества. Это как бы "шагреневая кожа", воздающая человеку за грехи еще при этой жизни. Грешить ему нельзя, он расплачивается сразу, и его жизнь сжимается, уменьшается как "шагреневая кожа". Если звезда сильна в гороскопе, то желания человека выполняются, но поздно, когда эти плоды ему уже не нужны.

При исполнении желания человек очень многое теряет, поэтому ему трудно что-нибудь желать, к чему-нибудь стремится. Эта звезда контроля над мыслями, она дает возможность воплощения в жизни любых ментальных образов: что подумаешь, то и воплотится. С Солнцем дает пророческий дар, ярко выраженные оккультные способности, дар извлечения тайного. На МС - неформальная власть, с Луной - вещие сны, с Марсом - защита от опасностей, умение владеть собой в любой ситуации. На границе II дома человек никогда не останется в нужде, всегда придет помощь в трудную минуту. Человек с Тубаном выглядит моложе своих лет, если он научился контролировать свои мысли. Хотя эта звезда дает одновременно и искушение. Человеку нужно пройти путь аскезы. Тубан сохраняет тело, душу и способности на какое угодно время, человек может продлить свою жизнь на сколько захочет. С Селеной и Лилит имеет кормический оттенок воздействия на человека высших или темных сил соответственно.


Унук Эльхайя

Unucalhai.

Справка: Бледно-желтая звезда чуть ниже головы Змеи. От Унку-ль-Хаййя - "шея Змеи". Иногда ее именуют и Cor Serpentis - "Сердце Змеи".

Влияние: Согласно Птолемею, обладает природой Сатурна и Марса; Саймонайт указывает на Сатурн и Венеру; Пирс - на Сатурн, Венеру и Марс; Аль-Видас - на Марс и Сатурн в оппозиции с Венерой. Безнравственность, невзгоды, насилие, опасность отравления.

Соединение:

С Солнцем: много ссор и разочарований, несчастливая жизнь; часто неизгладимое впечатление оставляет смерть одного из членов семьи или потеря друга.

С Луной: умен, но живет в плохом окружении; ненавистен властям, замешан в сплетнях и заговорах; изгнание, арест, смерть на виселице в наказание за преступление - скорее всего, за убийство отравлением.

С Меркурием: непорядочность, обвинение в фальсификации или краже документов, слабое здоровье, умение выходить сухим из воды в последний момент; опасность от ядовитых тварей.

С Венерой: вражда, ревность по отношению к лицам своего же пола, плохо для семьи, зато хорошо для заработка, смерть при таинственных обстоятельствах - вероятно, вследствие отравления.

С Марсом: насилие, ссоры, лживость, злодеяния, насильственная смерть - вероятно, через отравление.

С Юпитером: двуличие, лживость, изгнание, арест или изоляция.

С Сатурном: скрываемое сумасшествие, наркомания, тайное преступление; человека могут отравить без серьезного повода; хитрость, ученость, развитый интеллект, любознательность; часто - работа в качестве врача или медсестры; как правило, не вступает в брак; возможно самоубийство или заточение - в тюрьму или сумасшедший дом.

С Ураном: сумасшествие с припадками, жизнь в достатке и роскоши, часто наследство ускользает, неблагоприятно для брака, преступные склонности, напрасная смерть, часто - самоубийство.

С Нептуном: лукавство, проницательность, храбрость, постоянство, хорошая интуиция, нездоровые условия жизни, нередко - преступник, неприятности с представителями противоположного пола, неблагоприятно для заработка и брака, напрасная смерть.

Хофман:

Унук Эльхайя

"Шея змеи". Обладает качествами Марса в комбинации с влиянием Сатурна. Часто ее действие весьма опасно и разрушительно. Означает хронические болезни, которые нелегко выявить и диагностировать, ослабленное здоровье и часто необходимость хирургических вмешательств. Возможны несчастные случаи, особенно если есть соединение с Ураном или Нептуном. Конъюнкция с последним дает склонность к инфекционным заболеваниям и отравлениям. На Меридиане и в конъюнкции со "злыми" планетами Унук вредит социальному положению человека, а также часто создает трудности в профессиональном плане.

У Сукарно, низложенного диктатора Индонезии, Унук в карте рождения был в совпаде с Лунным узлом в мидпойнте Меркурий-Юпитер/Нептун.

У возможного Рейхспрезидента Герделера, казненного Гитлером, радикальная Луна была в конъюнкции с Унуком в 20°40' Скорпиона и в оппозиции с Нептуном - Солнце/Плутон.

Вера Брюхне, осужденная за соучастие в убийстве своего любовника Прауна, была приговорена к тяжелым работам: в ее карте Унук был на Асценденте в срединной точке Нептун/Плутон-Сатурн/Плутон-Солнце/Венера.

Девушка, родившаяся 14.11.1939, покончила с собой, прыгнув с колонны кафедрального собора 14.11.1959. Смерть была мгновенной. В ее космограмме Унук соединялся с Солнцем и был в оппозиции к Урану.

Женщина, родившаяся 17.10.1896, в течение многих лет страдала болезнью почек. В ее катальной конфигурации Унук был в соединении с Венерой в мидпойнте Солнце/Нептун-Сатурн/Уран. У другой женщины, родившейся 6.11.1896, была затянувшаяся болезнь спины, в ее карте Унук был в конъюнкции с Сатурном в точке Солнце/Луна-Луна/Уран-Меркурий/Плутон.

Боевой корабль американского флота взорвался 19.5.1950, когда Унук была на Асценденте (29 человек погибли, 300 получили ранения).

Катастрофа самолета близ Цюриха произошла 4.9.1963, когда Унук соединялся с Марсом, образуя квадрат к Сатурну.

Глоба:

Унук Эльхайя

Кор Серпентис - Сердце Змеи. Это одна из самых страшных магических звезд. Может полностью сломать все ритмы человека. Постоянные хронические болезни, зависимость, подвластность року, фатализм, слабость, самоубийство. В соединении с Венерой дает аморальность, безнравственность и половые извращения. С Луной - опасность отравления химическими удобрениями, ядами. На границе 5 дома - педофилия (сексуальное влечение к своим детям). На границе 4 дома для мужчин - "эдипов комплекс" (влечение к своей матери). На границе 10 дома для женщин - "электрин комплекс" (влечение к своему отцу).

Влияние: Плутон, Солнце, Луна.

Финансовая астрология в России


Факт

Phakt.

Справка: Расположена у основания правого крыла Голубицы. Происходит от Хадьар - "основа" или Фахед - "бедро".

Влияние: Природа Венеры и Меркурия. Приносит добродетель, надежду и удачу.

Хофман:

Факт

"Ноев голубь" соответствует природе Меркурия-Венеры с легким влиянием Урана. В хорошей конфигурации эта звезда должна давать глубокое понимание формы и ритма, артистический талант, а также сообщает горячий интерес к науке. Факт возле Солнца находится в космограмме великого ученого Ньютона, а также у композитора Рихарда Штрауса. Эта звезда дает оттенок гениальности и медиумизма. Считают, что эта звезда приобретет особое значение с началом "эпохи Водолея".

Глоба:

Факт

Служат ей Меркурий, Луна, Нептун. Оккультная звезда, дает вещие сны, способствует медиумизму, тонким ощущениям, гипнабельности, внушаемости. Но в соединении с Луной, а также Марсом дает опасность поддаться дурному влиянию. С Сатурном на границе 8 дома означает, что человека могут использовать как жертву (жертвенный голубь), на МС - несчастья в поездках.

Финансовая астрология в России


Фациес

Facies.

Справка: Туманность на лике Стрельца.

Влияние: Природа Солнца и Марса, приносит слепоту, плохое зрение, болезни, несчастья, насильственную смерть.

Глоба:

ФАЦИЕС

"Связка". Дает связь с иными иерархиями. Через него проходит "новый закон". В жизни этого человека проигрываются такие события, которые впоследствие должны проиграться в истории человечества. Это тоже своеобразный полигон. Через него предупреждают массу людей о неких грозящих испытаниях. Его жизнь - это символ, урок для всех. Считается, что когда-то человек соприкасался с иными формами сознания, с космическими учителями, которые ныне могут вещать через него. Если же такой человек забывает свою божественную природу, погружается в свинское состояние, он может испытать на себе достаточно жесткие удары, если иные попытки проявить его истинную природу не удаются. Это происходит в виде коллективных несчастий, цепи каких-то страшных потрясений, эпидемий. Он сам может стать преступником параноидального склада. Человек, когда-то столкнувшийся с иными состояниями сознания или побывавший когда-то в иных мирах, не обязательно до нынешней жизни хранит этот завет. Он мог это забыть, потерять, растратить, стать совершенно иным, забыть о своем предназначении. И через эту туманность его пытаются вернуть в те состояния, от которых он когда-то отошел.

Влияние: Плутон, Нептун, Луна


Фегда

Хофман:

Фегда (Шахривар)

Третья по величине звезда Большой Медведицы, по-арабски "бедро медведя". Соответствует вибрациям Марса в сочетании с легким влиянием Урана и Нептуна. Так как она сильно удалена от плоскости эклиптики, ее влияние можно считать не столь уж сильным. Правда, предполагается, что при конъюнкции со зловредными планетами она может вызывать "море крови". При совпаде с Нептуном и при наличии соответствующих конфигураций Луны, Венеры и Марса имеется указание на патологическую сексуальность.

Действие этой звезды проявляется в большей степени в мунданической астрологии. Э.Эбертин отмечала, что когда произошло Сараевское убийство наследника астро-венгерского престола, Марс как раз проходил транзитом через эту звезду. 20-24 июля 1927 г,, когда была захвачена Юстиц-палата в Вене, Марс опять же транзитировал через Фекду, а в других местах тоже происходили волнения.

Глоба:

Фегда (Шахривар)

Звезда философов. Связана с познанием, отшельничеством, прочным местом в жизни. Считается, что человек с этой звездой в гороскопе, где бы он ни находился, чем бы его не ограничивали, всегда добьется своего. Звезда обеспечивает твердое, поступательное развитие. Она связана еще с вещими снами. Человек, ею обладающий, является провидцем, имеет психологический дар и дар предсказателя, умеет открывать клады и находить спрятанные вещи. Человек с этой звездой остается самим собой в любых условиях. Ему обеспечивается защита от посягательств враждебных сил.

Влияние: Луна, Сатурн, Марс.


Фомальгаут

Fomalhaut.

Справка: Красноватая звезда во рту Южной Рыбы. От Фум-аль-Хут, "Рыбий рот". Считалась одной из четырех царских звезд в Персии около 3000 г. до н.э. (в качестве Хранителя Юга отмечала точку зимнего солнцестояния).

Влияние: Согласно Птолемею, обладает природой Венеры и Меркурия; Аль-Видас говорит о квадрате Юпитера и Сатурна, причем первая из планет в Рыбах, а вторая в Стрельце. Говорят, это очень счастливая и мощная звезда, впрочем, она обладает и не столь заметным пагубным влиянием; кроме того, указывает на переход от материалистических позиций к духовным интересам. Как утверждает Карден, эта звезда вместе с другими, находящимися в 12° Близнецов, приносит бессмертие.

Восход или кульминация: большие почести на протяжении всей жизни.

В соединении:

С Солнцем: расточительность, редкая зависимость от дурного общества, прибыль благодаря наследству, которая, правда, не служит ничему доброму, страдание из-за какого-то аморального поступка, опасность от укусов ядовитых тварей.

С Луной: тайное занятие, которому сопутствует масса неприятностей, вражда, хотя исход благополучен - заработок. Лучше расставаться с людьми, чем привязываться к ним.

С Меркурием: много потерь и разочарований, не везет в делах; такому человеку лучше служить, чем командовать; ведение тайное корреспонденции; беспокоит клевета; арест или потеря доброго имени; проблемы с домочадцами; болезнь сатурнианского типа.

С Венерой: любовная связь, окутанная тайной, некоторые ограничения в жизни, разочарование, легко сбивается с пути.

С Марсом: злой нрав, страстность, мстительность, много тайных врагов, риск опозориться и разориться, опасность от ядовитых тварей.

С Юпитером: милосердие, сострадательность, церковные почести, участие в деятельности Общества Вольных Каменщиков или иных тайных организаций, много путешествий.

С Сатурном: невзгоды, заболевания легких, горла или ступней; убытки из-за друзей и недругов, а также дел, подчиняющихся Меркурию, из-за бандитов или общественных объединений; необоснованные обвинения, в поздние годы жизни - причастность к аферам, нелепая смерть; члены семьи оставляют человека в дураках в ходе судебных тяжб.

С Ураном: нестабильность, растраченный понапрасну талант, дурное окружение, непрактичные идеи; грозит потеря друзей, зависимость от лекарств или опиатов; утопические замыслы, у партнера по браку - какое-то увечье, у компаньонов - несчастья, травма от удара током, взрыва или иное несчастье.

С Нептуном: строгость, злость, эгоизм, аналитический ум, способности детектива, много тайных врагов; причастность к секретам или работе правительства; интерес к оккультизму; не вполне порядочен; влиятельные друзья; дела, характерные для девятого или двенадцатого дома гороскопа; прибыль от спекуляции; смерть партнера по браку; удается выходить сухим из воды; насильственная смерть по вине тайных врагов.

Хофман:

ФОМАЛЬГАУТ

По-арабски Фум-Аль-Хут значит "рот рыбы". Сочетает в себе меркурианско-венерианские качества в смеси с нептунианским влиянием. В соответствии с традицией, действие этой звезды изменчиво: оно колеблется от очень благоприятного до очень дурного в зависимости от общей космической структуры. Однако считается, что благоприятное влияние преобладает, если есть конъюнкция с Меркурием, так как она стимулирует развитие интеллектуальных способностей и обещает успехи в писательской и научной деятельности. На Асценденте и в хорошем аспекте способствует достижению славы, имени, которое переживет века. В соединении с Венерой дает продвижение в сфере искусства. Конъюнкция с Юпитером или Меридианом способствует покровительству со стороны церковной иерархии. Соединяясь с Солнцем или Луной, звезда оказывает более выраженное влияние.

У Августа Бебеля, одного из основателей и лидеров германских социал-демократов, Фомальгаут в конъюнкции с Меркурием недалеко от Солнца, находящегося в мидпойите Уран (революция)/ Юпитер (успех). Он родился в бедной семье, но стал одним из самых влиятельных партийных лидеров, и в возрасте 27 лет уже заседал в Рейхстаге.

В карте и югославского политического деятеля Александра Ранковича звезда была в конъюнкции с Меркурием и в квадрате с Марсом. Ему еще не было и 20-и, когда он стал секретарем югославской компартии, несколько лет ему пришлось провести на каторжных работах, после того как он был арестован за распространение листовок. Вместе с Тито он возглавлял оппозиционное движение и считался его политическим наследником.

У художника Карла Спитцвега Фомальгаут бил в конъюнкции с Марсом, и Марс находится на "художественной оси" (Венера / Марс) и на "оси успеха" (Юпитер/Плутон).

Однако совпад звезды с Марсом в карте поэта Георга Тракля дал достаточно негативный исход, поскольку одновременно с этим была связь с Сатурном, а также с Плутоном и мидлойнтом Луна/Нептун (наркомания). Он стал морфинистом и покончил с собой.

У врача и диетолога-новатора Бирхера-Беннера в карте был совпад Юпитера с Фомальгаутом.

У Нолль-Ныоман, известного социолога, Фомальгаут находился на МС. Эта конфигурация красноречива для создательницы большого исследовательского института, начинавшего практически с нуля.

Глоба:

ФОМАЛЬГАУТ (Вананд,Сроша)

Страж Юга, связан со стихией Воздуха. Звезда очень хорошая, удачная. Дает прекрасную возможность возвышения. Человека "несет" в дальние края или он затевает великое дело. Он обладает независимостью, активностью, смелостью, царственностью, блеском, удачей. На МС - человек всего достигает. Фомальгаут хорош для учения и получения информации. Славы и почета человек добивается оригинальностью и навыком. Тому, кто живет под этой звездой, всегда дается экстраординарная, сверхоригинальная информация.

Влияние: Меркурий, Уран, Солнце; Хирон

Финансовая астрология в России


Форамен

Foramen.

Справка: Неправильно переменная красноватая звезда на корме корабля Арго, окруженная туманностью по имени "Замочная Скважина".

Влияние: Природа Сатурна и Юпитера. Риск, чувство собственного достоинства, набожность, бескорыстие и предприимчивость; опасно для глаз.

В соединении с Солнцем: кораблекрушение.

Глоба:

ФОРАМЕН

Это шаровое скопление звезд. Дает необратимые изменения психики: прыжки сознания, воплощение в иные формы, навязчивый бред, страшные делирии (неалкогольные). С этой туманностью связана зависимость от других людей, от медикаментов, наркотиков и т.д. Часто проявляется у алкоголиков, наркоманов, также у сексуальных маньяков, гомосексуалистов, скотоложцев, лесбиянок. Множество сексуальных экспериментаторов имеет данную туманность в своем гороскопе. Особенно сильно она проявляется по домам тригона разрушения. Из медицинских нарушений дает нарушение обоняния или его обострение, а также аллергии (туманность аллергиков). На высшем уровне Форамен привязывают к познанию кармического кода, к перевоплощению, к познанию других форм сознания (меркурианская форма). Hечто подобное описано у Станислава Лема в "Солярисе", то есть воплощение в разных формах, контакты с существами совершенно иной природы, странное взаимодействие с некими человеческими космическими космическими сущностями, умение побывать "в шкуре" другого человека. Часто эти люди чевствуют себя другими людьми (без расстройства психики), проявляя полную двойственность сознания (одновременно чувствуют себя в двух разных состояниях). Мужчина может чувствовать себя женщиной, женщина - мужчиной, то есть такие люди живут двойной жизнью. Причем происходят не только изменения сознания, но и изменения энергетики человека. Это туманность метаморфоз, перевоплощений, наиболее интересная из всех туманностей.

Влияние: Нептун, Прозерпина, Плутон, Луна.


Хамаль

Hamal.

Справка: Желтая звезда на лбу у Овна, известна как "второй рог Овна". От Аль-хамал, "овца". Символическое имя: "Смертельная рана". Часто ее путают со звездой Эль-Нат.

Влияние: Согласно Птолемею, как у Марса и Сатурна. По Аль-Видасу, как у Венеры и Сатурна. Дает дикарскую жестокость, суровость, умышленные преступления.

В соединении:

С Солнцем: расточительность, плохое общество, убытки, попадание в немилость.

С Луной: терпение, успех как награда за кропотливый труд, неприятности в любви, но счастливый брак, партнер по браку богатеет, благодаря спекуляциям или бизнесу.

С Меркурием: неповоротливый ум, много друзей, обязательность, чувство такта, партнер по браку оказывает на человека сильное влияние.

С Венерой: яркая личность; спокойствие; зависть, ревность; неприятности дома; слабое здоровье либо в семье кто-то серьезно болеет.

С Марсом: склонность к насилию, злодеяниям, сперва влиятельное положение в обществе, затем - позор и разорение.

С Юпитером: расточительность, лицемерие, юридическое или церковное звание, убытки из-за коммерческих операций.

С Сатурном: осторожность, глубокомыслие, склонность многое критиковать, материалистический склад ума, занятие геологией или сельским хозяйством, в какой-то мере семейное счастье; хорошо для заработка.

С Ураном: учтивость, сострадание; человек легко попадает под чужое влияние; чувствительность, бурные страсти, слабохарактерность, медиумические способности, зависимость от алкоголя или другие вредные привычки, много друзей, несчастья из-за любви, мучительная смерть.

С Нептуном: сильный характер, жесткость, интерес к оккультизму, повреждение ума незадолго до конца жизни, связи с разными обществами, работа связана с одеждой или украшениями, счастливые взаимоотношения с противоположным полом, в семье царит гармония; накапливание богатства, нелепая смерть.

Астрометеорология:

Восход: дождь, снег.

Хофман:

Эль-Нат

Главная звезда, соответствующая "Лбу Овна". Ее второе название - Хамаль ("Ягненок"). Действие ее эквивалентно несчастливой комбинации Марс/Сатурн. Она проявляется так, будто Марс и Сатурн борются друг с другом за преобладание, и это влияние может быть опасным в материальной сфере. Если есть точное соединение, жизнь человека периодически будет подвергаться опасности, например, если урожденный под этим влиянием полезет наверх или вниз, или станет прыгать или нырять. При соединении с благодетельными планетами действие этой звезды будет ослабляться. Если Эль-Нат соединяется с Марсом или Венерой, и в равной степени присутствуют другие факторы, то это указывает на страдания в любви и угрозу садистского обращения.

Элизабет Эбертин изучала космограмму боевого пилота, у которого Солнце было в конъюнкции с Эль-Натом. В жизни он быстро пошел в гору, но несколько раз получил жестокие ранения.

У женщины, родившейся 27.4.1891, в катальной карте было соединение Солнца с Эль-Натом; из-за истерии ее пришлось поместить в больницу. 7 мая 1923 она пронзительно кричала, жаловалась на непонятные ощущения и затем выпрыгнула из окна. Она осталась живой, получив небольшие повреждения, но была направлена в психиатрическую лечебницу, учитывая ее навязчивые состояния. У этой женщины к тому же была еще одна конфигурация в карте, которая спровоцировала подобное поведение: Марс и Нептун были в точном совпаде, на 1° дальше отстоял Плутон, и вся эта группа была в соединении с Гиадами.

В коллекции у Элизабет Эбертин было несколько карт 1881 года, в которых Сатурн был в конъюнкции с альфа Овна. Эти люди упали с высоты или получили травмы головы другим путем.

Рудольф Гесс, правая рука Гитлера, родившийся 26.04.1894, упав, так сказать, с высот власти, оказался в заключении, что было вызвано соединением Солнца с Эль-Нат.

У шпионки Мата Хари, родившейся 7.8.1876, Нептун был в конъюнкции с этой звездой. Она была казнена 25.7.1917.

Финансовая астрология в России


Хан

Han.

Справка: Небольшая звезда возле левого колена Змееносца.

Влияние: Природа Сатурна и Венеры. Приносит несчастья и позор.

В соединении:

С Солнцем: болезнь, позор, разорение.

С Луной: позор, разорение, болезни, которыми управляет Стрелец.

Глоба:

Хан

Очень хорошая звезда, связанная с искусством, творчеством, детьми. На границе 4 дома, а также в соединении с Луной, Меркурием - несчастья, которые должны произойти с этим человеком, происходят с его врагами. В соединении с Марсом - военное искусство. Кульминирующая на МС дает власть: человек добьтся власти и почетного положения.

Влияние: Юпитер, Солнце, Уран


Целено

Pleiades.

Легенда: Плеяды или Атлантиды - это семь дочерей Атланта и Плейоны, из них шесть были видимыми, а одна - невидимой или "потерянной". Они сопровождали юную Артемиду, а в один прекрасный день боги перенесли их на небо, дабы скрыть от настойчивого Ориона. По другим версиям, поводом послужила их печаль из-за отца, которому приходилось головой и руками поддерживать небеса.

Имена сестер и номера соответствующих звезд в каталоге следующие: Альциона (эта), Майя (20), Электра (17), Меропа (23), Тайгета (19), Келено (16) и Стеропа (21, 22). В группу входят также их родители: Атлант (27) и Плейона (28).

"Потерянной" считается Меропа. Выйдя замуж за смертного Сизифа, она спрятала свое лицо, ибо стала единственной Плеядой, не соединившей свою судьбу с богом. Есть и другое мнение: "потеряна" Электра - ее так опечалила гибель Трои, основанной ее сыном Дарданом, что она погасла. Теон Младший утверждает, что речь идет о Келено, которую поразила молния.

О Плеядах сказано и в Ветхом Завете: "Можешь ли ты связать узел Плеяд и разрешить узел Ориона " (Иов, 38/31).

Справка: Плеяды представляют собой звездное скопление с главной звездой Альционой. Оно расположено на плечах Близнецов; на практике можно принять долготу Альционы за долготу всей группы, так как скопление умещается в одном градусе дуги.

Влияние: По Птолемею, Плеяды обладают природой Луны и Марса; Аль-Видас характеризует их оппозицией Марса и Луны с Солнцем. Считается, что под влиянием Плеяд рождаются люди необузданные, амбициозные; бунтари; миролюбивые оптимисты. Их ждут странствия, чаще - морем, успех в сельском хозяйстве и интеллектуальном труде. Возможна слепота, позор и насильственная смерть. Влияние Плеяд в целом подчеркнуто вредоносное.

Если восходят: слепота, воспаление глаз, другие повреждения глаз или лица, раны от холодного оружия, изгнание, арест, болезни, опасные лихорадки, ссоры, непомерная алчность, успех на поле брани. Если Солнце в оппозиции с Марсом или асцендентом - насильственная смерть.

В кульминации: позор, разорение, насильственная смерть. Если кульминируют одновременно с Солнцем или Луной: человек становится военачальником, командующим конницей или царем.

Соединение:

С Солнцем: болезни горла, хроническая простуда, слепота или, по меньшей мере, слабое зрение - вообще болезни, потеря доброго имени, злой нрав, убийца или жертва убийцы, арест; смерть от удара - не исключено, что холодным оружием - или от инфекции, пули, в кораблекрушении, а возможно, отрубят голову.

С Луной: травмы лица, другие ранения, болезни, слепота или какое-то повреждение зрения, особенно, если в углу гороскопа; дальтонизм, косоглазие, наросты в районе глаз; несчастья, позор, арест. Полная слепота наступает в том случае, если соединение находится в седьмом доме и тем более, если Солнце и Марс в конъюнкции с Регулом, а Луна в последней четверти.

С Меркурием: много разочарований, потеря собственности, множество убытков так или иначе связаны с юридическими делами; неудачный бизнес; неприятности с детьми.

С Венерой: порочность, бурные страсти, потеря доброго имени из-за женщин, болезни; несчастливая жизнь.

С Марсом: сильно страдает голова, горести и потери из-за пожара. Если Сатурн в соединении с Регулом - насильственная смерть во время происходящего мятежа.

С Юпитером: обманы, двуличие; нелады с церковью и законом; убытки из-за родственника; изгнание или арест.

С Сатурном: предусмотрительность, много недугов: опухоли, а возможно, наследственное хроническое заболевание; много потерь.

С Ураном: продуктивный ум, врожденное или приобретенное в детстве уродство; много горестей, бед, неожиданных потерь - нередко из-за пожара или козней врагов; брачный партнер оказывается в том или ином смысле неподходящим - особенно, если рассматривается женский гороскоп; неприятности, связанные с женщинами; занятия оккультизмом; неблагоприятно для детей: неприятности - если они вообще рождаются; тяжелые утраты к концу жизни, насильственная смерть.

С Нептуном: неустрашимость, военные успехи, почет, богатство, помощь друзей, много бед, частые путешествия; иногда непопулярный род деятельности, окутанный тайной; партнер по браку слаб здоровьем; странные факты, касающиеся взаимоотношений с родителями; плохо для детей; под конец жизни человек может лишиться всего; насильственная смерть, часто вдали от дома.

Магическое влияние талисмана:

Образ: юная девица или лампа. Укрепляет зрение, приносит душевный покой, поднимает ветра, выводит на чистую воду тайны, помогает найти спрятанные вещи.

Астрометеорология:

"Если при восходе Плеяд ясная погода, то на закате будет дождь; если же при восходе дождь, на закате будет ясно" (поговорка на языке суахили).

Восход: западный ветер.

Вечерний заход: юго-восточный, затем западный ветер.

С Солнцем: ветер и дождь. На восходе - восточный ветер. Если заходит - северный и северо-восточный ветер.

С Меркурием: ветер, дождь.

С Венерой: влажная погода.

С Марсом: облачно.

С Сатурном: неспокойный воздух, облака, дождь, снег.


Шеат

Scheat

Справка: Неправильно переменная тускло-желтая звезда на левой ноге Пегаса.

Влияние: Согласно Птолемею, природа Марса и Меркурия; Саймонайт указывает на Сатурн; остальные авторы - на Сатурн и Меркурий; Аль-Видас говорит о Нептуне в квадрате с Сатурном или Марсом. Приносит крайние беды, убийства, самоубийства; кроме того, звезда связана с утоплением.

Соединение:

С Солнцем: неуспех, опасность от воды и машин, горе; человек рискует утонуть.

С Луной: беспокойства, из-за критики завязывается новая дружба, а старые друзья уходят; невзгоды; опасность от воды, отсутствие доходов.

С Меркурием: множество невзгод, но из самых опасных ситуаций удается выйти невредимым - особенно из тех, что связаны с водой; неприятности из-за переписки и литературных трудов; плохо для здоровья и семейных дел.

С Венерой: дурное окружение; страдание из-за собственных поступков; возможен арест и предварительное заключение.

С Марсом: много неудач, мало приобретений; нездоровье, члены семьи тоже болеют.

С Юпитером: много путешествий; убытки в связи с законами, друзьями или родственниками; возможен арест.

С Сатурном: возможна смерть в детстве, низкий заработок; жизнь предоставляет мало поводов для радости; неприятности дома, простуды, туберкулез; человек тонет или погибает при несчастном случае.

С Ураном: лживость, нерешительность, неспособность сосредотачиваться, психические способности, низкий заработок, несдержанность, тяготы вследствие собственных опрометчивых поступков, неудачи; утопление - особенно, если соединение находится в первом, шестом, восьмом или десятом доме.

С Нептуном: выделяется как изобретатель, оккультист - вообще, в любой духовной области; возможно изгнание; особые обстоятельства в доме, неудачи; риск утонуть.

С одной из зловредных планет, если одновременно Луна в соединении с Сириусом - смерть от штыка или съедят дикие звери. Если Луна в конъюнкции с Вегой - насильственная смерть.

Хофман:

ШЕАТ

По-арабски "плечо Пегаса", звезда с выраженным сатурнианским влиянием. Соединяясь со "зловредными" планетами, может предвещать для урожденного опасность гибели в результате катастроф - например, во время наводнения, при кораблекрушении, в авиакатастрофе, при инциденте в горах, или же в результате самоубийства. В мунданной карте, если при транзите МС или Asc соединяются со звездой, то может случиться катастрофа. Первый атомный взрыв 18.7.1945 г. произошел в тот момент, когда Шеат был в конъюнкции с транзитным МС и в полуквадрате с Сатурном. 27/28.3.1964, когда случилось сильное землетрясение на Аляске, Шеат был в совпаде с Марсом в квадрате к МС и в оппозиции к Асценденту.

С другой стороны, от звезды Шеат исходят и позитивные эманации, но эти импульсы могут воспринять лишь немногие люди, обладающие высоким ментальным и творческим потенциалом, - такие как Гете и Ницше. У обоих Юпитер был в конъюнкции с этой звездой. В катальных каргах французского поэта и писателя Виктора Гюго и антропософа Р.Штайнера мы видим Шеат в конъюнкции с Меркурием. У изобретателя ракетного двигателя и пропагандиста идеи освоения космического пространства Макса Валье Шеат соединялся с МС и был в квадрате с Юпитером. Ту же конфигурацию мы находим у писателя Эрнста Юнгера, а также у телеведущей Петры Краузе, которая, несмотря на тяжелый физический недостаток, сохраняла мужество и даже вышла замуж, хотя была прикована к инвалидному креслу.

Герцогине Виндзорской пришлось на собственном опыте испытать дурное влияние этой звезды. В момент ее рождения Шеат был в конъюнкции с Солнцем и в неблагоприятном аспекте к Сатурну. Из-за нее был низложен король Эдуард VII. Сама она вышла из опалы только на склоне лет, и в течение многих десятилетий ей не разрешалось приезжать на Британские острова, и она вынуждена была жить с мужем во Франции.

У убийцы-рецидивиста Сифельда звезда соединялась с Асцендентом и была в квадрате к Сатурну.

Из приведенных примеров можно сделать вывод, что звезда Шеат оказывает вредоносное действие только в том случае, если она соединяется со "злыми" планетами.

22 сентября 1968 г. произошло полное солнечное затмение, и Шеат был в конъюнкции с Ураном и Солнцем. В дневнике Рейнхольда Эбертииа зафиксированы события, очень наглядно демонстрирующие пагубное воздействие этой звезды: сильный шторм в Швейцарии и наводнение, залившее множество долин в течение 24 часов, оползень в районе Цюриха, остановивший движение на Аутобахне. В Турции в результате сильного шторма и града было затоплено несколько деревень. В Италии неподалеку от Сираиы, была разрушена церковь. Уровень воды в Верхнем Рейне превысил высшую отметку за всю историю наводнений. В железнодорожной катастрофе вблизи Джакарты погибло 60 человек. В Мексике и Монтевидео произошли серьезные уличные бои. Во Франкфурте около церкви Сан-Пауло происходили волнения и рукоприкладство из-за присуждения приза мира. В Москве происходила борьба за власть. Английской королеве в знак протеста против отправки Британского оружия на Биафо прислали по почте мертвого ребенка. В дополнение к этому происходило множество мелких инцидентов, повлекших за собой человеческие жертвы.

Глоба:

ШЕАТ (Андра)

Дает слабоволие, крайнюю степень несчастья, опасность утопления, самоубийство (на границе VIII дома или в соединении с Луной). На Asc - жертва рока, с Марсом - тюрьма, страшные противники, с Меркурием - ограбление, дурные мании и навязчивые идеи.

Влияние: Нептун, Сатурн, Луна; Сатурн

Финансовая астрология в России


Шедар

Хофман:

Шедар

Главная звезда альфа Кассиопеи. Имеет качества Сатурна, ослабленные Венерой. Эта звезда сочетает серьезность с беззаботностью. Если приятный образ жизни переходит разумные пределы, результат может быть неблагоприятным. Арабское слово "Аль Садр" значит "грудь" (Кассиопеи). Эту звезду в действительности не считают несчастливой, но все же ей приписывается определенная доля демонической силы. Критический исход может быть отнесен к Эль-Нат, который находится от нее на расстоянии всего лишь 8'.

В натальной карте хорошо известной поэтессы, сочинительницы баллад Агнес Метель мы находим соединение Нептуна с Шедаром. Возможно, благодаря этой конфигурации у нее было не только интимное понимание семьи, страны и родины, но и предпочтение мистического, таинственного, пограничного между реальным и ирреальным. Этому же способствовало Солнце в Рыбах.

У шведской писательницы Сельмы Лагерлеф, родившейся 20.11. 1858, Плутон (в квадрате с Марсом) был в соединении с Шедаром в мидпойнте Солнце/МС-Луна/МС.

Соединения с Луной: Шахт, бывший президент Германского Федерального банка.

Соединения с Марсом: д-р Рудольф Штайнер, основатель антропософии.


Шедди (ДЕНЕБ АЛЬГИЕДИ)

Шедди.

Deneb Algedi.

Справка: Небольшая звезда на хвосте Козерога. От А-Данабу-дж-Джади, т.е. "хвост Козерога". Символически именуется "Судьбоносная Точка Козерога".

Влияние: По Птолемею, обладает природой Сатурна и Юпитера; согласно Аль-Видасу, напоминает соединение Урана и Меркурия в Водолее, составляющие оппозицию с Сатурном во Льве. Учтивый и в то же время разрушительный характер, горе и счастье, жизнь и смерть.

В кульминации: незаурядная слава, богатство, чин и авторитет, полученные не без поддержки какого-то пожилого священнослужителя или другой влиятельной особы.

В соединении:

С Солнцем: потери по вине неискренних друзей, высокий пост, вслед за ним - немилость и разорение, потеря денег или имущества, болезнь, беспокойства вокруг детей.

С Луной: большие трудности во всем; успех, достигнутый благодаря кропотливому, напряженному труду, сменяется потерей положения.

С Меркурием: меланхолия, миролюбие, одиночество, запущенный, неряшливый вид, исследователь природы, науки или философии; помогает ловить животных, пресмыкающихся, ядовитых зверей (они не наносят ему вреда).

С Венерой: тайное желание, которое не удается осуществить, тяготы в доме или семейном кругу.

С Марсом: козни врагов, невзгоды, слава, известность наряду со склоками, в итоге - немилость, насильственная смерть.

С Юпитером: губительные тайные желания, неискренние друзья, потери из-за законов, церкви или по вине родственников.

С Сатурном: власть над зверями и ядовитыми пресмыкающимися, равнодушие к учебе, знание тайн природы; запуганный человек неприятного вида, непривлекательный образ жизни; плохо для прибыли и брака; смерть родителей или разлука с ними в молодости, одиночество под конец жизни.

С Ураном: много печалей, участие в реформах, неуравновешенность ума, человек может принять на себя ту или иную миссию; плохо для прибыли и брака; насильственная смерть или гибель при необычных обстоятельствах.

С Нептуном: легко попадает под чужое влияние; психические способности, суеверие, сдержанность, бережливость; некоторая прибыль от коммерческих операций; множество недругов; человек вырос в дурной среде, что оставило неизгладимый след в душе; злость и меланхолия к концу жизни; невзгоды; смерть от приступа болезни или от руки убийцы.

Магическое влияние талисмана:

Образ: олень, коза или сердитый человек. Дает продвижение в карьере, увеличивает гнев.

Астрометеорология:

Восход с Солнцем: снег.

С Меркурием: холодные ветра, снег, ливни.

Восход с Марсом: влажная погода.

С Сатурном: влажно и облачно, иногда дождь и снег.

Глоба:

ДЕНЕБ АЛЬГИЕДИ

Хвост Козерога. Тяжелая звезда. Дает постоянный выбор между добром и злом, вечные обольщения, колебания. Человек рубит сук, на котором сидит. Это плохо для семьи, постоянные неудачи, недовольство. Плохо для детей на границе V дома - либо бездетность, либо не свои дети; зависимость от детей, социальный груз. На МС - удача в науке, то есть там, где человек должен отрешиться. На Asc - полная путаница в жизни, человек сам себе надоест. На границе VIII дома - опасность убийства.

Влияние: Меркурий, Сатурн, Уран


Шедир

Глоба:

Шедир

Связана с Солнцем, Марсом, Меркурием. Артистизм, рисовка, респектабельность, авантюризм, умение всего добиваться с наскока, с налёта. С Венерой, Юпитером - это парвеню, выскочка. С Солнцем и Меркурием - дутый авторитет, с Луной - счастливый брак.


Шератан

Sharatan.

Справка: Жемчужно-белая звезда на роге Овна; обычно ее называют "Северный Рог Овна". В переводе с арабского означает "Два знака".

Влияние: Природа Марса и Сатурна. Телесные травмы, победа, на пути к которой человек не останавливается ни перед чем; разорение из-за пожара, ранения или землетрясения.

Хофман:

Шератан

Вблизи нее находится Мезартим, гамма Овна, обе звезды образуют "левый рог Овна". Сочетают в себе энергии Марса и Сатурна, что делает их природу воинственной. В соответствующих соединениях указывает на опасность при импульсивных и безрассудных действиях.

Приведем пример человека, родившегося 23.4.1911, у которого Солнце соединяется с этой звездой. Он бросился спасать тонущего друга, и сам утонул.

В катальной карте насильника и убийцы Кьюртена Венера была в соединении с "Рогом Овна", что дало гипертрофированное сластолюбие. Сочетание марсианско-сатурнианских качеств позволяло ему убивать без колебаний.

Элизабет Эбертин отмечала, что в катальных картах ряда солдат 1 мировой войны влияние этой звезды проявилось в их бесстрашии и безрассудстве.

Действие марсианско-сатурнианских энергий бросается в глаза у Роберта Оппенгеймера, родившегося 22.4.1904. В его карте Солнце в конъюнкций с этой звездой. Оппенгеймер как никто другой способствовал созданию атомной бомбы. Однако он стремился использовать атомную энергию в мирных целях. Его совесть протестовала против создания водородной бомбы, однако она была сделана, став средством разрушения и причиной гибели людей.

Глоба:

Шератан

Связана с Марсом, Солнцем и Плутоном. Даёт неудержимое желание воевать, бороться за правду, за справедливость, расталкивать всех локтями. Человек, который пробивается через кровь, препятстия и несчастья. Связана она с храбростью, но часто даёт беспринципность. Принцип такого человека - сила. Морально-этических установок мало. У него своя мораль. С Сатурном, Ураном, Меркурием даёт опасность ран, пожаров и стихийных бедствий. Эта звезда чем-то похожа на Хамаль, но Хамаль делает человека хамом, наглецом или преступником. Там человек абсолютно несдержанный. У людей звезды Шератан есть какое-то светлое начало. На МС - военная карьера, на границе 7-го дома - насильственная смерть или смерть от пожара, на Asc - хамство, злоба. Соединение с Венерой даёт насилие в любви. Такой человек может стать жертвой изнасилования.

Финансовая астрология в России


Электра

Pleiades.

Легенда: Плеяды или Атлантиды - это семь дочерей Атланта и Плейоны, из них шесть были видимыми, а одна - невидимой или "потерянной". Они сопровождали юную Артемиду, а в один прекрасный день боги перенесли их на небо, дабы скрыть от настойчивого Ориона. По другим версиям, поводом послужила их печаль из-за отца, которому приходилось головой и руками поддерживать небеса.

Имена сестер и номера соответствующих звезд в каталоге следующие: Альциона (эта), Майя (20), Электра (17), Меропа (23), Тайгета (19), Келено (16) и Стеропа (21, 22). В группу входят также их родители: Атлант (27) и Плейона (28).

"Потерянной" считается Меропа. Выйдя замуж за смертного Сизифа, она спрятала свое лицо, ибо стала единственной Плеядой, не соединившей свою судьбу с богом. Есть и другое мнение: "потеряна" Электра - ее так опечалила гибель Трои, основанной ее сыном Дарданом, что она погасла. Теон Младший утверждает, что речь идет о Келено, которую поразила молния.

О Плеядах сказано и в Ветхом Завете: "Можешь ли ты связать узел Плеяд и разрешить узел Ориона " (Иов, 38/31).

Справка: Плеяды представляют собой звездное скопление с главной звездой Альционой. Оно расположено на плечах Близнецов; на практике можно принять долготу Альционы за долготу всей группы, так как скопление умещается в одном градусе дуги.

Влияние: По Птолемею, Плеяды обладают природой Луны и Марса; Аль-Видас характеризует их оппозицией Марса и Луны с Солнцем. Считается, что под влиянием Плеяд рождаются люди необузданные, амбициозные; бунтари; миролюбивые оптимисты. Их ждут странствия, чаще - морем, успех в сельском хозяйстве и интеллектуальном труде. Возможна слепота, позор и насильственная смерть. Влияние Плеяд в целом подчеркнуто вредоносное.

Если восходят: слепота, воспаление глаз, другие повреждения глаз или лица, раны от холодного оружия, изгнание, арест, болезни, опасные лихорадки, ссоры, непомерная алчность, успех на поле брани. Если Солнце в оппозиции с Марсом или асцендентом - насильственная смерть.

В кульминации: позор, разорение, насильственная смерть. Если кульминируют одновременно с Солнцем или Луной: человек становится военачальником, командующим конницей или царем.

Соединение:

С Солнцем: болезни горла, хроническая простуда, слепота или, по меньшей мере, слабое зрение - вообще болезни, потеря доброго имени, злой нрав, убийца или жертва убийцы, арест; смерть от удара - не исключено, что холодным оружием - или от инфекции, пули, в кораблекрушении, а возможно, отрубят голову.

С Луной: травмы лица, другие ранения, болезни, слепота или какое-то повреждение зрения, особенно, если в углу гороскопа; дальтонизм, косоглазие, наросты в районе глаз; несчастья, позор, арест. Полная слепота наступает в том случае, если соединение находится в седьмом доме и тем более, если Солнце и Марс в конъюнкции с Регулом, а Луна в последней четверти.

С Меркурием: много разочарований, потеря собственности, множество убытков так или иначе связаны с юридическими делами; неудачный бизнес; неприятности с детьми.

С Венерой: порочность, бурные страсти, потеря доброго имени из-за женщин, болезни; несчастливая жизнь.

С Марсом: сильно страдает голова, горести и потери из-за пожара. Если Сатурн в соединении с Регулом - насильственная смерть во время происходящего мятежа.

С Юпитером: обманы, двуличие; нелады с церковью и законом; убытки из-за родственника; изгнание или арест.

С Сатурном: предусмотрительность, много недугов: опухоли, а возможно, наследственное хроническое заболевание; много потерь.

С Ураном: продуктивный ум, врожденное или приобретенное в детстве уродство; много горестей, бед, неожиданных потерь - нередко из-за пожара или козней врагов; брачный партнер оказывается в том или ином смысле неподходящим - особенно, если рассматривается женский гороскоп; неприятности, связанные с женщинами; занятия оккультизмом; неблагоприятно для детей: неприятности - если они вообще рождаются; тяжелые утраты к концу жизни, насильственная смерть.

С Нептуном: неустрашимость, военные успехи, почет, богатство, помощь друзей, много бед, частые путешествия; иногда непопулярный род деятельности, окутанный тайной; партнер по браку слаб здоровьем; странные факты, касающиеся взаимоотношений с родителями; плохо для детей; под конец жизни человек может лишиться всего; насильственная смерть, часто вдали от дома.

Магическое влияние талисмана:

Образ: юная девица или лампа. Укрепляет зрение, приносит душевный покой, поднимает ветра, выводит на чистую воду тайны, помогает найти спрятанные вещи.

Астрометеорология:

"Если при восходе Плеяд ясная погода, то на закате будет дождь; если же при восходе дождь, на закате будет ясно" (поговорка на языке суахили).

Восход: западный ветер.

Вечерний заход: юго-восточный, затем западный ветер.

С Солнцем: ветер и дождь. На восходе - восточный ветер. Если заходит - северный и северо-восточный ветер.

С Меркурием: ветер, дождь.

С Венерой: влажная погода.

С Марсом: облачно.

С Сатурном: неспокойный воздух, облака, дождь, снег.


Энсис

Ensis.

Справка: Крупная туманность в ножнах меча Ориона.

Влияние: Природа Марса и Меркурия. Слепота, плохое зрение, повреждение глаз, болезнь, насильственная смерть.

Глоба:

Энсис

Связана с явно выраженным женским началом. Ее воздействие очень сильное, пугающее, будоражащее. Это сильно светящееся огромное скопление межзвездного газа и пыли. Данная туманность связана с сильной тенденцией к саморазрушению, к пассивному следованию роковым неизбежным обстоятельствам. Человек вовлечен в какое-то страшное колесо, водоворот, который переламывает его очень медленно, но постоянно. Ослабляется жизнь, притупляются чувства, возникает сначала глухое, а потом ярко выраженное депрессивное состояние. Человек уединяется, уходит в себя, становится асоциальным, в некоторых случаях даже отщепенцем. Редко этот человек бывает опасен для окружающих, но людям в его присутствии не по себе, и со многими людьми, с которыми он попадает в резонанс происходят явления подобного же рода: угнетенность, депрессия и даже разрушение семьи, одиночество, несчастные случаи. Действует Энсис на зрение и в большой степени на осязание, кожную чувствительность.


Этамин

Хофман:

ЭТАМИН

Это "правый глаз Дракона". Имеет характер Сатурна и Юпитера с выраженным марсианским влиянием. Традиционно считается, что если преобладает действие Сатурна, то это дает любовь к одиночеству. Эту звезду связывают с бесчестием, падением, потерей престижа, если есть совпад с Сатурном, Меридианом или Горизонтом. Однако, если у Сатурна хорошая позиция, эта звезда способствует концентрации ума и дает склонность к философским и эзотерическим наукам.

Примеры соединений с Асцендентом: Английский астролог Сефариал, Леонардо да Винчи - универсальный художественный гений, который, несмотря на поразительный талант, всю жизнь оставался по-детски непосредственным. Женственные черты его лица и склонность к гомосексуализму делали его еще более странным и чужим для окружающих. Конъюнкция Этамина с Меркурием была в натальной карте физика и астронома Ньютона.

Глоба:

ЭТАМИН (Зерван-Карана)

Пасть Дракона. Это страшная звезда убийц и самоубийц, также массовых убийц, мятежников, бунтарей, людей, готовых на все. Это человек, который все может захватить, проявляет ненасытность. У него неуемное тщеславие, честолюбие, огромная жажда власти, страшный деспотизм, подавление всех и огромная сила воли. Звезда дает страшный фанатизм, разрушительную энергию. Она связана с магией, с магическим воздействием на других, массовым гипнозом. Человек способен на махрово-уголовные преступления. С Марсом - победа в чрезвычайных обстоятельствах, с Сатурном - один из явных указателей на насильственную смерть при чрезвычайных обстоятельствах, с Луной - применение отравляющих веществ, в частности для самоубийства. На границе V дома ребенок такого человека будет преступником. Также указывает на опасность смерти от собственных детей.

Влияние: Плутон, Сатурн, Солнце; Сатурн, Юпитер, Марс


Источники интепритаций

Интерпретации взяты из следующих источников:

1. Вивьен Робсон. Неподвижные звёзды и созвездия в астрологии (базовая интерпритация)

2. Эбертин Хофман. Неподвижные звёзды

3. Павел Глоба. Неподвижные звёзды