Радиостанция ЭХО МОСКВЫ :: Цена Победы :: Понедельник, 15 Январь 2007

Радиостанция «Эхо Москвы»: Цена Победы, Понедельник, 15 Январь 2007

http://echo.msk.ru/programs/victory/48902/index.phtml

Цена Победы
 Неюбилейные беседы по истории Второй мировой войны. О чем не пишут в энциклопедиях? Почему не сходятся цифры? До правды докапываются "эховец" Виталий Дымарский и "взглядовец" Дмитрий Захаров.
Ведущие: | Дмитрий Захаров
Гости: | Михаил Мельтюхов военный историк
Понедельник, 15 Январь 2007

Д. ЗАХАРОВ: Здравствуйте. В эфире передача «Цена Победы». Сегодня веду ее я, Дмитрий Захаров. Виталий Дымарский отсутствует. А в гостях у меня историк Михаил Мельтюхов. Здравствуйте.

М. МЕЛЬТЮХОВ: Добрый вечер.

Д. ЗАХАРОВ: Тема нашего сегодняшнего разговора – это Керченская операция. Мы плавно перебрались в 1942 год. В одной из предыдущих программ я рассказывал о том, какая эйфория царила в Москве после контрнаступления под Москвой. В последней предновогодней программе с Алексеем Исаевым мы рассматривали малоизвестные сражения весны 1942 года, которые как-то обходятся стороной и не заслужили почему-то особого внимания, ну а сейчас переходим к основным таким, я бы сказал, знаковым сражениям начала лета – конца весны 1942 года, которые привели к тем событиям, которые последовали в виде Сталинградской битвы и Харьковской операции. Прежде чем мы начнем с Михаилом говорить, я зачитаю вопросы, которые пришли нам по Интернету. Серов Денис Георгиевич, инженер-физик по специальности, ядерная физика, он спрашивает: «Что явилось решающим фактором в Керченском сражении – оперативный талант лучшего полководца Рейха Фон Манштейна, тактические ошибки советского командования или невозможность управления в реальном времени наспех сформированными разнонациональными советскими дивизиями?». Ну, я думаю, Михаил, мы ответим на это в ходе разговора.

М. МЕЛЬТЮХОВ: Конечно.

Д. ЗАХАРОВ: Он же спрашивает: «Как случилось, что в Керченской операции со стороны СССР было использовано большое количество разноязыких плохо управляемых солдат и командиров?». Ну, это тоже в процессе разговора. Из множества вопросов, которые пришли по Интернету, Георгий Какиашвили пишет: «Мой дед Георгий Какиашвили погиб в феврале 1942-го во время проведения Керченско-Феодосийской операции. Был в составе грузинской дивизии под командованием генерала Леселидзе. Имеются две справки из военкомата города Тбилиси. В одной говорится о пропаже без вести, а во второй о гибели. Какая же верна? И еще, подскажите, где установлен памятник-обелиск в память о погибшей, в буквальном смысле утопленной дивизии?». Как вы думаете, Михаил, какая из справок верна?

М. МЕЛЬТЮХОВ: К сожалению, насколько мы можем понять из этого вопроса, в данном случае речь идет об уточнении этой проблемы со стороны командования советских вооруженных сил. Понятно, что поначалу семья наверняка получила справку о пропаже без вести, а потом просто с течением времени все это было изменено на категорию «погиб».

Д. ЗАХАРОВ: Ну, в советское время, особенно во время войны, справка «пропал без вести» не сулила ничего хорошего.

М. МЕЛЬТЮХОВ: А это как повезет.

Д. ЗАХАРОВ: Нет, ведь допускалось сразу же, что он оказался на стороне врага. Если погиб – то погиб.

М. МЕЛЬТЮХОВ: С другой стороны, это допускало и то, что человек мог быть жив.

Д. ЗАХАРОВ: Да, семье давало надежду.

М. МЕЛЬТЮХОВ: Конечно, конечно, поэтому тут однозначно довольно сложно. А что касается памятника, то насколько я знаю, в Керчи есть общий обелиск, связанный с боями вокруг города, и это в каком-то смысле является памятником всем, кто там погиб.

Д. ЗАХАРОВ: Да. Но, вероятнее всего, он все-таки погиб, раз они выписали вторую справку.

М. МЕЛЬТЮХОВ: Да, конечно.

Д. ЗАХАРОВ: Дмитрий из Санкт-Петербурга спрашивает: «А была ли вообще необходимость в Керченской операции? Правильно ли я понимаю, что стратегическая мысль советского военного руководства еще не доросла до уровня 1943-го: сначала измотать противника в оборонительных боях?». Ну что, Михаил, перейдем непосредственно к теме нашего сегодняшнего разговора? Как пошла Керченская операция? Собственно говоря, насколько я знаю, начало Керченской операции – это декабрь 1941 года, когда начались вот эти наши наступления и контрнаступления и, соответственно, было принято решение о высадке десанта в Керчи с целью освобождения полуострова и как бы создания там плацдарма. Высадка началась, насколько я знаю, 25 декабря и продолжалась почти до конца февраля.

М. МЕЛЬТЮХОВ: Нет, там ситуация была очень запутанная в том плане, что, во-первых, основная задача этой операции была отвлечение немецких войск от штурма Севастополя.

Д. ЗАХАРОВ: Ну да, Манштейна.

М. МЕЛЬТЮХОВ: Да, это как раз тот же самый Манштейн, который пока занимается попытками, так сказать, взятия Севастопольской крепости. И понятно, что на волне как раз общего контрнаступления советских войск делается попытка, тем более что действительно немецких войск на Керченском полуострове было, мягко скажем, не очень много, была принята эта идея высадить там войска, и как мы с вами помним, несмотря на, прямо скажем, не очень удачную погоду, а это и зимние шторма, и ледоставы и так далее, советские войска смогли высадиться, в основном это либо районы севернее Керчи, либо район Феодосии, где удалось буквально выгружать войска в порту.

Д. ЗАХАРОВ: Ну да. По порту было выпущено, по-моему, порядка 2 тысяч снарядов с кораблей. Там стояла, по-моему, одна немецкая 105-мм батарея, которая отчаянно огрызалась и умудрилась повредить наши корабли. Но высадка производилась непосредственно в порту.

М. МЕЛЬТЮХОВ: Во всяком случае это было гораздо более организованно, чем на том северном побережье, где действительно ничего оборудовано не было, просто с лодок буквально в эту холодную воду выгружались солдаты и они сразу же должны были вступать в бой. Но, с другой стороны, высадка в Феодосии как раз создала для немцев угрозу окружения и командующий корпусом принял решение вывести свои войска из Керченского полуострова и, соответственно, вот это решение, кстати, не позволило нашим войскам окружить там немцев, как это первоначально предполагалось, но самого, кстати, командира корпуса за это сняли, немецкое командование не одобрило подобную самодеятельность.

Д. ЗАХАРОВ: То есть лучше было попасть в окружение?

М. МЕЛЬТЮХОВ: А это, видимо, уже задним числом никого не интересовало, что было лучше, но сам по себе факт отхода без приказа, естественно, при том, когда в условиях, когда, как мы с вами помним, германское командование требовало держаться во что бы то ни стало, во всяком случае под Москвой…

Д. ЗАХАРОВ: Ну, после контрнаступления.

М. МЕЛЬТЮХОВ: Да, да, конечно, естественно. Вот это все привело лично вот этого командира к, мягко скажем, не очень удачной карьере. Но, тем не менее, благодаря вот этому его самовольному отходу немцам удалось создать фронт перед Феодосией и, соответственно, блокировать советские войска на Керченском полуострове. А вот дальше уже начинается не Керченская операция как таковая, а попытки советских войск с Керченского полуострова прорваться в глубь Крыма.

Д. ЗАХАРОВ: В спину Манштейна.

М. МЕЛЬТЮХОВ: Да, в каком-то смысле – да. Ведь пока задача стоит, если брать январь и февраль, задача ставится Ставкой освободить весь Крымский полуостров, и вот тут начинаются высадки различных десантов и в Судаке, и в Евпатории и, к сожалению, все эти десанты окончились поражением. Без поддержки, естественно, новых, свежих сил, без связи с Большой землей все это, конечно, было, к сожалению, дорогой в одну сторону. И вот только потом уже, в феврале месяце вот этот вновь созданный Крымский фронт начинает пытаться пробиться через вот эту оборону, созданную немцами около Феодосии, которую, кстати, немцы вернули. Уже в январе 1942 года немцы контратаковали и 18 января Феодосия была вновь оккупирована противником и войска, соответственно, лишились ближайшего к линии фронта порта, через который можно было бы получать подкрепление, снабжение и так далее.

Д. ЗАХАРОВ: При этом надо сказать, что группировку-то высадили на Керченский полуостров весьма существенную – больше 100 тысяч человек.

М. МЕЛЬТЮХОВ: Нет, простите, это имеется в виду она увеличивалась постепенно. Конечно. Ну, сколько можно было, а куда было деваться? Задача ставится серьезная, нужно же весь Крым получить обратно.

Д. ЗАХАРОВ: Как мне приходилось читать, плотность войск там была очень высокая на тот период. Каким же образом и какими силами немцы вернули Феодосию?

М. МЕЛЬТЮХОВ: Ну, прежде чем они вернули Феодосию, они как раз вернули одной дивизией.

Д. ЗАХАРОВ: Вернули одной дивизией?

М. МЕЛЬТЮХОВ: Да. А очень неудачная ситуация. Как раз когда советские войска уже прекратили продвижение вперед, но, опять же, еще не создали более или менее развитую оборону, немецкое командование успело нанести контрудар, сняв войска из-под Севастополя. Постольку поскольку до Феодосии было буквально несколько десятков километров от линии фронта, то, собственно говоря, любой прорыв сразу же выводил немцев именно туда, куда они хотели.

Д. ЗАХАРОВ: Причем ведь на Керченский полуостров наши успели завезти довольно значительное количество танков, а в это время у немецкого командования танков на Керченском полуострове не было. Как же они?

М. МЕЛЬТЮХОВ: Да, чуть позже прибыла 22-я танковая дивизия, которая, кстати, как ни парадоксально, была совершенно необстрелянным соединением и там у нее было, что называется, первое боевое крещение. И, кстати сказать, с точки зрения Манштейна было не очень удачным. Танкисты не смогли, так сказать, показать себя и только потом уже, после подготовки в тыловой зоне, они сыграли немалую роль в той трагедии советских войск, которая развернется уже в мае месяце. А пока – в феврале, марте и апреле – советские войска трижды пытаются прорваться в глубь Крыма и, к сожалению, трижды им это не удается, причем постоянно Ставка снижает как бы задачу: если сначала речь идет об освобождении всего Крыма, то потом хотя бы просто продвижения в центральные районы, а потом хотя бы просто улучшение своих позиций.

Д. ЗАХАРОВ: И при этом силы, противостоящие этой группировке нашей стотысячной, у немцев не весьма так чтобы были очень велики.

М. МЕЛЬТЮХОВ: Вы знаете, все, как говорится, познается в сравнении. Во-первых, у нас, как вы, наверное, знаете, очень сложное отношение к оценке немецких войск. К сожалению, сами немцы не стараются вдаваться в такие подробности и в немецкой литературе дается в лучшем случае общая численность 11-й армии в Крыму. Но мы прекрасно понимаем, что далеко не вся 11-я армия была на этом перешейке Акманайском. И поэтому, к сожалению, зачастую получается так, что по советским войскам мы имеем какие-то более или менее конкретные цифры, а по немецким они оценочные. И здесь, как вы понимаете, можно гнуть ситуацию в любую сторону при желании. Да, в каком-то смысле, конечно, понятное дело, что Вермахт вообще не имел того превосходства, к которому мы, к сожалению, привыкли за послевоенные годы по рассказам разных авторов. Но, с другой стороны, нравится нам это или нет, заняв удачную линию обороны, немцы создали там вполне серьезную эту самую оборону, которая просто-напросто держалась. И все. А больше ничего и не надо здесь было, пока во всяком случае.

Д. ЗАХАРОВ: Ну да. Главное – не дать выйти в тыл Манштейну.

М. МЕЛЬТЮХОВ: Конечно, и все. Главное – удержать русских там, где они пока сидят, а там будет видно.

Д. ЗАХАРОВ: Ну да. То есть начиналось все на самом деле очень неплохо, что называется «за здравие» – высадились, захватили, закрепились, немцы отошли и вроде бы как бы можно уже и двигаться в глубь Крыма. Вот с чем же были связаны неудачи, которые постигли наши войска во время попыток нанести удар по частям 11-й немецкой армии, которая блокировала выход с Керченского полуострова?

М. МЕЛЬТЮХОВ: Ну, вы прямо сразу хотите причину. Так неинтересно. Во-первых, давайте мы все-таки вспомним, что весной 1942 года, это примерно апрель-месяц, обе стороны вынуждены были принимать решение на ближайший период. Собственно, зимние сражения закончились, всем было понятно, что есть некий период, пауза, которую и та, и другая сторона будет использовать для наращивания своих усилий, и каждое командование решает, что оно будет делать в следующем году. Как, наверное, многие помнят, германское командование решило сделать в 1942 году главной операцией наступление на юг, на Кавказ с тем, чтобы отсечь Советский Союз от источников нефти и тем самым попытаться в очередной раз, так сказать, переломить ситуацию на восточном фронте.

Д. ЗАХАРОВ: Ну, собственно не только отсечь, а самим попользоваться этой нефтью.

М. МЕЛЬТЮХОВ: Конечно, естественно, ну, это двухсторонний процесс – если вы отсекаете противника, то, естественно, можете пользоваться сами. С другой стороны, в Москве решается та же самая проблема – что, собственно, мы будем делать.

Д. ЗАХАРОВ: И хотим.

М. МЕЛЬТЮХОВ: И хотим. И можем, кстати.

Д. ЗАХАРОВ: Ну, запланировали весной же больше десяти всяких разных наступлений, о чем мы говорили в прошлый раз.

М. МЕЛЬТЮХОВ: Да. И в данном случае, видимо, не последнюю роль сыграли вот те самые успехи советских войск в зимней кампании 1941-42 года.

Д. ЗАХАРОВ: Некая эйфория.

М. МЕЛЬТЮХОВ: Да, в каком-то смысле, конечно, естественно. Да, незаконченная операция. Но есть же возможности закончить, как говорится. Причем, насколько мы можем судить – к сожалению, далеко не все материалы того периода рассекречены, особенно уровня Ставки и так далее – во всяком случае то, что известно, показывает, что какого-то однозначного как бы согласия в Москве не было. Командиры разных уровней, скажем так, предлагали разные варианты. Но, в принципе, через все эти варианты проходит идея, безусловно, активности советских войск. И поэтому вопрос, который нам задает слушатель, относительно того – оборона или наступление, это вопрос, в общем-то, не к нам, это вопрос к тем командирам, которые принимали решение. Так или иначе считалось, что мы не можем просто сидеть в обороне, как же так?

Д. ЗАХАРОВ: Ну, Сталин же министру иностранных дел Великобритании зимой 1942-го сказал, что, вероятнее всего, война закончится к концу 1942 года. А когда выступал министр, ну, тогда нарком обороны, и его выступление было опубликовано, естественно, во всей центральной печати, то там вообще было обещано закидать немцев быстренько шапками и деморализованные и шаблонно действующие немцы, естественно, должны к концу 1942 года пасть.

М. МЕЛЬТЮХОВ: Ну, это, естественно, пропаганда военная велась со всех сторон, кто ж спорит с этим. Но во всяком случае задача действительно на 1942-й ставилась: выйти на западные границы Советского Союза, фактически освободить страну от оккупации. Дальше пока никто, естественно, не заглядывал, хотя обещать, конечно, можно было кому угодно и что угодно.

Д. ЗАХАРОВ: Да, да. Помыть сапоги в Ла-Манше.

М. МЕЛЬТЮХОВ: Ну, это вряд ли бы стали обещать, это слишком могло, так сказать, вызвать нездоровые настроения в Лондоне и так далее, но во всяком случае вот эти такие тактические наступления, на чем, собственно говоря, и сошлось советское командование – да, действительно было решено, что все-таки такое глобальное наступление делать пока не надо, надо все-таки поднакопить резервы, но пока можно заняться целым рядом таких вот локальных наступательных операций – это у нас и попытка очередная снятия блокады Ленинграда, это и попытка ликвидации котла около Демянска, это и попытка дальнейшего окружения района Вязьмы и, соответственно, всем известное будущее наступление на Харьков и в данном случае Крымский фронт тоже должен был продолжить, опять же, наступление с целью освобождения Крыма. И понятно, что в этой ситуации подготовка к обороне на Керченском полуострове, мягко скажем, не велась. И как это ни парадоксально, разные уровни советского командования работают так, как положено, но не совсем, так сказать, это все имеет отношение к тем реалиям, которые происходят на фронте. С одной стороны, как мы теперь знаем, германское командование, в частности, тот же самый Эрих Фон Манштейн, командующий 11-й германской армией в Крыму, со своей стороны готовит наступление, которое, кстати, германскому командованию тоже позарез нужно, потому что им нужно освободить в любом случае войска в Крыму, а для этого нужно убрать русских с Керчи и, соответственно, потом с Севастополя.

Д. ЗАХАРОВ: Ну да, причем у Манштейна в это время, насколько я знаю, не было вообще ни одной танковой дивизии.

М. МЕЛЬТЮХОВ: Была 22-я. Мы ж с вами только что говорили.

Д. ЗАХАРОВ: Нет, 22-я у него появилась позже. На момент наступления на Севастополь у него отобрали не только танковую дивизию, но даже механизированную дивизию «Лейбштандарт».

М. МЕЛЬТЮХОВ: Там было несколько наступлений на Севастополь, и были еще осенние 1941-го наступления.

Д. ЗАХАРОВ: Да, я имею в виду как бы…

М. МЕЛЬТЮХОВ: Но у него вообще ничего не было.

Д. ЗАХАРОВ: Да, когда вообще ничего не было.

М. МЕЛЬТЮХОВ: Не было. А зачем ему, кстати, танки, под Севастополем, интересно? Классический вариант взятия крепости. Танкам там просто делать нечего на самом деле.

Д. ЗАХАРОВ: То есть исключительно с помощью артиллерии?

М. МЕЛЬТЮХОВ: Да. В общем-то, да. И обычных пехотных атак, как это и было, собственно говоря.

Д. ЗАХАРОВ: Ну вот, к моменту, когда развивалась ситуация, появилась 22-я, которую вы упомянули. Я на секунду прерву наш рассказ, чтобы напомнить телефоны в студии. 783-90-25 для москвичей и 783-90-26 не для москвичей. И СМС можно отправлять по телефону +7 985 970-45-45.

М. МЕЛЬТЮХОВ: И теперь, соответственно, непосредственно к ситуации на Керченском полуострове. Действительно, в этом узком месте Акманайского перешейка, где, собственно, и были сконцентрированы основные силы Крымского фронта, было развернуто с севера на юг три советские армии, и перед Манштейном, как это ни парадоксально, стоит та же самая задача, что и под Севастополем – ему нужно проломить фронт на очень узком участке, потому что с севера и с юга там море, деваться некуда.

Д. ЗАХАРОВ: Да, а морскими силами он не располагает…

М. МЕЛЬТЮХОВ: Да даже если бы и располагал, в общем-то.

Д. ЗАХАРОВ: Ну, как бы можно было бы воздействовать на войска противника с моря, что, собственно, было предпринято в начале Феодосийской операции. Но у румынов было, по-моему, что-то порядка трех эсминцев, несколько канонерок и одна подводная лодка, поэтому соваться туда им было не с руки.

М. МЕЛЬТЮХОВ: Да, они так далеко не плавали на всякий случай.

Д. ЗАХАРОВ: От греха подальше.

М. МЕЛЬТЮХОВ: Точно-точно. И здесь Манштейн, в общем-то, использует то, что германское командование в преддверии вот этого наступления на южном фланге смогло сконцентрировать в Крыму значительные силы 4-го воздушного флота, то есть фактически немцы уже получили явное превосходство в воздухе. Кроме того, сама конфигурация линии фронта – она была не прямая с севера на юг, а изогнута, буквой «s» такой своеобразной – ее тоже было решено использовать и наносить удар на самом южном фланге вдоль побережья Черного моря с тем, чтобы прорвать оборону русских, соответственно, выйти в тыл и отсечь всю северную группировку войск Крымского фронта. И, к сожалению, советское командование, получившее в конце концов, кстати, от разведки данные о том, что немцы готовят наступление, получило их, во-первых, поздно, и во-вторых, только 6 мая 1942 года Ставка разрешила Крымскому фронту перейти к обороне, но не исключила при этом различных тактических наступательных операций. Дело в том, что перед буквально фронтом советских войск, то есть позади, прямо сразу позади немецкого фронта находилось несколько возвышенностей, которые имели в данном случае господствующее значение, и с них, как пишет Манштейн, его офицеры прекрасно рассматривали глубину, позицию той самой 44-й армии, на которую немцы нацелили главный удар. И в принципе, конечно, решение советского командования занять вот эти высоты было вполне верным и логичным, но в данном случае это было уже поздно, поезд, что называется, ушел. К тому же здесь сказалась и, мягко скажем, нерасторопность командования фронтом, постольку поскольку получив вот это распоряжение Ставки, командование по привычке продолжало обсуждение возможности нового, теперь уже локального, микролокального я бы сказал, наступления, вместо того, чтобы озаботиться хоть какой-то обороной, потому что, к сожалению, насколько мы можем судить, даже не имелось линии сплошных траншей, что само по себе тоже создавало целый ряд проблем. И, конечно, вот эта вот скученность войск, буквально все части, в том числе и артиллерия, находилась буквально в боевых порядках, от силы 10-12 километров от линии фронта, то есть фактически вся эта масса людей была в зоне деятельности немецкого артиллерийского огня, я уж не говорю об авиационном воздействии, что было вполне понятно.

Д. ЗАХАРОВ: Ну да, тем более при такой концентрации войск эффективность бомбардировок…

М. МЕЛЬТЮХОВ: Да, к сожалению, куда не стреляй, так или иначе попадешь куда бы то ни было. Причем, к сожалению, эта ситуация сохранялась уже несколько месяцев на самом деле.

Д. ЗАХАРОВ: Ну да, прессинг шел такой с воздуха.

М. МЕЛЬТЮХОВ: Да, и можно, вообще-то, представить, какое было настроение среди бойцов, если из месяца в месяц они бессмысленно штурмуют позиции противника и, главное, без всякого успеха. Во всяком случае, как сейчас признают наши исследователи, за вот этот период с декабря 1941-го по апрель 1942 года войска Крымского фронта потеряли где-то около 320 тысяч человек, это и убитыми, и ранеными, и пропавшими без вести. Понятное дело, что это все, конечно, тоже скажется вот в этих майских боях. Соответственно, что касается соотношения сил сторон, наверное, надо все равно что-то сказать будет, потому что будет иначе непонятно.

Д. ЗАХАРОВ: Ну да, естественно.

М. МЕЛЬТЮХОВ: Во всяком случае на сегодняшний день считается, что в войсках советского Крымского фронта насчитывалось около 296 тысяч человек при 4 тысячах 600 орудий и минометов, 213 танков и 406 самолетов. Соответственно, противостоящие войска противника, к сожалению, оцениваются приблизительно, считается, что всего в 11-й армии немецкой было более 173 тысяч человек, но непосредственного против Крымского фронта было, видимо, развернуто где-то около 150 тысяч. Если по немецким мы еще какие-то материалы имеем, то с румынами вообще ничего непонятно. Есть румынские части, но что у них там с численностью – вообще темный лес, к сожалению.

Д. ЗАХАРОВ: Да, и насколько активно они были задействованы.

М. МЕЛЬТЮХОВ: А, вот это другой вопрос, от них, собственно, никакой активности особой и не требовалось, они должны были создавать массовку там, где немцы не собирались наносить какие-то серьезные удары. Во всяком случае Манштейн располагал, видимо, почти 2,5 тысячами орудий и минометов, 180 танков и где-то порядка 700 самолетов. Но с самолетами у Манштейна был, что называется, очень жесткий график. К 17 мая большая часть авиации должна была улететь под Харьков, поэтому Манштейн торопился еще и в связи с этим, он прекрасно понимал, что еще раз заполучить столько авиации ему вряд ли удастся. И, соответственно, где-то в районе 5 часов 30 минут утра 8 мая немцы начинают операцию, которую они назвали «Охота на дрофу».

Д. ЗАХАРОВ: Или на дроф.

М. МЕЛЬТЮХОВ: Или на дроф, как хотите, что вам больше нравится. Во всяком случае вот эта массированная артиллерийская авиационная атака позволила немцам прежде всего нанести очень большой урон советским штабам и пунктам управления. И, как потом оказалось, это как раз было гораздо более важно, чем непосредственно воздействие по войскам вот этой 44-й армии многострадальной.

Д. ЗАХАРОВ: То есть они очень тщательную вели разведку развертывания командных наблюдательных пунктов и обладали полнотой информации?

М. МЕЛЬТЮХОВ: Да, да. К тому же, я думаю, многие знают, что вообще-то Крым – это, в принципе, такая равнинная местность без каких-то лесистых или других укрытий, поэтому, конечно, здесь более или менее разведать…

Д. ЗАХАРОВ: Все видно.

М. МЕЛЬТЮХОВ: Да, все видно, что называется, конечно. И немцы, безусловно, этим воспользовались. Но между тем советские войска отразили первую атаку противника. Немцам пришлось по второму разу устраивать артподготовку и только после этого они стали постепенно продвигаться в глубину советской обороны. И здесь, видимо, немалую роль, такую чисто психологическую, сыграло то, что немцам удалось высадить буквально небольшой, примерно в районе батальона, десантик в тылу вот этой самой 44-й армии.

Д. ЗАХАРОВ: А наученные горьким опытом…

М. МЕЛЬТЮХОВ: Да, к сожалению, здесь, видимо, сыграло свою роль просто появление противника в тылу, при том, что дивизия, в данном случае 63-я горно-стрелковая дивизия, подвергшаяся, конечно, очень массированному артиллерийскому воздействию, безусловно, тут был момент определенной паники. И во всяком случае уже в течение первого дня наступления немцам удалось прорваться на 8 километров в глубь советской обороны, то есть фактически оборона 44-й армии была прорвана. Но пока советское командование еще могло попытаться локализовать этот прорыв, используя резервы, что, собственно, оно и пыталось сделать, и вот здесь мы, к сожалению, сталкиваемся с очень нередкой в то время ситуацией, когда один, так сказать, штаб принимает одно решение, вышестоящий штаб отменяет это решение, начинается уточнение, что надо делать, время уходит и, к сожалению, вместо какого-то осмысленного контрудара, который еще был возможен в эти первые дни, не происходит ничего. Со своей стороны немцы здесь ничего не ждут, в прорыв вводится та самая 22-я танковая дивизия, которая получает возможность продвигаться в глубь, причем перед ней оказалась одна наша кавалерийская дивизия, которая вынуждена была, естественно, в спешных порядках пытаться создать хоть какой-то фронт обороны. Кстати, насколько мы можем судить, кавалеристы свою задачу выполнили – они не побежали, они честно, так сказать, легли, грубо говоря, под эти немецкие танки и хоть как-то их немножко задержали, но, к сожалению, на общем фоне это не сыграло никакой роли, потому что никаких других резервов здесь нет.

Д. ЗАХАРОВ: Ну да, и кавалерия против танков – это, в общем, почти нонсенс.

М. МЕЛЬТЮХОВ: Ну, что делать. К сожалению, ничего там больше не было. С другой стороны, как это ни странно, к концу 9 мая определенные сюрпризы подбросила погода. Начался проливной дождь, который продолжался практически до утра 10 мая и обе стороны, кстати, отмечают то, что техника села сразу, причем и у немцев, и у наших. И даже в своих мемуарах Манштейн вспоминает о том, что они все очень здорово переживали, потому что если вдруг дожди затянутся, то 22-я дивизия танковая просто остановится, потому что не поедет, что называется. Но, к сожалению, дождь все-таки прекратился и во второй половине дня 10 мая танки противника продолжали наступление, фактически прорвались в центральные районы Керченского полуострова. С другой стороны, обойдя с юга основную группировку Крымского фронта, немцы, естественно, стали разворачивать войска на север и хотя к этому моменту, 10 мая, было уже получено разрешение Ставки на вывод войск, ставилась задача выйти на так называемый Турецкий вал, который находится чуть больше в 30 километрах от Керчи, и там попытаться воссоздать оборону, чтобы удержать все-таки плацдарм на полуострове. Однако командующий фронтом не смог связаться с командующими армиями, которые, естественно, этого приказа не получили, вернее, они его, конечно, получили, но сутки спустя практически, и ситуация уже к этому времени изменилась. В итоге немцам удалось обойти с юга основные силы 47-й и 51-й советских армий, прижать их к северному побережью Керченского полуострова в районе Акманая, единственное, там вдоль побережья оставался примерно километровый коридор, по которому советские войска пытались, естественно, вырваться из этого мешка, а немцы, в свою очередь, как прекрасно мы догадываемся, стреляли во все, что двигалось, ползло и так далее.

Д. ЗАХАРОВ: Тем более коридор в километр…

М. МЕЛЬТЮХОВ: Да, это фактически была мясорубка, естественно. А основные силы вот этих подвижных немецких частей, в данном случае это и 22-я танковая дивизия, о чем мы говорили, и, кстати, 8-я кавалерийская румынская дивизия, и такая сборная бригада механизированная из немецко-румынских различных подвижных частей – все это, естественно, ехало туда, к Керчи, перед которой фактически советских войск каких-то более или менее серьезных нет, отдельные отряды, которые наспех бросаются на, кстати, совершенно не оборудованные никак позиции, даже, грубо говоря, окопов нету просто никаких. Естественно, все это, к сожалению, не могло остановить противника и уже 13-14 мая немцы перевалили за Турецкий вал, фактически бои идут уже в пригородах Керчи. Понятно, что в выполнение распоряжения Ставки главком Северокавказского направления Буденный организует эвакуацию, но, как это часто бывает, эвакуируется только то, что вот здесь более или менее рядом. Те войска, которые пытаются все еще вырваться из этого мешка около Акманая, они, естественно, никуда, как мы догадываемся, к сожалению, не успевают. 15 мая немцы занимают Керчь и фактически в последующие пять дней продвигаются северо-восточнее города, вытесняя последние остатки советских частей в сторону населенного пункта Еникаля, с которого, собственно говоря, и отплывают последние советские части. Те, кто не успел, не смог вырваться с полуострова, как многие, наверное, знают, оказались в так называемых Аджимушкайских каменоломнях и там примерно где-то оказалось порядка 15-17 тысяч человек, причем, в основном, это были войска, но были и местные жители, в основном, из Керчи и близлежащих населенных пунктов. Фактически до конца сентября-начала октября эти части в этих пещерах пытаются вести какие-то военные действия. Как, наверное, тоже многие знают, немцы в конце концов решили потравить тех, кто в пещерах был, различными, так сказать, отравляющими веществами, типа, например, обычного дыма, который тоже не способствует здоровью, и, конечно, как мы с вами догадываемся, подавляющее большинство этих советских солдат и граждан там просто-напросто погибли. И, собственно, вот эта Керченская катастрофа обернулась, насколько мы можем сейчас судить, потерей порядка 176 тысяч человек…

Д. ЗАХАРОВ: Это вот после 8 мая?

М. МЕЛЬТЮХОВ: Да, это непосредственно 8 мая – 20 мая 1942 года. По немецким данным, в плену оказалось почти 170 тысяч человек, ну, понятное дело, что тут возможны различные преувеличения, но, видимо, не настолько уж они были, к сожалению, большие. Понятно, что были потеряны, в основном, почти все танки, практически вся артиллерия и те самолеты, которые находились непосредственно на Керченском полуострове. Причем, как это ни парадоксально, советское командование не успело среагировать вот этими авиационными своими частями. Вообще оказалось так, что к началу немецкого наступления значительная часть авиационной группировки Крымского фронта была привлечена для нанесения ударов по немецким войскам, находящимся в районе Мелитополя, и просто-напросто отсутствовала в районе военных действий. И вот это господство немцев в воздухе, о котором я говорил, оно было буквально подавляющим. Просто у наших войск не было вообще ничего по большому счету. Отдельные, так сказать, самолеты, которые прилетали, погоды, к сожалению, не делали. И вот эта отработанная, прямо скажем, метода немцев взаимодействия сухопутных и воздушных частей, собственно говоря, и обеспечила им вот эту очередную победу.

Д. ЗАХАРОВ: Да, собственно говоря, если говорить о взаимодействии «Люфтваффе» и наземных частей, то в пехотных частях Вермахта вплоть до батальонного уровня всегда находились представители «Люфтваффе», которые с помощью радиостанций связывались со своими частями и могли вызвать авиационную поддержку для нанесения ударов, что называется, в реальном времени. Собственно говоря, подводя некие итоги Керченской операции, вы сказали, что 320 тысяч человек было потеряно ранеными, убитыми, пропавшими без вести, это до 8 мая.

М. МЕЛЬТЮХОВ: До 8 мая.

Д. ЗАХАРОВ: После 8 мая…

М. МЕЛЬТЮХОВ: Еще 176.

Д. ЗАХАРОВ: Еще 176 и еще 170 по немецким источникам…

М. МЕЛЬТЮХОВ: Нет-нет, это вот все то же самое, просто мы даем общие потери вообще, а немцы, естественно, считают только пленных, погибших русских никто не считает, зачем им это надо. То есть это те же самые люди, только посчитанные с разных сторон, получается.

Д. ЗАХАРОВ: Ну да. В общей сложности получается где-то полмиллиона человек, если считать пленных, вот общая цифра потерь.

М. МЕЛЬТЮХОВ: Сейчас мы с вами посчитаем, да, 496. За полгода, даже меньше чуть-чуть.

Д. ЗАХАРОВ: На окопном участке фронта, где все начиналось, в общем-то, достаточно неплохо. На какие грабли наступили мы в очередной раз, если рассматривать Керченскую ситуацию?

М. МЕЛЬТЮХОВ: Да граблей много.

Д. ЗАХАРОВ: Ну, если подытоживать это? Кстати, Евгений Пашковский, студент из Москвы, спрашивает: «Какова роль Мехлиса в провале Керченской операции?».

М. МЕЛЬТЮХОВ: Да, Мехлис у нас здесь, конечно, уже притча во языцех, что называется, это действительно, пожалуй, самый громкий его провал, когда представитель Ставки Верховного главнокомандования фактически берет на себя реальное управление, при этом не отвечая за него формально. Тут, видимо, сказался и сам характер Льва Захаровича, который был действительно очень таким активным товарищем, а с другой стороны, у него был такой же точно опыт по Финской кампании 1939-40 годов. Та же самая ситуация. Тоже в качестве представителя Ставки в 9-й армии Мехлис делает абсолютно то же самое, но там, собственно, немножко другая была ситуация вообще, там не было такого поражения. А здесь, безусловно, вот эти дрязги, видимо, среди командования на фронте, с одной стороны, а, с другой стороны, в каком-то смысле подавление инициативы этого командования со стороны Мехлиса. Ведь, понимаете, Крымский фронт оказался, как ни странно, подчинен аж целым трем структурам. Ну, во-первых, это прежде всего Ставка, конечно. С другой стороны, это главное командование Северокавказского направления во главе с Буденным и плюс еще товарищ Мехлис. Понятно, что командующий фронтом генерал Козлов, ну, видимо, старался ни с кем особо не конфликтовать и в итоге это обернулось тем, что на него же, кстати, Мехлис попытался свалить поражение войск фронта, на что, кстати сказать, Сталин ему совершенно справедливо отметил, что, дорогой товарищ, вы там действуете в качестве представителя Ставки, так будьте любезны помогать командованию, а не писать на него, что называется, доносы. Но, конечно, все это было, как мы понимаем с вами, уже поздно. Катастрофа уже произошла и в этом смысле, конечно, вопрос о том, как, кому и что именно подчинять, он на самом деле, к сожалению, решается, видимо, только опытом.

Д. ЗАХАРОВ: Ну да. «Опыт, сын ошибок трудных…»…

М. МЕЛЬТЮХОВ: Да, ну, к сожалению, да. С другой стороны, это и проблема вообще общей подготовки советских вооруженных сил. Понятное дело, что при тех потерях, которые несли советские войска, обученность, мягко скажем, не возрастала в той пропорции, в которой хотелось бы. И, как мы уже с вами говорили, эти вот бесцельные атаки в течение весны 1942 года, они, видимо, создали достаточно такой сложный психологический настрой в войсках, и понятно, что когда оборона рухнула и, естественно, началась паника, как это обычно и бывает, все это связалось в такой клубок, который в итоге и обернулся всей этой катастрофой.

Д. ЗАХАРОВ: Михаил, пенсионер Сергей Федоров из Москвы спрашивает: «От очевидцев знаю, что фатальную роль в гибели десанта сыграл Горшков. Какова, по-вашему, его роль в провале и почему Сталин не привлек его к ответственности?». Вот что вы думаете по поводу роли Горшкова?

М. МЕЛЬТЮХОВ: Вы знаете, не думаю, что здесь надо обсуждать роль именно Горшкова конкретно. Здесь, пожалуй, встает вообще вопрос, а почему, собственно, Черноморский флот фактически никак не отметился вот в этой операции мая 1942 года. Флота фактически как будто и не было. Дело в том, что на Черном море, в общем-то, ничего серьезного против нас не плавало, понятное дело, что командование во главе с адмиралом Октябрьским старалось не подставлять корабли под авиацию немцев, это можно понять. Но, с другой стороны, тот же самый прорыв Манштейна вдоль берега – прекрасная мишень для крупнокорабельной артиллерии, которая, видимо, могла бы внести свой вклад в то, чтобы попытаться сорвать этот немецкий прорыв, но, к сожалению, ничего не было. Ставка, кстати, насколько мы можем судить, никак не отреагировала вообще на это, то есть флота нет – ну и не надо. Во всяком случае по сравнению с зимой 1942 года, когда флот активно высаживал вот эти, мягко скажем, безнадежные десанты, практически по побережью всего Крыма, конечно, это здорово контрастировало, и однозначный ответ мы здесь, видимо, вряд ли с вами получим, что называется.

Д. ЗАХАРОВ: Да, тем более что зимой это было намного сложнее.

М. МЕЛЬТЮХОВ: Да, конечно, конечно.

Д. ЗАХАРОВ: Погода не благоприятствовала. А в мае месяце Крым – в общем-то, идеальное место для ведения морских операций.

М. МЕЛЬТЮХОВ: Да, казалось бы, конечно, наоборот надо было. Но, с другой стороны, видимо, опять же мы вынуждены с вами констатировать, что неготовность к проведению оборонительных операций обернулась обычной, к сожалению, несогласованностью. А когда все это произошло, собственно, ну что, 12 дней – это, в общем-то, не так уж и много, к сожалению.

Д. ЗАХАРОВ: Очень быстро, да.

М. МЕЛЬТЮХОВ: Видимо, уже было поздно, опять же, кто-то не успел, не подумал и так далее, и так далее. И дальше флот решает проблему совершенно другую, проблему обеспечения Севастополя. Вот здесь пришлось флоту поплавать, потому что деваться было некуда, Манштейн получил свободу рук и, естественно, как мы с вами знаем, 4 июля 1942 года Севастополь был оставлен советскими войсками.

Д. ЗАХАРОВ: Ну, до этого мы дойдем в следующих передачах. У нас осталось немного времени, чтобы ответить на звонки радиослушателей. Давайте послушаем, кто и чего у нас будет спрашивать. Алло, слушаем вас.

СЛУШАТЕЛЬ: Добрый вечер. Это Константин из Щелково.

Д. ЗАХАРОВ: Добрый вечер. До свидания. Это наш извечный персонаж. Алло, слушаю. Здравствуйте.

СЛУШАТЕЛЬНИЦА: Здравствуйте. Ирина, Москва. Скажите, пожалуйста, а можно сделать некоторые добавления?

Д. ЗАХАРОВ: По поводу?

СЛУШАТЕЛЬНИЦА: Феодосийско-керченского десанта.

Д. ЗАХАРОВ: Да.

СЛУШАТЕЛЬНИЦА: Во-первых, я хочу сказать, что там спрашивали о памятнике – стоит прекрасный памятник в Феодосии. Кто будет в Крыму, обязательно посетите. Во-вторых, помимо того, что высаживались в порту, в самом центре Феодосийского залива недалеко от берега стоял корабль, из него матросы в лодках, а зачастую и вплавь добирались до берега, и я также рекомендую посетить краеведческий музей. Наиболее сильное впечатление – это винтовка, поднятая со дна залива, образца 189… какого-то года…

Д. ЗАХАРОВ: 1891-го.

СЛУШАТЕЛЬНИЦА: …с длинным штыком, это гнетущее впечатление, вот с таким оружием солдаты, матросы, вернее, бросались вплавь и освобождали город. И вот мне хотелось бы сказать, что он был освобожден именно благодаря героизму и мужеству простых моряков.

Д. ЗАХАРОВ: Ясно, спасибо.

М. МЕЛЬТЮХОВ: В этом никто не сомневается, конечно.

Д. ЗАХАРОВ: Алло, здравствуйте.

СЛУШАТЕЛЬ: Добрый вечер. Игорь Александрович, Москва. Мне хотелось узнать, когда был выброшен керченский десант, планировался ли навстречу ему деблокирующий удар из севастопольского гарнизона?

М. МЕЛЬТЮХОВ: Нет, из севастопольского он даже не мог планироваться – очень далеко.

Д. ЗАХАРОВ: Ну да, и там Манштейн был…

М. МЕЛЬТЮХОВ: Нет-нет, просто нечем. Зачем?

Д. ЗАХАРОВ: Ну да. Алло, слушаем вас. Здравствуйте.

СЛУШАТЕЛЬ: Владимир говорит. По поводу предыдущей передачи – один задал вопрос, почему Харьков сдали, а военные начальники получили награды?

Д. ЗАХАРОВ: Да, и что?

СЛУШАТЕЛЬ: Дело в том, что после сдачи Харькова…

(пропадает связь)

Д. ЗАХАРОВ: Алло?

СЛУШАТЕЛЬ: …две недели траур по погибшим генералам произошел, сработала адская машина, а то бы она сработала еще через реку Истра. А, потом, вы почему не говорите сейчас о Кунникове?

Д. ЗАХАРОВ: Вообще, мы говорили о Керченской операции в целом. Спасибо. Алло, слушаем вас. Здравствуйте.

СЛУШАТЕЛЬ: Добрый вечер. Владимир, город Тверь. Я бы хотел вас, насчет Мехлиса как бы поаккуратнее, я тут недавно прочитал много архивных документов, где сказано, что Мехлис просто забросал просьбами Октябрьского о помощи флота, но дело в том, что любой эсминец уничтожил бы немецкий десант просто мгновенно.

Д. ЗАХАРОВ: Естественно.

СЛУШАТЕЛЬ: Видимо, Октябрьский боялся за свою задницу. Почему его за это не наказали?

Д. ЗАХАРОВ: Ясно, спасибо.

СЛУШАТЕЛЬ: Но еще один вопрос. Вы не ответите, неоднократно в мемуарах отмечается удар в спину армии со стороны местного крымского населения, крымские татары как бы в полном составе перешли на службу к немцам. Вот об этом?

Д. ЗАХАРОВ: Ясно, спасибо. Ну вот прямо взяли и в полном составе перешли на службу немцам. Один крымский татарин, которого звали Эметхан Султан сбил, по-моему, порядка 40 немецких самолетов, к слову сказать. Как бы подобного рода делать вы воду – ну, я бы сказал…

М. МЕЛЬТЮХОВ: Это в любом случае отдельный разговор. Очень серьезный, кстати.

Д. ЗАХАРОВ: Во-первых, отдельный разговор, во-вторых, это, мягко скажем, неполиткорректно. Вот спрашивает у нас человек по имени Алексей из Санкт-Петербурга: «Какие потери понесли в этой операции немцы?». Есть какая-то статистика, Михаил?

М. МЕЛЬТЮХОВ: По немецким данным, есть только материалы об убитых. 7 тысяч 588 человек потеряли немцы убитыми. По раненым и пропавшим без вести данных нет. По румынам нет вообще никак данных.

Д. ЗАХАРОВ: То есть против нашего полумиллиона они потеряли…

М. МЕЛЬТЮХОВ: Нет, подождите, но это только в этой операции. Дмитрий, ну, зачем? Против 176 тысяч с небольшим, что тоже, в общем-то, неприятно как-то.

Д. ЗАХАРОВ: Да. Как мы говорили, в общей сложности вместе с пленными потери составили 496 тысяч человек за весь период, начиная с декабря.

М. МЕЛЬТЮХОВ: Да.

Д. ЗАХАРОВ: Вот такая печальная статистика. А сейчас, по традиции, у нас эпизод из сериала Елены Съяновой. Мы с вами прощаемся. До следующего понедельника. Спасибо. До свидания.

М. МЕЛЬТЮХОВ: До свидания.

Е. СЪЯНОВА: К зиме 1922 года Германия могла похвастаться своеобразным рекордом – наличием около трех сотен политических партий. Три, пять, семь человек встречались в пивной или ночном клубе, ругали всех подряд, сходились на отрицании всего сущего и ненависти к чему-то конкретному, например, к Вальтеру Ратенау, французским банкирам или Комиссии по репарациям, затем решали проблему с названием. Все стремились жонглировать одними и теми же словами: патриотизм, социализм, нация, демократ, свобода, рабочий, единство. Но поскольку число комбинаций тут конечно, то и возникали периодически такие, к примеру, названия, как «Баварские львы» или «Партия сексуальной нетерпимости». Любопытно, что в уставе у этой «Нетерпимости» первым пунктом стоял «бойкот французских товаров», а четвертым – террор в отношении чиновников, «ответственных за выполнение условий Комиссии по репарациям». Когда 26 декабря правительство, официально, объявило об отказе от выплат репараций, несколько десятков партий подобного рода благополучно рассыпалось.

Конечно, среди всего этого партийного мусора НСДАП стояла неколебимо. Вот только фигурировала она пока не как политическая единица, а «в пакете» общих патриотических сил. Это было обидно.

Через полвека, отбывая пожизненное заключение в тюрьме Шпандау, Гесс напишет о зиме 22 года: «Мы уже имели своё лицо, и мы стремились показать его обществу. Но мы были молоды и мы торопились».

Так он напишет в 72ом, а тогда главные «стратеги партии» – сам Гесс, Розенберг, Рем, Вальтер Дарре, Геринг предложили Гитлеру «задачу дня», которая была сформулирована так: «Они должны о нас помнить». Формулировку дал вступивший только что, в ноябре, школьный учитель из Нюрнберга по имени Юлиус Штрайхер. До этого он уже побывал в нескольких партиях и в НСДАП пришел со скандалом, настроив против себя всё руководство, за исключением Гитлера, который, сам будучи актером по призванию, очень ценил в соратниках выраженное амплуа. Например, Гесса он в шутку, конечно, называл «стеной плача», Розенберг был «теоретик», Рем – «храбрый солдат», Геринг – «представительское лицо», ну а Штрайхера с первого дня записали в «штатные антисемиты».

Вообще, все вступающие в НСДАП, как впрочем, и в любую партию, делились на «вступающих молча» и «вступающих с предложением». «Предложение» Штрайхера было такое: каждый месяц силами в основном партийной молодежи проводить – цитирую «трёхдневки пощечин», «декады плевков» и «фестивали молотых челюстей».

Партийная хроника Рудольфа Гесса стыдливо умалчивает о том, как воплощались эти «задачи дня». Но есть и другие хроники, например, также стыдливо замалчиваемая историками хроника Университета города Мюнхена зимы 22 года. 27 декабря студент первокурсник Н при выходе из аудитории дал пощечину преподавателю М. При разбирательстве этого эпизода Н заявил, что является членом Национал социалистической рабочей партии и его поступок – это «акт». Уже на следующий день ошарашенное руководство Университета снова вынуждено было разбираться с аналогичными «актами» студентов А, Б и В, на третий день – студентов Г, Д и Е, а на четвертый разбираться стало уже поздно, потому что Университет охватила какая-то эпидемия: студенты первого и второго курсов вдруг начали энергично плеваться. Плевали молча, под ноги преподавателям-евреям или тем, кого считали евреями. Преподаватели же вели себя по-разному: например, профессор К объяснил студенту Л, что он не еврей, и плюнувший Л перед профессором публично извинился; а вот профессор Р, взглянув на плевок на своем ботинке, молча взял студента С за шиворот, выволок на улицу и уложил лицом в грязный снег.

Последовало несколько исключений, но в общем, Университет, что называется, решил не выносить сор из избы. Мюнхен, «весёлый Мюнхен» – культурная столица Германии и … вдруг такое!

Повторяю, в партийных «хрониках» Гесса о плевках и пощечинах ничего впрямую не сказано. Но 30 декабря появляется такая запись: «Любое действие, попирающее общественную мораль, вываливающееся за рамки правил и норм, есть художественный акт». И дальше: «Политическая борьба есть художественное творчество, и мы докажем это».

Если дополнить эту запись несколькими письмами Гесса сестре в Александрию, в которых он рассуждает об объединении художников под названием «Дада» и их знаменитой выставке 19 года, где «Мона Лиза» появилась с бородой и усами ( а ещё раньше выставлялись, например, колесо велосипеда на подставке и перевернутый писсуар), то всё становится на свои места. И тогда плевок на ботинок профессора-еврея можно рассматривать, как художественный акт.

Вот такими «актами» НСДАП и собиралась активно заниматься в новом, 1923 году (не забудем ещё о «фестивалях молотых челюстей»). Однако, наставники и мастера сочли партию пригодной уже для целого «перформанса», и в январе 1923 года в «хронике» Гесса впервые появляются слова «национальный баварский переворот», со штаб-квартирой в весёлом Мюнхене.

Полная версия

Copyright © 2004 - 2006 Радиостанция «Эхо Москвы»


Радиостанция ЭХО МОСКВЫ :: Цена Победы :: Понедельник, 29 Январь 2007

Радиостанция «Эхо Москвы»: Цена Победы, Понедельник, 29 Январь 2007

http://echo.msk.ru/programs/victory/49215/index.phtml

Цена Победы
 Неюбилейные беседы по истории Второй мировой войны. О чем не пишут в энциклопедиях? Почему не сходятся цифры? До правды докапываются "эховец" Виталий Дымарский и "взглядовец" Дмитрий Захаров.
Ведущие: | Виталий Дымарский Дмитрий Захаров
Гости: | Андрей Мартынов историк
Понедельник, 29 Январь 2007

В. ДЫМАРСКИЙ: Добрый вечер, уважаемые слушатели. В прямом эфире «Эха Москвы» очередная программа из цикла «Цена Победы» и мы, ее ведущие Дмитрий Захаров…

Д. ЗАХАРОВ: И Виталий Дымарский. Добрый вечер.

В. ДЫМАРСКИЙ: Еще раз добрый вечер. Сразу представим вам нашего гостя. Историк Андрей Мартынов, уже хорошо вам известный, поскольку не первый раз у нас в эфире.

А. МАРТЫНОВ: Добрый вечер.

В. ДЫМАРСКИЙ: Сегодня ему и нам досталась такая тема, которую мы сформулировали следующим образом: «Севастопольская трагедия». Речь пойдет о конце весны – начале лета 1942 года.

Д. ЗАХАРОВ: По сути, до середины лета.

В. ДЫМАРСКИЙ: Да, хотя мы, может быть, еще и поговорим о самом начале, да и вообще о боях в Крыму.

А. МАРТЫНОВ: Да, как-то войти в тему.

В. ДЫМАРСКИЙ: Андрей, тогда вводите в тему, но перед этим я напомню наш СМС +7 985 970-45-45, напомню, что в конце, как обычно, у нас эпизод Елены Съяновой и, как обычно же, где-то во второй половине программы мы включим телефоны для прямого общения с вами, уважаемые слушатели. А теперь слово Андрею Мартынову для введения в тему.

А. МАРТЫНОВ: Бои за Крымский полуостров, а потом за Севастополь вела 11-я армия будущего фельдмаршала Эриха Фон Манштейна.

В. ДЫМАРСКИЙ: Кстати говоря, фельдмаршала он получил именно…

А. МАРТЫНОВ: Именно за взятие Севастополя. До этого армией командовал генерал-полковник Фон Шоберт, но он погиб, погиб по нелепой случайности, когда его разведывательный «шторх», в котором он летел, точнее, штабной «шторх», сел на минное поле. Перед 11-й армией были поставлены две задачи, которые, первоначально планировалось, она должна была решить одновременно. Первое – это наступление по северному берегу Азова на Ростов и вторая задача – взятие Крыма. Но сил у армии для одновременного ведения этих двух операций не было и из-за этого остановились на второй в качестве предпочтительной и это было действительно вполне разумно.

В. ДЫМАРСКИЙ: Извините, Андрей, я вас перебью здесь, потому что сам Манштейн в своих воспоминаниях как раз жалуется на эту двойную, что ли, задачу…

А. МАРТЫНОВ: Мы поговорим об этом чуть позже.

В. ДЫМАРСКИЙ: …потому что он считал, что это невыполнимо с самого начала, но понятно, что это было решение Ставки и он обязан был его выполнять.

А. МАРТЫНОВ: Да, и кстати, потом решение с Ростовом в последующем, как он справедливо говорил, замедляло его действия. Так вот, взятие Крыма в качестве предпочтительной цели было со стороны Вермахта достаточно разумным, потому что, во-первых, уничтожалась военно-морская база – Севастополь, во-вторых, можно было обезопасить румынскую нефть от налетов авиации и действий военно-морского флота и, в-третьих, это был еще и определенный грамотный военно-дипломатический ход, потому что это косвенное воздействие на Турцию с целью включения ее в орбиту политики Третьего рейха именно на стороне Третьего рейха. В принципе, сил для наступления на Севастополь у Манштейна было не так много. В основном, это его 11-я армия, командовал он 11-й армией, ему было придано еще несколько румынских частей, которые отличались достаточно низкой боеспособностью.

В. ДЫМАРСКИЙ: Извините, еще раз перебью: хотя Манштейн о них довольно хорошо отзывался, о румынах. Конечно, он отмечал, что, может быть, подготовка у них такая общеобразовательная, что мы называем, была не на высоком уровне – ну, люди, понятно, в основном сельские жители, призванные в армию, Румыния вообще аграрная страна была в тот период – но тем не менее он говорил, что солдаты были вполне дисциплинированные.

А. МАРТЫНОВ: Дисциплинированные – да. С другой стороны, они свою задачу в войне в тот момент выполнили. У них была основная идея – это вернуть себе Бесарабию. Они этого добились в 41-м году. Дальше у них интереса воевать не было. В данном случае ситуация с Румынией очень напоминает ситуацию с Финляндией – война-продолжение. Вышли на границы Финляндии до 39-го года…

Д. ЗАХАРОВ: И спасибо, больше ничего не надо.

А. МАРТЫНОВ: Совершенно верно. Хотите, чтобы мы участвовали в блокаде и захвате Ленинграда – но мы этого не хотим. Здесь получалось то же самое.

В. ДЫМАРСКИЙ: Но все-таки, румыны, как мне кажется, с Черного моря прикрывали в том числе свои нефтяные районы.

А. МАРТЫНОВ: Может быть, в этом как раз у них был определенный интерес взять «крепость Севастополь», как ее обычно именовал Манштейн.

Д. ЗАХАРОВ: Ко всему прочему, если мне не изменяет память, у Манштейна на начальном этапе кампании отняли единственную танковую дивизию.

А. МАРТЫНОВ: Не совсем. У него была танковая дивизия и еще моторизованный, то есть укомплектованный в значительной степени танками «Лейбштандарт».

Д. ЗАХАРОВ: Да, но все-таки он считался механизированным, а не танковым соединением.

А. МАРТЫНОВ: Да, но оба этих соединения были взяты как раз для наступления на Ростов. Из-за этого штурм и Перекопского укрепления и Ишуньского и потом вплоть до взятия Севастополя он не имел и одного танка. У него была небольшая мобильная моторизованная группа, по-моему, Циндлера, но она не имела тоже танки, в основном там были бронетранспортеры, самоходные орудия.

Д. ЗАХАРОВ: По-моему, у него было два дивизиона самоходных орудий, где-то порядка 30-ти «штурмгешутцев» 75 мм.

В. ДЫМАРСКИЙ: Но при этом, особенно в пропаганде советской, по-моему, описывались какие-то такие…

А. МАРТЫНОВ: Ой, это довольно любопытный момент…

В. ДЫМАРСКИЙ: …вещи, связанные с уничтожением танков именно немецких.

А. МАРТЫНОВ: Виталий, я бы сказал, что это пропаганда. Это, на мой взгляд, один из достаточно высоких памятников литературы, это повесть или большой рассказ Андрея Платонова «Одухотворенные люди», это действительно литературный шедевр, но он основан…

В. ДЫМАРСКИЙ: На основе тех фактов, которые излагались в том числе, не знаю, в «Красной звезде» и так далее.

Д. ЗАХАРОВ: Ну да, в данном случае наблюдался феномен танков-призраков. Ну, коль скоро материально их не было, значит как бы описаны были в рассказе танки-призраки.

А. МАРТЫНОВ: По-моему, в 2000 году я был на конференции в Севастополе и, к сожалению, нас в этот Музей обороны Севастополя не возили, но мне рассказывали местные организаторы, коллеги-историки, что там довольно большая такая диорама, такая иллюстрация к рассказу Платонова, и там танки, конечно, напоминали чем-то башни линкора «Ямато», как мне рассказывали, многоствольные такие огромнейшие орудия, которые, значит, подрывают…

В. ДЫМАРСКИЙ: Ну что, пойдем дальше по хронологии крымских боев.

Д. ЗАХАРОВ: Да. 11-я армия решала двоякую задачу. В одной из предыдущих программ мы рассказывали о Керченской операции, которая, в общем, отняла определенное время у Манштейна в силу того, что нужно было распылить силы и как бы с Севастополем пришлось немножко подзадержаться.

А. МАРТЫНОВ: Но этим он, кстати, и вполне обоснованно объясняет неудачи первого штурма.

Д. ЗАХАРОВ: Ну, естественно.

А. МАРТЫНОВ: Здесь нужно учитывать, что вообще даже сам штурм Перекопа показывал в значительной степени неравные силы. Шесть дивизий 11-й армии, им было противопоставлено восемь стрелковых и четыре кавалерийских дивизии собственно оборонявшие Крым, а также спешно туда переброшенная Приморская армия, которая до этого обороняла Одессу – пять стрелковых дивизий и две кавалерийских. Так что силы для обороны там действительно были большие.

В. ДЫМАРСКИЙ: И это при том, кстати говоря, что советское командование не ждало Манштейна через Перекоп, почему-то считалось, что немцы будут входить в Крым через море, через десант. Как пишут наши военачальники в своих воспоминаниях военных, что был некий такой десантный психоз, все ждали исключительно десанта.

А. МАРТЫНОВ: Это, Виталий, очень грубая ошибка со стороны советского Генштаба, ведь у Манштейна не было флота вообще. Весь его флот состоял из взятого в аренду итальянского торпедного катера, на котором Манштейн, к слову сказать, чуть не погиб, он был атакован русскими штурмовиками, получил повреждение, были потери в личном составе и, в частности, там погиб Фриц Нагель, друг и водитель Манштейна. Так что, в принципе, с одним торпедным катером я плохо представляю, как можно проводить такую операцию.

Д. ЗАХАРОВ: На самом деле, как мне кажется, Севастопольская операция наиболее интереса тем, что в ходе нее было потрачено больше орудийных снарядов с обеих сторон, нежели винтовочных и пистолетно-пулеметных, потому что артиллерийские дуэли там разворачивались в полный рост.

В. ДЫМАРСКИЙ: Работала артиллерия в основном.

Д. ЗАХАРОВ: Да, и артиллерия, в общем, была очень серьезная с обеих сторон, то есть основными калибрами…

А. МАРТЫНОВ: Не ниже 305-ти.

Д. ЗАХАРОВ: Да, то есть говоря проще, 30 см – это как бы такой рабочий дежурный калибр, который был задействован.

А. МАРТЫНОВ: Скажем так – малый калибр в этих дуэлях.

Д. ЗАХАРОВ: Да, малый. Основными рабочими лошадками Севастополя были 30-я и 35-я батареи, то есть, по сути, каждая из этих батарей была как небольшой городок и, как писалось, на строительство этих двух батарей бетона ушло больше, чем на строительство Днепрогэса, потому что в глубь они уходили на несколько этажей, там были склады боеприпасов, там были помещения всевозможные служебные и соответственно это были достаточно сложные механизированные устройства.

В. ДЫМАРСКИЙ: Раз мы заговорили уже об артиллерии, вот здесь Вадим Афанасьев из Самары, маркетолог-аналитик, как он себя представляет, задал вопрос еще по Интернету до самого эфира нашего следующего содержания: «Севастопольская трагедия лично для меня ассоциируется с триумфом, если можно так сказать, легендарной пушки «Доры». Буду благодарен, если вы скажете об этом несколько слов». Так что можно здесь о легендарной немецкой пушке «Доре» сказать несколько слов, тем более что это было любимое детище Гитлера.

Д. ЗАХАРОВ: Да, он вообще был склонен к гигантомании и работа над «Дорой» началась в 37-м году. Это было гигантское орудие с калибром ствола 80 см, то есть взрослый человек мог легко проползти внутри ствола. Вес снарядов для «Доры», наиболее тяжелых, достигал семи с лишним тонн и она могла послать этот снаряд на расстояние до 45 км. Вопрос в том, насколько точно она его посылала, это был уже другой вопрос, но как бы вот такая гигантская конструкция, «Дора» монтировалась на двух параллельно положенных железнодорожных путях на специальных платформах и после выстрела ее откат составлял сотни метров. Ствол у нее, соответственно, не поворачивался. Естественно, потому что иначе бы ее просто повернуло набок. А чтобы она могла стрелять по разным объектам, ей прокладывали новые и новые ветки. Общее количество людей, которое обслуживало «Дору», помимо непосредственно артиллерийского расчета – наземные команды, которые строили пути, которые охраняли ее, которые выставляли заграждения вплоть до подразделений с собаками, которые искали диверсантов – составляло порядка пяти тысяч человек, вот чтобы обустроить рабочее место «Доры». Таких пушек было построено две. Теоретически они должны были использоваться для штурма линии Мажино.

В. ДЫМАРСКИЙ: Да, первое использование должно было быть во Франции, но там дело до них не дошло. Пока развернули эту пушку, уже линия Мажино была…

Д. ЗАХАРОВ: Да, как известно, линия Мажино была обойдена через Бельгию и поэтому она там не понадобилась. Потом была идея пострелять за Ла-Манш из «Доры», но опять же пришли к выводу, что смысла в этом особого нет, потому что никаких крупных военных объектов на побережье английском не находилось, а чтобы нанести какой-то ущерб достаточно существенный, нужно было стрелять туда дальше, чем на 45 км.

В. ДЫМАРСКИЙ: Вот такая история…

Д. ЗАХАРОВ: Нет, это еще не все. На самом деле она сделала порядка сорока выстрелов. Первый боекомплект, который у нее был, составлял 35 снарядов. За неделю немцы его расстреляли, не причинив никакого серьезного вреда, потому что стреляла она с безумного расстояния и, соответственно, круг вероятного отклонения снаряда был очень велик, а ее главными целями были как раз 30-я и 35-я батареи в Севастополе. Снаряды они расстреляли, куда-то что-то попало. Один снаряд попал в большой склад боеприпасов и, естественно, этот склад был уничтожен, потому что когда взрывается снаряд хотя бы в две тонны весом, там мало не покажется. Просто болванка учебная от «Доры», если она падала на землю, уходила в глубь грунта на 30 с лишним метров. Потом подвезли еще пять снарядов, которые она быстренько расстреляла и на этом, собственно, все ее участие в севастопольской кампании кончилось.

А. МАРТЫНОВ: Любопытно, что «Доре», «Карлу» и ряду других крупнокалиберных или сверхкрупного калибра противостояло несколько укрепленных батарей, как правильно сказал Дмитрий, немцы их называли фортами. Интересны названия, которые сами немцы дали этим фортам: «Форт Сталин», два форта «Максим Горький» – «Максим Горький-1» и «Максим Горький-2», «Волга», «Сибирь», «Молотов», «ГПУ», «ЧК», также «Донец», «Ленин». То есть такое вполне неплохое знание русской истории, географии.

В. ДЫМАРСКИЙ: Кстати говоря, Манштейн пишет еще когда о боях 41-го года, насчет знания обстановки, что ли, в Советском Союзе, очень интересное у него есть наблюдение, за точную цитату не ручаюсь, но по смыслу то, что они очень следили – это немножко как бы из другой оперы – но они очень точно следили за степенью, что ли, ангажированности или участия Сталина в том или ином приказе или в том или ином распоряжении, которые отдавались армии, что если это исходило от Сталина, если все ради Сталина, то они придавали этому особо серьезное внимание. Здесь уже все – раз от Сталина это исходит, значит, здесь противник будет биться, как…

А. МАРТЫНОВ: Интересней всего то, что один из этих фортов был построен еще замечательным русским композитором и не менее гениальным инженером Цезарем Кюи. Эта батарея была построена при его жизни, использовалась очень мало в годы Первой мировой войны, но в последующем эти самые стволы доставили Манштейну, и он в этом признается, немало неприятных даже не минут, а часов. Батарея была очень удачно расположена и даже когда стволы уже были в значительной степени расстреляны и точность стрельбы из-за этого, естественно, уменьшилась, все равно она наносила достаточно серьезный ущерб и некоторые историки, некоторые публицисты считают, что именно батарея Цезаря Кюи в значительной степени способствовала столь долгой обороне города.

В. ДЫМАРСКИЙ: Здесь о «Доре» еще Андрей нам прислал: «Сколько стоила пушка «Дора»?». Но это я не знаю, наверное, сейчас мы не скажем.

А. МАРТЫНОВ: И сколько их было, сказали, их было две.

Д. ЗАХАРОВ: На самом деле самая серьезная дуэль развернулась между «Карлами», это были 615-мм орудия немецкие, у них снаряд до двух тонн веса достигал, различные разновидности снарядов, и расстояние тоже больше 30 км. «Карлы» были мобильные средства, в отличие от «Доры», то есть они перемещались самостоятельно. Это были такие суперорудия тоже с очень большими расчетами, командами обслуживания. Снарядов к ним было существенно больше, чем к «Доре», не 40 и не 50, а сотни. И именно «Карлы», а назвали их так в честь генерала Карла Мерцера, который, собственно говоря, и занимался разработкой этих орудий, «Карлы», их было несколько штук, именно они и разрушили 30-ю и 35-ю батареи своими снарядами, потому что толщина бетона, который защищал 30-ю и 35-ю батареи, составляла не метр бетона, а куда больше, и только бетонобойные снаряды калибра 615 мм могли взять такие сооружения. Соответственно, они могли приблизиться на меньшее расстояние, нежели «Дора», которая находилась где-то по ту сторону линии фронта, очень далеко, и вести огонь с большей точностью, круг вероятного отклонения был существенно меньше. Вот это как бы по орудиям основное. И, соответственно, я повторю еще раз мысль, что в этой войне, в обороне Севастополя, пушечных снарядов каждая сторона выпустила друг по другу значительно больше, чем винтовочных и пулеметных, потому что артиллерийские дуэли происходили значительно чаще, чем, собственно говоря, число боев, когда штурм города непосредственно начался.

А. МАРТЫНОВ: Сам штурм и бои и на Перекопе, и на Ишуне были чрезвычайное ожесточенные. Здесь можно просто провести определенные параллели с 41-м годом, где действительно были и массовые сдачи в плен, и неумелое командование. Ну, насчет командования здесь тоже, конечно, все не слава Богу было со стороны Москвы, но вот стойкость советских бойцов здесь была очень высокой и это признают и сами немцы. Тем более что немалую часть бойцов составляли мобилизованные рабочие и моряки, то есть люди, которые не владели тактикой сухопутного боя, но тем не менее это сопротивление было очень ожесточенное и, я думаю, как раз оно и способствовало тому, что в итоге начальство смогло благополучно сбежать, бросив огромнейшее количество раненых и…

В. ДЫМАРСКИЙ: Это отдельная история про эвакуацию.

Д. ЗАХАРОВ: Да, мы в конце расскажем.

В. ДЫМАРСКИЙ: Кстати, насчет управления. Там же был такой эпизод, когда Мехлис, понимая, он сначала говорил исключительно о наступлении, но когда понял, что нужно оборонять Севастополь, что немцы начали свой штурм, он быстро послал телеграмму Сталину, переложив всю ответственность на Козлова.

Д. ЗАХАРОВ: Ну, естественно, а как же.

В. ДЫМАРСКИЙ: И там такая очень странная формулировка была, что «переходим к активным оборонительным действиям». Что это за активные оборонительные действия – непонятно. На что Сталин очень резко, надо сказать, ответил Мехлису и что-то вроде того, опять же за точность цитаты не ручаюсь, но по смыслу там были такие слова, что «здесь нужен Гинденбург», и «где же я возьму вам столько Гинденбургов?».

А. МАРТЫНОВ: Ну, знаете, здесь это мне очень напоминает историю, достаточно грязную, между Манштейном и Шпонеком. Граф Шпонек, который в значительной степени по вине Манштейна оказался в ситуации опасности окружения и он без приказа вынужден был свой 42-й армейский корпус отвести от Керчи, и в итоге Манштейн сделал его козлом отпущения за нарушение приказа фюрера, что отступать нельзя.

Д. ЗАХАРОВ: Да, Шпонек иначе в той ситуации поступить не мог, это во-первых, а, во-вторых, он не удрал, а, собственно говоря, создал линию обороны и потом вернулся.

В. ДЫМАРСКИЙ: Но Манштейн как-то пытается оправдать…

Д. ЗАХАРОВ: Шпонека наказали за это.

А. МАРТЫНОВ: Я бы не сказал, что его наказали. В 44-м или 45-м году он был просто расстрелян.

Д. ЗАХАРОВ: Но я имею в виду за Керчь.

А. МАРТЫНОВ: Но после Керчи он находился все это время в тюрьме.

Д. ЗАХАРОВ: Ну да. Собственно говоря. В общем, подставил Манштейн его.

В. ДЫМАРСКИЙ: Но сам Манштейн в своих воспоминаниях, естественно, себя оправдывает.

А. МАРТЫНОВ: Будем откровенны – абсолютно неумело и неубедительно.

Д. ЗАХАРОВ: Ну, в данном случае ситуация понятна. Он боялся, что из Керчи советские войска, если Шпоник не устоит, выдвинутся ему в спину, а этого ему совершенно не хотелось, поэтому вот кляузу-то и настрочил.

В. ДЫМАРСКИЙ: Тут еще такой вопрос, довольно сложный и, как вам сказать, чувствительный. Юрий из Петербурга, преподаватель: «За что же были сосланы татары из Крыма после его освобождения от немецко-фашистских войск?».

А. МАРТЫНОВ: Ну, здесь действительно имели место, не сказал бы массовые, но чрезвычайно широкие формы коллаборации. Дело в том, что здесь Манштейн сыграл примерно так же, как играли немецкие генералы в 41-м году. Он открывал мечети, он просто элементарно позволил местным жителям отправлять те религиозные обряды, которые они хотят. И этого было достаточно, чтобы уже эти местные жители прониклись доверием и любовью к немцам. А татары, в основном, использовались для контрпартизанской борьбы. Манштейн утверждает, что якобы эти отряды в основном состояли из заранее заброшенных или оставшихся там партийных активистов и энкавэдистов. Я так не думаю, потому что довольно много было окруженцев из той же Приморской армии. Были искренние патриоты, которые там сражались. Так что я не думаю, что там были только, что называется, заброшенные активисты. Тем более что стойкость Приморской армии такова, что я думаю, что готовы были сражаться и в качестве партизанских групп тоже.

В. ДЫМАРСКИЙ: Ну, к тому, что вы сказали, Андрей, собственно говоря, вот эта политика оккупационных войск немецких по отношению к местному татарскому населению, она как бы создала иллюзию у тех же татар крымских, что к ним пришло некое освобождение – освобождение от советского режима, и они думали, что здесь будет лучше. И реально им дали действительно некие свободы. И, кстати говоря, судя по многим воспоминаниям, немцам удалось, хотя Крым, понятно, географически тяжелое место для снабжения, немцам удалось более или менее наладить снабжение продовольствием.

А. МАРТЫНОВ: Да, потому что он же никогда не был на самоокупаемости в плане сельского хозяйства. Ввозилось.

В. ДЫМАРСКИЙ: Да, там всегда продовольствие ввозилось. И вот немцам это удалось сделать, чем они в какой-то степени подкупали, если хотите, не в прямом, естественно, а в переносном смысле местное население.

А. МАРТЫНОВ: Да и в прямом тоже.

Д. ЗАХАРОВ: Ну, в ходе любой войны, если командование здраво оценивает ситуацию и хочет иметь хорошие отношения с местным населением, оно создает для него благоприятные условия. Если вспомнить ту же ситуацию с Локотьской республикой, территория которой контролировалась войсками Гудериана, в общем, были созданы все условия для того, чтобы расположить к себе местных.

В. ДЫМАРСКИЙ: Ну, мы уже говорили об этом, это был такой эксперимент по самоуправлению, попытка организации такой самоуправленческой единицы административно-территориальной, чтобы посмотреть, в какой степени, как местное население может саморегулироваться в условиях оккупации.

А. МАРТЫНОВ: Когда Манштейна вызвал Гитлер, чтобы вручить ему фельдмаршальский жезл, то местные активисты из крымских татар решили использовать Манштейна в качестве золотой рыбки на посылках, передали ему много разных вкусных фруктов и ткани ручной работы для того, чтобы он это все передал Гитлеру-эфенди – Гитлеру-освободителю.

Д. ЗАХАРОВ: Ну да. Потом им это все припомнили соответственно. Ну, возвращаясь к штурму Севастополя. Штурм начался фактически в летнее время.

В. ДЫМАРСКИЙ: Летом, конец июня – начало июля.

Д. ЗАХАРОВ: После длительных артиллерийских боев, после уничтожения значительной части военной инфраструктуры Севастополя Манштейн все-таки решил, что в город уже пора заходить. Надо сказать, что еще достаточно большую роль сыграла торпедоносная авиация, которая насчитывала до 150 самолетов и которая делала практически невозможными перевозки морем в дневное время чего бы то ни было. Причем, как отмечало наше командование, это были исключительно упертые летчики, которые шли просто на стену огня и, в общем, добивались неплохих результатов. Дело дошло до того, что часть снабжения Севастополя было возложено на подводные лодки. На подводных лодках даже возили авиационное топливо и было несколько случаев, когда на подводных лодках возникали пожары, потому что бензин, естественно, испарялся и пары бензина вспыхивали внутри этих подводных лодок, что приводило к катастрофическим результатам. Соответственно, если ходили корабли, то исключительно в ночное время и в ночное время же они быстро убегали, потому что с наступлением светлого времени суток эти торпедоносцы начинали за ними охотиться. А самолеты, это были, естественно, бомбардировщики, то есть самолеты, которые могут находиться в воздухе достаточно продолжительное время и контролировать достаточно удаленные маршруты.

А. МАРТЫНОВ: Тем не менее даже незадолго до сдачи Севастополя была переброшена совершенно ненужная стрелковая бригада, которая в течение нескольких дней была полностью уничтожена. Это всего лишь на несколько дней продлило агонию города, но никакого стратегического значения это уже не имело, это были бессмысленные жертвы, потому что только лишь начальству хотелось, чтоб еще на несколько дней дольше продолжалась эта уже практически бессмысленная бойня, потому что централизованного управления не было, начальство сбежало, были брошены масса раненых. Я читал воспоминания одного немецкого офицера, он тогда командовал, по-моему, ротой, замечательная сцена, которая, кстати, тоже показывает двойственность и амбивалентность отношения немецких военных к своему противнику: захвачен уже Херсонес и буквально на пляже Херсонеса лежат раненые советские солдаты и он приказывает своему врачу и медперсоналу оказывать помощь; а огромнейший госпиталь, рота, естественно, не справляется; ну, там солдаты тоже помогают. И он лично идет к соседнему командиру роты. Тот встретил его «равнодушно вежливо», как пишет этот офицер. И когда наш герой произносит уже свою просьбу, этот офицер ему говорит: «Вам нужны пулеметы?». И рассказчик говорит: «Я оторопел, после чего собрался и сказал, что я, человек старой прусской военной традиции, не привык расстреливать раненых и мне требуются врачи». – «Ну, если хотите врачей, они в вашем распоряжении», – ответил этот его комбатант. И был взят медперсонал соседней роты, которые и оказали помощь этим раненым. Но, к сожалению, не все немецкие офицеры были столь гуманны, но иногда бывало, что просто эти даже гуманные офицеры не успевали. Так, в частности, в каменоломнях были по приказу командования Приморской армии взорваны несколько каменоломен, где находились госпитали. А рядом располагались винные склады, которые тоже были взорваны и там просто детонация их разрушила, и в итоге кровь, трупы вместе с вином просто выливались в море.

В. ДЫМАРСКИЙ: Вот здесь Сергей из Подмосковья нам задал этот вопрос про взрыв госпиталя в каменоломне, он спрашивает, правда ли это? Но, по его версии, подорвал этот госпиталь один из моряков для того, чтобы никто не попал в плен к немцам из пациентов госпиталя. Это, видимо, одна из версий.

Д. ЗАХАРОВ: Вообще для одного моряка такое мероприятие, чтобы взорвать каменоломню, это, мягко говоря, история трудновыполнимая.

А. МАРТЫНОВ: Нет, он один мог нажать запал, но довольно большое количество саперов должно было там расположить мины и заряды.

Д. ЗАХАРОВ: Да, вот о чем я и говорю.

В. ДЫМАРСКИЙ: Вообще не сильно мне верится, потому что в этих условиях…

Д. ЗАХАРОВ: Ну, сейчас узнать, кто это сделал…

В. ДЫМАРСКИЙ: Вот здесь, когда мы назвали сегодняшнюю нашу программу «Севастопольской трагедией»…

Д. ЗАХАРОВ: Трагедией она и была.

В. ДЫМАРСКИЙ: Да, трагедией она и была. Хотя трудно сравнивать степень трагедии, но, наверное, самая трагическая страница этих дней взятия штурмом Севастополя, это, наверное, все-таки эвакуация, не состоявшаяся фактически.

А. МАРТЫНОВ: Ну, эвакуация какая была – слиняло начальство.

В. ДЫМАРСКИЙ: Да, короче говоря, там цифры – может быть, вы меня поправите – по-моему, в общей сложности смогли эвакуироваться из Севастополя человек 500.

Д. ЗАХАРОВ: Нет, значительно больше, вывезли даже на подводных лодках несколько тысяч человек. Я имею в виду не последние дни, а как бы в процессе операции.

В. ДЫМАРСКИЙ: Да, но в последние дни эвакуировались исключительно политработники, партийные работники и командный состав. Все, что осталось от войск, оставили на берегу якобы для операции прикрытия вот этой так называемой эвакуации.

А. МАРТЫНОВ: Обещали, что придут катера.

В. ДЫМАРСКИЙ: Да, да. И ничего не пришло. И в конце концов фактически эти все люди или погибли, или оказались в плену.

А. МАРТЫНОВ: Или прорвались в Аджимушкайские каменоломни или же ушли в горы.

Д. ЗАХАРОВ: Ну, история с Аджимушкайскими каменоломнями тоже, в общем, достаточно печальная.

В. ДЫМАРСКИЙ: А пленение, ну, всем понятно, что последствия пленения были самыми плачевными, поскольку их сразу же признавали, естественно, предателями…

Д. ЗАХАРОВ: Ну, предателями были признаны все, кто остался в Севастополе.

В. ДЫМАРСКИЙ: Да, и потом люди, даже вернувшиеся из плену, есть очень много на эту тему свидетельств, естественно, мучились без работы, без всего, поскольку в анкете стояла вот эта печать, клеймо предателя или человека, оказавшегося в плену у немцев.

Д. ЗАХАРОВ: В общей сложности каковы были потери, Андрей?

В. ДЫМАРСКИЙ: 160 тысяч. А в общей сложности во время всей Крымской операции – где-то 600 тысяч, больше полумиллиона.

Д. ЗАХАРОВ: Это убитыми, ранеными и пленными. Ну, в общем, даже поболе, чем во время Керченской операции.

А. МАРТЫНОВ: Но Керченская была просто меньшего масштаба.

Д. ЗАХАРОВ: Да, но там тоже цифра убитых, раненых и пленных достигла полумиллиона человек.

А. МАРТЫНОВ: Это операция «Охота на дроф», если не ошибаюсь, против керченско-феодосийского десанта.

Д. ЗАХАРОВ: Да, «Охота на дроф».

А. МАРТЫНОВ: Собственно, штурм Севастополя тоже имел довольно красивое название: «Лов осетра».

Д. ЗАХАРОВ: Да, кто же там был осетром, в Севастополе – остается только догадываться.

В. ДЫМАРСКИЙ: Давайте, может быть, мы перейдем к вопросам? Вот здесь, правда, не совсем в тему, Петюгин нас спрашивает: «Спасибо за передачу, читаю с первого выпуска. Была ли в эфире неделю назад? Никак не могу найти стенограмму». Уважаемый слушатель, просто неделю назад был повтор программы, это беседа с бывшим послом Великобритании в России, поэтому ее можно найти где-то в других расшифровках. «Пропущена тема 41-го года». Ну, конечно, все невозможно, наверное, вернемся, здесь спрашивает нас Игорь из Москвы, будем ли мы возвращаться. Может быть, где-то будем, где-то – нет, но все невозможно рассказать. Посмотрим, что нам пришло на пейджер. «Понимаю, что не в теме, но о разведчике «Дора» как-нибудь расскажете?». Что такое разведчик «Дора»?

А. МАРТЫНОВ: Красная Капелла, Шандор Радо, его псевдоним «Дора» был.

В. ДЫМАРСКИЙ: О Радо расскажем, и о Красной Капелле расскажем. В общем, не будем сейчас об этом. «Я хорошо помню разговоры соседей, родителей, что крымские татары массово помогали немцам». Ну, это сказали. Вера спрашивает нас, существует ли компьютерное моделирование Великой Отечественной войны?

А. МАРТЫНОВ: Ну, на Московском канале были же эти компьютерные…

В. ДЫМАРСКИЙ: Это компьютерная графика. Есть еще компьютерные игры, всякие разные сражения.

Д. ЗАХАРОВ: Нет, компьютерное моделирование – Вера, видимо, имеет в виду воссоздание ситуаций, которые были во время войны и как они могли бы развиваться.

А. МАРТЫНОВ: Альтернативная история.

Д. ЗАХАРОВ: Альтернативная история, вот. Есть такая игра «Ватерлоо» – ты можешь сражаться против Наполеона и быть Наполеоном.

В. ДЫМАРСКИЙ: По-моему, есть, если не ошибаюсь, где-то на Западе, это надо перепроверить, по-моему, выпустили игру про высадку в Нормандии. «Можно ли подробности про строительство деревянного моста немцами после взятия Севастополя?».

А. МАРТЫНОВ: Не знаю, что это.

Д. ЗАХАРОВ: Ну, вероятнее всего, речь идет о том, что немцы что-то восстанавливали. Естественно, если они занимали какой-то город, они начинали восстанавливать инфраструктуру, потому что они ей пользовались.

А. МАРТЫНОВ: Еще если почитать подготовленные вот эти «Застольные беседы Гитлера», которые были в полном объеме или в значительной степени в полном объеме опубликованы в Англии Хью Тревором-Роупером и рядом других историков, так Гитлер насчет Севастополя, у него были очень такие наполеоновские планы: «Это будет наш Лазурный берег, это будет наш Баден-Баден». Просто он хотел сделать такую всегерманскую здравницу.

Д. ЗАХАРОВ: Да, и здравницу, и военную базу, военно-морскую. Планов громадье.

В. ДЫМАРСКИЙ: Но я думаю, что с точки зрения военной Гитлер Крым рассматривал в первую очередь, как дорогу к Кавказу, к нефтяным районам.

Д. ЗАХАРОВ: И это в том числе. Но до 43-го года, до падения Голубой линии, в Севастополе и других городах исправно действовали дома отдыха для офицеров, для рядового состава, то есть как бы все, что можно было использовать, они восстанавливали, достраивали, перестраивали. Ну, как бы под себя же все делали.

В. ДЫМАРСКИЙ: Хорошо, давайте, может быть, пару звонков послушаем. Москва, 783-90-25, другие города страны 783-90-26. Алло, слушаем. Здравствуйте.

СЛУШАТЕЛЬ: Это Кузнецов. Мне очень нравится ваша передача, особенно… Ну, ладно, ближе к делу. Честно говоря, очень я волнуюсь, когда вы передаете о наших потерях, о наших чиновниках, которые линяли. Очень хорошие ребята. Скажите.

В. ДЫМАРСКИЙ: Спасибо.

А. МАРТЫНОВ: Но это действительно были героические усилия советских войск против немцев. Они оказались в очень неудобной ситуации и с, мягко скажем, не очень талантливым командованием и будучи практически окруженными.

В. ДЫМАРСКИЙ: Вы знаете, я просто, наверное, должен ответить, опять начиная с начала, что ли, нашего цикла, которому уже полтора года почти что. Речь ведь идет о том, что этот весь цикл не зря называется «Цена Победы». Просто хотим более или менее не то что бы определить здесь, окончательного решения и окончательного ответа на все вопросы ни у кого нет, истины в последней инстанции никто не несет, но что за эту Победу была уплачена огромная Цена. И эта Цена…

Д. ЗАХАРОВ: Выражается в миллионах человеческих жизней.

В. ДЫМАРСКИЙ: Естественно, это миллионы человеческих жизней и очень часто это был результат и героизма, и бестолковости, извините, командования, правильных решений и неправильных решений. Вот это все. Поэтому – сказать что-нибудь хорошее? Хорошее – это то, что победили. Хорошее – это то, что проявили, как сегодня мы говорили о Севастополе, говорили, что действительно были случаи массового героизма тех же моряков. Другое дело, что их трагедия была, что их поставили в такое положение, что они вынуждены были, не знаю, как еще сказать, отдавать свои жизни достаточно часто из-за нелепых или неправильных, ошибочных решений, принимаемых руководством.

Д. ЗАХАРОВ: Есть такое выражение: «Подвиг одного – результат идиотизма другого». Вот такое там было командование, это единственное, что можно сказать.

В. ДЫМАРСКИЙ: Опять же, не все командование.

Д. ЗАХАРОВ: Ну, не все, конечно.

В. ДЫМАРСКИЙ: Тем более мы, хотя уже в 42-м, до 42-го мы уже дошли, но это все-таки еще, можно сказать, начальный период войны, если смотреть хронологию.

А. МАРТЫНОВ: Июль. И с июня по июнь.

В. ДЫМАРСКИЙ: Да. И в этот начальный период войны, в этот первый год такого рода решений неправильных, мягко говоря, было, конечно, очень много, намного, может быть, больше, чем в последующий период. «Как наградили командование после их трусливого побега? Там же оставалась армия, превышающая немецкую», - спрашивает нас Василий.

Д. ЗАХАРОВ: Хороший вопрос.

В. ДЫМАРСКИЙ: Иван спрашивает: «Начальство наказали?». Ну, во всяком случае не наказали. Не знаю, наградили ли, но не наказали.

Д. ЗАХАРОВ: Ну, в многочисленных случаях драпа, которые наблюдались применительно к командованию нашими войсками, особо как бы никого не наказывали.

В. ДЫМАРСКИЙ: Может быть еще один звонок успеем принять. Слушаем вас. Здравствуйте.

СЛУШАТЕЛЬ: Добрый вечер, Владимир, Санкт-Петербург. Я слышал неоднозначные истории про краимов Крыма. Еврейское население Крыма было в значительной степени репрессировано, в то время как краимы, насколько я знаю, не пострадали, и они не разделили судьбу крымских татар, которые были высланы за коллаборационизм. Спасибо.

А. МАРТЫНОВ: Но, кстати, краимы, они коллаборационизмом не занимались. Были, может быть, единичные случаи, но в целом такого сотрудничества с немцами, как это было у крымских татар, у них не было.

Д. ЗАХАРОВ: Есть еще звонки? Слушаем вас.

СЛУШАТЕЛЬ: Добрый вечер. Такой вопрос. 42-43-й год. Насколько далеко проникали немецкие бомбардировщики в глубокий тыл? Какие бомбили города? Вот я знаю бомбили Горький, Ярославль, Астрахань. А какие еще города бомбила немецкая авиация?

В. ДЫМАРСКИЙ: Спасибо.

Д. ЗАХАРОВ: Да, спасибо за вопрос. Тема бомбардировок нашей территории – это не совсем тема нашей сегодняшней программы. Однако я скажу, что в одну из наших последующих программ мы пригласим Михаила Зефирова, наверное, главного эксперта по истории «Люфтваффе», у которого есть удивительный документ о том, сколь глубоко проникала немецкая бомбардировочная и разведывательная авиация, вплоть до перелетов через территорию Советского Союза в Японию, даже такие рейды немцами на дальних бомбардировщиках предпринимались.

А. МАРТЫНОВ: Но что вы хотите, если последний налет на Москву был в августе 44-го года, если я не ошибаюсь.

В. ДЫМАРСКИЙ: Давайте ответим быстро Александру из Москвы: «Читал воспоминания начальника штаба Петрова. Из этих записок следует, что командование обороны было весьма умелым, это в Севастополе, иначе бы она, оборона, столько бы не продолжалась при таком неравенстве сил».

А. МАРТЫНОВ: Какое неравенство, если советских войск было больше. У Манштейна не было ни одного танка, хотя бы вот этот момент учитывать.

Д. ЗАХАРОВ: И танков не было, и численное превосходство было на стороне обороняющихся.

А. МАРТЫНОВ: Да, и в плане подавляющего превосходства авиации, по крайней мере в период штурма Перекопа.

Д. ЗАХАРОВ: Спасибо.

В. ДЫМАРСКИЙ: Спасибо. На этом мы заканчиваем нашу сегодняшнюю программу.

А. МАРТЫНОВ: Всего доброго.

В. ДЫМАРСКИЙ: Всего доброго. А сейчас эпизод Елены Съяновой и до встречи через неделю.

Д. ЗАХАРОВ: До свидания.

Е. СЪЯНОВА: В апреле 1923 года Адольф Гитлер написал первое в своей жизни завещание. Четыре месяца он болел ангиной, потом воспалением связок, при этом был уверен, что у него начинается рак горла. Страх перед этой болезнью будет глодать его до конца. Это будет страх не только перед страданиями тела. Гитлер принадлежал к числу тех вождей-фанатиков, чьё дело прирастает к их плоти, как отравленный хитон Деяниры и содрать его можно только вместе с собственной кожей. Для таких лидеров их болезнь хуже смерти: она не только вдохновляет его врагов; она вызывает брожение в стане соратников, разлагающее дело.

Нечто подобное и начало происходить в первой половине 1923 года.

В январе франко-бельгийские войска оккупировали Рур и Рейнскую область; нацисты тут же провели протестное мероприятие – свой первый «партийный день» – прошли по улицам с барабанами и знаменами, организовали два десятка митингов, на которых Гитлер произносил речи. Ему рукоплескали, о нём начали писать газеты. Теперь главное было держать темп, но для этого требовалась здоровая глотка! А в оккупированном Рейнланде, к которому было приковано внимание немцев, ораторствовал в это время настоящий герой, белокурая бестия, лучший ученик Гербигера – Альберт Шлагетер! Этот парень имел такой успех, что в два-три месяца затмил всех националистических ораторов, и Гитлера в том числе. Шлагетер сделался настолько популярен среди мюнхенских нацистов, что ему начали подражать и самое страшное – сравнивать с лидером. Гитлер от зависти и ревности совсем поплохел. Но рядом были верный Гесс, верящий Штрассер, преданный Гиммлер… Как историк, я пока не располагаю фактами, позволяющими четко проследить их роли в последующих событиях, но и имеющиеся факты не стоит игнорировать, а потому – судите сами!

9 марта руководитель северного отделения НСДАП Грегор Штрассер сообщает Гессу о своей проблеме: присланный к нему в качестве секретаря Генрих Гиммлер славный малый, исполнительный и расторопный, но его невозможно выпереть на трибуну. «Ты знаешь, пишет Штрассер, насколько я сам не оратор, поэтому мне нужен рядом кто-нибудь погорластей, и я уже нашел замену. Скажу без преувеличения – Цицерон возродился!»

Гиммлера, однако, пока не отозвали обратно в Мюнхен. Но рядом со Штрассером начинает маячить ещё одна низенькая, тщедушная, колченогая фигурка, глядя на которую можно испытывать что угодно, только не зависть.

В начале мая партия готовит большой митинг на Мариенплац, чрезвычайно важный в тактическом отношении. И вот, неожиданно для всех, (кроме Гесса) вместо Шлагетера Штрассер привозит в Мюнхен на митинг этого своего нового секретаря человечка в кожаной куртке, воинственно перепоясанной ремнями и в огромной шляпе.

Знакомьтесь, мой секретарь и … лучший оратор северных земель – товарищ Геббельс! – восклицает Штрассер и сверху, могучей рукой хлопает товарища по плечу, едва не вбив по шляпу в землю.

Гитлера среди присутствующих не было: его Гесс привез в последний момент, когда Геббельс уже карабкался по высоченным ступеням на помост, с которого выступали ораторы.

Дальше – картина под названием: «Гитлер, слушающий Геббельса» или готовая сцена для кино. Как сценарист, я вижу её в деталях, вплоть до цвета глаз Адольфа, которые при внутреннем переходе от паники к концентрации воли становились водянисто-прозрачными и странной, отдельной от лица улыбки, как у Чеширского кота, которого чешут за ухом.

Но вернемся к фактам.

После митинга Гитлер приглашает Геббельса на виллу под Мюнхеном, принадлежавшую Эрнсту Ганфштенглю (тоже любопытный персонаж, но о нем позже) и они долго там беседуют, наедине. Когда Геббельс уехал, Гитлер сказал Ганфштенглю: «Этот крошка Цахес мне нужен, а герои пусть отправляются в Валгаллу.». Ганфштенгль был, конечно, большой шутник, но эту же фразу приводит и сверхсерьезный Грегор Штрассер. Так что примем её хоть и за бледный, но факт приказа. Дальше следуют два отчетливых факта выполнения: первый – личное поручение Гесса Гиммлеру «сопровождать и обеспечивать охрану Альберта Шлагетера»; второй – арест Шлагетера французскими оккупационными властями, при обстоятельствах, больше напоминающих выдачу его своими. Третий, тоже отчетливый – это хорошо известный профиль дальнейшей деятельности Генриха Гиммлера – «хирурга тайных операций» НСДАП.

Героя Шлагетера казнили 26 мая 1923 года, и он отправился в Валгаллу, откуда в 30-е станет слетать в речи, стихи, песни и пьесы. А в берлинском кабинете рейхсфюрера СС Гиммлера, то есть с 36 по 45 годы неизменно, на одном и том же месте, будет висеть его фотография, перечеркнутая копьеобразной семнадцатой руной «тюр».

По легенде, когда воины сходились в ритуальном поединке, держа в руках по копью, бог Тор вкладывал силу лишь в руку правого. Большой романтик был Генрих Гиммлер.


Радиостанция ЭХО МОСКВЫ :: Цена Победы :: Понедельник, 5 Февраль 2007

Радиостанция «Эхо Москвы»: Цена Победы, Понедельник, 5 Февраль 2007

http://echo.msk.ru/programs/victory/49390/index.phtml

Цена Победы
 Неюбилейные беседы по истории Второй мировой войны. О чем не пишут в энциклопедиях? Почему не сходятся цифры? До правды докапываются "эховец" Виталий Дымарский и "взглядовец" Дмитрий Захаров.
Ведущие: | Виталий Дымарский Дмитрий Захаров
Гости: | Иосиф Линдер специалист по истории разведок
Понедельник, 5 Февраль 2007

В. ДЫМАРСКИЙ: Добрый вечер, уважаемые слушатели. В прямом эфире «Эха Москвы» очередная программа из цикла «Цена Победы» и мы, ее ведущие Дмитрий Захаров…

Д. ЗАХАРОВ: И Виталий Дымарский. Добрый вечер.

В. ДЫМАРСКИЙ: Тема, которую мы сегодня заявили, думаю, должна вызвать ваш интерес. Мы впервые обращаемся на протяжении, сколько ведем эту программу, уже примерно полтора года, и мы впервые обращаемся к такому важному и интересному элементу противоборства в годы войны, как спецслужбы или разведки. У нас в гостях Иосиф Линдер, специалист по истории спецслужб, автор многих и многих, не могу даже назвать цифру, книг на эту тему. Добрый вечер, Иосиф.

И. ЛИНДЕР: Добрый вечер.

В. ДЫМАРСКИЙ: Поскольку, как я уже сказал, мы впервые обращаемся к этой теме, мы даже решили сегодня отступить от хронологического повествования, которому мы пытаемся следовать на протяжении всего нашего цикла, и уйти немножко назад, вообще поговорить даже, может быть, не столько о самих годах войны, к ним мы обязательно еще придем, сколько вообще о зарождении разведок, в первую очередь разведки в Германии, и, может быть, даже опять вернемся к Версалю и посмотрим, что было после Версаля, тем более что по Версальскому мирному договору, как известно, Германии было запрещено иметь не только вооруженные силы, но и разведку.

Д. ЗАХАРОВ: Иосиф, вот первый, наверное, вопрос, который возникает, и он неизбежен. Чаще всего встречается дата появления «Абвера» это 1919 год, но насколько я понимаю, это такая достаточно условная цифра и, вероятнее всего, «Абвер» формировался на основе той разведки, которая была у Германии еще до Первой мировой войны?

В. ДЫМАРСКИЙ: Я прошу прощения, Иосиф, я не выполнил еще один свой долг – напомнить номер СМС, по которому вы можете присылать свои замечания, вопросы: +7 985 970-45-45. Все, больше не перебиваю.

И. ЛИНДЕР: Ну, вы абсолютно правы. Начало, подчеркну, военной разведки и контрразведки германского Рейха, скорее всего, в ХХ веке надо начинать с самого начала – с 1901-1903 годов, когда была проведена очередная реформа военных структур генерального штаба германской армии, и та система разведывательной и контрразведывательной работы в военной среде, которая была построена, просуществовала до 1918 года. Причем просуществовала она очень эффективно, практически на всех фронтах данное подразделение не проиграло ни одного серьезного стратегического сражения, я имею в виду разведывательного. Но Версальский договор, естественно, подрубил все основы проигравшей стороны, максимально унизив нацию, насколько это было возможно, что, естественно, через какое-то время сказалось на немецком реванше. Но, естественно, проигрыш в войне не означал ликвидацию специалистов, которые были во множестве.

Д. ЗАХАРОВ: Ну да, люди-то никуда не делись.

И. ЛИНДЕР: Люди никуда не денутся и, как сказал Ломоносов, ничто из ничего не возникает и никуда не пропадает. И вот формально в 1919 году в составе министерства обороны Веймарской республики, а Германии разрешалось иметь не более ста тысяч сухопутных войск, практически никакого флота, кроме охранных катеров, и авиации, тяжелой артиллерии, было создано специальное подразделение, которое получило первичное название «Подразделение обороны». И вот как раз «Подразделение обороны» или «Абвер», вот эта аббревиатура стала впоследствии уникальной, канонической. Но нужно четко представлять, что тот «Абвер», который мы себе представляем по Второй мировой войне, это не тот «Абвер», который был создан в 1919 году.

Д. ЗАХАРОВ: Ну, предтечей некой.

И. ЛИНДЕР: Предтечей, абсолютно правильно, потому что последующие события Красного октября 1923 года, пивных путчей и других, так сказать, революционных событий на территории современной Германии, они не способствовали объединению. Каждая федеральная земля, каждый конгломерат, каждая республика жила своей жизнью, и у министерства каждой страны, вот этой республики, была своя система военной разведки.

Д. ЗАХАРОВ: То есть был аппарат суверенитетов и каждый суверенитет хотел немножко своей разведки?

И. ЛИНДЕР: Так точно. И самое интересное, что они не сотрудничали, а соперничали друг с другом.

В. ДЫМАРСКИЙ: Ну, это свойственно, по-моему, вообще любой стране, любых спецслужб.

Д. ЗАХАРОВ: Любого ведомства. Да и не только спецслужб.

И. ЛИНДЕР: Ну, вы знаете, как говорят до сих пор, прусак баварцу не друг, товарищ и брат. К сожалению, вот эта средневековая разобщенность, касающаяся традиций, языка в первой трети ХХ века очень сильно сказалась на развитии немецких военных спецслужб, когда представители дружеских федеральных земель, дружеских образований конкурировали буквально на военном уровне.

Д. ЗАХАРОВ: Информацией не делились, скажем мягко.

И. ЛИНДЕР: Старались друг у друга украсть.

В. ДЫМАРСКИЙ: Вы уже проговорились в каком-то смысле, сказав «военных спецслужб» во множественном числе. Значит, «Абвер» не какая-то единая структура или, помимо «Абвера», сколько еще существовало спецслужб, разведывательных служб, военных разведок в Третьем Рейхе?

И. ЛИНДЕР: Вот в Третьем Рейхе, если мы говорим о периоде после 1933 года, то основная реформа данной системы была завершена в общих чертах в 1935 году. Хотя формально с 1919 года «Абвер» существовал как единая система, но после прихода к власти в течение полутора лет была проведена так называемая унификация. И в системе того же «Абвера» существовало несколько подразделений, каждое из которых было фактически самостоятельным. Было центральное подразделение, так называемая Цусенская штаб-квартира, но были подразделения «Абвера» в сухопутных войсках, в военно-морском флоте, в главном штабе, в авиации были свои структуры.

Д. ЗАХАРОВ: В МИДе.

И. ЛИНДЕР: В МИДе. Причем в каждом подразделении было несколько структур. По сути дела, «Абвер» уникален чем? Это разведывательно-контрразведывательное подразделение военного ведомства, объединяющее две составляющих.

Д. ЗАХАРОВ: Я просто скажу несколько слов, а вы меня поправите. Структурно «Абвер», изначально, насколько мне приходилось читать, состоял из трех основных подразделений: это разведка, «I-А» называлась, соответственно, диверсионно-террористическая – «II-А»…

И. ЛИНДЕР: Саботаж. Называлась «Саботаж и диверсия».

Д. ЗАХАРОВ: Да. И «III-А» – это контрразведка. И еще было четвертое подразделение, территориальное, когда они создавали свои диверсионные, разведывательно-диверсионные центры на территории других стран, а сотрудники «Абвера» находились под крышей посольств, что называется. Причем их там было несколько и каждый занимался своими делами.

И. ЛИНДЕР: Независимо друг от друга при этом. Вы абсолютно правы, но «Абвер» – это одна из наиболее разветвленных сетевых или крышевых организаций, которая очень активно создавала так называемые организации прикрытия. И кроме высшего руководства, причем каждого подразделения, никто не знал, чем занимается сосед, потому что в подразделении могло числиться 20 человек, из которых, там, четыре человека высшего состава и остальные были, так сказать, координаторами офицерского уровня. Остальные структуры были скрыты под какими-то коммерческими или государственными или негосударственными вывесками.

В. ДЫМАРСКИЙ: Пока вы здесь беседовали, я-то занимаюсь еще, помимо всего прочего, теми посланиями, которые нам слушатели присылают, и здесь вопрос очень правильный нам Наташа задает, разыгрываем ли мы книги Иосифа Линдера? Так вот, пока вы, Иосиф, не проговорились и случайно не сказали ответ на наш вопрос, я сразу скажу, что мы разыгрываем одну книгу – увы, у нас только один экземпляр – она называется «Загадка для Гиммлера», авторы Линдер и Абин, подзаголовок «Офицеры СМЕРШ в «Абвере» и СД», и вот эту одну книжку мы разыграем и достанется она тому, кто правильно ответит на вопрос не по телефону, а только СМС. В общем-то, достаточно простой вопрос, тем не менее на него надо правильно ответить. Поскольку все знают руководителей и СМЕРШа, и «Абвера», это Канарис и Абакумов, мы вас просим сказать их имена: как звали Канариса и Абакумова? Тот, кто правильно назовет два имени…

Д. ЗАХАРОВ: И наиболее полно, я бы сказал.

В. ДЫМАРСКИЙ: И наиболее полно, да, и первым, естественно, тот получит эту книжку.

И. ЛИНДЕР: Автограф за мной.

В. ДЫМАРСКИЙ: Автограф уже есть.

И. ЛИНДЕР: Продолжая тему, и вот в середине 30-х годов «Абвер» стал приобретать те формы, с которыми впоследствии Рейх вошел во Вторую мировую войну, не надо путать с 1941-м, то есть это 1 сентября 1939 года.

Д. ЗАХАРОВ: Я так полагаю, Иосиф, к 1939 году «Абвер» был уже мощнейшей структурой.

В. ДЫМАРСКИЙ: Существуют ли какие-то данные о численности?

Д. ЗАХАРОВ: И о том, что они успели наделать к этому времени?

И. ЛИНДЕР: О численности «Абвера» существует огромное количество статистических данных. Я лично, например, работая с разными историческими источниками, не взял бы на себя смелость назвать точную цифру. Я могу только назвать, что по имеющимся по крайней мере у меня и у моих коллег-соавторов, с которыми мы работаем, данным, мы могли бы выделить более ста самостоятельных подразделений. Более ста самостоятельных подразделений в структуре «Абвера» - из того, до чего можно на сегодняшний день докопаться. Естественно, в последующие годы наверняка будут открыты новые документы и у нас, и за рубежом, причем не обязательно в Германии, потому что ряд документов может всплыть и в других странах.

В. ДЫМАРСКИЙ: В том числе и у нас?

И. ЛИНДЕР: В том числе и у нас, в том числе и в Германии, в том числе и в Соединенных Штатах Америки, во Франции, в Великобритании или в Японии. Но посчитайте, что если каждое подразделение имеет минимум трехступенчатую структуру, то есть руководящий, средний и младший, оперативный состав, не считая агентуры и неаттестованных источников, то есть гражданских лиц сотрудничавших, то можно представить, насколько массивной была эта сеть.

Д. ЗАХАРОВ: То есть речь идет о десятках тысяч, если не больше?

И. ЛИНДЕР: Может быть, если не больше, потому что на самом деле оперативный состав «Абвера» был крайне невелик, то есть они обладали очень высокой степенью оперативной мобильности, люди были высокопрофессионально подготовлены и с периода прихода Гитлера к власти, с 1933 до 1939 года они успели провести ряд очень серьезных подготовительных операций и военных операций на территории как стран «оси», так и на территории стран, которые впоследствии подверглись оккупации.

Д. ЗАХАРОВ: Ну да, территория противника потенциального. А какие операции? Вы могли бы назвать?

И. ЛИНДЕР: Наиболее интересная, например, операции, конечно, это операции были, связанные с территорией Чехословакии, Польши, прибалтийских стран – Литва, Латвия, Эстония. Там «Абвер» к 1937-1939 году имел очень серьезные позиции, фактически, ну, если бы не пакт Молотова-Риббентропа, «Абвер» мог бы наверняка в 1939-1940 году поменять власть в любой из этих стран. Отношения с Польшей строились всегда сложно. Огромное количество высокопоставленных польских офицеров и политиков активно сотрудничали с «Абвером» и в то же время офицеры польской разведки активно противодействовали военной разведке Германии, понимая, что она будет не сегодня-завтра противником. Наиболее сильное противодействие «Абверу» оказала, как ни странно, чешская разведка. Будучи достаточно малочисленной, чешская разведка фактически до середины 40-х годов…

В. ДЫМАРСКИЙ: Уже даже после Мюнхена?

И. ЛИНДЕР: Уже после Мюнхена, уже в период даже после Сталинграда, еще продолжали действовать группы, причем не в эмиграции, а на территории.

Д. ЗАХАРОВ: Надо же.

И. ЛИНДЕР: И ряд руководителей чешской разведки были захвачены после присоединения Чехословакии и часть из них была казнена, часть пережила войну, но «Абвер» и руководство министерства обороны Германии были удивлены тому, с какой эффективностью работала чешская разведка, причем работала также и в среде «Абвера», то есть были успешные вербовки и было проникновение даже в эту среду. На невысоком уровне, но было, что крайне интересно, потому что Чехословакия никогда не отличалась какой-то воинственностью и будучи частью бывшей империи Габсбургов…

В. ДЫМАРСКИЙ: Да и, в общем-то, малочисленная страна.

И. ЛИНДЕР: Да, то есть люди немножко с другим характером. Очень сильные были, конечно, позиции «Абвера» - было проведено огромное количество операций на территории Великобритании. В США это не очень удалось, потому что почти вся агентура «Абвера» была дезавуирована в силу специфики американского и немецкого менталитета того периода. А вот в Англии «абверовцы» на первом этапе создали очень сильную агентурную сеть.

Д. ЗАХАРОВ: Это еще до начала войны?

И. ЛИНДЕР: Это еще до начала войны. И с началом войны на эти подразделения возлагалась, так сказать, двоякая функция: сбор информации и возможная «пятая колонна». Ну, «пятая колонна» не удалась.

Д. ЗАХАРОВ: Она провалилась или…

И. ЛИНДЕР: Она фактически потом постепенно была частично выведена на территорию континента, частично она была разоблачена английской службой. Наиболее красивые операции из таких известных – это совместная операция со службой безопасности по фактически мирному захвату Голландии, это операция, которая была проведена совместно с подразделениями политической разведки – СД, но в основном боевые подразделения, это были подразделения «Абвера», когда буквально несколько десятков человек, совершив маленькую военную провокацию, ну, наподобие той, которая была связана с захватом радиостанции в Польше, они фактически за три с половиной часа провели предварительную подготовку и фактически захватили Голландию.

Д. ЗАХАРОВ: Каким образом?

И. ЛИНДЕР: В приграничной зоне в одном из небольших городков была проведена провокационная операция, голландская служба достаточно активно на нее отреагировала, с помощью соответствующих дипломатических усилий был мгновенно поднят дипломатический скандал и буквально через полтора часа на территории Голландии вдруг откуда ни возьмись появились диверсионно-разведывательные подразделения, которые за какие-то последующие три часа овладели основными пунктами.

Д. ЗАХАРОВ: Это «абверовцы» были?

И. ЛИНДЕР: Да. Дальше военные силы Германии просто парадным маршем прошли до Гааги и до Амстердама.

В. ДЫМАРСКИЙ: Иосиф, перед тем, как я вам задам свои вопросы, я сразу хочу сказать нашим слушателям, чтобы они уже перестали посылать СМС-ки с ответом на наш вопрос, потому что у нас есть победитель, некто Самуил, телефон которого начинается со 111. Он ответил: Виктор Семенович Абакумов и Фридрих Вильгельм Канарис.

Д. ЗАХАРОВ: Совершенно справедливо.

В. ДЫМАРСКИЙ: Мы вас поздравляем, Самуил, вам досталась книжка Иосифа Линдера и его соавтора Николая Абина «Загадка для Гиммлера. Офицеры СМЕРШ в «Абвере» и СД». Вы можете ее получить на радиостанции. А теперь мои вопросы. Вопрос такой. В какой мере развивалось сотрудничество между «Абвером» и советскими спецслужбами в годы дружбы, скажем так, в 30-е годы? То есть помимо военных ведомств, о сотрудничестве которых достаточно хорошо известно, было ли некое сотрудничество, взаимодействие между советскими и германскими спецслужбами во второй половине 30-х годов? Это первый вопрос. И второй. Вот вы говорили о засылке агентуры «Абвера» в Великобританию, была ли агентура «Абвера» в Советском Союзе в предвоенные годы?

И. ЛИНДЕР: Естественно, контакты с Германией, в том числе на военном уровне, у Российской империи, потому у советской России, Советского Союза, они прослеживаются практически на протяжении всего периода до 1941 года.

Д. ЗАХАРОВ: Ну, мы все знаем – Липецкая авиашкола, Казанская танковая, Ростов-на-Дону…

И. ЛИНДЕР: Казанская, Воронежская, Ростов-на-Дону, Киев, Москва…

В. ДЫМАРСКИЙ: Вплоть до совместного военного парада в Бресте.

И. ЛИНДЕР: Да. Были соответственно еще совместные группы на приграничных территориях Польши.

Д. ЗАХАРОВ: Когда поделили уже.

И. ЛИНДЕР: Когда поделили, да. Что касается «Абвера», здесь несколько ситуация более сложная. Формально военные разведки Советского Союза и Германии всегда конкурировали. Среди слушателей-курсантов различных школ и академий, которые обучались на территории Советского Союза из числа немецких офицеров в довоенный период, конечно, были сотрудники «Абвера», но никто из них никогда с флагом о том, что «я – сотрудник «Абвера» или «я – сотрудник военной разведки» не выступал, так же, как и в немецком посольстве, что естественно, находились под дипломатическим прикрытием те сотрудники, которые выполняли свои функции. Но сказать, что вот такое сотрудничество, как на политическом уровне происходило между руководителями – нет, потому что всегда шла конкуренция, всегда проводилась очень жесткая работа на попытку внедриться в стан противника и не допустить противника в свои военные ряды, потому что военная сфера во все периоды во всех государствах была абсолютным табу. Если контакты на политическом уровне между сотрудниками политической разведки могли…

В. ДЫМАРСКИЙ: А контакты были политических разведок?

И. ЛИНДЕР: Конечно, были, и они не могли не быть, потому что это часть политической работы, потому что задача политической разведки настолько широка, что не вступать в контакт со своим потенциальным визави зачастую просто невозможно. В военной среде такие контакты тоже были в рамках оперативных игр, но системы, предположим, военной разведки Советского Союза, то есть главного разведуправления Генерального штаба Красной Армии и служба военной разведки «Абвера», всегда конкурировали, потому что задача была как можно больше узнать о вооруженных силах, о техническом уровне оснащения, о морально-психологическом духе, о системе подготовки, о тактике противника, не раскрывая своих секретов.

В. ДЫМАРСКИЙ: Ну, смотрите, в том же Липецке, в Казани…

Д. ЗАХАРОВ: Ну, там железо, там как бы…

В. ДЫМАРСКИЙ: Нет, я про другое хочу сказать. Там готовили немцев в том числе из-за того, что им было запрещено по Версалю. Разведка тоже была запрещена. Были ли, скажем, немцы в наших разведшколах, как курсанты?

И. ЛИНДЕР: Вы знаете, немцы-интернационалисты всегда были в разведшколах…

В. ДЫМАРСКИЙ: Это по линии Коминтерна?

И. ЛИНДЕР: В коминтерновских и в других школах. По линии, предположим, Академии Генерального штаба – наверняка, как я уже сказал, в составе обучающихся немецких офицеров были сотрудники «Абвера».

В. ДЫМАРСКИЙ: Это понятно, но они обучались не разведке.

И. ЛИНДЕР: Конечно. Ну не принято готовить военных разведчиков чужой страны не своей территории, это не принято практически ни в одной стране, если это не целевая государственная программа с целью смены общественного строя или политического на территории той страны, откуда берутся…

В. ДЫМАРСКИЙ: Ну, как представители национально-освободительных движений были в Советском Союзе.

И. ЛИНДЕР: Поэтому «Абвер» в этом отношении, по отношению к разведуправлению Генерального штаба или НКВД, представлял всегда источник опасности, то есть страна могла быть другом, партнером, но «Абвер» и военная разведка Советского Союза всегда были конкурентами.

В. ДЫМАРСКИЙ: Иосиф, второй вопрос: агентура «Абвера» в Советском Союзе в предвоенные годы.

И. ЛИНДЕР: Ну, источники, естественно, были как с той стороны, так и с другой, но наши радиослушатели должны прекрасно понимать, что система идеологическая подготовки на массовом уровне, которая была развита в нашей стране в период с 1935 по 1940 годы, она практически не позволяла человеку продержаться какое-то серьезное время.

Д. ЗАХАРОВ: А вот у меня всегда был вопрос, почему так быстро сгорали «абверовские» агенты?

И. ЛИНДЕР: Потому что сама система вот этого массового психоза, то есть врагоискательство, борьба с ведьмами, то есть вот этот поиск врага, она приводила к тому, что любой мало-мальски неосторожно сделанный шаг или сказанное слово, оно фактически ставило человека на грань выживания, то есть тут же следовал звонок, донос, сообщение и он оказывался…

В. ДЫМАРСКИЙ: И особисты вступали в дело.

И. ЛИНДЕР: …даже не перед особистами, а перед следователями НКВД, которые уже потом решали, к кому его предписать. Если такой человек попадал в поле зрения органов военной контрразведки или органов НКВД, которые занимались оперативной разработкой, с этим источником или с этим агентом могли вести оперативную игру по всем законам жанра: с попыткой перевербовки, или работы с ним вслепую, или использования его на каком-то этапе с последующим дезавуированием. Если же он попадал в поле зрения просто бдительного рабочего, колхозницы или советского интеллигента, то тут же после соответствующего сигнала этот агент, скорее всего, в лучшем случае становился узником соответствующего отдела НКВД и дальше уже решалось, что с ним делать. Если он иностранец, это один вариант; если он гражданин Советского Союза – другой вариант.

В. ДЫМАРСКИЙ: Кстати говоря, из Петербурга Дмитрий нас спрашивает еще по Интернету, правда, немножко к другому периоду это относится, насколько эффективно работал СМЕРШ – по принципу «арестуем десять, авось один шпион будет» или более квалифицированно?

И. ЛИНДЕР: Вы знаете, мы немножко забегаем вперед. Я сразу вам хочу сказать, что, к сожалению, о СМЕРШ существует огромное количество мифов. Книга, которую мы с Николаем Абиным написали, «Загадка для Гиммлера», она является первой документальной книгой о работе не просто СМЕРШ, а закордонной или зафронтовой агентуры СМЕРШа внутри немецких специальных служб. Не надо путать заградотряды и ту систему карательных мероприятий, которая также, к сожалению, входила и в компетенцию и СМЕРШа тоже – не СМЕРШа, а и СМЕРШа тоже наряду с остальными службами и в министерстве безопасности, и в НКВД.

В. ДЫМАРСКИЙ: Ну, СМЕРШ был создан только в 1943 году.

И. ЛИНДЕР: Так точно. Но СМЕРШ и 4-е управление, которое возглавлял Павел Анатольевич Судоплатов, которому в этом году исполняется сто лет, это были две самые эффективные службы за всю историю, ну, не побоюсь сказать не только ХХ века, но по крайней мере обозримой истории. С одним из своих соавторов Сергеем Александровичем Чуркиным мы написали книгу «История российских спецслужб Х-ХХ веков», за тысячу лет. По крайней мере за последние полтысячи лет это были самые эффективные две службы. К сожалению, точные данные, они приводятся в наших книгах со ссылкой на ранее закрытые источники, они говорят о том, что за несколько лет эти две службы сделали столько, сколько многие государства не сделали за пятьсот-шестьсот лет своей работы, я имею в виду в области специальной работы.

Д. ЗАХАРОВ: Ну да. Вот тут у меня возникает вопрос: насколько эффективна была работа «Абвера» до вторжения немецких войск на территорию СССР? Что они успели понаделать у нас в период с 1935 по 1941 годы? То есть контора-то работала, контора мощная и, соответственно, я думаю, провести какие-то мероприятия, которые в дальнейшем после вторжения, вот как в Голландию они вошли фактически на плечах диверсионных подразделений, наверное, когда они вторгались в 1941 году, «Абвер» тоже вел работу по разрыхлению передовой?

И. ЛИНДЕР: Ну, во-первых, в подчинении «Абвера» находились все националистические структуры, то есть это подразделения украинских националистов, которые, воюя друг с другом, все равно выступали достаточно едино, ну, хотя, так сказать, половинчатым фронтом против Советского Союза.

Д. ЗАХАРОВ: Даже не зная, что работают на «Абвер»?

И. ЛИНДЕР: Нет, они знали, потому что они официально стояли в штате, они проходили подготовку на базах, они все имели аттестацию в военной структуре. Был проведен ряд очень серьезных операций по…

Д. ЗАХАРОВ: Жалование, паек?

И. ЛИНДЕР: Жалование, паек, звездочки. Все шло, как положено. Вооружение, тактика, инструкторский состав, вхождение в структуру. Несколько десятков серьезных операций на территории прибалтийских стран.

Д. ЗАХАРОВ: Это после 22 июня?

И. ЛИНДЕР: Нет, это еще до. Это в 30-е годы. Канарис, по крайней мере в прибалтийские страны, установлено, въезжал около десятка раз, имея соответствующие встречи, открывая представительство и структуры.

В. ДЫМАРСКИЙ: Когда, кстати, Канарис возглавил «Абвер»?

И. ЛИНДЕР: Канарис возглавил «Абвер» с 1935 по 1943 годы. То есть Вильгельм Канарис возглавлял практически то самое десятилетие, наиболее результативное, и после соответствующих событий 1943 года он был смещен, а потом соответственно взят под стражу и впоследствии казнен.

В. ДЫМАРСКИЙ: Вот насчет результативности. Два вопроса я вам зачитаю от наших слушателей, которые пришли по Интернету. Они немножко взаимоисключающие, по эффективности, я имею в виду, работы немецкой разведки. Виталий из Перми: «Объясните причины успеха немецкой разведки в том, что им удалось переиграть советскую в вопросе о сроке начала войны с СССР. Неужели советская разведка была так явно слаба в предвоенный период?». Понятен, да, вопрос? Другой вопрос. Алексей Апитенок из Ярославля, студент: «Перед Великой Отечественной войной сотрудники «Абвера» докладывали, что на вооружении СССР находится не более 10 тысяч танков, а их оказалось более 25 тысяч. Гитлер узнал это только в конце 1941 года и заявил, что если бы знал истинную цифру, не начал бы войну. Как ведомство Канариса допустило столь серьезную ошибку?». То есть, с одной стороны, один пишет об успехе немецкой разведки, которая обыграла советскую в сроках, в датах начала войны, а другой пишет о промахах ведомства Канариса.

И. ЛИНДЕР: На эти два вопроса можно ответить, что оба наших радиослушателя, каждый в своей области, прав. В системе тех массовых репрессий, которые прокатились по нашей стране, была и, как говорится, доля активности «Абвера», потому что ряд активных мероприятий против высших военачальников было частью активной работы в том числе «Абвера». То есть когда соответствующим образом обработанная дезинформация достаточно воспринимаема высшим политическим руководством нашей страны и Сталиным лично, через каналы попадала в Советский Союз и становилась частью разработок впоследствии НКВД по поручению высшего руководства…

В. ДЫМАРСКИЙ: То есть это реальная история с Тухачевским…

И. ЛИНДЕР: И люди исчезали. Да, потому что необходимо было обезглавить вооруженные силы потенциального противника. С другой стороны…

Д. ЗАХАРОВ: То есть работали они в этом отношении хорошо?

И. ЛИНДЕР: Да. С другой стороны, естественно, советская разведка знала о начале войны, потому что источники, множество источников докладывали об этом, в том числе и коминтерновские источники, главное разведуправление Генштаба, источники НКВД, но вот опять же та самая волна репрессий, которая началась не с обычных военачальников, а именно со спецслужб, привела к тому, что в истории нашей страны был уникальный период, когда 128 дней, а это почти четыре месяца, Политбюро не получало разведдонесения. Резидентуры были выкошены. Потому что вы представьте, что такое четыре месяца высшее политруководство не получает разведдонесений…

В. ДЫМАРСКИЙ: Это какой период?

И. ЛИНДЕР: Это вот в те самые страшные 30-е годы было у нас 128 дней, когда не поступало разведдонесений.

Д. ЗАХАРОВ: Ну и контрразведку тоже покосили?

И. ЛИНДЕР: Покосило страшно, потому что вначале репрессировали основной состав спецслужб для того, чтобы, так сказать, приведя туда людей с четырьмя классами церковно-приходской школы можно было посадить на стул даже ближних родственников, отца и мать того следователя, который будет их допрашивать. Так вот, информация поступала заблаговременно. Вопрос в том – верило ей руководство высшее или не верило? И когда война началась, оказалось, что и Зорге, и другие источники давали абсолютно четкую информацию, которая подтверждалась. С другой стороны, второй вопрос, который был задан…

В. ДЫМАРСКИЙ: Ошибка в оценке, да?

И. ЛИНДЕР: Да. Именно потому, что тотальная система работы контрразведки, тотальная система источников, которыми была пронизана вся страна, не позволял агентуре получать достоверные данные. В основном, те данные, которые указывает радиослушатель, они были получены в большинстве своем аналитическим путем, то есть по косвенным признакам, потому что система контрразведки, в том числе и военной, была поставлена на высочайшем уровне и продержаться и получить более серьезную информацию было очень сложно. Даже во время войны на тактическом уровне мало кто из агентов «Абвера» или СД в прифронтовой полосе или в ближнем тылу мог продержаться более месяца, то есть две-три недели, максимум месяц, и большинство, 98% агентуры тут же дезавуировалось. Единицы могли продержаться больший период.

Д. ЗАХАРОВ: А были такие, которые продержались до 1945 года или как бы история об этом умалчивает?

И. ЛИНДЕР: Нет, нет, были, конечно, такие и не могло не быть, потому что нужно четко понимать, что Германия вошла в войну очень хорошо подготовленной, и заниматься шапкозакидательством нельзя. Несмотря на систему тотальной слежки, систему тотального контроля, были люди, которые продержались достаточно длительный срок.

Д. ЗАХАРОВ: И, наверное, есть те, о которых мы не знаем по сей день?

И. ЛИНДЕР: Абсолютно правильно, потому что они ушли из жизни, не будучи раскрытыми. Так же, как и с нашей стороны такие же люди были. Есть очень хорошая английская поговорка «у разведки нет врагов, у разведки есть интересы». Это дитя государства. То есть любая спецслужба выполняет ту задачу, которую перед ней ставит политическое или военное руководство.

Д. ЗАХАРОВ: Иосиф, у меня такой вопрос, возвращаясь как бы к событиям 1941 года, они провели какую-то подготовку к вторжению так же, как это было в Голландии, «Абвер» я имею в виду?

И. ЛИНДЕР: Абсолютно правильно.

Д. ЗАХАРОВ: То есть я так полагаю, что в прифронтовую линию были заброшены диверсионные группы.

И. ЛИНДЕР: И не одна группа.

Д. ЗАХАРОВ: И не десять.

И. ЛИНДЕР: И не десять, потому что практически были созданы специальные подразделения…

В. ДЫМАРСКИЙ: Из кого они состояли?

И. ЛИНДЕР: Из числа этнических народностей, которые населяли территорию Советского Союза. Они были подготовлены. Впоследствии эти подразделения сливались в батальоны, полки и даже целые дивизии, воевавшие на стороне Вермахта. И, естественно, основой этих крупных соединений были те диверсионно-разведывательные или саботажные подразделения, которые формировались в 1935-1941 году.

Д. ЗАХАРОВ: То есть вот когда прерванность связей, уничтожение…

И. ЛИНДЕР: Уничтожение среднего и высшего комсостава. Ну, высший комсостав очень редко попадал, потому что все-таки система обеспечения безопасности неплохо работала, а вот средний командирский состав до полковника, очень редко это касалось генералов, и есть спорные примеры, но…

Д. ЗАХАРОВ: А вот история с Ватутиным, как вы думаете, это действительно украинский националист или это спецподразделение «Абвера»?

И. ЛИНДЕР: Я не готов, я бы не стал ни одну из версий поддерживать или опровергать, потому что, знаете…

Д. ЗАХАРОВ: Данных мало?

И. ЛИНДЕР: …профессиональное реноме, оно как-то говорит о том, что нужно действовать не по принципу «или-или», а по принципу «и-и». Возможно, его величество случай, возможно, хорошо подготовленная операция с прекрасными мероприятиями по закрытию этой операции, то несть антикриминалистическими мерами, потому что хорошо подготовленная операция, она всегда остается загадкой и она остается нераскрытой. Почему мы даже книгу с Николаем назвали «Загадка для Гиммлера», потому что та политическая загадка, которая была загадана Абакумовым для Канариса и его подчиненных, не была разгадана даже с окончанием войны. И один из заместителей Канариса, который находился у нас в плену после войны, он даже в беседах со следователями и в протоколах указывал, что те группы, которые возглавляли наши разведчики из числа офицеров «Абвера», они были на высочайшем счету у руководства Третьего Рейха. И неспроста, так сказать, называется «Загадка для Гиммлера», они получали награды и благодарности от Кальтенбруннера и от Гиммлера, и те не знали, что фактически стимулируют советских офицеров СМЕРШ.

В. ДЫМАРСКИЙ: Здесь Павел из Санкт-Петербурга замечательный вопрос нам прислал. Короткий, но ясный: «Штирлиц – это правда?».

И. ЛИНДЕР: Ну, тогда этот вопрос надо задавать Юлиану Семенову, правда ли, что Штирлиц это Штирлиц. В рядах немецких специальных служб периода Второй мировой войны было достаточное количество внедренного оперативного состава из числа разных советских служб – и главного разведуправления, и наркомата внутренних дел, и СМЕРШ.

В. ДЫМАРСКИЙ: Я думаю, что это собирательный образ, конечно.

И. ЛИНДЕР: Да, поэтому тот самый Макс Отто Фон Штирлиц образ собирательный. По крайней мере, те герои, которые описаны в нашей книге, абсолютно реальные люди, и Петр Иванович Пелитко ушел из жизни всего пять лет назад.

Д. ЗАХАРОВ: Это наш разведчик, внедренный в «Абвер», я просто слушателям поясняю.

И. ЛИНДЕР: Да, один из наших разведчиков, который был внедрен в «Абвер». Вообще это люди с уникальными судьбами. Ни один из наших героев до войны разведчиком не был, они были обычными, как тогда говорили, портянками или штафирками войсковыми, то есть были обычными войсковыми офицерами на уровне лейтенанта – старшего лейтенанта, и война…

В. ДЫМАРСКИЙ: А язык?

И. ЛИНДЕР: А вот дело в том, что талант человека в том, что великая опасность, великая угроза, вот та самая трагедия, которая…

В. ДЫМАРСКИЙ: Мобилизация внутренних резервов?

И. ЛИНДЕР: Так точно. Причем, руководители «Абвера» знали, что один из них украинец, второй русский, и при всем при этом они смогли выйти на очень солидный уровень и участвовать в очень серьезных операциях. Причем помимо тех героев, которые у нас в книге описаны, было еще достаточное количество таких же безымянных героев, к сожалению, о которых пока книги не написано.

Д. ЗАХАРОВ: Иосиф, возвращаясь к 1941 году, хотелось, конечно, дойти до 1942 года и, собственно, до первой части вашей книги, но по хронологии двигаясь, 1941 год: крупные акты саботажа в столицах союзных республик «Абверу» удавалось устраивать по ходу движения войск?

И. ЛИНДЕР: Нет, нет.

Д. ЗАХАРОВ: Минск, Киев?

И. ЛИНДЕР: Нет, нет. Фактически таких крупных…

Д. ЗАХАРОВ: Или таких задач не ставилось?

И. ЛИНДЕР: Нет, задачи ставились самые разные, но крупных акций саботажа не было, хотя элементы определенной паники и тактический успех на определенных участках фронта, конечно, был, потому что отрезанные от основных сил войсковые подразделения, многие из которых состояли из новобранцев, когда молодые лейтенанты командовали батальонами, это сказывалось, потому что те же самые пограничные заставы, которые держались не часами, а иногда месяцами, состоящие из хорошо подготовленных чекистов-пограничников, профессионалов, они ни в какое сравнение не могли идти со слабо обученными и плохо экипированными бойцами Красной Армии, большинство из которых имело минимальное образование и никакой военной подготовки. Две-три небольшие диверсионно-разведывательные группы, переодетые в форму Красной Армии, могли создать определенное направление движения, заводить группы выходящих из окружения в соответствующие котлы, где прямиком люди даже без конвоя сами приходили и оказывались в фильтрационном лагере, их даже не надо было прикладами гнать. Естественно, вот такие тактические успехи были и этого нельзя скрывать, потому что на первом этапе войны это срабатывало очень серьезно.

Д. ЗАХАРОВ: «Абвер» работал хорошо.

И. ЛИНДЕР: И вообще, в течение практически всей войны большинство подразделений «Абвера» отличалось крайней изощренностью, хорошей аналитикой и достаточно высокой подготовкой – я говорю о немецком составе, то есть не о национальных группах, одноразовых сотрудниках, которых, в принципе, никогда и не жалели, а о кадровом составе.

Д. ЗАХАРОВ: У меня такой вопрос как раз возник. Руководство «Абвера» ведь, вероятнее всего, прекрасно понимало, что вот эти национальные формирования продержатся неделю, две недели, то есть они сознательно шли на тиражирование таких вот подразделений, зная, что они выполнят какую-то задачу или не выполнят и потом вместо них посылают очередную порцию или как бы провалы таких групп воспринимались, в общем-то, достаточно болезненно?

И. ЛИНДЕР: Я вам могу привести один пример. Один из антигероев нашей книги, это тоже реальное лицо, который в первые дни войны перешел на сторону Германии и, соответственно, прошел подготовку, совершил несколько десятков операций на нашей территории, будучи старшим лейтенантом Красной Армии. После подготовки он совершил несколько десятков операций и только в феврале 1943 года вместе со своей группой был взят, причем из числа каждой группы практически восемьдесят процентов уничтожалось, но ему и нескольким его помощникам всегда удавалось вернуться за линию фронта. То есть это говорит о том, что человек, перешедший 22-23 июня на сторону противника и пройдя полугодовую подготовку, то есть уже с осени 1941 по февраль 1943 года, получив соответствующий опыт и идеологически будучи настроенным на противодействие советским войскам и Советскому Союзу, очень эффективно работал. Естественно, нельзя путать с людьми, которые готовились именно как одноразовые мальчики. То есть были люди с очень серьезной подготовкой, нацеленные на многократное использование, то есть высококлассный кадр, и, естественно, был шлак, было пушечное мясо.

В. ДЫМАРСКИЙ: Два вопроса от наших слушателей. Первый. Спрашивает нас Сергей: «Кто из комсостава Красной Армии был агентом «Абвера»? Известно ли такое?».

И. ЛИНДЕР: Нет. Из высшего командирского состава агентов «Абвера» не было.

В. ДЫМАРСКИЙ: А какой высший уровень был?

И. ЛИНДЕР: Это были люди на уровне, там, третьего, четвертого уровня руководства, дофронтовой, то есть, грубо говоря, до уровня подполковника. Майора, подполковника. Но таких людей были единицы, потому что все, в основном, заканчивалось уровнем дивизионным, в лучшем случае армейским. И больше, так сказать, двух месяцев практически… Ну, я, например, не знаю данных, может быть они где-то в архивах есть, но я не встречался с тем, чтобы более двух месяцев такой агент продержался.

Д. ЗАХАРОВ: Ну, именно поэтому данных и нет, что он продержался.

В. ДЫМАРСКИЙ: Еще один вопрос от Александра из Санкт-Петербурга. Ну, это известная вещь, об этом много говорили: «Есть такие подозрения, был ли Канарис английским агентом?».

И. ЛИНДЕР: Ну, я не хочу эти вещи комментировать. По крайней мере Канарис принадлежал к той части немецкой аристократической верхушки, которой Гитлер не нравился как политик и не нравилась та система, которая была создана в Германии. Он был кадровым военным разведчиком, всю жизнь посвятившим защите своей страны. И не только потому что Гитлер в Первую мировую был просто ефрейтором, просто сама система не нравилась. И, естественно, когда в 1943-1944 годах движение военных, оппозиционное Гитлеру, стало наращиваться, естественно, Канарис оказался вовлеченным в это движение, потому что это соответствовало его идейным принципам, убеждениям.

В. ДЫМАРСКИЙ: Спасибо. Здесь еще очень много вопросов. Я сразу говорю нашим слушателям, здесь довольно интересные вопросы. Вот Надежда спрашивает, какую роль играли разведки в блокаде Ленинграда; нас, конечно, очень много спрашивают про книгу Богомолова «В августе 44-го».

И. ЛИНДЕР: Очень хорошая, красивая книга.

В. ДЫМАРСКИЙ: Очень много других вопросов, но я еще раз повторяю, мы сегодня больше брали историю разведок в предвоенный период. Я надеюсь, что Иосиф еще к нам придет.

Д. ЗАХАРОВ: И неоднократно.

В. ДЫМАРСКИЙ: Да. И эту тему истории противоборства двух разведок мы будем продолжать. А пока спасибо Иосифу Линдеру.

И. ЛИНДЕР: Спасибо.

В. ДЫМАРСКИЙ: Мы заканчиваем программу, как всегда, эпизодом от Елены Съяновой. До встречи.

Д. ЗАХАРОВ: Всего доброго.

Е. СЪЯНОВА: В лунную ночь на 29 апреля 1923 года в тихом пригороде Мюнхена, всего в полусотне метров от шоссе на Дахау, в почти сомкнутом круге из двух молодых рощ, происходило нечто. Проезжающий по шоссе мог бы заметить мечущийся за деревьями огонь и слышать невнятные звуки, а если бы он, заинтересовавшись, вылез и пробрался поближе, то увидел бы смутные очертания чего-то крупного, огнедышащего и как будто огрызающегося на сотни три нападавших. Выстрелов слышно не было. Воины в стальных шлемах кидались на врага по старинке, пуская в ход кулаки и зубы, а воздух над схваткой буквально вибрировал от рычания и хрипа.

Впечатлительный наблюдатель, наверное, вообразил бы себя телепортировавшимся в какое-нибудь языческое королевство, откуда короли-маги со своими рыцарями совершали героические вылазки на злонамеренных драконов. Человек же трезвомыслящий поспешил бы вернуться на шоссе, а заметив шесть пустых грузовиков у обочины с характерными треугольными флагами, на которых словно светились под луной черепа и кости, просто убрался бы побыстрей от этого места.

«О, славные времена, когда мы готовились к боям за нашу Германию! О, эти бои, достойные новой Эдды!..» – будет позже восклицать романтический Рудольф Гесс, вероятно имея в виду и эту странную ночную потасовку, которую он же, но в трезвом состоянии духа назовет «собачьей свалкой».

Подозреваю, что спланировал её Геринг. Именно он послал в Ландсхут, Грегору Штрассеру экстренную просьбу как можно скорей прибыть с парнями в указанное место, в пригороде Мюнхена на выручку своим, которых захватили боевики-коммунисты. Импульсивный Штрассер тут же оседлал шесть грузовиков и помчался. По дороге он вскрыл лично ему адресованное письмо от Гитлера, в котором говорилось, что это будут «учения»: его штурмовикам предстоит драться со своими же – мюнхенскими штурмовиками Геринга и отрядом из студентов под командованием Гесса, но не те, не другие не должны знать правду о противнике и драться обязаны всерьез.

Так они и дрались под предводительством своих командиров-мистификаторов: мюнхенцы оборонялись внутри здания (это был старый охотничий дом генерала Риттера фон Эппа, который он отдал на разорение), а штрассеровцы, нападая извне.

Догадайтесь, кто вышел победителем? Об этом мы узнаём по тем мерам, которые были приняты к побежденным.

Днем 30 апреля, на мюнхенском поле Обервайзенфельд, где часто упражнялись военизированные формирования, Рем выстроил провинившийся «мюнхенский легион» и подверг его процедуре децимации. Он вызвал из строя каждого десятого и расставил цепью вдоль стены.

Когда вы трусливо бежали из горящего здания, резко произнес Рем поверх склоненных голов, доблестный капитан Геринг бросил знамя отряда обратно. Вы должны были вернуться и отбить знамя. Но вы струсили.

Потом он повернулся к штурмовикам, стоящим напротив обреченной цепочки и скомандовал: «Целься! Огонь!»

Выстрелы, как вы понимаете, были холостыми, но позор настоящим.

В тот же день, 30, состоялась и разборка «учений» в руководстве. Не смотря на неудачу в первом же бою, Геринг, ничуть не смущаясь, продолжал отстаивать свою систему воспитания штурмовиков, как «политической армии», для которой нет правил и все средства должны быть пущены в ход. Просто их нужно отрабатывать против стандартных методов ведения боя, которыми пользовались штрассеровцы! Геринг был очень убедителен, а выигравший ночное сражение Штрассер задумчиво помалкивал.

Гитлер слушал, кусал губы; потом резюмировал всё это приказом о ночном побоище «не распространяться». Подразумевалось – не доводить до сведения Людендорфа. Гитлеру очень не нравилась и кривая усмешка на губах Рема, смысл которой он поймет на следующее утро – 1 мая, когда плотные ряды коммунистических демонстрации пройдут под носом у выстроившихся наготове нацистов, а Рем так и не отдаст приказа ринуться в бой.

«Мы ещё не готовы» – скажет он Гитлеру.

Во время позорного выстаивания штурмовиков перед лицом триумфальной демонстрации красных, Гитлер совершил внешне твердый поступок: он сам встал в ряд подразделения капитана Хайса и стоял под насмешками публики, пока первомайские акции не завершились. Таким образом, был вбит очередной клин «испанского сапога», и самолюбие Адольфа продолжило свою разрушительную трансформацию в самолюбие политика.

Кстати сказать, брат Штрассера Отто утверждал, что ненависть Гитлера к Рему родилась именно 1 мая 1923 года. А у Геббельса я нашла такой вот стишок, помеченный, правда десятью годами позднее:

Ни сердцу, ни уму

Не ставлю я в укор,

Что подписал ему

Я смертный приговор.

Сегодня по утру

Решен его удел,

Хоть подпись наяву

Поставить я не смел.

Пока …


Радиостанция ЭХО МОСКВЫ :: Цена Победы :: Понедельник, 12 Февраль 2007

Радиостанция «Эхо Москвы»: Цена Победы, Понедельник, 12 Февраль 2007

http://echo.msk.ru/programs/victory/49529/index.phtml

Цена Победы
 Неюбилейные беседы по истории Второй мировой войны. О чем не пишут в энциклопедиях? Почему не сходятся цифры? До правды докапываются "эховец" Виталий Дымарский и "взглядовец" Дмитрий Захаров.
Ведущие: | Виталий Дымарский Дмитрий Захаров
Гости: | Юрий Афанасьев историк, основатель Российского государственного гуманитарного университета
Понедельник, 12 Февраль 2007

В. ДЫМАРСКИЙ: Добрый вечер, уважаемые слушатели. В прямом эфире радиостанции «Эхо Москвы» очередная программа из цикла «Цена Победы» и мы, ее ведущие Дмитрий Захаров…

Д. ЗАХАРОВ: И Виталий Дымарский. Добрый вечер.

В. ДЫМАРСКИЙ: Добрый вечер. И сразу же представлю вам нашего сегодняшнего гостя – Юрий Николаевич Афанасьев, историк. Известный историк. Основатель Российского государственного гуманитарного университета.

Ю. АФАНАСЬЕВ: Добрый вечер.

В. ДЫМАРСКИЙ: Сразу же хочу вас предупредить, что наша сегодняшняя программа немножко выбивается из того хронологического порядка, которому мы пытаемся следовать, поскольку буквально недавно мы с Юрием Николаевичем здесь же, на «Эхе Москвы», начали говорить об истории войны и он предложил вот эту тему, которую мы обозначили как «История войны – история страны», то есть история войны, историография войны повлияла на все трактовки историографии России и Советского Союза. Правильно я примерно определил нашу тему?

Ю. АФАНАСЬЕВ: Да. Я с большим вниманием и с интересом слушал передачи, которые вы вели и проводите, ну, и кроме этого, идет ведь все-таки довольно солидная литература, очень много публикаций по различным аспектам, проблемам, страницам, событиям вот этой войны. И с каждой публикацией, с каждой передачей все-таки горизонты в какой-то мере расширяются в целом на это событие, оно становится все более объемным и все более значимым. И в то же время у меня, как у историка, да и как у человека заинтересованного и тем, что было, и тем, что есть, не пропадает такое впечатление, что Победа в том виде, как она сформировалась как событие, мешает нам в значительной мере понять все глубины и самого этого события, каким была эта война, но и что не менее, может быть, важно, а и всю историю, всю советскую историю. Потому что если мы задумаемся над вопросом – а почему стала возможной эта война, как она стала возможной, почему? – заглубляясь все дальше, в нашу же историю, мы уходим к самой Октябрьской революции, а то, может быть…

В. ДЫМАРСКИЙ: Даже не в 30-е годы.

Ю. АФАНАСЬЕВ: Нет, не в 30-е годы. А, может быть, даже и дальше и непременно дальше. Когда мы задумаемся над другим вопросом – а что стало после этой войны, чем она завершилась, каковы ее последствия и как эти последствия переживаются ныне живущими людьми? – мы приходим, собственно говоря, в наши дни и без некоторых необходимых прояснений, с моей точки зрения, может быть, даже самых существенных, мы никогда не разберемся ни почему эта история и как она началась, наша советская история с ее революцией и последующими событиями, мы не поймем в том числе и сегодняшнего дня явления и события. Например, как мне кажется, мы не сможем оценить по достоинству со всем возможным смыслом то, что и как сказал наш президент Владимир Владимирович Путин в последней речи…

В. ДЫМАРСКИЙ: В Мюнхене. Эту речь многие уже назвали как старт новой холодной войны.

Ю. АФАНАСЬЕВ: Ну, здесь можно поспорить, дело не в этом.

В. ДЫМАРСКИЙ: Я не выполнил еще одну обязанность перед слушателями – не напомнил номер нашего СМС, по которому вы можете присылать ваши вопросы, замечания. Это +7 985 970-45-45. Что касается пейджера, так договариваемся: вы им пользуетесь, но, как делают многие другие ведущие на «Эхе Москвы», до первого послания, которое нам придется послать обратно, скажем так.

Д. ЗАХАРОВ: Юрий Николаевич, вот если рассматривать развитие ситуации с 1917 года, мне кажется, что процесс начался даже несколько раньше, то есть когда начала формироваться такая политическая сила, как РСДРП, когда появились внешние силы, заинтересованные в использовании этой силы внутри России, то есть где-то года этак с 1905-го, когда японская разведка впервые попробовала использовать возникающие в России экстремистские политические организации для создания нестабильной ситуации, когда они финансировали и тех же большевиков, и Гапона, и любые политические организации, которые могли внести сумятицу и, так сказать, способствовать созданию нестабильной ситуации в самой России, что было им выгодно с точки зрения ведения войны – как мы помним, в это время шла Русско-японская война и это, по-моему, одно из первых проявлений, когда эти силы были подобным образом использованы.

В. ДЫМАРСКИЙ: Ну и еще потом то же самое произошло и с немцами.

Д. ЗАХАРОВ: Ну да, в 1914 году…

В. ДЫМАРСКИЙ: Нет, еще до 1914 года, когда они так же подкармливали тех же большевиков.

Ю. АФАНАСЬЕВ: Вы знаете, ваш вопрос мне кажется вполне обоснованным, но я не знаю тоже, может быть, к счастью, может быть, на беду, такого рода вопросы, они всегда, как бы сказать, заводят еще дальше.

В. ДЫМАРСКИЙ: Сейчас мы уйдем в XIX век.

Ю. АФАНАСЬЕВ: Может быть, и раньше. Дело в том, что ответить на вопрос, когда начинается наша современная история и где надо искать те события, явления и процессы, которые объяснят нам то, что происходит в последнее время, мы уйдем действительно очень далеко, потому что у нас часто очень складывается ощущение об истории, как о шествии гуськом, как будто бы тот, кто идет сразу за тобой, вот он и определяет твои шаги, твое направление в какой-то мере и так далее. А на самом деле иногда какие-то волны, очень далеко отстоящие от нас, влияют сегодня очень сильно. Конечно, дело в том, что надо попробовать оценить в целом внешнюю политику России, например. Что она собою представляла? Как она соотносилась с внутренней политикой России и как эта внешняя политика определила степень свободы или несвободы? А у нас только о несвободе можно говорить, в России, именно как внешняя политика – и это будет вполне обоснованно и вполне правильно. Но все-таки можно ограничиться, мне кажется, и ХХ веком.

В. ДЫМАРСКИЙ: Давайте все-таки мы ближе, что называется, к тому периоду, о котором пытаемся рассказывать в наших программах.

Ю. АФАНАСЬЕВ: Если говорить о ХХ веке, то, конечно, я очень хорошо знаю, как воспринимают Победу в массовом сознании россиян. Все социологические опросы, которые проводились в последнее, и не только в последнее время, насколько мне известно, по итогам этих опросов, войну считают величайшим событием ХХ века две трети где-то россиян, и я знаю, что вот эта оценка значения Победы, она не только единодушна, если можно так сказать, она и всегда неизменно со знаком «плюс».

В. ДЫМАРСКИЙ: А может ли быть победа со знаком «минус», Юрий Николаевич? Пока вы думаете, я еще добавлю к этому. Я думаю, что еще вот это восприятие общественным сознанием этой Победы объясняется и тем, что, в общем-то, Вторая мировая война или Великая Отечественная война, это отдельный терминологический разговор, это, может быть, было единственным реальным достижением и реальной победой, уж извините, советской власти.

Ю. АФАНАСЬЕВ: Все это верно, но если вы спрашиваете, может ли быть победа со знаком «минус», я назову вам победу Пирра, которая вошла в историю как Пиррова победа.

В. ДЫМАРСКИЙ: Но, думаю, это не относится…

Ю. АФАНАСЬЕВ: Я в данном случае без аналогий, просто я говорю – да, может быть. Но я имею в виду вот что. В этой Победе как бы позитивного, значимого, бесспорно величественного немало, а, может быть, и по-другому можно сказать, но все, что мне-то хотелось бы сказать, так то, что если к этому и сводить все содержание и смысл Победы, то получится очень большое искажение, получится очень большая неправда. И вот когда я и шел на эту передачу, я думал даже, что пришло ли время вообще разговор на эту тему заводить? Потому что я-то очень хорошо знаю, как не то чтобы негативное, а даже какое-то критическое отношение к такому событию, как Победа, воспринимается в сознании очень многих людей, я уж не говорю об участниках войны, о тех, кто добивался этой Победы, я не говорю также о тех, кому чрезвычайно дорога, как, собственно, и вся жизнь, память о тех, кто погиб, завоевывая эту Победу. Я все это очень хорошо знаю, потому что я, как и другие, переживаю это событие и лично, потому что и мои родители и родные и погибли, и участвовали в войне, я все это очень хорошо понимаю. Но я также хорошо понимаю, что если до конца и всесторонне не рассматривать любые события нашего прошлого, то в конце концов мы рано или поздно наткнемся на какие-то преграды, на какие-то помехи, а иногда и в тупик можем упереться. Вот почему, несмотря на все подстерегающие сложности, я считаю, что надо не только говорить, но и писать, анализируя все обстоятельства и все стороны вот этого великого события действительно ХХ века.

Д. ЗАХАРОВ: Юрий Николаевич, мне кажется, и это, в общем-то, и следует из названия программы, что до сих пор истинная Цена Победы не названа, и мне представляется, что в обозримом будущем она названа и не будет, потому что истинная Цена Победы – это то количество жертв, которые понесла страна, то количество военной техники, которую она потеряла, то количество промышленных и иных ресурсов, которые она потеряла, ну и так далее. Все цифры, которые существуют на сегодняшний день, они более или менее приблизительные и если какая-то статистика становится доступной в последние годы, а она становится доступной все больше и больше, она все равно не окончательная. Это тот самый случай, как с профессором Преображенским, когда хочется окончательную справку, то есть как бы увидеть картину во всем ее истинном, пусть даже очень трагичном свете, потому что пока этих цифр не будет, мы не будем представлять реальную Цену.

В. ДЫМАРСКИЙ: Я подкреплю вопрос Димы одним сообщением, которое пришло еще до эфира по Интернету, меня оно поразило своим цинизмом, с одной стороны, нас упрекают… В общем, я сейчас зачитаю, поймете сами. Сергей из Москвы, сферу профессиональной деятельности он обозначил как «образование»: «Вопрос не к господину Афанасьеву – какие уж там вопросы к демократам «первой волны», а к ведущим. Не надоело торговаться насчет цены?». И затем потрясающая фраза: «Уже всем понятно – уплачено много, куплено мало».

Ю. АФАНАСЬЕВ: Ну, это цинизм, да, такой неприкрытый, но мне вот что хотелось бы сказать. Я согласен с тем, что цифры и факты, которыми можно было бы как-то определить Цену Победы, они меняются постоянно, и я думаю, все помнят, с какой цифры потерь мы начинали. Сталин еще огласил это, по-моему, 7 миллионов.

В. ДЫМАРСКИЙ: Да, первая цифра была 7.

Ю. АФАНАСЬЕВ: И потом постепенно, не за один прием, дошли до почти 27-ми.

В. ДЫМАРСКИЙ: Это уже при Горбачеве.

Ю. АФАНАСЬЕВ: Уже при Горбачеве. Действительно, истинные цифры, мне кажется, определить будет довольно сложно, так же, как и разрушенные города, так же, как и потерянная техника, так же, как и инвалиды войны, так же, как и исковерканные судьбы и многое другое. Но мне кажется, что как ни страшны сами по себе эти цифры, которые язык не поворачивается вот так вот, через запятую озвучивать, то есть цифры потерь, а они действительно звучат ошеломляюще, но как бы они ни звучали, мне кажется, только этими цифрами нельзя определить сполна значение Победы. Вот в чем дело. Дело в том, что с войной как бы уходит весь ХХ век в историю, в прошлое. Война занимает в нем такое центральное место. Победу оценивают как наиболее значимое событие. Если эти события не до конца поняты, если они не осмыслены, то, значит, они остаются как бы непреодоленными, они из этого ХХ века, те, кто вышел из него, уходят вместе с нами, и в итоге мы как бы за собой оставляем прошлое, которое не хочет уходить. Оно остается с нами вот этим грузом необдуманности.

Д. ЗАХАРОВ: Недосказанности.

Ю. АФАНАСЬЕВ: Недосказанности и непродуманности, то же самое.

В. ДЫМАРСКИЙ: Да и грузом, извините, искажения.

Ю. АФАНАСЬЕВ: И огромных искажений, огромных фальсификаций. И вот если Победа и война не займут своего места, мы никогда свою собственную историю не поймем и мы будем до бесконечности бултыхаться в огромном количестве нерешенных проблем.

Д. ЗАХАРОВ: И наступать на одни и те же грабли.

Ю. АФАНАСЬЕВ: Да. Так вот, что, поконкретней если сказать, получается? Предшествующая история – почему война, почему она стала возможной в конце концов и какое место поначалу и впоследствии занимал в этой войне Советский Союз? На эту тему написаны горы книг и горы публикаций, но, мне кажется, не хватает некоторых очень важных моментов, свидетельствующих об ответственности Советского Союза в том, что эта война стала возможной и, более того, вот если радиослушатели вспомнят, в том числе и передачи, которые прозвучали из этой студии с вашим участием, то ведь факт участия Советского Союза во Второй мировой войне на стороне гитлеровской Германии остается фактом, а ведь это был не кратковременный и случайный эпизод, это были два года Второй мировой войны, когда Сталин с Гитлером воевали вместе и Советский Союз был вовлечен и втянут в это…

Д. ЗАХАРОВ: Ну да, с 17 сентября 1939 года.

Ю. АФАНАСЬЕВ: С 1939-го и по 22 июня 1941-го. Как это произошло? А как произошло то, что этому предшествовало? Как стал возможен пакт Риббентропа-Молотова?

Д. ЗАХАРОВ: Ну, это можно отойти дальше – 1918 год, Версальский мир, Рапалло.

Ю. АФАНАСЬЕВ: Вот. В том-то и дело, что в сущности сначала Ленин, потом Сталин никогда не изменяли своей главной задаче – курсу на мировую революцию. При Сталине эта установка стратегическая несколько видоизменилась, как известно. Была принята концепция «социализма в одной стране», то есть как бы интернациональные задачи, которые стояли перед большевиками в 1917 году, отошли несколько на второй план. Но тем не менее сама стратегическая установка на революцию, она продолжала оставаться. И ведь это только сам Сталин, а потом и его сторонники придумали объяснение причин поражения в первые дни войны так называемым «внезапным нападением». Ну, какое, спрашивается, внезапное нападение, если все годы, предшествующие войне, Советский Союз только тем и занимался, что готовился к войне. Вся промышленность, все люди, вся коллективизация, индустриализация – это проводилось под разными благовидными, так сказать, предлогами. На самом деле умножали и преумножали военную мощь Советского Союза, и небезрезультатно, надо сказать. Все-таки по основным видам вооружения к началу войны Советский Союз превосходил Германию, Гитлера где в два, а где и в четыре раза.

Д. ЗАХАРОВ: Ну, надо сказать, что танков и самолетов в Советском Союзе на 22 июня было больше, чем во всех остальных странах мира вместе взятых.

Ю. АФАНАСЬЕВ: Ну вот. А причем даже песни пели и очень громко.

В. ДЫМАРСКИЙ: «Если завтра война»…

Ю. АФАНАСЬЕВ: Да и значки почти все носили Осавиахима и так далее. Причем знали, что воевать-то придется именно с Германией, это было уже известно за многие годы, то есть к этому готовились, на это, собственно говоря, и был весь расчет.

Д. ЗАХАРОВ: Ну вот если вернуться к началу ХХ века. Ситуация с Лениным достаточно очевидна – люди отрабатывали полученные деньги: сначала Брестский мир, когда была отдана значительная часть территорий и когда Россия вышла из Первой мировой войны, то есть, по сути, предала своих союзников – Англию и Францию, ну и Соединенные Штаты, дала немцам определенную фору; после 1918 года как бы теплые отношения, видимо, все ж таки сохранились и отсюда военное сотрудничество, которое шло с начала 20-х годов по 1933 год включительно. Люди отрабатывали гонорар, что называется. Сначала Ленин, потом его преемники, которые так или иначе участвовали в этом процессе.

В. ДЫМАРСКИЙ: Я думаю, что что-то все-таки, помимо всего прочего, обе страны, я имею в виду нацистскую Германию и Советский Союз, что-то помимо каких-то исторических связей традиционных и так далее, какое-то чувствовали родство душ сами режимы.

Ю. АФАНАСЬЕВ: Это бесспорно, это бесспорно…

В. ДЫМАРСКИЙ: Кстати говоря, Гитлер очень хорошо относился к Сталину, а Сталин – к Гитлеру.

Ю. АФАНАСЬЕВ: А Сталин – к Гитлеру. Дело в том, что ведь известно уже, буквально почти накануне войны Сталин направлял приветственные телеграммы Гитлеру по разным поводам. Потом, он провозглашал тосты за здоровье Гитлера, это ведь тоже все известно. Был совместный парад в Бресте военный, Гитлера и Сталина. Я уж не говорю об очень тесном взаимоотношении на уровне промышленных контактов, торговли и так далее.

В. ДЫМАРСКИЙ: Мы много раз об этом говорили. И немцы учились у нас…

Ю. АФАНАСЬЕВ: Учились здесь они и так далее. И это родство душ, оно было бесспорно совершенно, то есть и тот, и другой режимы были социалистическими, и отличались они друг от друга только тем, что Гитлер отдавал этническому содержанию предпочтение, а Сталин – классовому, но в принципе-то, и тот, и другой допускали возможность свершения чего угодно во имя этой цели, один – этнической, другой – классовой.

В. ДЫМАРСКИЙ: Вы знаете, Юрий Николаевич, не могу не зачитать, только сегодня получили письмо от пенсионера из города Богородское Нижегородской области Владимира Михайловича Дунаева, 62-летний пенсионер, ночной сторож, который очень интересуется историей, написал очень большое нам письмо. Я просто один маленький кусочек из него на эту тему зачитаю: «Стыдно, что это была война бывших два года – август 39-го – июнь 41-го года – союзников, двух социалистических государств тоталитарного типа. Если гитлеровская национал-социалистическая Германия – фашизм, то, по этой логике…»… Ну, здесь по поводу фашизм-нацизм – известная терминологическая история, что мы не совсем правильно Германию называем фашистской, потому что фашизм-то был только в Италии, но человек пишет, что стыдно, что два социалистических государства тоталитарного типа.

Ю. АФАНАСЬЕВ: Да, но видно, что вот он тоже недопонимает того, что социалистическими-то они были только по названию, то есть они фактически были очень далекими от социализма, они были нацистскими…

Д. ЗАХАРОВ: Абсолютно тоталитарными.

Ю. АФАНАСЬЕВ: Тоталитарными, нацистскими, и оба режима, но тем не менее родство душ и какая-то близость относительно внешнеполитических ориентаций, она была бесспорной, конечно, и эта бесспорность как раз в какой-то мере объясняет позицию, например, союзников до начала войны. То есть у Франции и Англии были основания для того, чтобы сомневаться в возможных будущих решениях того же Сталина. Я этим самым вовсе не хочу сказать, что союзники занимали безупречную позицию по отношению к Гитлеру, допустим. Ничего подобного, конечно, не было, и они вели себя и эгоистично, и безобразно, и в конце концов, если мы говорим об ответственности за развязывание войны, то значительная доля этой ответственности, огромная доля лежит на них.

В. ДЫМАРСКИЙ: Вы имеете в виду Англию и Францию?

Ю. АФАНАСЬЕВ: Англию и Францию.

Д. ЗАХАРОВ: Ну да, Мюнхен.

Ю. АФАНАСЬЕВ: Да, Мюнхен.

В. ДЫМАРСКИЙ: Мюнхен, в первую очередь. Не вот этот последний Мюнхен…

Д. ЗАХАРОВ: А 1938-й.

Ю. АФАНАСЬЕВ: Да, и рассматривать в то же время пакт Риббентропа-Молотова как зеркальное отражение того, что произошло в Мюнхене, как мне кажется, тоже недостаточно, потому что только это сказать, вот как, допустим, наш президент это сделал, дескать, ну, что вы хотите, пакт Риббентропа-Молотова это ответ на Мюнхен, и в этой части тут не поспоришь, но просто надо сказать, что и Мюнхен, и пакт Риббентропа-Молотова были, можно сказать, разбойничьими пактами, постыдными в одинаковой мере. Примерно так. Ведь речь шла о чем – давайте поделим Европу, сначала вот так вот, а потом вот эдак, вам эту страну, вам эту, вам половинку этой и так далее. Это было все в духе, конечно, XIX-го еще века и начала ХХ-го, но тем не менее мерзопакостность вот этой политики не перестает быть таковой. Вот родство душ. И близость режимов, и даже во многом схожесть стратегических установок: Гитлер – добиться господства в мире на основании расового преимущества, то есть немцы, как арийская раса, достойны того, чтобы быть господами этого мира; Сталин – добиться господства над всеми на основе того, что рабочий класс, ну, как мотивировалось тогда, будет классом-гегемоном в мировом масштабе. Какая тут, собственно говоря, разница? Да никакой разницы в этом смысле, потому что и в том, и в другом случае предполагалось: в случае необходимости достижения этого господства уничтожение всех остальных, кто будет этому противостоять.

В. ДЫМАРСКИЙ: Юрий Николаевич, я бы хотел вам еще задать вопрос уже, может быть, более конкретный, касающийся истории войны, истории страны, как мы обозначили. Вот в течение самой войны Сталин, его пропагандистский аппарат, ученые, эксперты, как назвать всю эту машину, они же тоже пересматривали историю страны, адаптировали ее, что ли, к военным условиям. Иван Грозный у нас появился, как великая историческая фигура, как такой аналог Сталина, параллель со Сталиным. Изменилось, кстати говоря, отношение – ну, может быть, здесь не совсем историческое, хотя историческое тоже – изменилось отношение к православной церкви в годы войны…

Д. ЗАХАРОВ: Суворов, Кутузов, Александр Невский.

В. ДЫМАРСКИЙ: Да, да. То есть я имею в виду, что даже в конкретном историческом описании начался пересмотр национальной истории, отечественной истории.

Ю. АФАНАСЬЕВ: Ну, вот то, что вы говорите, опять-таки, это, конечно, бесспорно и все это можно определить как то, что при Сталине произошла своего рода национализация социалистической идеи в том смысле, что ведь Ленин не верил в возможность построения социализма в СССР, он думал, что Россия годится для начала, для такого толчка, как искра, как разжигание пожара. Что касается Сталина, то тут трудно сказать, во что он верил, но по крайней мере он перестал говорить о мировой революции на какое-то время, хотя он эту идею никогда не оставлял. Он думал, что надо укрепиться как следует вот в этих национальных рамках и с этой территории, с национальной территории, хотя эта территория была национальная в виде СССР, нанести удар, уже окончательный удар…

Д. ЗАХАРОВ: По проклятым буржуинам.

Ю. АФАНАСЬЕВ: По всему миру капитализма. Это некоторое изменение. И поэтому, конечно, пришлось с Маркса переключиться на Ивана Грозного и других людей назвать в своей истории, и другие ценности, но это, правда, в окончательном виде произошло уже собственно в годы войны, но это тоже произошло. Тут вот еще дело в чем. Не только нацеленность на социалистическую революцию и на победу социализма имело место. Дело в том, что вся идеология и вся философская, что ли, концепция и руководителей, в том числе и Сталина, в ней присутствовал не только марксизм, не только ленинизм, в ней присутствовало еще и все умонастроение, свойственное русской общественной мысли и русскому сознанию как таковому. Вот на что у нас иногда не обращают внимания. А само по себе это сознание в своих основаниях было традиционалистским, архаичным и мифологическим. Одной из важных составляющих этого сознания было мессианское представление о мессианском предназначении России – Россия как спаситель, и не только православие, но и всей культуры мира, всей духовности. И вот это тоже присутствовало очень хорошо не только в сознании, но и в идеологии. А кроме вот этого мессианского предназначения, да, собственно говоря, и само-то это представление о миссии России в мире, оно основывалось, в свою очередь, на целой совокупности, которые свойственны традиционалистскому сознанию, в частности, на эсхатологизме этого сознания, то есть наступления Царствия Божьего на этой Земле и что Россия одна способна из всех осуществить это господство Царства Божия.

Д. ЗАХАРОВ: Равно как и в Германии: только Германия способна…

Ю. АФАНАСЬЕВ: Абсолютно.

В. ДЫМАРСКИЙ: Интересно вот какое, пока вы говорили здесь насчет классовых и расовых интересов, у меня есть, например, сомнения относительного того, что Сталин руководствовался соображениями классовой борьбы, классовым преимуществом пролетариата, как гегемона над всем остальным, при внешней экспансии. Может, это была просто такая чисто территориальная внешняя экспансия, прикрытия идеологией классовой борьбы?

Д. ЗАХАРОВ: Действительно, ну, чем-то надо же было прикрываться?

Ю. АФАНАСЬЕВ: Дело в том, что рамки нашей передачи, конечно, не дают возможности со всей полнотой раскрыть то, о чем мы говорим, а это интереснейшая на самом деле тема, или сюжет, или поворот, если угодно, всего, о чем мы говорим. Ведь дело в том, что, вот, вы говорите, что в Германии то же самое. Дело в том, что Германия перестрадала вот таким взлетом, вспышкой, подъемом национализма в основном где-то в XVIII веке, а Россия пика этого всего рассуждения и поиска собственной идентичности, как бы попытки позиционировать себя в этом мире в отношении культуры, в отношении традиций, в отношении истории, предназначения – это было где-то в 40-е годы XIX века, когда разгорелась эта дискуссия западников и славянофилов.

Д. ЗАХАРОВ: Достоевский, Толстой…

Ю. АФАНАСЬЕВ: И вот искали эти особенности, свой оригинальный, неповторимый путь, свое предназначение, свою судьбу, искали русскую идею и в конце концов, ведь вы посмотрите, и эти поиски, они сопровождались: Россия ввязалась в Крымскую войну. Кому, зачем? Кто может объяснить с точки зрения здравого смысла с какой стати? Потом серия Балканских войн. Потом мировая война, в развязывании которой Россия играла совсем не последнюю роль, а едва ли не ведущую. И почти всегда одни и те же устремленности. Ведь вы посмотрите, если сравнить цели, которые ставила перед собой Россия накануне Первой мировой войны и перед Второй мировой войной, то есть вот перед войной 1941 года, они один к одному совпадают: основные ориентиры одинаковые – Балканы, Прибалтика…

Д. ЗАХАРОВ: Противник один и тот же.

Ю. АФАНАСЬЕВ: Противник. И что важно – Константинополь.

Д. ЗАХАРОВ: Ну, это святое.

Ю. АФАНАСЬЕВ: Всегда Константинополь и проливы, хотя проливы никогда не фигурировали в открытом перечне…

Д. ЗАХАРОВ: Ну, почему? А когда Молотов в Берлин-то летал последний раз…

Ю. АФАНАСЬЕВ: Вот, это уже когда и Гитлер заинтересовался. В конце концов, какие же цели ставили? И ведь, казалось бы, в пакте Риббентропа-Молотова договорились обо всем, уже протоколы секретные подписали, тебе это, нам это. Нет, вот эта миссия Молотова, в ходе нее Гитлер узнает, что Сталин претендует на Константинополь, на проливы, на Балканы и разговор ведет об Индии. И вот тут как бы это уже слишком. Но ведь если дальше заглубиться, в XIX век, все эти цели, они прочитываются.

Д. ЗАХАРОВ: Ну, еще с петровских времен, собственно. А помните, когда Павел I отправил 24 тысячи казаков Индию завоевывать?

Ю. АФАНАСЬЕВ: Конечно, но дело в том, что мы пока что прошлись туда, в ту стороны, а мы хотим еще от 1945 года…

В. ДЫМАРСКИЙ: Мы еще пройдемся. Обещаем, что мы еще вас пригласим. Здесь нас Михаил из Москвы пытается править: «А ведь Ленин обосновывал в своих работах построение социализма в отдельно взятой стране. Или вам такие работы неизвестны?».

Ю. АФАНАСЬЕВ: Нет, хорошо известно, но просто Ленин делал упор всегда на возможность победы в социалистической революции мировой и он рассматривал Россию как слабое звено в цепи империализма и у него огромное количество работ, где он говорит… Это я все прекрасно знаю. Я говорю в какой-то мере о смещении акцентов и даже о перемене, по крайней мере на словах, стратегических установок уже во время Сталина. Вот о чем я говорю.

В. ДЫМАРСКИЙ: «Господин Афанасьев, вы повторяете теорию Суворова. Вы с ней полностью согласны?», - спрашивает Михаил из Омска.

Ю. АФАНАСЬЕВ: Видите ли, я со многими теориями знаком, в том числе я знаком с работами Суворова. Может быть, не со всеми, но со многими знаком. Дело-то в том, что не один Суворов. Он, может быть, наиболее определенно некоторые вещи сказал, но, собственно говоря, все, что сказал Суворов, он раздобыл в литературе, которая публиковалась во всем мире, в том числе и в Советском Союзе. Ничего нового он не нашел. Он просто интерпретировал многие очень факты в соответствии с логикой и с событиями, которые складывались. И в этом смысле я не имею ничего возразить, я со многими положениями действительно согласен.

В. ДЫМАРСКИЙ: Во всяком случае, эта версия имеет право на существование, как и многие другие.

Ю. АФАНАСЬЕВ: Даже больше. Мне кажется, чем версий других более… Ведь о чем речь-то, собственно говоря? Речь – о превентивном ударе, если уж так смотреть…

Д. ЗАХАРОВ: Ну да, что, в общем, входит в доктрину любой крупной страны, как аксиома.

Ю. АФАНАСЬЕВ: Ну да. И вопрос о том все-таки, кто собирался первым нападать – или Гитлер, или Сталин? И вот версия Суворова, что Сталин и собирался первым напасть, но у него не получилось, напал первым Гитлер. Эка невидаль. Это, конечно, как бы вслух было произнесено едва ли не первым Суворовым, но ведь на самом деле теперь по крайней мере убедительных ответов и опровержений я не встретил.

В. ДЫМАРСКИЙ: Кроме ругани. Ну, по-разному. Олег Георгиевич из Москвы. Ну, я не буду отвечать на ту часть вопроса, в которой он о нас судит, как по себе. Он почему-то считает, что все слова сказанные обязательно имеют некую свою оплату. Ну, Олег Георгиевич, если вы к этому привыкли, это ваша проблема, а вот последний ваш вопрос «почему я должен вам верить, господа?», я вам отвечу: да вы не должны нам верить. Не верите – не надо. Никто никого не заставляет вообще здесь верить во что-то. Это вообще вопрос не веры, наверное, а знаний.

Д. ЗАХАРОВ: А знаний. Безусловно.

В. ДЫМАРСКИЙ: Узнайте побольше и сделайте свои собственные выводы. Мы вам никакие выводы не навязываем.

Ю. АФАНАСЬЕВ: Я бы так сколько мог громко, столько и призвал бы – не надо никому верить, тем более ни в коем случае нельзя верить тем, кто претендует на роль авторитетов в чем бы то ни было, в науке или где бы то ни было, не надо верить.

В. ДЫМАРСКИЙ: Здесь опять завязался спор по поводу цифр, но уж мы сейчас к этому возвращаться не будем, но здесь вот два вопроса пришли, на которые я бы хотел сказать. Вот Валерий Иванович из Москвы пишет нам: «Если участник этой войны пропал без вести и в течение пятидесяти лет архивы не дают о нем никаких данных, куда идти в нашей стране и к кому можно обратиться? Речь идет о моем отце, который пропал в августе 41-го года, послужив два года моряком до войны». И еще один был вопрос, куда обращаться. Люди хотят найти своих родственников, следы их. Но, увы, пока нет у нас, вот здесь, где полагалась бы некая государственная программа, увы, ее нет. Есть энтузиасты, вот эти поисковики, которые ищут могилы, но систематизированного, по-моему…

Ю. АФАНАСЬЕВ: Вообще-то говоря, вот эти вопросы, они имеют просто жгучее отношение к теме, которую мы обсуждаем.

В. ДЫМАРСКИЙ: Вот, извините, я просто дочитаю. Санкт-Петербург, Юрий Кузнецов, инженер: «Я вас всех очень уважаю, есть ли сайт или другой справочный материал, где я могу получить сведения о пропавших в войну братьев мамы?». Таких историй, я думаю, даже не тысячи, а миллионы.

Ю. АФАНАСЬЕВ: Я думаю, что у всех, что называется, на слуху те события, которые происходили или происходят в Эстонии с памятником, и как много подключилось людей к судьбе этого памятника и захоронений, которые там. Но ведь надо иметь в виду, что многие годы и даже десятилетия огромное количество погибших солдат и офицеров – участников войны лежали, а многие еще и до сих пор лежат незахороненными. Уж я не говорю про пропавших без вести. А ведь людей разбросанных, трупов, вернее, разбросанных по всем лесам России, они же исчисляются сотнями тысяч, если не миллионами исчислялись. И это никогда не стало делом государственной заботы номер один.

Д. ЗАХАРОВ: Ну да, война не кончена, пока не похоронен последний солдат.

Ю. АФАНАСЬЕВ: Ведь вот же и эту трагедию мы переживаем до сих пор. Она касается как бы каждого из нас.

В. ДЫМАРСКИЙ: Знаете, кстати, опять же на эту тему Виктор Сударев, служащий: «Почему не используются современные средства – компьютеры, электронная почта, Интернет – для сбора данных о живых потомках, о павших в Великой Отечественной войне, как военных, так и гражданских? Поисковики и разные мемориалы занимаются этим, а давно пора создать единый банк данных. Затраты не должны быть большими. Правда о Цене Победы нужна и историкам, и народу. Хватит ее скрывать».

Д. ЗАХАРОВ: Вы знаете, на мой взгляд, очень важный момент, который этот процесс очень сильно усложняет, это идентификация останков, потому что во всех армиях мира до начала Второй мировой войны существовала система личных номеров, то есть металлические жетоны. У немцев он назывался «леденец», он был овальный, действительно, по форме как леденец, и в случае гибели военнослужащего он по перфорации переламывался пополам, одна половина оставалась с останками, вторую, соответственно, отправляли в Германию и таким образом велся статистический учет. У американцев стандартная схема – то, что принято сейчас во всех армиях – это два жетона на цепочке, что в конечном итоге пришло и к нам. У наших солдат были пластиковые трубочки из какой-то непонятной пластмассы, внутри которой находилась бумажка, на которой было написано что он и кто он. Чрезвычайно хрупкий материал, во-первых и, во-вторых, очень многие люди просто даже не получали эти самые флакончики, в которых эта бумажка должна была храниться, поэтому если находится захоронение немецкого солдата, американского или любого другого еще, идентифицировать их можно именно по этой половинке жетона или по жетону. У нас это невосполнимо.

В. ДЫМАРСКИЙ: Юрий Николаевич, совсем мало времени. Я, кстати, извиняюсь перед слушателями и перед Еленой Съяновой, мы сегодня просто не успели дать ее пленку, но она есть, вы ее обязательно услышите в следующий раз. Вот вопрос от Александра, великолепный, по-моему, если можно, коротко на него ответьте: «Возможна ли история без мифологии?».

Ю. АФАНАСЬЕВ: Нет, я думаю, невозможна. И отношение к мифам, оно должно быть таким, я бы сказал, взвешенным, потому что мифы – это все равно что тараканы в мозгах у людей, они часто очень непредсказуемы, их движения и последствия этих движений, и вот ученые, историки в частности, борются с этими мифами, но мы должны всегда иметь в виду, что этих-то, допустим, тараканов мы повыгоняем, нам удастся это сделать, но ведь другие заползут, и будут ли эти другие лучше, чем те, которые есть? Поэтому вопрос очень непростой, очень непростой.

Д. ЗАХАРОВ: Не сотвори себе кумира, что называется.

Ю. АФАНАСЬЕВ: Да, и ведь дело-то вот в чем, мы пока что говорили, мы говорили об исторической памяти в сущности, мы говорили о том, как в исторической памяти воспринимается победа и война, а не в науке, а это разные вещи.

В. ДЫМАРСКИЙ: Хорошо. Мы, увы, должны заканчивать. Еще раз обещаю вам, Елену Съянову мы не забудем, в следующий раз. А Юрия Николаевича не забудем пригласить тоже еще раз для того, чтобы поговорить уже на тему «История войны – история страны», но здесь уже послевоенный период.

Д. ЗАХАРОВ: Спасибо.

Ю. АФАНАСЬЕВ: Спасибо.


Радиостанция ЭХО МОСКВЫ :: Цена Победы :: Понедельник, 19 Февраль 2007

Радиостанция «Эхо Москвы»: Цена Победы, Понедельник, 19 Февраль 2007

http://echo.msk.ru/programs/victory/49713/index.phtml

Цена Победы
 Неюбилейные беседы по истории Второй мировой войны. О чем не пишут в энциклопедиях? Почему не сходятся цифры? До правды докапываются "эховец" Виталий Дымарский и "взглядовец" Дмитрий Захаров.
Ведущие: | Виталий Дымарский
Гости: | Юрий Афанасьев историк, основатель Российского Государственного Гуманитарного Университета
Понедельник, 19 Февраль 2007

В. ДЫМАРСКИЙ: Добрый вечер, уважаемые слушатели. В прямом эфире «Эха Москвы» очередная программа из цикла «Цена Победы» и я, ее ведущий Виталий Дымарский. Дима Захаров сегодня отсутствует по уважительной причине, так что мы все вместе встретимся уже через неделю, ну а сегодня, как и было обещано, вторая часть нашей беседы с Юрием Николаевичем Афанасьевым, известным историком, основателем Российского государственного гуманитарного университета. Тема, которая уже звучала неделю назад в нашем эфире, была сформулирована следующим образом: «История войны – история страны». Почему часть вторая? Потому что в первой части мы взяли историю войны – историю страны как бы в довоенный период, в основном, и договорились о том, что посмотрим еще, как история войны повлияла на историю страны уже в послевоенный период, чему и будет посвящена основная часть сегодняшней нашей программы. Но перед тем, как мы перейдем к самому обсуждению, я, во-первых, вам должен напомнить телефон СМС +7 985 970-45-45, по которому мы ждем ваших вопросов, замечаний, реплик, всего, чего хотите, и на пейджер все при том же условии, что он будет отключен при первом же послании, которое я, как ведущий этой программы, сочту оскорбительным и неприемлемым. В конце программы, как всегда, прозвучит эпизод от Елены Съяновой, которой я еще раз приношу извинения за то, что нам не хватило времени, чтобы его послушать, но сегодня обязательно это будет. Постараемся включить телефоны. Все предварительные замечания я сделал. Слово Юрию Николаевичу Афанасьеву. И перед тем, как мы перейдем к послевоенному периоду, вы, может быть, еще подведете, что ли, итог нашей предыдущей беседы, которая, в общем-то, сводилась к тому, если я правильно вас понял, Юрий Николаевич, вы считаете, что, собственно говоря, существовало два агрессивных тоталитарных режима – советский и германский?

Ю. АФАНАСЬЕВ: Именно так. И, мне кажется, есть такая необходимость подвести некоторый итог, потому что как бы близость, родство двух этих режимов это специальная тема. Дело в том, что – а то, что гитлеровский режим и сталинский режим, они имеют какие-то общие для обоих режимов характеристики – об этом заговорили, в сущности, вскоре после прихода к власти Гитлера, то есть вот с тех годов, с 30-х годов, эта тема как бы является предметом и обсуждений, и дискуссий, и даже какого-то согласия.

В. ДЫМАРСКИЙ: Ну, мы уже говорили же в прошлый раз, что это родство в довоенный период, до 1941 года, привело фактически к сотрудничеству двух режимов.

Ю. АФАНАСЬЕВ: Именно так, так и было. И мы даже факты приводили в прошлый раз относительно этого сотрудничества, то есть теперь имеется уже огромная литература, и с научной точки зрения как бы этот факт можно считать вполне установленным. Но, все-таки, я думаю, для наших радиослушателей будет небезынтересно услышать, все-таки по каким же основным характеристикам, чертам или признакам это родство, эта близость, эта социально-политическая и идейная даже близость вот этих режимов? В этом плане отмечается, в общем-то, много разных моментов. Ну, например, то, что бесспорно – это наличие официальной государственной идеологии, определенная идеология. Они различались, там был расовый акцент, здесь – социальный акцент, но все-таки это была официальная государственная идеология. Наличие одной партии, которая монополизирует всю политическую деятельность, и никаких других партий, никаких конкуренций…

В. ДЫМАРСКИЙ: И стоит выше государства.

Ю. АФАНАСЬЕВ: И выше государства стоит. Дальше, в этой же связи, это монопольный контроль над средствами принуждения. Средствами принуждения бывают разные – от армии до КГБ, печати и так далее, но монополия здесь абсолютная. Дальше. Контроль экономики государством осуществляется практически стопроцентный. Если не говорить о том, что уходит в криминал, воровство и так далее. И можно и другие характеристики называть, но одна является очень важной – это милитаризм. И, наконец, всеобъединяющая характеристика – это стремление к мировому господству путем как бы решения этой проблемы в один прием.

В. ДЫМАРСКИЙ: Юрий Николаевич, не знаю, согласитесь вы или нет, вот все те признаки, характеристики, которые вы перечислили, вот до последней характеристики, они как бы могли существовать действительно в двух режимах, что называется, независимо друг от друга – живут и живут режимы, но именно вот эта общая черта – стремление к мировому господству, которая в конце концов и столкнула эти два режима между собой, которые перешли от сотрудничества к конфронтации.

Ю. АФАНАСЬЕВ: Именно так, потому что если бы они существовали, что называется, на разных полянах и если бы на каждой собственной делянке у них была бы своя цель и эти цели не перекрещивались, то, может быть, и дальше они, так сказать, сосуществовали, но дело в том, что цель у них была одна – это мировое господство. И, конечно, Гитлер понимал, что главный противник у него Англия, но не решив проблему на востоке, он не мог решить проблему с Англией. Что касается Сталина, то в тот момент, момент начала войны, у него не было, может быть, четких и точных целей, как главный противник, то есть для Сталина главным противником был капиталистический мир, а на пути к достижению мирового господства Германия оказалась на первом месте, и поэтому вот эта схватка, война, которая началась…

В. ДЫМАРСКИЙ: То есть, с одной стороны, вроде как бы поделили между собой ту же Европу по тем же секретным протоколам, пакту Молотова-Риббентропа, вроде как бы каждый получил свое, хотя не до конца поделили и не до конца договорились, что называется.

Ю. АФАНАСЬЕВ: Ну, там были расхождения. Все-таки Европу действительно они поделили, а вот когда уже зашла речь немножко дальше, то есть когда уже дошли до проливов, до Константинополя, когда уже речь зашла об Индии и о претензии со стороны Сталина, здесь уже другой стороне показалось, что это немножко многовато. Но именно немножко многовато. То есть я думаю, что если бы это расхождение между ними только единственным и было бы, то до войны бы дело, видимо, не дошло. А поскольку была устремленность к достижению абсолютного мирового господства, вот здесь уже как бы разойтись им было невозможно.

В. ДЫМАРСКИЙ: Вы хотите сказать, что каждый из этих двух режимов хорошо понимал логику другого, потому что это была их собственная логика, то есть этим дело не ограничится, что в конце концов должны схлестнуться уже в финале, что называется, за мировое господство?

Ю. АФАНАСЬЕВ: Конечно. Каждый из них хорошо знал, к чему устремлен другой. Желание у каждого опять-таки было другого обмануть, упредить, ввести в заблуждение, сбить с толку. И тот, и другой стремились к этому. Но преуспел в этом все-таки Гитлер, а не Сталин, и поэтому он напал первым, а не Сталин.

В. ДЫМАРСКИЙ: Вот здесь Павел нас спрашивает: «А у Англии разве не было целью мировое господство?».

Ю. АФАНАСЬЕВ: Нет, к тому времени, я думаю, не было. Ведь это же как бы полный кризис уже Британской империи и Англия думала несколько о другом, ей представлялось наиболее важным что и каким образом сохранить.

В. ДЫМАРСКИЙ: Не столько расширить…

Ю. АФАНАСЬЕВ: Не столько расширить, сколько сохранить то, что есть. И в этом плане интересы Англии и Германии, конечно, были в противоречии, это естественно. Собственно говоря, вся Вторая мировая война готовилась и как бы по логике подготавливалась именно как столкновение, все-таки главное столкновение Англии и Германии.

В. ДЫМАРСКИЙ: Вот еще один вопрос, Александр из Москвы: «Все-таки можно ли ставить на одну доску идеи мировой социалистической революции и стремление к порабощению человечества арийской расой?».

Ю. АФАНАСЬЕВ: Дело в том, что это, конечно, несколько разные цели, но все-таки они предполагают порабощение всех ради достижения этой цели. И в этом смысле, я считаю, их вполне можно ставить именно на одну доску.

В. ДЫМАРСКИЙ: Собственно говоря, то, что и было сказано в начале – режимы очень схожи, только у одного была идея расового превосходства, а у другого – социального превосходства.

Ю. АФАНАСЬЕВ: Конечно. И, кроме того, надо иметь в виду, я сейчас попытался перечислить какие-то основные параметры или характеристики, которые сближали идейно-политически, социально оба этих режима, но я прекрасно понимаю, что все-таки вот эти совпадающие характеристики не означают тождества этих режимов. Различия между ними тоже были – например, способ прихода к власти. Это разные вещи. Или там – раса, здесь – класс. Потом, Сталин уничтожал массово своих, Гитлер этого не делал, Гитлер уничтожал евреев и цыган, которые были на территории Германии прежде всего, ну и там, где он их доставал. Сталин еще задолго до войны миллионами уничтожал своих сограждан, в том числе и русский народ.

В. ДЫМАРСКИЙ: Юрий Николаевич, давайте, как договорились, перейдем, перепрыгнем сразу в 1945 год. Даже, наверное, не в 1945-й, может быть, и раньше. Давайте посмотрим, как уже Победа над Германией, насколько она вообще изменила все или не изменила, изменился ли мир после этой Победы или мир продолжал жить по законам войны или уже по законам мирного времени? По законам – я имею в виду, конечно, не бытово, не каждодневно, а по политическим, идеологическим законам.

Ю. АФАНАСЬЕВ: Вот это, по-моему, вы формулируете сейчас самый главный, в сущности, вопрос, ради которого можно было бы и проводить эти беседы. В самом общем виде, конечно, мир стал после этой войны совершенно другим, но вот мера и степень осознания того, насколько он стал другим и в какую сторону он изменился, вот эта мера осознания, она все-таки по-разному присутствует в разных странах. Ну, об этом мы сейчас поговорим, а мне бы все-таки также хотелось почетче выделить, в чем же значение Победы и как можно говорить о Цене Победы в связи со значимостью этой Победы. Так вот, что как бы весь мир знает – что в ходе войны произошло освобождение родины, СССР, от гитлеровского нацизма. Как бы факт непреложный, неоспоримый. Но к этому надо добавить: ценой сохранения и упрочения столь же мерзостного сталинского режима. Вот это первое, что, мне кажется, мы не всегда, говоря о том, что да, мы добились великого и величия Победы, в том, что мы освободили свою родину от гитлеровского нацизма, но мы никогда при этом почти не говорим, что ценой этому стало сохранение того режима, который называется сталинским. Его можно – опять же, я в прошлый раз пытался говорить – его можно назвать, допустим, национал-большевизмом, его можно назвать сталинизмом, его можно назвать сталинским, сталинщиной, тоже называют так этот режим, теперь мы говорим «авторитарный», «корпоративный» и так далее, названий много, но суть все-таки этого режима оставалась в допущении достижения мирового господства путем уничтожения всех, кто стоит на пути.

В. ДЫМАРСКИЙ: Давайте я вам зачитаю вопрос, который пришел от Алексея из Таллина: «Как по-вашему, изменила ли идеология великой Победы курс «холодной войны»?». Ну, я понимаю, что имеется в виду – насколько повлияла, видимо, великая Победа на ход «холодной войны». И Алексей дальше разъясняет свою мысль: «Я имею в виду то, что в СССР культивировалась вера в то, что победив во Второй мировой войне, он, СССР, сможет сделать то же самое и в «холодной».

Ю. АФАНАСЬЕВ: Понятно. Но перед тем, как на этот вопрос непосредственно ответить, я все-таки скажу, что когда говорят о значении Победы, о величии Победы, то еще имеется в виду, что советская армия освободила Центральную и Восточную Европу от нацизма, то есть не только нашу родину, но и Западную Европу и Центральную…

В. ДЫМАРСКИЙ: Кстати говоря, и саму Германию.

Ю. АФАНАСЬЕВ: Саму Германию, да, Центральную и Восточную Европу. Но, опять же, какой ценой? За счет расширения общей зоны несвободы в современном мире, потому что в эту зону несвободы наверняка попали все эти самые страны, освобожденные от одной чумы, в другую чуму, и что было слаще, что было лучше, что было хуже, это большой вопрос. Не то что вопрос, собственно говоря, вопроса-то нет…

В. ДЫМАРСКИЙ: Вопроса нет, но я думаю, что здесь просто разные ощущения должны быть.

Ю. АФАНАСЬЕВ: Дело в том, что ведь вот мы часто как бы как отдельные события рассматриваем то, что произошло в Венгрии в 1956 году, например, или то, что произошло в Чехословакии в 1968 году…

В. ДЫМАРСКИЙ: Ну, до этого еще в ГДР, кстати говоря.

Ю. АФАНАСЬЕВ: В ГДР. И то, что произошло в Польше на рубеже 80-х годов и происходило в Польше. А ведь если своими словами назвать, это восстание во всей Европе против господства СССР. Им несвобода, которую принесла советская армия, была совершенно очевидной и имела место постоянная борьба с этим. Ну вот, и теперь, после этого, уже к тому, о чем идет речь: да, действительно, Вторая мировая война закончилась победой над нацизмом и началась «холодная война». Началась «холодная война»…

В. ДЫМАРСКИЙ: То есть рассорились победители.

Ю. АФАНАСЬЕВ: Рассорились победители, но, опять-таки, тут это сказать слишком нейтрально. Здесь всегда мера ответственности и чья тут инициатива, кому она принадлежит, что ли. Дело в том, что у нас существует такое мнение, что и «холодная война» началась не по нашей вине.

В. ДЫМАРСКИЙ: Ну как, Черчилль, Трумэн.

Ю. АФАНАСЬЕВ: Да, Фултонская речь, атомная бомба и так далее…

В. ДЫМАРСКИЙ: Манхэттенский проект, да.

Ю. АФАНАСЬЕВ: А что в это время делалось по части овладения секретами производства атомной бомбы у нас и на что был нацелен Советский Союз в это время? Был нацелен на следующую мировую войну. И это нельзя не учитывать. То есть когда мы говорим о том, что началась «холодная война», цену которой, кстати, мы еще не взвешивали, а она стоит также немало, как и та война, вот это, мне кажется, не то что бы иметь в виду, а вот когда мы говорим о том, что же изменилось в мире или чего там не изменилось, мы обязательно должны это иметь в виду, а в итоге, если перечисленное как бы суммировать, то получится, что мы вышли из ХХ века, не распрощавшись с ним, с этим веком. То есть почему же он был такой, почему эти революции, почему эти войны, почему эти десятки миллионов жертв, почему вся эта разруха, почему такая жизнь на протяжении десятилетий? Почему в конце концов те радужные настроения, та уверенность в силе человеческого разума, в безграничных возможностях людского сообщества жить в мире в друг обернулась тем, что, оказывается, человечество смертно, именно как человечество смертно, и именно это надо мыслить для того, чтобы думать о том, какие же шаги в каком направлении делать дальше. Так вот мне кажется – самый большой, может быть, парадокс Победы заключается в том, что именно эта Победа способствовала тому, что мы из ХХ века вышли, не ужаснувшись, не устыдившись, и мы вышли оттуда…

В. ДЫМАРСКИЙ: Не ужаснувшись, не устыдившись не Победы, а вообще своей…

Ю. АФАНАСЬЕВ: Не потрясенными тем, что произошло в ХХ веке, в том числе и эта война. То есть мы как бы остались не потрясенными.

В. ДЫМАРСКИЙ: В отличие от Германии, кстати.

Ю. АФАНАСЬЕВ: Вот. Прежде всего. Потому что вот кто мог пересмотреть основные ориентиры и как бы основной дизайн вообще человечества, это Германия.

В. ДЫМАРСКИЙ: Ну, в первую очередь своего национального устройства.

Ю. АФАНАСЬЕВ: Это Германия. Конечно, они поняли, где они оказались. Они поняли, какую роль они сыграли в судьбах мира и всего человечества. И на эту тему, между прочим, там написано огромное количество книг. Там, собственно говоря, вся культура это и есть переживание того, каким образом Германия оказалась вот в таком положении и как ей удалось и удалось ли ей, в какой мере удалось выйти из этого положения. Но, собственно говоря, если взять вообще западноевропейский климат интеллектуальный и даже духовный, этический, моральный, то в сущности ведь именно об этом люди думают. Они пишут на разные темы и публикуют книги по разным сюжетам, но мысль у всех эта присутствует о том, что зло является всеобщим как бы достоянием и именно зло правит миром. И эти вещи требуется осознать.

В. ДЫМАРСКИЙ: Юрий Николаевич, еще такой вопрос. Ведь одно из наследий Второй мировой войны это то, что сейчас называется, да и все время называлось, ялтинская система мироустройства, если хотите. Вот как договорились тогда на Ялтинской конференции, поделить между собой не только Германию, но и всю Европу, так, в общем-то, до сих пор и живем, и в частности это система ООН, которая, в общем-то, создана по ялтинским лекалам, скажем так. В частности тот же Совет Безопасности, где страны имеют право вето, это все победители во Второй мировой войне плюс Китай просто как великая нация, великая страна. Устарело тоже?

Ю. АФАНАСЬЕВ: Абсолютно, конечно. Ведь дело в том, что если вдуматься, то а какая разница между ялтинской и версальской системой в сущности? Ну, меняются как бы игроки, меняются местами. Вот Германия захотела взломать эту версальскую систему и поэтому определила свою стратегию. Сначала страны Центральной, Западной Европы, потом оказалось, что Россия с претензией на то же самое, решили сюда пойти. В принципе, имели в виду, что рано или поздно они перейдут за Ла-Манш и наведут порядок. Это как бы стремление к исправлению версальской системы. Вторая мировая закончилась ялтинской системой. Но что такое ялтинская система? Это договор некоторых крупных, наиболее крупных игроков на мировой сцене о том, как поделить мир. И они его поделили – четко, точно, по зонам…

В. ДЫМАРСКИЙ: В общем-то, даже можно сказать более цинично – не мир поделили между собой, а свою военную добычу.

Ю. АФАНАСЬЕВ: Свою добычу, совершенно верно. Свою добычу поделили. То есть это как бы по поступкам и по поведению действия еще XIX века. Ну как же можно вообще как бы считать этот мир справедливым, этот мир на веки веков? Он как бы не годится на будущее уже в том смысле, что подразумевается наличие победителей и побежденных и возможность побежденных урезать по чьему-то там усмотрению. Вот что примерно зафиксировано как бы на сегодняшний день. Конечно, эта система несовершенна, мягко скажем. А куда дальше идти – мало кто знает сейчас, в данный момент. Да плюс к тому если сейчас одного, скажем так, агрессивно-тоталитарного государства в лице Германии уже не существует, уже существует демократическая миролюбивая Германия, страна, которая как бы иногда в числе первых будирует вопросы сохранения мира и так далее, но на ее место в качестве тоталитарно-агрессивного начала выступает экстремизм, исламский экстремизм. И это поднимающаяся сила на сегодня. И хотя это не одно какое-то государство, это не одна какая-то идеология…

В. ДЫМАРСКИЙ: Как это было, то есть не режим, территориально ограниченный.

Ю. АФАНАСЬЕВ: Это даже и не режим, это не национальное государство…

В. ДЫМАРСКИЙ: Такая некая сетевая система.

Ю. АФАНАСЬЕВ: Но тем не менее она, эта система исламского экстремизма, она выполняет в сущности ту же роль, которую играли два полюса раньше, я имею в виду Советский Союз и Германия в их противоборстве. Это новая как бы конфигурация. И, опять, и здесь ничего, какой-то ясности нет. Есть декларация, желание объявить борьбу терроризму, экстремизму, но как четко обозначить адреса, что делать – вот здесь полный как бы разброд и шатание. И, посмотрите, вот когда Америка наносит удар по Афганистану, потом по Ираку, они по крайней мере это все тоже объясняют стремлением ударить именно по этому экстремизму, именно по этому терроризму.

В. ДЫМАРСКИЙ: Можно спорить по методам, но цель у них, видимо, вы так считаете, не мировое господство, а обеспечение собственной безопасности?

Ю. АФАНАСЬЕВ: Именно так. Собственной безопасности и избавления мира от вот этой большой очень, как бы потенциально набирающей силу угрозы.

В. ДЫМАРСКИЙ: Ну, Америку – и не только мы, а многие – упрекают в том, что, вот, в одиночку сильная страна делает, что хочет, вопреки всему, вопреки международному праву и так далее, и тому подобное. Перед тем, как вы ответите, я должен ответить Андрею, который опоздал к началу и пишет, что не знает, кто собеседник. Не только Андрею, но и всем напоминаю, что в гостях у нас известный историк Юрий Николаевич Афанасьев.

Ю. АФАНАСЬЕВ: Дело в том, что Америку много за что можно упрекнуть, в том числе можно упрекнуть и за то, что делается сейчас в Ираке. Вот если бы только нашелся такой человек, который бы сказал, а как надо, особенно как надо было. Потому что сейчас многие говорят, что не надо было туда влезать. Но вот когда погибают сотнями, тысячами, десятками тысяч люди, и когда этих людей убивают только потому что они другой ветви ислама придерживаются, из-за этого, и происходит это в течение одного, другого, третьего года, годами и так далее, и кроме этого распространяется по крайней мере потенциальная угроза и другим, найти тут правильное решение, мне кажется, очень сложно. А что касается того, что Америка одна, то, мне кажется, это так сложилось. К сожалению, может быть, великому, что другой силы такой в мире не существует, равной Америке по возможностям техническим, военным и так далее. Как мне кажется, Америке и хотелось бы, может быть, с кем-то разделить свою судьбу в этом смысле, потому что тяжело, много они на себя взвалили. Например, на Европу они смотрят как на объединенную такую силу, которая могла бы выполнить роль, миротворческую роль, допустим, в Европе, но ведь не получается ничего, и Европа с этой ролью не справляется.

В. ДЫМАРСКИЙ: Она не то что даже не справляется, она, по-моему, не очень хочет брать на себя это.

Ю. АФАНАСЬЕВ: Ну, потому что это ведь обременительно. Дело в том, что это надо убавить зарплаты, надо сократить пенсии…

В. ДЫМАРСКИЙ: Пожертвовать комфортом.

Ю. АФАНАСЬЕВ: Надо отказаться от очень многих проектов. Надо отказаться от комфорта. И вы посмотрите, что происходит – как только накануне, вот, Югославия, была попытка такая что-то все-таки сделать, и объявили и в Германии, во Франции, в Италии о том, что надо социальную сферу сократить, и что там получилось? Сплошные забастовки. То есть вся Франция, например, прекратила работу – не дадим, не уступим ни пенсий, ни зарплат. Так что непростая это штука – быть в роли Америки.

В. ДЫМАРСКИЙ: Но, я думаю, что если возвращаться к ялтинской системе, к системе ООН в частности, Организация Объединенных Наций, мне кажется, еще плюс ко всему демонстрирует очень плохую управляемость теми процессами, теми новыми сложнейшими процессами, которые сейчас происходят в мире. Потому что вот после войны все было ясно – две системы, они как бы были более или менее сбалансированы, уравновешены в Совете Безопасности и друг друга как бы блокировали. Сейчас вроде этого нет и что? Совершенно, как вы правильно говорите, новые угрозы, новые риски совершенно в других местах, а там все еще по старинке сидят и чего-то между собой…

Ю. АФАНАСЬЕВ: Тут можно даже определеннее сказать, с моей точки зрения. Конечно, Организация Объединенных Наций в мире, который так вот формируется, который именно так, а не по-другому складывается, она не умеет просто, не получается у нее эффективно хотя бы что-нибудь сделать, хотя бы в малом деле не получается просто-напросто. ООН действительно превращается на наших глазах, а, может быть, уже превратилась в такую мощную огромную бюрократическую организацию, которая не способна, видимо, просто-напросто справляться с тем грузом проблем, которые заново образовались уже. И в то же время как бы сформулировать сейчас три-пять пунктов предложений о том, что надо было бы сделать…

В. ДЫМАРСКИЙ: Никто не может.

Ю. АФАНАСЬЕВ: И я не могу, и вряд ли кто-нибудь это сможет сделать. Это сложнейшая, действительно, проблема.

В. ДЫМАРСКИЙ: Вот Владимир нам пишет: «Чистая правда, что Гитлер выкормил демократический Запад, и сталинская Россия. Не повторяется ли с Ираном история, как будущая трагедия?».

Ю. АФАНАСЬЕВ: Очевидно совершенно, повторяется.

В. ДЫМАРСКИЙ: Вот как раз мостик от тех времен в сегодняшний день.

Ю. АФАНАСЬЕВ: Видите, вот это наследие как бы XIX и ХХ века, тех мыслительных стереотипов, которые повторяются уже в наше время, сказывается и на том, что несмотря на то, что иранские руководители по существу членораздельно формулируют вызов человечеству и прямо говорят о том, что они будут решать, существовать или не существовать на Земле тому или иному государству, прежде всего Израилю, и говорят «нет, его не должно быть», и это говорить ведь не кто-нибудь, это говорит первый руководитель этого государства; они говорят, что для того, чтобы свою линию нам в мире проводить, мы сделаем атомную бомбу, это тоже уже декларировано. И несмотря на это, способов, средств каким-то образом приостановить уже нарабатывающуюся стратегию нет. Разделились все – и в Европе, и в мире люди, Иран это очень четко чувствует или руководители Ирана и продолжают вести свою линию. Это, с моей точки зрения, будущая огромная потенциальная опасность миру. Тем более что Иран не просто как бы в одиночестве, он же пытается стать объединителем такого рода настроений в исламском мире, а лучше сказать – в мире исламского экстремизма.

В. ДЫМАРСКИЙ: Давайте вопросы почитаем. «Господин Афанасьев, согласны ли вы с утверждением, что победа Октябрьской революции и победа СССР во Второй мировой война заставила капиталистов западных стран развивать социальные программы и народ стал у них жить хорошо?».

Ю. АФАНАСЬЕВ: Абсолютно согласен. Я даже больше скажу, что капитализм в конце концов окончательно переменился, в соответствии с теорией Бернштейна, главным образом, а, может быть, исключительно благодаря СССР, потому что Октябрьская революция и потом сам факт существования СССР, он, конечно, перепугал этот мир капитализма и они решили, что надо совсем по-другому себя вести. Как у нас сказал товарищ Лившиц, а там они все это поняли, «делиться надо».

В. ДЫМАРСКИЙ: М-да. «Говоря, что Гитлер не уничтожал свои народы, вы ошибаетесь. Помимо уничтоженных евреев и цыган, еще были сотни тысяч антифашистов. Или вы их гражданами Германии не считаете?». Ну, не было сотен тысяч.

Ю. АФАНАСЬЕВ: Нет, я знаю, что их уничтожали, и знаю, что они были гражданами Германии, но все-таки это не сотни тысяч. И если уж вот этот счет, то это все-таки не миллионы и миллионы, которых уничтожили. Когда голодоморами, ссылками, высылками, расстрелами, подавлениями уничтожили десятки миллионов людей – вот такого… Может быть, в пропорциях, это сделал только Пол Пот. Но за всю историю человечества никто другой, кроме Сталина и Пол Пота в таких масштабах своих людей не уничтожали.

В. ДЫМАРСКИЙ: Вот здесь нас спрашивает человек из Екатеринбурга, Цепелев-Шивинский: «Большевизм надо судить? Что же, предать анафеме красные звезды, то есть ордена Победы?». Да не об этом, наверное, речь идет.

Ю. АФАНАСЬЕВ: Ну, и потом, дело ведь не в том, чтобы предавать анафеме, а дело в том, чтобы вот и сейчас занимать, пытаться…

В. ДЫМАРСКИЙ: Не менять черное на белое или белое на черное.

Ю. АФАНАСЬЕВ: Даже несколько не так. Вот каждый на себя, мне кажется, нам надо посмотреть каждому самому на себя, и то, что было сказано народной мудростью мира «mea culpa», это надо все-таки пережить и перестрадать. Вина все-таки в каждом из нас. И в нашей истории, вот в той истории, которую мы прожили, это совершенно очевидно.

В. ДЫМАРСКИЙ: Ну, здесь народ начал уже обсуждать проблему, что лучше – социализм или капитализм, мы не будем об этом говорить. Давайте послушаем телефонные звонки. 783-90-25, 783-90-26. Давайте без разделения. Добрый вечер.

СЛУШАТЕЛЬ: Добрый вечер. Владимир, город Тверь. Я интересуюсь историей, сразу скажу, что я не являюсь апологетом коммунизма, но, на мой взгляд, во-первых, некорректно сравнивать послевоенную историю Советского Союза и Германии, потому что в Германии государство уничтожено, страна разгромлена, оккупирована и оккупационные власти очень жестко начали проводить программу денацификации, а Россия сейчас с трудом, освобождается от коммунизма, но сама, без внешнего влияния. А, во-вторых, еще вот какое замечание. Вот я прослушал уважаемого историка Афанасьева, и просто складывается ощущение, что существует некая такая свора миролюбивых стран европейских, белых и пушистых, и два зверя – Германия и Советский Союз – покусали окружающих, вцепились друг в друга. Ведь там не было ни одной страны, в Европе в то время, которую можно назвать белой, пушистой и не агрессором.

В. ДЫМАРСКИЙ: Спасибо, Владимир.

Ю. АФАНАСЬЕВ: Дело в том, что я и не называл ни одну страну белой и пушистой. И в прошлый раз я и говорил как раз, что вели себя все эти страны, которых вы к белым и пушистым отнесли – это не я, а вы – кое-как, даже хуже, чем кое-как, они преследовали всецело свои эгоистические интересы, я бы сказал даже не национальные, а именно эгоистические интересы. И то, что дело довели до Мюнхена, это могли довести дело до этого только такие же руководители со звериными, в общем-то, взглядами, какие были и у Гитлера, и у Сталина, так что ни о каких белых и пушистых я не говорил. Другое дело, вот когда уже началась эта война…

В. ДЫМАРСКИЙ: Но и не они начали войну.

Ю. АФАНАСЬЕВ: И не они начали войну, да. Но когда уже война началась, они стали более четко определяться в своих стратегических позициях, и то, что мы оказались с ними в союзниках, и то, что без них по крайней мере трудно было бы предполагать или рассчитывать возможность победы, и то, что они в столь же упорно и настойчиво воевали с фашизмом гитлеровским, это факт.

В. ДЫМАРСКИЙ: А вот второй вопрос, мне кажется, Владимир интересную тему поднял, что денацификация была, так сказать, в условиях оккупации, а Россия сейчас самостоятельно избавляется от коммунистического прошлого.

Ю. АФАНАСЬЕВ: Ну, что тут сказать, я просто свое мнение выскажу. Конечно, хорошо бы и нам оказаться в такой роли, когда бы нам помогли так, как помогли, допустим, Германии и Японии, но этого не случилось, между прочим, по вине Сталина, и речи-то об этом не было…

В. ДЫМАРСКИЙ: Ну, речь не идет об оккупации, конечно.

Ю. АФАНАСЬЕВ: Нет, речь идет о помощи, о плане Маршалла и так далее. К сожалению, этого не случилось. А вы правы в том смысле, что действительно Соединенные Штаты так настойчиво, целенаправленно проводили политику в отношении Японии, в отношении Европы демилитаризации полной, восстановления промышленности, вообще жизни и так далее, и собственно говоря, оказав помощь Европе, Америка стала Америкой в огромное степени именно в ходе выполнения плана Маршалла.

В. ДЫМАРСКИЙ: Успеем еще один вопрос. Давайте попробуем другой номер. Слушаем вас. Если можно, быстро вопрос, потому что у нас очень мало времени.

СЛУШАТЕЛЬ: Вопрос такой. Я хочу сказать Юрию Николаевичу, что недаром ведь в его институте Мерзин был начальником.

В. ДЫМАРСКИЙ: Спасибо, понятно. Давайте попробуем еще звонок. Слушаем вас.

СЛУШАТЕЛЬ: Это вас надо, жидов…

В. ДЫМАРСКИЙ: Так, понятно. Юрий Николаевич, давайте, может, успеем еще один вопрос, вот опять с Ираном: «Господин Афанасьев, почему же руководство российского правительства заигрывает с Ираном, разве мы этого не видим?».

Ю. АФАНАСЬЕВ: Ну, все-таки кто-то будет из правительства у Виталия Дымарского, вы тогда и задайте им этот вопрос.

В. ДЫМАРСКИЙ: Вот Ольга из Москвы: «Сейчас Россия не проводит демилитаризацию и не освобождается от коммунистического режима. Мы медленно и верно возвращаемся в мрачное 70-летие».

Ю. АФАНАСЬЕВ: Ну, дело тут вот в чем. Как раз, собственно говоря, как я понимаю, смысл этих передач и того, что я пытался сказать – мы не переменились. Мы, пройдя бурные, какие-то пережив времена, остаемся в какой-то мере теми же самыми, то есть мы не пересмотрели роль государства на общество, силовые возможности государства, взаимоотношения власти и общества – все это остается у нас по-советски и по-социалистически.

В. ДЫМАРСКИЙ: Это в какой-то степени и ответ Александру из Москвы, который пишет: «Разве можно так относиться к советской истории, как будто в 53-м году время остановилось?». Время-то, конечно, не остановилось, но выводы до сих пор до конца, я думаю, не сделаны. На этом мы завершаем сегодняшнюю программу с Юрием Николаевичем Афанасьевым. Спасибо вам за внимание, до встречи через неделю. А сейчас, как обещано, эпизод от Елены Съяновой. Всего доброго.

Е. СЪЯНОВА: Это письмо было отправлено Рудольфом Гессом сестре Маргарите в город Александрию 24 августа 1923 года. Текст я привожу полностью, без комментариев: «Моя славная маленькая Гретхен. Мои поздравления и подарок на твое пятнадцатилетие придут непременно и в свой срок и, я надеюсь, они тебе понравятся. Надежды же, что это письмо, которое я передам с оказией, также тебя порадует, у меня нет никакой и думаю, что, может быть, не стоит показывать его и нашей маме. Разве отношения, возникающие между братом и сестрой, не заслуживают некоторого обособленного существования, а тем более такие, как наши. Ты столько раз просила меня быть искренним, делиться с тобой тем, что американцы называют «проблемами», и вот теперь я это сделаю в надежде, что ты, находясь постоянно с нашими родителями, поможешь мне несколько смягчить тот неприятный факт, что я не в состоянии выполнить ни просьбу мамы, ни настоятельного пожелания отца. Ты знаешь, чего хочет наша мать – чтобы я немедленно женился и не доводил свои отношения с чудесной достойной девушкой до банального недостойного конца. Я люблю Эльзу, к этому нечего прибавить, я люблю ее и считаю своей женой перед Богом, но связывать свою жизнь с ее судьбой перед людьми пока не имею права. По той же самой причине я не могу удовлетворить и желание отца – закончить наконец университет. По этому поводу отец даже писал Карлу Хаусхофферу и Карл это поддерживает и настоятельно советует мне сдать еще две сессии, защититься и получить эту несчастную степень, которая нужна мне, как седло дойной корове. Неудачное сравнение. Не важно. Важно, что у каждого в этом мире свой путь, а я счастливо отличаюсь от коровы и от большинства двуногих тем, что предчувствую его, а, значит, твердо знаю, на что не должен тратить отпущенное мне время. Помнишь, я как-то сказал тебе, что есть люди одного поступка? Я сказал тебе это в нашем родном Вонзидейле возле дома, где жил Занд. Его путь был короток. Мой будет длиннее, я это тоже предчувствую. И мой будет – антизандовский. Но главное, милая Грета, я уже стою на этом пути обеими ногами и готовлюсь сделать первый необратимый шаг. Мы, партия, сделаем его уже очень скоро, может быть, этой осенью. Я думаю, ты поняла меня сразу и поняла правильно – в нашей борьбе мы сделаем решительный шаг. И тут кое-что мне важно сказать именно тебе. Меня по-настоящему огорчает, заставляет глубоко страдать твое непонятно откуда и как зародившееся отношение к человеку, который дорог мне, как ты и Альфред. Ты должна знать: я боготворю Адольфа, я верю в него, я за него умру, как умру за тебя, за брата, за родителей и за Эльзу. Вот такой круг очертило мое сердце, и если я тебе дорог, прими его, детка, раз и навсегда. Теперь от сантиментов к некоторым конкретным обстоятельствам, которые ты должна понимать. Начало всякой революции это как вскрытие бутылки с шампанским – ничего нельзя просчитать заранее, но, как говорил Бонапарт, кто не рискует, тот не пьет шампанского, а в нашем случае бутылка еще и сильно разогрелась. Я знаю, что ты сейчас воскликнула «а ты авантюрист, мой братец Руди!». «Да, я революционер», - отвечаю я. Политический авантюризм, а любая революция вначале и есть авантюра, так вот этот авантюризм, подставляющий под смертельные удары множество людей, а иногда и весь народ, оправдан в том случае, когда эти люди, этот народ и без всяких ударов революции гибнет и вымирает, окутанный подлым либеральным враньем о свободах. Этого не понять тому, кто, как и ты, живет вдали от Германии. Но пока я не зову тебя в Фатерланд. Я не хочу, чтобы и ты отравилась трупным воздухом общего разложения и распада. Ты нужна мне такая, как есть, строгая и чистая, маленькая моя судия, безгрешная душа, право которой неоспоримо. Я много не сказал тебе, но знаю, что ты прочтешь между строк. Ты умница, ты мой ангел. Я не стану учить тебя, как говорить с родителями о моих обстоятельствах, но я очень рассчитываю, что говоря с ними, ты и сама сумеешь лучше меня понять. Ты, помнится, просила прислать тебе мои новые стихи. С сочинительством покончено: немец-поэт после Гете все-таки жалкое зрелище, а потому я рвусь вперед, как во хмелю, готов за всех отдать я душу и твердо знаю, что не струшу в свой час крушенья роковой. Целую тебя, моя Гретхен. Твой брат, который постарается никогда не заставить тебя плакать».


Радиостанция ЭХО МОСКВЫ :: Цена Победы :: Понедельник, 26 Февраль 2007

Радиостанция «Эхо Москвы»: Цена Победы, Понедельник, 26 Февраль 2007

http://echo.msk.ru/programs/victory/49900/index.phtml

Цена Победы
 Неюбилейные беседы по истории Второй мировой войны. О чем не пишут в энциклопедиях? Почему не сходятся цифры? До правды докапываются "эховец" Виталий Дымарский и "взглядовец" Дмитрий Захаров.
Ведущие: | Виталий Дымарский Дмитрий Захаров
Гости: | Иосиф Линдер специалист по истории разведки
Понедельник, 26 Февраль 2007

В. ДЫМАРСКИЙ: Добрый вечер, уважаемые слушатели. В прямом эфире радиостанции «Эхо Москвы» очередная программа из цикла «Цена Победы» и мы, ее ведущие Дмитрий Захаров…

Д. ЗАХАРОВ: И Виталий Дымарский. Добрый вечер.

В. ДЫМАРСКИЙ: Добрый вечер. И сегодня у нас уже второй раз в гостях Иосиф Линдер, специалист по истории разведки. Добрый вечер, Иосиф.

И. ЛИНДЕР: Добрый вечер.

В. ДЫМАРСКИЙ: Первая беседа была, по-моему, три недели назад, она была посвящена такому предвоенному противостоянию «Абвера» и советской контрразведки, еще СМЕРШем это не называлось тогда. Сегодня мы возвращаемся в 1942 год.

Д. ЗАХАРОВ: Да, мы, собственно говоря, успели добежать до 1941 года и начальной операции «Абвера» на нашей территории, в частности, операции батальона, затем полка, а затем дивизии «Бранденбург». Ну а сегодня будем обсуждать, что господа из «Абвера», из «Бранденбурга» делали на нашей территории в 1942 году и что противопоставляли абверовцам наши спецподразделения и контрразведка.

В. ДЫМАРСКИЙ: Напоминаем вам номер для посылки вопросов и замечаний, это СМС +7 985 970-45-45, номер пейджера, я думаю, вы хорошо знаете. Пишите, но пишите корректно, иначе пейджер будет отключен. В конце программы у нас, как всегда, будет эпизод Елены Съяновой. По-моему, все вводные даны. И сразу я хочу задать Иосифу первый вопрос. Он такой, более общего плана, не касающийся, может быть, конкретных операций 1942 года. Вот начиная с июня 1941 года, вторая половина 1941 года и 1942 год, какова вообще была роль разведок в этом противостоянии Советской Армии, Красной Армии и Вермахта? Не знаю, можно ли это ранжировать, что важнее – боевые операции, военные операции или операции тайные, секретные, то, чем занимаются разведки, но тем не менее какова их роль и у немцев и у нас?

И. ЛИНДЕР: Во-первых, конечно, первый этап войны был достаточно трагическим для нашей страны, потому что информация о готовящейся крупной катастрофе советской разведкой была получена заблаговременно, передавалась наверх, но политического решения не было. Вторая сторона, также крайне трагическая, заключалась в том, что вся подготовленная система глубоко эшелонированной обороны, нацеленная на быструю наступательную войну либо на столь же быструю оборонительную войну в случае проникновения противника на нашу территорию, после 1935 года была практически уничтожена и люди, которые с середины 20-х годов двенадцать лет посвятили этой серьезнейшей работе в надежде на то, что в случае возникновения внезапной военной агрессии, целые районы, области будут мобилизованы в течение двух часов и как батальоны, полки и дивизии, причем подготовленные, отмобилизованные, хорошо вооруженные через три часа вступят в бой с противником, даже если этот противник проникнет глубоко на нашу территорию, действие этих отрядов будет крайне эффективно. Большинство из этих людей 1939-40 год не пережили, они были уничтожены. И вот в этом состоянии, так сказать, наша страна фактически вступила в войну. Но хочу отметить сразу, что за несколько дней еще до начала войны секретным распоряжением Берии такие люди, как Павел Анатольевич Судоплатов, еще ряд специалистов по так называемой «тайной войне» уже за несколько дней до 22 июня получили распоряжение о создании новых специальных структур и подразделений, которые должны будут противодействовать германским войскам и германским специальным службам. И вот эта работа началась практически за несколько дней до войны. Потери в первые месяцы войны были просто фантастические, то есть они доходили до 96-98%. Но могу сказать одну интересную вещь. Первое удачное внедрение советских разведчиков в структуры германских спецслужб произошли уже в июле, конце июля – начале августа 1941 года. Речь идет о проникновении группы под командованием одного из старших лейтенантов государственной безопасности, включавшую несколько специалистов, причем женщин, прекрасно владевших немецким языком, в штат 3-й танковой армии. Причем продержались они там несколько месяцев, не были расшифрованы и спокойно ушли, за эти несколько месяцев передав крайне важную информацию в центр. Но это было редкое исключение. Инициативно, за счет оперативного таланта смогли внедриться.

Д. ЗАХАРОВ: То есть они выдавали себя за немцев?

И. ЛИНДЕР: Они выдавали себя за немцев и очень успешно, причем нужно было не просто хорошо владеть языком, нужно было подготовить соответствующие документы, пройти необходимые проверки. Нужно еще понять, что система оккупации не была тотальной. У нас были районы, где германских войск за всю войну никогда не было, они просто не могли туда дойти. То есть те самые танковые и военные клинья, они не могли очень далеко распространяться от крупных дорог и были районы, куда даже в мирное время добраться было очень тяжело, а с тем темпом, с которым наступала германская армия в 1941 году, это было просто невозможно.

Д. ЗАХАРОВ: Иосиф, я бы хотел остановиться на таком феномене, как батальон, потом полк, потом дивизия «Бранденбург», поскольку это была ударная сила «Абвера», чрезвычайно эффективная, особенно в 1941 году, когда они вторглись на нашу территорию. Вот рассказать о том, как был создан «Бранденбург» и чем он, собственно, занимался на протяжении всей войны, ну, до 1944 года, пока его не преобразовали в моторизованную дивизию.

И. ЛИНДЕР: Ну, при реорганизации «Абвера», которая произошла начиная с 1935 года, после того, как ее возглавил Канарис, естественно, система реформирования не могла обойти силовые структуры. Такие структуры до 1935 года также в «Абвере» существовали, но они носили несколько разрозненный характер. Будучи очень серьезным как сейчас модно говорить менеджером, Канарис эффективно реформировал подчиненный ему аппарат и в этом аппарате все силовые подразделения были сведены в так называемую «Учебно-строительную роту-800». Так как она формировалась в Бранденбурге, она получила название «Бранденбург-800». Почему учебно-строительная? Потому что это была наиболее приемлемая в тот момент форма оперативного прикрытия, конспиративного развертывания подразделения. Естественно, подразделение делилось на структурные единицы. Отдельные подразделения занимались минно-подрывной деятельностью, другие подразделения занимались так называемыми специальными операциями, то есть это операции по уничтожению либо выкрадыванию определенных лиц – политических, военных и иных. Третьи занимались идеологической войной. Четвертые занимались фактически дублированием функции обычной военной или политической разведки, но с элементами силового воздействия. Пятые занимались организацией саботажа и так далее. И естественно, к началу войны это подразделение имело уже достаточно хороший опыт работы в странах Европы. Специалисты, надо отдать должное, готовились по очень совершенным для того времени программам, причем в отличие от ряда школ наших они были менее всего идеологизированы, так же, как и в отличие от тех же самых спецшкол СД, которые так же, как и наши школы НКВД, были крайне идеологизированы. «Абверу» до 1943 года удавалось уйти от этой идеологизации, они занимались чистым ремеслом. Как они сами говорили, «мы чистые ремесленники и нацистского значка на кителе ни одного абверовца вы никогда не увидите».

Д. ЗАХАРОВ: Ну да, в соответствии с уставом немецкой армии ни один солдат и ни один офицер не мог быть членом политической организации.

И. ЛИНДЕР: Членом партии, да.

В. ДЫМАРСКИЙ: А вот институт комиссаров, соответствующий нашим, он существовал?

И. ЛИНДЕР: Нет, вы знаете, система единоначалия была полная, то есть были так называемые заместители командиров по оперативной части и была инспекция по личному составу, то, что сейчас называется служба собственной безопасности. Внутри. То есть не надо путать с СД. Это служба собственной безопасности, которая вела кадровый учет, оперативно отслеживала всех своих сотрудников на предмет возможного предательства, перехода на другую сторону, контактов с реальным и потенциальным противником.

Д. ЗАХАРОВ: Вот еще одна вещь, которую, как мне кажется, надо отметить применительно к «Бранденбургу», это из кого формировались роты, потом батальоны «Бранденбурга». Ведь они были укомплектованы очень хорошо подготовленными людьми, то есть если, допустим, речь идет о направлении на Россию, то это были либо немцы, которые жили в России, которые прекрасно владели русским языком, говорили без акцента. Если речь шла, допустим, о французском направлении, то это соответственно с территорий, которые в свое время были…

И. ЛИНДЕР: Ну, это Эльзас-Лотарингия.

Д. ЗАХАРОВ: Эльзас-Лотарингия. То есть как бы была очень высокая специализация и каждый член «Бранденбурга» знал как минимум один-два иностранных языка, причем знал в совершенстве и мог выдать себя за представителя той страны, где ему предстояло работать. Ведь 22 июня отряды «Бранденбурга», разбросанные в тылу наших войск, фактически уничтожали заставы, заходя не спереди, а в спину.

И. ЛИНДЕР: С тыла, да.

Д. ЗАХАРОВ: Уничтожали команды, охранявшие мосты, опять же заходя им с тыла, оказывались среди наших войск в нашей форме, как правило, внося сумятицу, выводя немцам в глубь…

В. ДЫМАРСКИЙ: Как они оказались в тылу?

И. ЛИНДЕР: Вот так называемая система перманентного проникновения или мягкой инфильтрации это отдельная тема, которая тоже на сегодняшний день, на мой взгляд, не очень хорошо освещена, так сказать, в материалах о Великой Отечественной войне, потому что это не было массовой заброской на парашютах, как часто показывают в фильмах.

Д. ЗАХАРОВ: Таковой вообще не было.

И. ЛИНДЕР: Таковой вообще не было.

В. ДЫМАРСКИЙ: Или переход границы на копытах, да?

И. ЛИНДЕР: Да. Нужно учитывать, что после раздела Польши, после изменения карты Европы в 1940 году огромные территории находились в приграничных зонах и было прямое соприкосновение германских и советских войск на территории Западной Украины, Польши, ряда других областей. И проникновение загодя готовилось. То есть часть людей, зная, что по пакту Молотова-Риббентропа эта территория отойдет к Советскому Союзу, на эту территорию заранее переводился определенный контингент, который после времени «Ч» передвигался в более глубинные районы и располагался там, где ему необходимо в соответствии с предписанием…

Д. ЗАХАРОВ: Соответственно, у них были склады…

И. ЛИНДЕР: У них были склады оружия…

В. ДЫМАРСКИЙ: Почему Советский Союз не использовал такую же тактику?

И. ЛИНДЕР: Такая же тактика использовалась, как я вам уже сказал. Она использовалась, и до 1935-36 года она прекрасно работала. В 1940 году эти приемы также использовались, но они не могли иметь столь же серьезного эффекта, потому что они не были массовыми.

Д. ЗАХАРОВ: Разгромили.

И. ЛИНДЕР: Разгромили разведку. Ведь репрессии начались со спецслужб, как уже всем прекрасно известно. В начале убрали интеллектуальный состав из спецслужб, превратили их просто в карательный орган. Естественно, на территориях, которые занимали германские войска, также находились и представители наших спецслужб, но в процентном соотношении они, конечно, были в меньшинстве по отношению к своим, как говорится, германским коллегам.

Д. ЗАХАРОВ: Ну, насколько я понимаю, в 1941 году роль «Бранденбурга» была огромна: разрыхление нашей обороны, внесение сумятицы, дезорганизация войск…

И. ЛИНДЕР: Паника.

Д. ЗАХАРОВ: Да и в 1942 году они работали тоже весьма эффективно, вот если взять Майкопскую операцию, Великие Луки.

И. ЛИНДЕР: Великие Луки, да.

В. ДЫМАРСКИЙ: А вот, смотрите, вопрос по поводу 1942 года. Апитенок Алексей Владимирович из Ярославля спрашивает, это пришло по Интернету еще до эфира: «Как известно, летом 1942 года советские войска ожидали очередного наступления Вермахта на Москву, однако Вермахт, используя поражение под Харьковом, а также танки Гота и Клейста 28 июня приступил к осуществлению операции «Голубая»на юге. Может быть, всему этому способствовало разоблачение советских агентов в Берлине?».

И. ЛИНДЕР: Речь идет о так называемой группе, которая имеет название «Красная капелла»…

Д. ЗАХАРОВ: Но это не 1942 год.

И. ЛИНДЕР: Да. В 1942 году таких массовых провалов не было. Просто нужно четко понимать, что война, особенно война на больших фронтах, это постоянная игра генштабов, то есть это игра в информацию и дезинформацию, это возможность тайно переместить большие группы войск и вооружений на тот или иной участок фронта, скрыть это от противника. Задача разведки – раскрыть направление главного удара, сконцентрировать на этом…

В. ДЫМАРСКИЙ: Скрыть свое и раскрыть чужое.

И. ЛИНДЕР: Скрыть свое и раскрыть чужое, поэтому впоследствии, когда мы перейдем к 1943 году, там будет такая же ситуация, когда знаменитая Курская дуга, она также была частью дезинформации с обеих сторон, когда в третий раз, так сказать, немецкий генштаб якобы планировал наступление на Москву, планируя удар в совершенно другом месте. Здесь вопрос о том, что насколько политическое руководство страны воспринимало те данные, которые поставляли самые разные разведслужбы, как политическая, так и военная разведка, насколько фронтовые разведчики могли отследить реальные или театральные перемещения эшелонов, войск, техники, перебазирование самолетов, перебазирование пищевых продуктов, горюче-смазочных материалов, снарядов и всего остального. И во всем этом всегда играли огромную роль спецслужбы. Вот возвращаясь к теме «Бранденбурга», те самые знаменитые операции, которые вы назвали, это Майкопская, Луцкая операции, ведь не надо забывать, что в ночь с 5 на 6 декабря была знаменитая первая контратака, то есть первое контрнаступление под Москвой. Знаменитый Харьковский котел это тоже наступление советской армии неудачное, которое привело к окружению. Но при всем при этом в конце 1941 года начав наступательные операции и почувствовав вот этот политический вкус наступления, то есть отступая полгода, провести первые операции, естественно, было определенное политическое, хочу подчеркнуть, головокружение от успехов, когда высшее руководство и командование требовало результаты любой ценой, не имея соответствующей подготовки. В то же время немецкие спецподразделения, несмотря на отход своих войск, они все равно оставались на территориях, которые переходили под советское управление, и зная, что территория не сегодня-завтра опять будет возвращена, там оставались не просто единичные агенты, а целые спецподразделения…

Д. ЗАХАРОВ: Ну да, до трехсот человек.

И. ЛИНДЕР: До трехсот-четырехсот человек, это целые батальоны, которые продолжали вести очень активную борьбу, зачастую в советской форме.

Д. ЗАХАРОВ: Ну, они действовали в советской форме, причем что интересно, я читал, у «Бранденбурга» был своеобразный кодекс чести…

И. ЛИНДЕР: Абсолютно точно.

Д. ЗАХАРОВ: То есть когда они вступали в открытый бой и понимали, что живыми им из этого боя уже не выйти, они снимали советскую форму и оставались в немецких кителях с наградами, то есть вот как наши моряки ходили в тельняшке в бой, эти шли в своей боевой форме.

И. ЛИНДЕР: Да. Причем по соответствующему неписаному указу при вступлении в такой бой советская форма надевалась как раз поверх кителя. Здесь нужно еще учесть один момент, очень важный, потому что при подготовке любой спецоперации учитывались так называемые международные конвенции и, в частности, знаменитая Хартия комбатантов, о которой мало кто у нас знает. То есть в случае возникновения непредвиденной ситуации для того, чтобы не скомпрометировать руководство и свое подразделение, боевик срывал с себя советскую одежду, оставался в немецкой одежде и даже будучи убитым или взятым в плен, по сути дела, он являлся солдатом или офицером армии врага, но официальным комбатантом, то есть официальным человеком, которому государство поручило вести боевые действия. Справедливо – не справедливо это вопрос другой. Он выполнял приказ. Если же его брали в советской форме, он мог быть расстрелян на месте без суда и следствия как шпион и он не подпадал ни по одну из международных конвенций.

В. ДЫМАРСКИЙ: Хартия комбатантов, вы хотите сказать она соблюдалась во время войны?

И. ЛИНДЕР: Вы знаете, она, конечно, не соблюдалась во время войны, но при всем при этом в отдельных случаях это имело место быть и, как правильно было сказано, в большей степени не во благо каких-то политических льгот, а именно для сохранения или соблюдения вот той самой офицерской чести или чести того или иного подразделения, в котором эти люди…

В. ДЫМАРСКИЙ: Потому что, например, те же конвенции по военнопленным…

И. ЛИНДЕР: Естественно, они не соблюдались.

В. ДЫМАРСКИЙ: Они были похерены полностью.

Д. ЗАХАРОВ: Ну, как мне кажется, когда начинался такой поединок нашей контрразведки, наших спецподразделений с «Бранденбургом», захватить противника живьем, оно-то намного выгоднее.

И. ЛИНДЕР: Выгоднее было, конечно.

Д. ЗАХАРОВ: И я вспоминаю вашу книгу «Загадка для Гиммлера», где наши спецподразделения загнали подразделение «Бранденбурга» в водопад и те сражались до последнего.

В. ДЫМАРСКИЙ: Кстати, я прошу прощения, здесь я вас должен перебить, поскольку я еще слежу за тем, что на спрашивают слушатели. Два вопроса пришло, будем ли мы сегодня разыгрывать книги Линдера? Уважаемый слушатель, я вам отвечаю, что, увы, Иосиф пришел без своих книг, но если принесет, то мы разыграем.

И. ЛИНДЕР: С удовольствием.

В. ДЫМАРСКИЙ: А если не принесет, то милости просим в книжный магазин. Просто назовите еще раз титулы книг.

И. ЛИНДЕР: Книга называется «Загадка для Гиммлера». Вот сейчас готовится к изданию новая книга, которая посвящена столетию одного из известнейших специалистов тайной войны Павла Анатольевича Судоплатова, в этом году в июле ему исполнилось бы сто лет, и в этом же году будет как раз девяносто лет ЧК, поэтому книга такая, с двойным юбилейным смыслом. Так же, как и в «Загадке для Гиммлера», в ней большое количество ранее совершенно неизвестных данных не только о Павле Анатольевиче, но и о людях, которые вместе с ним вели борьбу во время войны.

В. ДЫМАРСКИЙ: Раз Павел Анатольевич, то Юрий, слушатель с Урала: «Как вы оцениваете деятельность Судоплатова в организации руководства агентурно-оперативной и разведывательно-диверсионной деятельности на оккупированных территориях во время Великой Отечественной войны?».

И. ЛИНДЕР: Ну, я лично, мои коллеги, мы очень высоко оцениваем деятельность этого человека. Прежде всего надо начать, наверное, с того, что это практически один из немногих людей кто, рискуя собственной жизнью, вытаскивал своих коллег из лагерей, причем не только в 1941 году, но еще и раньше. Не надо забывать, что в 1938-39 году Павлу Анатольевичу самому пришлось пройти чистилище внутри собственного ведомства, когда он фактически висел на волоске, его жизнь и судьба висели на волоске, и надо отдать должное его выдержке и такту – он с честью прошел эту очень неприятную процедуру, никого не притянул за уши к себе, а когда уже в 1941 году он получил соответствующий приказ от Берии и на личном приеме у Сталина были подтверждены его полномочия, он собрал великолепную плеяду людей, которые, к счастью, еще не были уничтожены сталинской системой, и эти люди достаточно быстро, ну, по военным меркам это три-четыре месяца, смогли наладить такую работу. Не все получалось сразу, я не хочу его обожествлять, то есть были провалы, были трагические ошибки.

В. ДЫМАРСКИЙ: Но я могу сказать, Иосиф, я думаю, что для широкой аудитории Судоплатов – это его мемуары, да?

И. ЛИНДЕР: Ну, к сожалению, да, к сожалению, об этом человеке мало…

В. ДЫМАРСКИЙ: Мало, кто чего знает. Отношение к мемуарам, как известно, неоднозначное.

И. ЛИНДЕР: Мы работаем не с мемуарами, мы работаем с реальными документами и поэтому я могу сказать, что те стратегические задумки и тактические ходы, которые Павел Анатольевич и его коллеги, в частности один из его замов Эйтингон, которого он тоже вытащил из расстрельной камеры – за месяц до того как он его вытащил, Эйтингон был приговорен к расстрелу и месяц дожидался своей очереди – буквально за несколько дней до расстрела он был извлечен из камеры, восстановлен в правах и в звании, ему вернули награды и он начал активную работу. Было много интересных, уникальных операций. В 1941 – начале 1942 года многие из этих операций заканчивались не так, как планировалось, потому что не было должного объема агентуры, не было соответствующих подготовленных…

В. ДЫМАРСКИЙ: Вы имеете в виду операций спецслужб?

И. ЛИНДЕР: Разведывательно-диверсионных, да. Но несмотря на огромные потери, основная задача, поставленная департаменту Судоплатова – сковать войсковые подразделения, она была решена. Более трети миллиона германских войск были заняты тем, что они боролись с подчиненными Павла Анатольевича в тылу. Это только более трети миллиона отборных войск, не надо путать это с румынскими, итальянскими, венгерскими…

Д. ЗАХАРОВ: Ну, 30 дивизий.

И. ЛИНДЕР: Да, это было 30 отборных дивизий, которые боролись с диверсионными партизанскими соединениями, которые входили в структуру Павла Анатольевича Судоплатова. Это только начало войны. Не считая радиоигр, не считая агентуры глубокого оседания, не считая специальных разведывательно-диверсионных операций…

В. ДЫМАРСКИЙ: А «Красную капеллу» он вел?

И. ЛИНДЕР: Ну, нет, конечно. Это совершенно другая задача. Павел Анатольевич отвечал за организацию и налаживание диверсионно-партизанской работы.

В. ДЫМАРСКИЙ: В какой мере, вот когда вы говорите о работе спецслужб, наших спецслужб во время войны, в какой мере сказывалась или не сказывалась извечная конкуренция между военной разведкой и тайной, что называется тайной полицией?

И. ЛИНДЕР: Это сказывалось всегда, но вы должны понять, что когда Хозяин, как называли Сталина, давал добро… и Павел Анатольевич входил в креатуру Берии, то есть он входил в круг людей, которые подчинялись Берии, он не был подчиненным ни Меркулова, ни Абакумова, впоследствии знаменитая троица конкурентов, он не подчинялся Голикову, руководителю военной разведки, он подчинялся Берии. В тот период Берия обладал максимальной полнотой власти, потому что на нем сходились все нити. Я могу сказать даже, что на определенном этапе на доклады по линии военной разведки зачастую первым приходил Берия, а потом Голиков выступал как содокладчик. Поэтому это на том этапе войны очень сильно защищало Павла Анатольевича и его подчиненных. Карт-бланш.

В. ДЫМАРСКИЙ: Ну, я в данном случае уже не о Судоплатове говорю, а о в принципе об организации всей работы.

И. ЛИНДЕР: А конкуренция была всегда – кто первый принесет в клювике информацию, тот и молодец. Причем, по…

В. ДЫМАРСКИЙ: Хорошо, а если информация приходила разноречивая, кто-то ж должен был сопоставлять?

И. ЛИНДЕР: А это уже отдельная тема, потому что даже по вопросу внедрения в «Абвер», в СД, помимо подчиненных Судоплатова, туда внедрялись и подчиненные Меркулова, и Абакумова, и подчиненные других ведомств, и военные разведчики, то есть эта работа шла параллельно, принцип множественности был неотъемлемой частью этой работы. Информации – как у нас говорят, «денег, информации, патронов никогда не бывает много» – поэтому информации должно быть много, чтобы ее можно было проанализировать, причем всегда информация просматривалась через сито дезинформации, что враг вслепую использует агента или сотрудника, чтобы передать через него ложный объем информации, дезинформировать командование.

Д. ЗАХАРОВ: Я бы хотел вернуться к «Бранденбургу». Собственно говоря, человек, создававший «Бранденбург», фактически, скажем так, приближенный Канариса, он анализировал опыт Лоуренса Аравийского и принципы ведения партизанской войны диверсионными подразделениями в тылу противника. И надо сказать, что Канарису эта идея очень понравилась, собственно говоря с чего и началось развитие «Бранденбурга». Я бы хотел вернуться к Майкопской и Великолукской операциям, просто рассказать немножко слушателям о том, что делали «бранденбуржцы» и каким образом они проводили свои операции в этих двух случаях. Ну, как наглядная иллюстрация, когда в майкопской истории командир группы «бранденбуржцев», переодетый в форму майора НКВД, имел задачу разрыхлить и подготовить для ввода немецких войск ситуацию с Майкопом, по пути ему встретилась группа дезертиров, которых он, не ставя, естественно, в известность кто он и что он, переподчинил себе, с этими дезертирами и со своим подразделением он вошел в Майкоп, заявил местному начальству о том, что у него полномочия проинспектировать все военные объекты, что и сделал, потому что майор НКВД это почти то же самое, что пехотный генерал, потом внес панику, объявил, что у него есть приказ эвакуировать войска из Майкопа и фактически передовые части Вермахта вошли в город…

И. ЛИНДЕР: Без особого сопротивления.

Д. ЗАХАРОВ: Практически да. Точно так же, как когда Великие Луки были окружены уже после Сталинграда и, казалось бы, участь неминучей гибели немецкой группировки там предопределена, такая же группа «бранденбуржцев» в советской форме разрыхляла, дезинформировала наши войска, создав таким образом коридор, через который часть войск из Великих Лук ушла.

И. ЛИНДЕР: Часть группы ушла, достаточно значительная, просочилась из котла. Кстати, параллельно это и говорит о том, что спецподразделения разведывательно-диверсионного плана постоянно конкурировали друг с другом. Мы говорим сейчас о первых наступательных операциях. Вот один из героев нашей книги, Прядко Петр Иванович, как раз в Харьковском котле, он уже выполнил до харьковского наступления ряд специальных операций за линией фронта, несколько раз возвращался, переходил обратно, и выполняя в «Абвере» роль командира группы, вначале одного из членов разведгруппы, потом командира группы, он находился в Харькове на нашей стороне, и должен был возвращаться обратно, и в этот момент харьковская группировка оказалась в окружении. Оставалось либо с нашими отступать с войсками, либо оставаться. Он принял решение, согласованное с его руководством, остаться, перешел за линию фронта, представился в соответствующее подразделение «Абвера», доложил о выполнении задания, представил заранее подготовленные документы, но дальше произошло, как обычно, непредвиденное. Был потерян его связник и он остался без связи. Без радиосвязи, без агентурной связи. И практически больше года он вел эту работу в одиночку. Причем вел совершенно уникально – нашел возможность перевербовывать людей в той разведшколе, в которой он возглавлял кадровый агентурный отдел – кстати, тоже очень интересная вещь попасть на такую должность. И при вот этой подготовке он вычленял людей, которых перевербовывал и через них передавал нашему командованию соответствующую информацию. И когда уже в 1943 году он вернулся, перенеся на себе несколько десятков личных дел, причем надо эти дела было выкрасть в архиве «Абвера» и пройти чистки в Гестапо, в собственной службе безопасности «Абвера», в СД, в жандармерии и так далее. И более ста личных дел запомнил, выучив наизусть, и потом собственноручно записал. Представляете, какая работа была проделана.

Д. ЗАХАРОВ: Вот интересно, как он вынес эти дела.

И. ЛИНДЕР: А вот это тоже очень интересно. Эти дела, их было более сорока в общей сложности, естественно, он из изымал небольшими партиями, пользуясь определенными ошибками, которые допускали немецкие офицеры или те перебежчики, которые реально работали в «Абвере» на немецкое командование, таким образом подставляя того или иного сотрудника реального и списывая на него. Значит, если это был наш перебежчик, его отправляли в концлагерь, таким образом он дезавуировался. Если же это был немецкий офицер, его отправляли на фронт в обычные фронтовые части и он также выбывал из системы «Абвера», обратного пути уже не было. А сделав соответствующие тайники, Петр Иванович эти документы сохранял и в момент когда он в качестве руководителя одной из групп был направлен в наш тыл, на себе…

Д. ЗАХАРОВ: В ватнике.

И. ЛИНДЕР: Вот, в классическом варианте – вшив в одежду, он вынес на себе. И удивление тогда уже было сотрудников СМЕРШ, когда этот человек в оперативном журнале по памяти написал анкетные данные на сто одного агента и сотрудника «Абвера» по памяти.

В. ДЫМАРСКИЙ: Вопрос от Александра Акопского из Калуги, а к нему еще и мой вопрос. Он просит рассказать о стратегической разведке и контрразведке в 1942 году и их влияние на исход сражений. И вот такой конкретный вопрос: «Правда ли, что было совещание в Москве, где был обозначен рубеж отхода – Сталинград?». И, вообще, по поводу 1942 года, поскольку мы уже подходим к Сталинграду, роль разведки во всех событиях сталинградских?

И. ЛИНДЕР: Ну, в 1942 году фронт стабилизировался на определенном уровне и было понятно, что немецкое командование планирует нанесение основных ударов в направлении Кавказа, потому что необходимы были нефтяные источники, потому что румынская нефть не давала того объема, который был необходим Вермахту, и фактически сталинградское направление появилось как бы внезапно, то есть часть южной группировки из-за падения Харькова была быстро переориентирована на Сталинград, потому что немецкие генштабисты просчитали, что потери таких масс населения и соответственно войсковых групп не позволит удержать фронт, что, в принципе, и произошло. Поэтому говорить о стратегическом направлении в сталинградской плоскости очень сложно.

В. ДЫМАРСКИЙ: О стратегической разведке, да?

И. ЛИНДЕР: О стратегической разведке.

Д. ЗАХАРОВ: Оно спонтанно…

И. ЛИНДЕР: Оно спонтанно образовалось. А вот стратегическая разведка на Северном Кавказе, конечно, проводилась и соответствующая агентура вылавливалась еще до войны, и в первый год войны, и, естественно, и в 1942 году она вылавливалась. И, в принципе, эта работа шла фактически до конца войны, то есть ряд агентов смогли продержаться достаточно много и давали информацию о состоянии, о возможностях как нефтедобывающей отрасли, так и о состоянии вооруженных сил. Нужно, опять же, учесть тот фактор, что в том же «Бранденбурге» было большое количество так называемых этнических подразделений, которые состояли из граждан той или иной национальности, и по мере приближения к тому или иному региону люди именно этой национальности или народности, населяющей тот или иной регион Советского Союза, включались в активную работу, и это позволяло им за счет родственных, семейных связей, за счет очень легкого вхождения в контакт выполнять поставленные задачи. То есть не надо, что все вербовались только…

В. ДЫМАРСКИЙ: Откуда вербовались?

И. ЛИНДЕР: Вербовались, конечно, они заранее из так называемого открытого и скрытого подполья, они вербовались, конечно, из перебежчиков, которые в первые дни, месяцы войны самостоятельно переходили на сторону противника, попадали в окружение. То есть вербовочная работа и отбор шли очень массово, причем как среди военнопленных в Красной Армии, так и военнопленных Рейха, потому что таким же образом подбирался и контингент немецких солдат и офицеров, которые либо в прошлом были коммунистами, членами одной из немецких компартий или соцпартий, социал-демократической партии в частности, «Союза Спартака», которые вынуждены были надеть форму по мобилизации, и они с таким же успехом, как и наши перебежчики, так же шли…

В. ДЫМАРСКИЙ: Кстати говоря, я буквально минуту займу, немножко забегая вперед, я могу сказать, что среди немецких военнопленных уже в послевоенные годы шла очень активная работа и, насколько я знаю, очень многие члены германской компартии, то есть та, которая была не в ГДР, а в ФРГ, это были очень многие люди, прошедшие военный плен и прошедшие наши лагеря, причем они попали на войну не как коммунисты, они как бы стали коммунистами, перековавшись, сидя в лагеря.

И. ЛИНДЕР: Война, вообще любая глобальная катастрофа, глобальная война, она очень кардинально меняет убеждения людей в зависимости от той ситуации, в которую они попадают. Вот поэтому надо отдать должное специалистам того же «Бранденбурга», которые умели подбирать, не просто вербовать обычных агентов, которые сидели у дороги и считали количество проходящих грузовиков, или так называемые «транспортники», придорожная агентура, они умели выбирать людей, которые были готовы, склонны, имели предрасположенность именно к оперативно-боевой деятельности – выносливые, физически развитые, хитрые, имеющие хорошую военную подготовку.

Д. ЗАХАРОВ: Я хочу сказать еще одну вещь. Вот чем отличался «Абвер», допустим, от партийных служб разведки и контрразведки. Канарис брал всех. То есть если в СД набирались истинные арийцы, что ограничивало…

В. ДЫМАРСКИЙ: Он набирал профессионалов.

Д. ЗАХАРОВ: Он набирал профессионалов и, в принципе, насколько я знаю, даже существовал определенный конкурс на место, потому что желающих служить в «Абвере», в «Бранденбурге» было значительно больше, нежели возможность абсорбировать такое количество людей.

И. ЛИНДЕР: Да, это уже в 1944-45 году, там, как говорится, наполняли тем, что есть.

В. ДЫМАРСКИЙ: Перед тем, как мы уже перейдем к телефонным звонкам, послушаем хотя бы пару-тройку, я бы хотел еще одну вещь сказать. Здесь нам пишет Василий, военнослужащий, Северо-Запад: «Советская контрразведка «Смерть шпионам», СМЕРШ, впитала в себя все лучшее, что было в советских людях. В годы борьбы с фашизмом ушел навеки настоящий генофонд русской нации». Ну, я думаю, что советская контрразведка «Смерть шпионам» или СМЕРШ впитала в себя все вообще, что было в советских людях, не только лучшее, естественно, как любая армия всегда является зеркалом…

И. ЛИНДЕР: Любая спецслужба это отражение той структуры того государства, которое создает эту службу, со всеми позитивными и негативными элементами.

В. ДЫМАРСКИЙ: Я отвечаю очень многим тоже слушателям, которые нам задают эти вопросы, вот в частности Алла Зиновьевна нас спрашивает достаточно часто по поводу СМЕРШа – мы отдельно поговорим, я думаю, о СМЕРШе…

И. ЛИНДЕР: В 1943-м, когда мы придем, расскажем, с апреля 1943 года.

В. ДЫМАРСКИЙ: И СМЕРШ будет как бы отдельной темой, может быть даже не обязательно в противостоянии с «Абвером», а просто как таковой.

И. ЛИНДЕР: До 1943 года существовало Главное управление особых отделов НКВД.

В. ДЫМАРСКИЙ: Ну что, послушаем звонки или вот здесь на вопросы, которые, кстати, пришли сюда. «Майор НКВД или НКГБ – есть разница». Да нет, было единое министерство, единый наркомат.

И. ЛИНДЕР: Ну, тогда были разные главки, потому что в тот период было объединенное министерство и наркомом был Берия, соответствующие главкоматы…

В. ДЫМАРСКИЙ: Вот нам тут пишут: «Вилли Леман, прообраз Штирлица в СД, погиб в 1942 году».

И. ЛИНДЕР: Ну, это офицер Гестапо, который…

Д. ЗАХАРОВ: Собственно, он и был немец.

И. ЛИНДЕР: Да, он и был немец. Надо сказать, он инициативно вышел на связь и, к сожалению, эта связь была потом заморожена и при ее восстановлении были нарушены основополагающие принципы конспирации, что и привело к провалу Лемана.

В. ДЫМАРСКИЙ: «Слышал историю, что 21 июня 1941-го на вокзал в Брест пришли эшелоны с якобы немецким зерном, где на самом деле сидел немецкий десант, который атаковал вокзал 22-го». Может быть.

И. ЛИНДЕР: Ну, вы знаете, таких операций… Еще раз надо подчеркнуть, что все-таки это была так называемая мягкая инфильтрация, а не десантная или какая-то штурмовая операция.

Д. ЗАХАРОВ: Ну да, рисковать батальоном…

И. ЛИНДЕР: Выбрасывая его на парашютах или в зерне, Троянский конь такой…

В. ДЫМАРСКИЙ: Вот Сергей: «Известно ли вам об эскадрилье «Нормандия-Неман»?». Ну, конечно, известно, но при чем здесь… Хотя там тоже спецслужбы, конечно, поработали, я думаю.

И. ЛИНДЕР: Естественно, конечно.

В. ДЫМАРСКИЙ: «Существовал ли Серпилин?»

И. ЛИНДЕР: Ну, это да.

В. ДЫМАРСКИЙ: «Правда ли, что немцы давали деньги за советскую фотобумагу?», - спрашивает Андрей. Ну, не знаю, может быть. Все, успеем пару звонков послушать. 783-90-25 Москва, 783-90-26 другие регионы. Начнем с регионов.

Д. ЗАХАРОВ: Добрый вечер.

СЛУШАТЕЛЬ: Добрый вечер. Владимир, город Тверь. У меня два вопроса. Первое, я бы хотел тут еще интересно, к вопросу о том, как разведка предупреждала о начале войны. Ну, как бы наше руководство имело ведь право рассматривать любое предупреждение о войне как информацию. И второй вопрос. Мне вот что непонятно. Если сравнить количество пленных с той и с другой стороны, то там на два-три порядка отличие.

В. ДЫМАРСКИЙ: По вашему мнению в какую сторону?

СЛУШАТЕЛЬ: Конечно, наших солдат было значительно больше. И располагая таким потенциалом, «Абвер», почему он не использовал этот потенциал? Не кажется ли вам, что это все-таки провал? Наша страна уже списала их, как предателей.

Д. ЗАХАРОВ: Спасибо.

И. ЛИНДЕР: Конечно, военнопленные активно использовались в плане инфильтрации…

В. ДЫМАРСКИЙ: Только что об этом говорили.

И. ЛИНДЕР: Только что об этом говорили. И из них, конечно, вербовались те, кто мог быть использован по собственной инициативе либо в силу сложившихся обстоятельств людей принуждали к такому сотрудничеству. Что же касается первой части вопроса, то самая разная разведслужба, самая разная агентура, как военной, так и политической разведки, специальных служб коминтерновских структур предупреждали о начале войны, но…

В. ДЫМАРСКИЙ: Существует же такой миф, что Зорге… Информации было очень много.

И. ЛИНДЕР: Конечно, сотни агентурных сообщений из самых разных источников, но высшему политическому руководству нашей страны в тот период, так сказать, подобная информация была не нужна, она отбрасывалась, хотя, как я уже сказал, уже за несколько недель или за несколько дней до начала вторжения руководители соответствующих подразделений получили приказ о мобилизации своих сил.

В. ДЫМАРСКИЙ: Москву еще успеем послушать, один звонок. Слушаем вас.

СЛУШАТЕЛЬ: Добрый вечер. Это Артур из Текстильщиков. Меня такой вопрос интересует. А были ли немецкие агенты в среднем и высшем звене в армии, в наркоматах, в высшем руководстве?

В. ДЫМАРСКИЙ: Понятно. Спасибо, Артур.

И. ЛИНДЕР: Вы знаете, по тем данным, по крайней мере с которыми мне удалось ознакомиться, таких людей на высшем уровне не было. На среднем уровне, на армейском уровне, конечно, такие люди попадались и до определенного момента они, ну, не могу сказать – достаточно эффективно, но они действовали. Но на стратегическом уровне таких случаев практически не было.

В. ДЫМАРСКИЙ: Я могу сказать только, что много лет назад я участвовал в одном семинаре, в котором также принимал участие уже умерший историк такой Семиряга, и как раз был задан этот вопрос, обсуждали, и я помню его слова, что называется за что купил, за то продал, что самый высокопоставленный чиновник, который был агентом немцев, это был уровень примерно секретаря одного из райкомов партии Москвы. Это самый высокий уровень.

Д. ЗАХАРОВ: С другой стороны, мы можем судить только о разоблаченных агентах.

И. ЛИНДЕР: Естественно. Что касается даже в нашем с Николаем Абиным романе «Загадка для Гиммлера», та игра, которая была представлена Гиммлеру, Кальтенбруннеру и была ими принята, уровень подаваемого им агента был заместитель наркома путей сообщения, то есть зам наркома, заместитель Кагановича. Естественно, немецкая сторона тут же за этот уровень ухватилась, потому что более высокого уровня просто не было. Информация была тут же доложена Гитлеру…

В. ДЫМАРСКИЙ: Хотя надо сказать, что на тех уровнях, которые мы сейчас обозначили, там тоже шла некая информация, разумеется, которую они получали.

И. ЛИНДЕР: Информация, конечно, шла, но это сразу было доложено Гитлеру…

Д. ЗАХАРОВ: Ну, зам наркома.

И. ЛИНДЕР: Тем более путей сообщения, это все передвижения войск, конечно. Игра была построена как раз на величине данного чиновника, хотя сам чиновник об этом, естественно, не знал.

В. ДЫМАРСКИЙ: Увы, мы уже больше звонки принять не успеем. Ну, про советскую бумагу мы слышали…

Д. ЗАХАРОВ: Я так полагаю, бумага в контексте скрепок из нержавеющей стали и, соответственно, бумага для фотографий…

И. ЛИНДЕР: Кстати, знаменитая вот эта нержавеющая сталь сыграла очень злую шутку, в частности, и с сотрудниками того же «Бранденбурга-800», потому что практически до 1943 года большинство разоблачений немецкой агентуры, которая перебрасывалась на нашу сторону, она заключалась не в неточности оформления документов, а в том, что зачастую солдатские и офицерские книжки скреплялись скрепками из нержавеющей стали, тогда как наши были из обычного железа и через недели две-три после эксплуатации начинали ржаветь и ржавые следы оставляли.

В. ДЫМАРСКИЙ: Увы, мы должны завершать нашу программу. В гостях у нас был Иосиф Линдер. Я надеюсь, что вы к нам еще придете, когда мы будем возвращаться опять же к истории действия разведок во время войны. Это была программа «Цена Победы». Сейчас будет эпизод Елены Съяновой и до встречи через неделю.

Д. ЗАХАРОВ: До свидания.

И. ЛИНДЕР: Спасибо. До свидания.

Е. СЪЯНОВА «Историки – это самые пакостные и ничтожные люди: будучи не способными ничего совершить сами, они всю жизнь заняты тем, что втискивают свои ничтожества в одеяния героев и мерят дюймами бесконечность. (…) Историки, как много вы сообщаете нам о себе и как мало об истории! Нет, прежде докажите своё право судить о гениях широтой и смелостью собственного ума, а распутывая цепочки событий, испытайте себя хотя бы в одном из роковых звеньев, восчувствуйте рок … или помалкивайте».

Так написал однажды Дитрих Эккарт, поэт-нацист, один из первых спонсоров Гитлера, которого Адольф называл «Утренней звездой». Люцифер-Эккарт уже «испытал себя» в Капповском путче и, как он выражался - «перестрадал поражение», после чего оперативно выпустил книгу под названием «Большевизм от Моисея до Гитлера». Своё сочинение он построил на диалоге автора с вождем, а всю суть мирового зла свёл к некой тайной силе, нарушившей мировой исторический порядок. Эту силу он назвал «евреями», Моисея - «вождем большевизма», а в качестве метода борьбы с главным злом предложил «агрессивный арийский оптимизм».

Гитлер действительно много времени проводил в доме Эккарта, но как сам признавался, «не мог просидеть в одной комнате с «Люцифером» и четверти часа». Это оттого, что Эккарт не только пил, но ещё и курил опий, и Гитлер уходил от него в библиотеку, которая в этом доме была великолепна. Пока обкуренный Люцифер таким образом сочинял свои «диалоги», Гитлер изучал историю революций.

15 октября, в «хрониках» Гесса читаем: «Трибун (то есть, Гитлер) – в поисках «модели».

В письме брату сам Гесс на эту тему рассуждает так: «Опыт Великой французской не для Германии. В нем слишком много народной стихии, этих толп, вламывающихся во дворцы, этих площадей, где все ораторы, этих улиц, где каждый убийца. Революция французов движется вперед, когда всё кипит и бушует и никто никому не подчиняется. Революция топчется на месте, когда площади пустеют. … Я часто воображал себя молодым Бонапартом, - продолжает Гесс, - который ходит, присматривается, нюхает ветер и не находит образцов».

Думаю, что Гитлер разделял мнение Гесса и французские «модели» забраковал. И в том же октябре 1923 года он несколько раз называет штурмовиков «мои iron sides», что в переводе означает - «железнобокие». Эти ребята из другой революции – английской. «Железнобокими» назывались солдаты Оливера Кромвеля, те самые, что, провозгласив себя «защитниками своих и народных прав и свобод», заняли Лондон, вошли в парламент и стояли за спиной полковника Прайда, пока он учинял свою чистку, названную историками «прайдовой».

В октябре 23 года Гитлер и Гесс склонялись к тому, чтобы опробовать именно кромвелевскую модель 1648 года, когда новый властелин вводит свою новую армию туда, где сидит старая власть, две трети этой власти оттуда вышибает; оставшимся диктует свои условия.

«Пивной путч», как его потом обозвали пакостные историки – сами то наци называли это «великой революцией» – был первоначально назначен на 11 ноября. 7 ноября Гитлер провел репетицию в своей любимой мюнхенской пивной. Она была тихой и малочисленной. Тридцать штурмовиков изображали новую армию, Гесс, Геринг и Юлиус Штрайхер – правительство Баварии, которое предстояло свергнуть; Рем играл роль Людендорфа, а Гитлер - самого себя. Он победоносно вошел в зал во главе «армии», произнес речь, объявил министров арестованными, а себя и Людендорфа – вождями новой Баварии. В общем, всё прошло гладко, за исключением деталей: во-первых, - «правительство» - Гесс, Геринг и Штрайхер во время речи Гитлера незаметно смылись через заднюю дверь, которую штурмовики забыли блокировать. Во-вторых, Гитлер, когда залез на стул и начал говорить, то едва этот стул не опрокинул; а в третьих, Рем – Людендорф вел себя так, точно был в курсе дела. Две первых ошибки исправили легко: у всех дверей договорились выставить посты, а Эмилю Морису поручили крепко держать под Адольфом стул. Рему же только указали на плохую игру, но самого Людендорфа по-прежнему решено было заранее ни во что не посвящать.

У заговорщиков оставалось ещё три дня, чтобы поработать с мюнхенской полицией, в которой у них был свой человек – Вилли Фрик: будучи начальником отделения, он обычно выдавал НСДАП разрешения на проведение митингов. Но утром, восьмого, Рему доложили, что сегодня, в пивной Бюргербройкеллер соберутся почти все баварские лидеры, а монархист и сепаратист Густав фон Кар объявит о независимости Баварии. И это станет сигналом для прочих сепаратистов, собиравшихся усесться курфюрстами в распавшихся германских землях.

Рем доложил Гитлеру. Гитлер собрал руководство и объявил решение– начать сегодня, 8 ноября.

Историк, «восчувствовавший рок» развала собственной страны не бросит в него камень.


Радиостанция ЭХО МОСКВЫ :: Цена Победы :: Понедельник, 5 Март 2007

Радиостанция «Эхо Москвы»: Цена Победы, Понедельник, 5 Март 2007

http://echo.msk.ru/programs/victory/50054/index.phtml

Цена Победы
 Неюбилейные беседы по истории Второй мировой войны. О чем не пишут в энциклопедиях? Почему не сходятся цифры? До правды докапываются "эховец" Виталий Дымарский и "взглядовец" Дмитрий Захаров.
Ведущие: | Виталий Дымарский Дмитрий Захаров
Гости: | Алексей Исаев историк
Понедельник, 5 Март 2007

В. ДЫМАРСКИЙ: Добрый вечер, уважаемые слушатели. В прямом эфире «Эха Москвы» очередная программа из цикла «Цена Победы» и сегодня ее веду один только я, Виталий Дымарский. Дима Захаров, к сожалению, не смог приехать на программу по семейным обстоятельствам, так что я сегодня беседую в одиночестве, без моего постоянного коллеги и соведущего Захарова, с нашим гостем Алексеем Исаевым, историком. Добрый вечер, Алексей.

А. ИСАЕВ: Добрый вечер.

В. ДЫМАРСКИЙ: Вы тоже не первый раз у нас в гостях. И сегодняшняя тема: «1942 год. Харьковское сражение», что мы и выносим на наше обсуждением с Алексеем Исаевым и на ваше, уважаемые слушатели, обсуждение, для чего у нас существует СМС +7 985 980-45-45 и пейджер, затем еще телефонные звонки, уже ближе к концу программы. Завершится программа, как всегда, эпизодом от Елены Съяновой. Можем уже, наверное, приступить к самому обсуждению. Итак, Харьковское сражение, 1942 год – в общем, одна из самых трагических, наверное, страниц. Согласитесь, Алексей?

А. ИСАЕВ: Ну, скажем так, она стала широко известна…

В. ДЫМАРСКИЙ: Да, ее очень долго хранили как вообще самую такую государственную тайну.

А. ИСАЕВ: Ну, по сравнению с Ржевом Харьков как раз был освещен очень хорошо, в первую очередь потому, что участвовавшие в нем лица оказались на высоких постах в период 60-70-х годов. Это, например, маршал Москаленко, излишне напоминать о Никите Сергеевиче Хрущеве…

В. ДЫМАРСКИЙ: Который был членом Военного совета.

А. ИСАЕВ: Да, членом Военного совета. Поэтому вот эта вся история с Харьковом была довольно подробно рассказана в мемуарах Москаленко. Ее, опять же, достаточно подробно рассказал Баграмян. Поэтому в целом можно сказать, что Харьков был известен публике и его значение даже несколько преувеличивалось – считалось, что обвал фронта из-за Харькова привел к тому, что немцы дошли до Сталинграда. Это на самом деле преувеличение, но тем не менее такое мнение достаточно широко распространено.

В. ДЫМАРСКИЙ: А почему вы считаете это преувеличением?

А. ИСАЕВ: А это проистекает из самой сути сражения за Харьков. Дело в том, что немцам удалось зимой 1941-42 года удержать угловые столбы так называемые в основании прорыва Юго-Западного и Южного фронтов и вследствие этого горловина вот этой кишки Барвенковского выступа, вытянувшегося в обход Харькова, она была очень узкой, и поэтому когда он был срезан, фронт закрыть было не так уж сложно. Поэтому основные события операции «Блау», начального этапа наступления на Сталинград, они развивались на Брянском фронте, гораздо севернее и, в общем-то, туда были брошены значительные резервы, включая одну из первых советских танковых армий, это армия Лизюкова. А Харьков, он, в общем-то, стал катастрофой, в принципе, локальных масштабов и привел, скорее, к достаточно быстрому отступлению Юго-Западного и Южного фронтов вместе с отходом общим к Сталинграду и на Кавказ.

В. ДЫМАРСКИЙ: Ну, давайте, во-первых, мы как бы исходные данные напомним про Харьковское сражение. Это май 1942 года, с 12 по 29 мая.

А. ИСАЕВ: Да. Нужно сказать, что планировалась эта операция с обеих сторон, подчеркну, именно с обеих сторон с марта 1942 года. Как немецкое командование, - Фон Бок об этом пишет в своем дневнике, - говорило о том, что перед большим наступлением обязательно надо срезать Барвенковский выступ. Это говорилось еще до того, как появились первые зачатки советского наступления. Соответственно командование Юго-Западного направления…

В. ДЫМАРСКИЙ: Считалось, что Барвенковский выступ это как раз добыча возможная.

А. ИСАЕВ: Это было продолжение зимнего наступления, которое должно было освободить Донбасс, прорваться к Днепру и, в общем-то, план продолжения зимнего наступления…

В. ДЫМАРСКИЙ: Если я правильно понимаю, Харьков был как бы не главной, а промежуточной, что ли, целью, насколько это возможно.

А. ИСАЕВ: Да, совершенно справедливо.

В. ДЫМАРСКИЙ: Хотя понятно, что это важно, крупнейший город.

А. ИСАЕВ: Да, крупный, это политический центр прежде всего.

В. ДЫМАРСКИЙ: Политический центр, но тем не менее основная цель была дальше, это Днепропетровск.

А. ИСАЕВ: Да, по первоначальному замыслу действительно главной целью был выход к Днепру, перерезание коммуникаций, прежде всего железнодорожных, немцев, которые могли начать наступать на Кавказ. Потому что в документах, которые представил Тимошенко Сталину прямым текстом написано: «Немцы пойдут на Кавказ за нефтью и, возможно, вспомогательный удар нанесут на Сталинград». То есть он был буквально провидцем. Он, может быть, недооценил масштабы общего наступления, но в целом Тимошенко довольно точно определил, куда будут бить. И, соответственно, он предложил Сталину – дайте мне резервы и я своим наступлением…

В. ДЫМАРСКИЙ: Своим наступлением на Харьков, скорее, в направлении Днепра…

А. ИСАЕВ: Да, я смогу не только попытаться освободить Донбасс, но и предотвратить немецкое наступление.

В. ДЫМАРСКИЙ: Но, смотрите, Алексей, в военной литературе, вернее, в литературе о войне очень много существует версий Харьковского сражения, вернее, очень много разборов ошибок, совершенных советским командованием во время Харьковского сражения. И одной из ошибок как раз называется то, что неправильно определили направление удара немцев и неправильно определили направление собственного удара, что не надо было вообще этим заниматься. И одна из версий, которые я видел, ну, к сожалению, по радио это трудно объяснить, это, скорее, нужно смотреть на карте, что вообще как бы не то направление ударов было выбрано с юга и с севера, что нужно было идти по другой линии, чтобы ликвидировать этот выступ немецкий, что не нужно было заходить на Харьков, а брать, так сказать, меньший кусочек этого выступа. Я пытаюсь объяснить, насколько это возможно.

А. ИСАЕВ: Да, есть такая версия. Вот один из угловых столбов, которые удержали немцы, был Балаклей. И Паулюс, командующий 6-й армией, предлагал командованию группы армий – давайте-ка мы эвакуируем аппендикс у Балаклеи, а то там сидит 44-я пехотная дивизия, и если что, то мы геройски погибнем за Фатерлянд. Но Фон Бок жестко сказал – никаких вопросов быть не может, мы его будем держать, потому что там проходят коммуникации и русские могут с их помощью наступать. На самом деле Харьковское сражение было своего рода игрой нервов. У кого первого сдадут нервы, тот и проиграл.

В. ДЫМАРСКИЙ: В смысле кто первый пойдет в наступление?

А. ИСАЕВ: Не только кто первый пойдет в наступление, но и тот, кто сможет удержать ситуацию в достаточной степени напряжения, чтобы вынуждать противника реагировать на свои действия, а не предпринимать какие-то собственные удары. Ведь группа армий «Юг» получила, во-первых, 3-ю танковую дивизию из группы армий «Центр», которая наступала на Тулу, Москву. Она проходила мимо Бреста 22-го…

В. ДЫМАРСКИЙ: Ну, Тимошенко вроде как бы в своих расчетах и говорил, и вообще советское командование считало, что основное направление будет московское.

А. ИСАЕВ: Да, считалось, что московское, но на самом деле немцы очень так целенаправленно собирали силы на юге и бросили против Юго-Западного фронта как свежую 23-ю танковую дивизию, только что сформированную, ее кинули против Юго-Западного фронта и она как раз должна была срезать, собственно, вот этот Барвенковский выступ, и не она это делала впоследствии благодаря советскому наступлению, и целую пачку пехотных дивизий, тоже свежесформированных, только прибывших на фронт, они потом все сгинули в Сталинграде вместе с армией Паулюса. И вот эти силы, они не входили в расчеты советского командования и поэтому вот этот удар, вот эти канны вокруг Харькова, они начали буксовать, потому что один из ударов уперся в пехотные дивизии…

В. ДЫМАРСКИЙ: То есть наступление началось 12 мая, а захлебываться оно начало где-то к 17-му числу?

А. ИСАЕВ: Даже к 15-му, и при этом советское командование, оно боялось, может быть, действовать решительно и поэтому два танковых корпуса, то есть фактически эквивалент немецкой танковой дивизии, они не были введены в бой до самого последнего момента. Если бы они были введены в бой, то наверняка нервы бы не выдержали у немцев. Это нам сейчас кажется, что, вот, советское командование тыкалось, как слепые щенки, а немцы холодным разумом их рубили на куски. На самом деле нервы были напряжены у немцев. Если почитать те же дневники Фон Бока, кстати, недавно изданные на русском языке, там прослеживается вот это напряжение о том, что Клейст, да, ударит во фланг русским, но не факт, что это принесет удачу и давайте-ка снимем эти несчастные дивизии Клейста с юга Барвенковского выступа и бросим под Харьков, чтобы, не дай Бог, там чего-нибудь страшное не случилось. Но тем не менее они взяли себя в руки, немцы, прожали вот это решение со срезающим ударом по югу Барвенковского выступа и выиграли вот эту войну нервов. Потому что только-только советское командование ввело в бой эти несчастные два танковых корпуса, только-только они пошли вперед, но уже завертелась машина против них, когда глубоко у них в тылу позиции кавалерийского корпуса, то есть достаточно слабые, находившиеся в подчинении Южного фронта, таранили группу Макензена.

В. ДЫМАРСКИЙ: Алексей, такой вопрос. Давайте вернемся еще к началу этого сражения. Значит, Тимошенко запросил, ну, это известно тоже, у Сталина резервы для этого наступления. Сталин дал резервы, но не в полном объеме. В очень ограниченном объеме, не то, что просил Тимошенко. Тем не менее наступление началось. Здесь, опять же, это что, это был просчет, ошибка?

А. ИСАЕВ: Это уменьшение масштабов операции.

В. ДЫМАРСКИЙ: Нет, я имею в виду то, что наступление началось – это ошибка, просчет советского командования? Как вы считаете? Или это, как нас спрашивает Татьяна Васина из Татарстана, которая прислала еще по Интернету свой вопрос: «Неужели советская разведка проморгала подготовку этого наступления?». То есть это что – недостаток информации или недостаток военного умения, скажем так?

А. ИСАЕВ: Тут как бы два ответа будет. Первый – это все же глобально. Немцы ожидали советского наступления. Они считали, что да, русские не дадут нам спокойно подготовиться к большому наступлению, и советское командование действовало предсказуемо и, в общем-то, правильно, то есть это был розыгрыш на шахматной доске. Вот играем староиндийскую защиту, вот мы ее последовательно играем. И вопрос был именно в этой войне нервов. А решение в целом было правильное. Вопрос в том был, что, может быть, недооценили противника и сами не сделали те ходы, которые могли принести успех. А что касается разведки – тут очень интересный момент. Дело в том, что буквально за день до начала немецкого контраудара разведчики 38-й армии захватили немецкие документы, говорившие о первоначальном замысле немцев – об операции «Фредерикус», которая планировалась еще в марте по срезанию Барвенковского выступа. И эти документы принесли Тимошенко и он начал лихорадочно предпринимать контрмеры. Но на принятие контрмер оставалась уже буквально ночь. Естественно, за ночь выполнить вот эти все передвижения войск не успели и поэтому они запоздали, понадобилось вводить вот этот танковый корпус, который мог стать как бы щитом на пути немецкой…

В. ДЫМАРСКИЙ: То есть вы считаете, что само решение было правильным?

А. ИСАЕВ: Да, в целом оно было как бы вполне…

В. ДЫМАРСКИЙ: Потому что у многих историков взгляд немножко иной, я знаю, считают, что вот это наступление было в какой-то степени авантюрным, не сильно подготовленным и порожденным таким, выражаясь сталинским языком, головокружением от успеха контрнаступления под Москвой зимнего.

А. ИСАЕВ: Ну, головокружение, на самом деле, закончилось Барвенковско-Лозовской операцией зимы 1941-42 года, когда набили немало шишек и, в общем-то, авантюрой была бы попытка воспроизвести большой план при недостатке резервов. А воспроизводился маленький план, в общем-то, операция локальная, даже четкое было указание Сталина – считать операцию внутренним направлением. Небольшой, можно сказать, местный ударчик, который должен был хоть и привести к окружению Харькова, но, по сути, он не должен был добежать, там, до Днепропетровска, сокрушить всю оборону в Донбассе…

В. ДЫМАРСКИЙ: Мы сами только что сейчас говорили, что все-таки основная цель была дальше.

А. ИСАЕВ: Это был первоначальный план, тот план, который предоставили на утверждение. Его не утвердили и сказали – ребята, делайте маленький ваш ударчик, попытайтесь отбить Харьков, это большой как бы политический нам будет бонус…

В. ДЫМАРСКИЙ: Как любил говорить Иосиф Виссарионович, это будет иметь большое общественно-политическое значение.

А. ИСАЕВ: Да, да. Харьков был таким местом, которое считалось обеими сторонами имеющим важное политическое значение. Точно так же в феврале 1943 года Гитлер, когда эсэсовцы должны были сдавать Харьков, он как бы стучал кулаком по столу и говорил – ни за что не сдавайте. Только благодаря командующему группы «Ланц», который сел и просто не пропустил приказ, этот Харьков сдали.

В. ДЫМАРСКИЙ: Алексей, тогда еще такой вопрос. Опять же, возвращаемся к началу сражения. Давайте перейдем немножко на статистику, на цифры. С обеих сторон какие были сосредоточены силы к 12 мая, к началу операции?

А. ИСАЕВ: Ну, тут, к сожалению, с немецкой статистикой не очень хорошо, потому что таких исчерпывающих данных, как правило, в немецких источниках не приводится, там больше такие эмоциональные оценки, но в целом было советской стороной задействовано около полумиллиона человек. В целом в операции – это имеется в виду Южный и Юго-Западный фронты.

В. ДЫМАРСКИЙ: А цифры по немцам не известны?

А. ИСАЕВ: Ну, цифры по немцам я, к сожалению, не встречал.

В. ДЫМАРСКИЙ: А техника?

А. ИСАЕВ: А техника – тут имелось некоторое превосходство советских войск в танках за счет того, что было множество бригад непосредственной поддержки пехоты. У немцев таких вещей не было в принципе, поэтому формально по количеству танков они уступали, но если посчитать по числу подвижных соединений, то у немцев, в общем-то, был даже не паритет, а небольшое превосходство. У советского командования было три танковых корпуса, реально два, закончивших формирование – 21-я и 23-я, и 22-й, заканчивавший формирование. А у немцев было четыре танковых дивизии, это 14-я, 16-я, 3-я и 23-я. Соответственно, по числу вот этих модулей для ведения сражений немцы немножко превосходили своих противников и это преимущество они использовали.

В. ДЫМАРСКИЙ: Вот член клуба привилегированных слушателей Алексей Владимирович Апитенок, который свою специализацию обозначает следующим образом – всеобщая история, военная история, политология, он задал два вопроса еще по Интернету. Ну, он, видимо, человек, действительно разбирающийся в предмете, и вот он просит ваше мнение вот по какому вопросу: «Как известно, наступление под Харьковом, было направлено против 6-й полевой армии Вермахта. Но почему именно против нее, ведь рядом находилась 1-я танковая армия Клейста, пришедшая в дальнейшем на выручку. В итоге было уничтожено две советские армии и пленено 240 тысяч солдат, а захваченную технику и боеприпасы немцы использовали против защитников Севастополя. Может быть, следовало осуществить удар против 18-й армии на севере, которая уже не имела четвертой танковой группы?». То есть, короче говоря, правильно ли было выбрано направление удара?

А. ИСАЕВ: Нет, вообще говоря, 18-ю армию как раз в этот момент окучивала 2-я ударная армия Власова, так что тут не очень справедливо говорить, что она осталась без внимания. А что касается армии Клейста, то хотя она формально называлась танковой, к тому моменту она была гораздо слабее, чем даже 6-я полевая армия Паулюса, поэтому как раз противник был выбран вполне соразмерно. А по первоначальному замыслу, да, планировалось в том числе заняться и 1-й танковой армией Клейста.

В. ДЫМАРСКИЙ: Ну и еще раз все-таки обратимся к цифрам, на сей раз печальным. Олег, инженер из Харькова, спрашивает, но спрашиваю и я и, думаю, многие наши слушатели – итог этой операции, я имею в виду трагический итог этой операции. «Что известно о количестве жертв в войсках и мирного населения во время Харьковской операции? Слышал, - пишет Олег, - что только в Барвенковском котле погибло 300 тысяч солдат и пленных где-то около этого количества». Я дополню свой вопрос, что эта цифра, она как-то тоже в нашей историографии менялась со времен войны несколько раз, потому что первоначально вообще было объявлено чуть ли не в сводках Совинформбюро, что у нас погибло намного меньше, чем немцев и так далее, потом уже появились, уже в хрущевские времена, такие более ужасающие цифры потерь.

А. ИСАЕВ: Ну, такой, можно сказать общепринятой цифрой является потеря Юго-Западного направления с 10 по 31 мая 266 тысяч 927 человек. При этом немцами было заявлено о том, что ими было захвачено 239 тысяч пленных. И тут как раз кроется ответ на вопрос о судьбе мирного населения, потому что немцы как бы рассматривали часто как пленных часть мужского населения той области, которую они занимали. Если человек был примерно призывного возраста, то он запросто мог быть расценен, как военнопленный, потому что, естественно, и солдаты скрывались среди мирного населения, переодевались в гражданскую одежду, но это порождало двойной подсчет. И тут что касается верхних цифр потерь, нужно помнить, что в окружение попало ограниченное число советских дивизий, потому что вот эти цифры, они были нагнаны теми тылами, которые оказались вместе с этими дивизиями в котле.

В. ДЫМАРСКИЙ: Соглашаетесь ли вы с такой цифрой, что среди плененных было 20 генералов советских?

А. ИСАЕВ: Нет, это сильно…

В. ДЫМАРСКИЙ: Ну, это где-то гуляет…

А. ИСАЕВ: Да, гуляет такая цифра, но в целом можно сказать да, что Харьков стал буквально Голгофой для командования Юго-Западного фронта, было потеряно много генералов, в частности, Костенко, который сумел вырваться из Киевского котла, но попал в Харьковский; командующий 6-й армией Городнянский; командующий и член военного совета 57-й армии Подлас. В общем, там погибло много генералов, но говорить о том, что их там на уровне десятков, это несправедливо.

В. ДЫМАРСКИЙ: Я видел цифру 20.

А. ИСАЕВ: Нет, 20 – нет. Столько не набиралось просто потому, что дивизиями командовали полковники. Например, 41-й стрелковой дивизией командовал полковник, который позднее стал власовцем, это Баевский такой. А, например, командующий одного из танковых корпусов…

В. ДЫМАРСКИЙ: Воевал вместе с Власовым?

А. ИСАЕВ: Он вообще был командующим 2-й дивизии РОА. То есть он попал в плен в Харьковском котле. Еще у него была очень интересная дивизия – там на 11 тысяч человек было 1,5 тысячи, участвовавших в боях, и 3 тысячи бывших зэков, то есть их освободили из лагерей, вооружили, одели в военную форму и бросили в бой в составе дивизии, и у дивизии были большие проблемы с дисциплиной, что пришлось наводить порядок путем расстрелов перед строем.

В. ДЫМАРСКИЙ: Здесь уже вторая просьба, поэтому я не могу ее игнорировать, просят рассказать о Изюме, Изюмской операции.

А. ИСАЕВ: Изюмская операция. Тут хотелось бы уточнить, о какой операции идет речь, потому что существовала Изюмская операция июля 1943 года. Потому что к Харькову у нас было несколько подходов и у нас такое это было проклятое место, там постоянно случалось что-то плохое. И если говорить о Изюмской операции, нужно понять, это операция зимы 1941-42 года либо это лето 1943 года.

В. ДЫМАРСКИЙ: Ну, поскольку мы еще пока до 1943 года не дошли, я думаю, речь идет о 1942-м.

А. ИСАЕВ: Это Изюм-Барвенковская операция, которая началась в январе 1942 года и как раз таки тогда пытались, используя успех под Москвой, прорваться в глубину, окружить немцев в Донбассе, но тогда не было средств для таких операций, поскольку подвижными соединениями были кавалерийские корпуса, усиленные танковыми бригадами. Естественно, когда эти корпуса наталкивались на сколь-нибудь серьезное сопротивление, они останавливались. И немцам удалось стабилизировать ситуацию, в частности, корпус Макензена, он сумел защитить Донбасс от глубокого охвата с севера, то есть он сумел предотвратить прорыв кавалерийского корпуса, которым командовал будущий очень известный наш, правда, больше такой административно-хозяйственный деятель как Гречко, уже в советское время, и вот он тогда командовал кавкорпусом…

В. ДЫМАРСКИЙ: Гречко был министром обороны.

А. ИСАЕВ: Да, да. Вот министр обороны Гречко, он начинал свою карьеру, в принципе, в войну был такой хороший уважаемый человек с академическим образованием…

В. ДЫМАРСКИЙ: Вы так говорите – в войну был хорошим…

А. ИСАЕВ: Ну, потом он стал более одиозной фигурой, в общем-то, и в него полетели, возможно, справедливые упреки, но в войну это был человек действительно очень честно служивший и командующим армией впоследствии, правда, на второстепенных направлениях. И вот он тогда пытался прорваться в тыл Донбассу, но не смог. Вот это была Изюм-Барвенковская операция.

В. ДЫМАРСКИЙ: Вернемся тогда к Харькову и такой, ключевой, наверное, момент вот этих дней – это переход от наступления к трагедии, в общем, к окружению и к гибели. Чем объяснить решение товарища Сталина, кстати говоря, сегодня 5 марта – день смерти Сталина, и у нас сегодня была программа на «Эхе Москвы», где была дискуссия по поводу сталинизма, хорошо это или плохо для нашей страны, очень много защитников Сталина, в том числе говорят, что Сталин выиграл войну, но я не думаю, что мы сейчас будем затевать дискуссию, это отдельный разговор, но подавляющее большинство во всяком случае историков одной из ошибок Сталина, если не преступлением, называют его решение после того уже, как наступление захлебнулось, продолжать наступление, о чем он отдал приказ как раз в эти решающие дни уже после 15 мая.

А. ИСАЕВ: Вообще-то, легенда, введенная в оборот Хрущевым, а если же смотреть оперативные документы, то как только выявились вот эти проблемы…

В. ДЫМАРСКИЙ: Но все же написали. Или вы считаете, что это уже версия Хрущева, как члена военного совета, что он писал Сталину, что надо заканчивать наступление, и что Тимошенко об этом говорил?

А. ИСАЕВ: Да, как только получили разведданные о том, что беда грозит, сразу начались лихорадочные меры по предотвращению трагедии. Но немцы, они, во-первых, хорошие игроки были, они сумели эти меры обойти. Перед ними выстроили заслон, сумели что-то снять и выстроить заслон. Они этот заслон не стали таранить, смотали вбок часть фронта соседней армии, потом обратно вернулись и ударили, вышли и замкнули кольцо, то есть они умели маневрировать, наносить удары там, где их не ждали, поэтому вот эти контрмеры запоздали, но они предпринимались. То есть когда стало понятно, что плохо, никто не стал звонить Сталину и спрашивать: «Иосиф Виссарионович, можно 23-й танковый корпус снимать?». Никто такой ерундой, естественно, не занимался, потому что это не решение уровня Сталина.

В. ДЫМАРСКИЙ: Алексей, но есть же документ, вроде как бы приводятся и документы, его приказы о том, чтобы продолжать наступление.

А. ИСАЕВ: Во-первых, о какой дате идет речь? Потому что когда действительно поступили объективные…

В. ДЫМАРСКИЙ: Где-то 18-19 мая.

А. ИСАЕВ: Да, это уже были объективные данные и начали на них реагировать, а до этого, естественно, была игра нервов…

В. ДЫМАРСКИЙ: Нет, ну как реагировать, что, продолжать наступление?

А. ИСАЕВ: Зачем? Реагировали путем выведения из наступления корпуса Пушкина 23-го, разворачивания его на 180 градусов и попыткой его бросить против той группировки, которая должна была срезать Изюм-Барвенковский выступ. То есть реакция последовала почти… 17-го числа поступили эти данные, уже в 12 часов дня 18 мая корпус Пушкина снялся с места и побежал тушить пожар. Другой вопрос, что уже опоздал, но это как бы второй вопрос.

В. ДЫМАРСКИЙ: И еще один факт, достаточно парадоксальный, тех же дней. 26 мая 1942 года, то есть когда уже понятно было, что катастрофа или уже случилась, или случится…

А. ИСАЕВ: Она уже случилась.

В. ДЫМАРСКИЙ: Уже случилась фактически, хотя сражение считается до 29 мая, весь командный состав советского генштаба был награжден орденами и медалями товарищем Сталиным. Это, так сказать, в разгар…

А. ИСАЕВ: Нет, весь командный состав – вопрос этот на самом деле задавался. Есть такой Фрик в Интернете, который задавал этот вопрос на прошлой передаче, я на него уже отвечал. Есть, понимаете, такие клоуны-эксцентрики, их в Интернете довольно много, вот это один…

В. ДЫМАРСКИЙ: Подождите, но в газете «Правда» была опубликована фотография…

А. ИСАЕВ: В газете «Правда» – там не было всего генштаба. Там наградили ограниченное число народа и наградили известно за что – за Московскую битву. Поэтому когда говорят «весь генштаб в разгар Харьковского сражения», это неправда. Наградили тех людей, которые отличились… Ну, они не виноваты в том, что в этот момент на юге что-то случилось. Просто документы пока на них готовили, то, что они действовали в январе, в феврале хорошо…

В. ДЫМАРСКИЙ: Но здесь интересный другой поворот этой истории. И нам здесь, кстати, один из слушателей задает этот вопрос, но не только он спрашивает, я тоже хотел бы об этом спросить, потому что существует вообще безумная версия, она тоже где-то гуляет, в том числе и по Интернету. Нам пишет Юрий, физик, из Московской области: «Попробуйте опровергнуть, что поражение в Харьковском наступлении – гениальнейшая уловка Сталина по завлечению Гитлера, еще гунны использовали маневр ложного отступления…» и так далее. Но есть и такая версия, что была совершенно гениальная задумка товарища Сталина, чтобы, так сказать, породить самоуверенность у немцев, заманить их, а потом уже ударить в Сталинграде как следует. И поэтому, я почему вспомнил в связи с награждением, поэтому он и наградил генштаб за то, что было гениально разработано поражение в Харьковской операции.

А. ИСАЕВ: Сразу хочется задать задающему этот вопрос встречный – а на Брянском фронте, там тоже завлекали?

В. ДЫМАРСКИЙ: Ну, видимо, завлекали с июня 1941 года.

А. ИСАЕВ: Да. И корпус Катукова стучался лбом в немецкую оборону тоже ради завлечения? Нет, война – это ближайший аналог, если уж на то пошло, шахматной партии, тут говорить о каком-то завлечении неправильно.

В. ДЫМАРСКИЙ: Ну, наверное, существует и такой тактический ход.

А. ИСАЕВ: Существует-то. Проблема – неопределенность планов противника. И действительно немецкое командование разработало, у них был рабочий план «Кремль» по тому, чтобы срезать Сухиничский выступ и идти в обход Москвы. Естественно, то, что просачивалось в советский генштаб через разведку, вносило некое смятение в умы, но говорить о том, что готовили специально поражение, это бессмысленно по той простой причине, что или мы будем бежать изо всех сил, чтобы оставаться на месте и пытаться какие-то клочки из немцев вырвать, или мы ляжем на спинку, подставим пузико и нас просто убьют, потому что без посторонней помощи немцы устраивали нам ужасы и дезастеры, включая и Крым, и Харьков, и то же самое 39-я армия под Ржевом, 2-я ударная, то есть случился целый ряд катастроф, которые были, естественно, не запланированы. И, опять же, можно задать еще один вопрос – а что, если бы у гражданина Федора Фон Бока дрогнуло сердчишко, он бы снял Клейста и бросил бы его под Харьков? Что, неужели бы советский этот гениальный план по сдаче Барвенковского выступа рухнул? У нас же не было пульта для управления Фон Боком. У нас как бы возможности были ограничены по влиянию на противника, определению его плана. Мы примерно себе представляли, что будут делать, но то, что немцы бросят могучие силы на южный сектор фронта, которые дадут нам по лбу в Крыму, которые всплывут, как айсберг перед «Титаником», перед ударной группировкой Юго-Западного фронта, об этом никто не думал, потому что это вызвало, естественно, массу отрицательных эмоций, когда дивизии, которые считались раньше в секторе соседа и были проблемы соседа, они оказались перед носом наступления на Харьков.

В. ДЫМАРСКИЙ: Алексей, еще один вопрос. Вы уже в начале самом сказали, что вы не придерживаетесь той точки зрения, что поражение под Харьковом открыло путь немцам к Сталинграду. Ну, хорошо, значит, 29 мая, котел, уже даже не сомкнулся, образовался он раньше, значит, операция как бы закончилась вот такой катастрофой, как вы сами сказали, советских войск. Что дальше? Между Харьковом и Сталинградом? Почему вы не считаете, что это открыло путь к Сталинграду?

А. ИСАЕВ: А потому что после этого в июне и в июле разыгралось сражение гораздо севернее, когда немцы ударили по Брянскому фронту. Они ударили гораздо севернее и там состоялось могучее сражение на Воронежском направлении, когда туда бросили кучу танковых корпусов резервных, в том числе корпус Катукова, туда бросили армию танковую Лизюкова, и не справились с немецким прорывом к Воронежу, который дальше побежал на юг.

В. ДЫМАРСКИЙ: То есть решающим в продвижении к Сталинграду было вот это, на ваш взгляд, сражение, а не Харьковское?

А. ИСАЕВ: Да. Харьковское – как раз те армии, которые были под Харьковом, они довольно бодро бежали на восток и их удалось поймать. Опять же, группировка, которая шла с севера от Брянска, в районе Миллерова. И то, котел был довольно хилый. А когда немцы попытались окружить вторую ударную группировку, ведь они окружили только южную, это та, которая шла в обход Харькова с юга, а северную – три армии там, Рябышева, Москаленко – они не смогли с ней справиться в ходе операции «Фредерикус-2». Несмотря на то, что они ударили, опять попытались образовать котел, они поймали только одну дивизию. И дальше вот эти армии откатывались назад, частично их удалось поймать под Миллерово, а 28-я армия даже благополучно дожила до Сталинграда и там находилась, можно сказать, на внешнем фронте.

В. ДЫМАРСКИЙ: Давайте немножко почитаем вопросы, которые пришли нам до эфира и во время эфира. Вот тот же Алексей Владимирович Апитенок. Очень большой вопрос про бывшего начальника штаба 48-го танкового корпуса, генерал Мелентин после войны успех немцев под Харьковом объяснял следующими причинами, он здесь перечисляет пять причин, все это достаточно сложно: командование смело принимало рискованные решения, «Люфтваффе» поддерживали только наступающие танки, звенья эскадрильи воздушной разведки были непосредственно подчинены наступающим танковым дивизиям, пехота наступала при ураганной поддержке артиллерии и так далее. Именно благодаря этому удавалось избежать больших потерь, пишет нам Алексей Владимирович. А я расширю вопрос: в чем именно в Харьковском сражении проявилось тогда преимущество немцев над советской армией? Почему случилась катастрофа с нашей стороны и победа с их стороны?

А. ИСАЕВ: Немцы, несомненно, в мае 1942 года играли лучше и, в частности, Мелентин… Мне кажется, вот эти все причины о том, что наступали, это все мелочи и тактика, потому что, например, у них был такой прием «удержание в окружении даже важного в тактическом отношении пункта». Например, перед главной ударной группировкой Юго-Западного фронта, которая наступала на Харьков, была небольшая деревенька Терновая. Вот ее окружили, а немцы сдаваться не стали. Они сказали – нас будут снабжать по воздуху. И снабжали – в маленькой деревеньке сбрасывали контейнеры парашютные, по воздуху. Они уцепились за нее зубами и держались. И в результате дивизия советская, которая должна была развивать наступление и пробиваться к Харькову, была вынуждена таранить эту несчастную деревню, а потом, как говорится, пользуясь моральной поддержкой того, что надо выручать товарищей, по этой Терновой нанесли контрудар две танковые дивизии, то есть чтобы деблокировать, то есть все солдаты этих дивизий были воодушевлены простой и очевидной целью: вон там сидят наши товарищи, вокруг них бублик советских войск, вот давайте к ним прорвемся и в результате получился удачный контрудар. А так, у Мелентина, по-моему, такие общие слова, он не говорит о том, что у немцев были вот эти приемчики, которые очень хорошо работали. У них были танковые дивизии, которые обладали превосходством над советскими танковыми корпусами в артиллерии, они были просто подвижней, у них было больше мотопехоты на тот момент, поэтому они могли действовать более уверенно.

В. ДЫМАРСКИЙ: Мобильнее.

А. ИСАЕВ: Да, потому что бичом советских вооруженных сил, даже, занимаясь сейчас 1945 годом, могу сказать, что до конца войны были проблемы с автотранспортом, когда мотопехота очень часто шагала пешком. У немцев такой проблемы не было даже…

В. ДЫМАРСКИЙ: Извините, что я перекину мостик в сегодняшний день, но с автотранспортом у нас до сих пор, по-моему, проблема, с качеством я имею в виду.

А. ИСАЕВ: Да, бытовой. Ну, вот эта проблема была бичом Красной Армии.

В. ДЫМАРСКИЙ: Ну, бытовой, но тем не менее, это просто качество автопрома, независимо от того, когда это было, для военных целей или для гражданских.

А. ИСАЕВ: Не хватало просто их в штуках, поэтому эти маневры мы не могли зачастую повторять. Немецкие маневры - и на них адекватно отвечать, быстро сняться и чтобы танк не сломался в походе к нужной точке.

В. ДЫМАРСКИЙ: Николай Иванович из Москвы: «Назовите даты взятия и освобождения Харькова первый и второй раз».

А. ИСАЕВ: А это уже 1943 год. Это 15 февраля, если мне память не изменяет.

В. ДЫМАРСКИЙ: Как вы сказали в начале, у Харькова вообще такая судьба – переходить… И в гражданскую войну, по-моему, там такая же история было.

А. ИСАЕВ: Да, проклятое место.

В. ДЫМАРСКИЙ: Он несколько раз переходил от красных к белым, от белых к красным и так далее. Есть замечательная по этому поводу история о гастролях МХАТа московского в Харькове в это время, во время гражданской войны. Когда была публика из белых офицеров, они надевали белый бант на себя, а когда из красных офицеров – красный. Но это не имеет отношения к сегодняшней нашей программы. «По воспоминаниям начальника ГРУ Сталин получил известие от Доры о планах наступления немцев». А, это про план «Барбаросса». Андрей, коротко, но ясно: «Качество немецких танков и советских?». Я так понимаю – технические характеристики.

А. ИСАЕВ: Вот если брать Харьков, то с советской стороны это были детища эвакуированной промышленности, когда катки с внутренней амортизацией грохотавшие, когда двигатель очень быстро умирал в этих танках, а у немцев, в общем-то, промышленность, которая работала далеко от фронта, которая никуда не эвакуировалась и которая, в общем-то, позволяла делать танки, способные проехать сто километров или даже триста и не сломаться, это было очень важно именно в маневренных сражениях. Кроме того, именно в мае там впервые появились танки с длинноствольными орудиями, которые выбили частично превосходство у советских Т-34 и «КВ» в вооружении. Особенно ярко это проявилось позднее, вот то, что я говорил, на Брянском фронте.

В. ДЫМАРСКИЙ: Сергей из Подмосковья просит разъяснить ему: «Пользуюсь случаем, уважаемый господин Исаев, чтобы задать такой вопрос – что такое телетанк и чем он отличается от всех прочих танков?».

А. ИСАЕВ: Телетанки – это танки, управляемые по радио. У нас было увлечение в 30-е годы – у нас были управляемые по радио катера, у нас были управляемые по радио самолеты…

В. ДЫМАРСКИЙ: То есть без экипажей?

А. ИСАЕВ: Да, без экипажа, управляемые по радио.

В. ДЫМАРСКИЙ: Как детские вот эти?

А. ИСАЕВ: Да, но тогда, учитывая, что на лампах, это было гораздо сложнее, чем сегодняшние китайские игрушки, которые каждый может купить. А танки должны были ехать и, не подставляя экипаж, выполнять опасные задания. В основном, это были химические танки, то есть танки, которые могли действовать огнеметом либо ипритом поливать местность. А позднее, уже в период Финской войны, были телетанки, которые подвозили к доту заряд взрывчатки, сгружали его и подрывали. У немцев были такие же телетанки, это танкетки «Боргорт».

В. ДЫМАРСКИЙ: Ну, хорошо, у нас осталось минут пять, давайте послушаем нашу аудиторию. 783-90-25 Москва, 783-90-26 другие города. Алло, добрый вечер.

СЛУШАТЕЛЬ: Добрый вечер. Владимир, город Тверь.

В. ДЫМАРСКИЙ: Здравствуйте. По-моему, вы уже постоянный участник нашей программы.

СЛУШАТЕЛЬ: Ну, я интересуюсь историей.

В. ДЫМАРСКИЙ: Я без упрека. Спасибо вам.

СЛУШАТЕЛЬ: Хотел бы сказать спасибо историку Исаеву. Я ряд его книг прочитал, очень интересно. Вот вы немножко затронули моральную плоскость, вопрос о моральном духе войск и так далее. Я не знаю, знакомы ли вы с работами Юрия Мухина, две книги – «Отцы командиры» и «Если бы не генералы»?

В. ДЫМАРСКИЙ: Спасибо.

А. ИСАЕВ: Я отвечу так, что я знаком, но я не разделяю точку зрения Юрия Мухина. Я считаю, что с такой же методологией можно было бы написать книгу «Если бы не сержанты», «Если бы не лейтенанты», «Если бы не полковники». Были проблемы в целом, да, с вооруженными силами…

В. ДЫМАРСКИЙ: Ну, потом, вы знаете, я вообще не сторонник того, чтобы вести какую-то заочную дискуссию, если бы Мухин был бы здесь, то можно было бы вести публично…

А. ИСАЕВ: Но, скажем так, Юрий Игнатьевич мое мнение знает, я донес до него по мере сил.

В. ДЫМАРСКИЙ: Ну, если я правильно понимаю концепцию, что ли, Мухина, то речь идет о том, что был хороший верховный главнокомандующий и были плохие генералы и старшие офицеры, если упростить до примитива, правильно?

А. ИСАЕВ: Да, в целом, если упрощать, то да.

В. ДЫМАРСКИЙ: Андрей из Питера нас спрашивает, почему немцы не применяли отравляющие вещества?

А. ИСАЕВ: Ну, это, скорее, в целом за войну. Тут ответ очевиден – бомбить Германию начали довольно быстро и поэтому на применение отравляющих веществ массовое, потому что не массовое оно все же имело место, в частности, в Аджимушкайских каменоломнях, на города Германии полился бы иприт, полились бы другие вещества, немцам это было не нужно. Поэтому, несмотря на то, что обе стороны или даже все стороны конфликта очень трепетно относились к этому делу и таскали с собой противогазы, химическое оружие не применялось…

В. ДЫМАРСКИЙ: Ни одной из сторон?

А. ИСАЕВ: Да, да. Только эпизодически. Есть такие мелкие случаи, которые нельзя рассматривать, как…

В. ДЫМАРСКИЙ: Это что, такое педантичное соблюдение конвенции?

А. ИСАЕВ: Нет, не конвенции, а просто они понимали, что на Берлин выльют иприт. Зачем им это надо? На них и так бросали бомбы, а если бомбы еще с химическими отравляющими веществами будут сбрасывать, будет еще хуже. И так их города выжигали до основания. Они понимали, что первое применение иприта на фронте – и его сразу применят англичане в тылу, а то и советские войска.

В. ДЫМАРСКИЙ: Успеем короткий вопрос по московскому номеру. Слушаем.

СЛУШАТЕЛЬНИЦА: Здравствуйте. Передо мной письма моего деда, последнее письмо написано 24 апреля 1942 года. Он пишет: «Я нахожусь 120 километров от Харькова». Возможно, в этом котле мой дед и погиб. Это апрель 1942 года.

В. ДЫМАРСКИЙ: Как вас зовут?

СЛУШАТЕЛЬНИЦА: Галина Викторовна.

А. ИСАЕВ: А не подскажете, какой номер дивизии, например? Потому что зная номер дивизии, можно примерно предсказать судьбу, если можно так высказаться.

СЛУШАТЕЛЬНИЦА: Ой, вы знаете, тут так плохо видно, что я не могу даже…

В. ДЫМАРСКИЙ: Галина Викторовна, ну, если вас интересует как бы судьба деда, если вы разберетесь, может быть, через военные архивы это можно попробовать.

А. ИСАЕВ: Да, если он офицер, на него есть личное дело в Подольске и там, может быть, что-то написано, но так я отвечу, если в общем и целом, то можно сказать, что на любом участке фронта, не только в Харьковском котле, даже где-то под Славянском, вроде бы в спокойной армии, он мог погибнуть в результате боев местного значения, поэтому я бы не стал уверенно приписывать это именно к Харьковскому котлу.

В. ДЫМАРСКИЙ: Спасибо, Галина Викторовна, за вопрос. Время нашей программы истекло. Я благодарю Алексея Исаева за участие в нашей программе.

А. ИСАЕВ: Спасибо.

В. ДЫМАРСКИЙ: Сейчас эпизод Елены Съяновой, а «Цена Победы» на этом прощается с вами на неделю.

Е. СЪЯНОВА: Вечером, восьмого ноября, мюнхенская пивная Бюргербройкеллер, в которой собралось баварское правительство, была набита людьми так, что втиснуться в зал ещё кому-либо не представлялось ни малейшей возможности. Фон Кар уже начал свою речь, а Гитлер, Геринг, Гесс, Штрайхер и остальные всё ещё топтались в вестибюле, а шесть сотен штурмовиков – вокруг пивной, и никто не знал, как втащить «революцию» туда, где просто физически нет для неё места. Гесс, самый высокий из всех, встав у дверей на цыпочки, пытался слушать что говорит оратор; Геринг всё время выходил, чтобы подбадривать своих парней, ждущих на улице; Гитлер в отвратительно сшитом фраке, стоял, держа руку под мышкой, где у него был спрятан револьвер.., а время, между тем, не шло, а летело, причем, всё мимо.

«Революцию» подтолкнул дождь. Геринг вернулся с улицы и сказал Гитлеру, что парни мокнут и мерзнут,, и что если им сейчас скомандовать, то они расчистят любое помещение, лишь бы согреться. Это была шутка, от которой Гитлер только досадливо закрыл глаза: он отнюдь не собирался на штыках врываться в зал; он и фрак-то этот мерзкий надел, чтобы олицетворять гражданское единение, а ребята в стальных касках, до зубов вооруженные, должны были служить всего лишь фоном. Но Геринг рассудил иначе: приняв движение век Адольфа за согласие, он распахнул двери и рявкнул приказ занять пивную и расчистить проход для председателя партии.

Штурмовики ворвались, и распухший от трех тысяч человек зал, оказался способным проглотить и ещё пару сотен. От дверей до подиума в конце зала штурмовики оставили проход, и Гитлер пронесся по нему, как спринтер; за ним прогрохотала его команда. От этого вторжения пивная загудела, фон Кар поперхнулся словом и, как потом описывал Гесс – стоял и хлопал глазами, «как ребенок, ни за что ни про что получивший трёпку». Спихивать его с подиума Гитлер, конечно, не стал, а вскочил на стул, выпалил из револьвера в потолок и что-то каркнул, чего никто не разобрал. Голос у него сел, пришлось откашляться и повторить для тех, кто не понял. Слова были такие:

Всем соблюдать спокойствие! В Мюнхене только что произошла национальная революция! Город оккупирован моими войсками. Зал окружен! Господа, повернулся он к остолбеневшим министрам, во избежание эксцессов прошу вас пройти, куда вам укажут. Остальным – соблюдать спокойствие! Ждать! Во имя Германии!

И дальше, в том же духе. Пока он ораторствовал, Гесс настойчиво сопровождал трех баварских лидеров по проходу и через вестибюль в служебное помещение, для «беседы». В это время автомобиль Геринга уже мчался на квартиру Людендорфа, которого нужно было ввести в действие после того, как Гитлер договорится с министрами. Поразительно, но именно это и не составило особого труда. Гитлер говорил с ними не более получаса, после чего все четверо вернулись в зал и фон Кар, фон Лоссов и фон Зайссер – каждый в двух-трех фразах – выразили ему свою поддержку. Сам Гитлер позже рассказывал, что, как только вошел в помещение, сразу вытащил свой пистолет и объявил, что их здесь трое, а у него четыре пули, что ему терять нечего и что в случае их отказа к нему присоединиться, пуль хватит на всех четверых. Потом произошел небольшой торг по поводу регентства, долгов императорской семье и прочих мелочей, после чего все поладили. Сколько тут правды, сколько гитлеровских фантазий, сказать трудно; но аргумент с четырьмя пулями очевидно сыграл свою роль.

Затем четверка вернулась в зал, где царила довольно мирная атмосфера, и штурмовиков даже начали угощать пивом, и Гитлер произнес ещё одну речь, в которой себя назвал «политическим лидером национального правительства», фон Кара – регентом Баварии, фон Зайссера – министром полиции, а генерала Людендорфа – командующим армией. Главную задачу этого этапа революции он обозначил, как «наступление на Берлин».

И тут прибыл Людендорф. Вид у него был обиженный; он пытался что-то говорить об «авантюризме», о том, что его «не предупредили»… Но в отношении этого человека расчёт был правильным: если бы старого вояку предупредили, он бы отказался, окончательно и бесповоротно, а так – словно опять попав в атмосферу боя, риска, опасности, чувствуя поддержку зала, который встретил его появление ревом и рукоплесканиями, генерал Людендорф не смог отступить, покинуть уже казалось бы завоеванные позиции и развернулся грудью к обрушившейся на него стихии. Он заявил, что принимает предложение Гитлера. Снова – буря оваций. Гитлер сияет; министры прослезились; пивная в экстазе.

А знаете, чем занимался в это время интеллигентный юноша Рудольф Гесс? Пока все ликовали, он сидел в сторонке и аккуратно переписывал прочих имевшихся тут в наличии министров и чиновников, которых к нему вежливо подводили обвешанные оружием штурмовики. И никто не заметил, куда эта братия потом вся подевалась: видели только, что Гесс вывел их из пивной, рассадил по машинам и увёз.

Так закончился первый день. Была уже ночь. Мюнхен мирно спал, пока ничего не ведая. Пивная устала. Хитрый фон Кар предложил всем разойтись и отдохнуть до утра. Гитлер взял с него слово чести офицера и отпустил.

В начале пути даже гитлеры бывают наивны!


Радиостанция ЭХО МОСКВЫ :: Цена Победы :: Понедельник, 19 Март 2007

Радиостанция «Эхо Москвы»: Цена Победы, Понедельник, 19 Март 2007

http://echo.msk.ru/programs/victory/50391/index.phtml

Цена Победы
 Неюбилейные беседы по истории Второй мировой войны. О чем не пишут в энциклопедиях? Почему не сходятся цифры? До правды докапываются "эховец" Виталий Дымарский и "взглядовец" Дмитрий Захаров.
Ведущие: | Виталий Дымарский Дмитрий Захаров
Гости: | Андрей Мартынов историк
Понедельник, 19 Март 2007

В. ДЫМАРСКИЙ: Добрый вечер, уважаемые слушатели. В прямом эфире радиостанции «Эхо Москвы» программа «Цена Победы» и мы, ее ведущие Дмитрий Захаров…

Д. ЗАХАРОВ: И Виталий Дымарский. Добрый вечер.

В. ДЫМАРСКИЙ: Добрый вечер. Сразу же представим нашего гостя – историк Андрей Мартынов. Он не первый раз у нас в гостях. Добрый вечер, Андрей.

А. МАРТЫНОВ: Добрый вечер.

В. ДЫМАРСКИЙ: Присутствие Мартынова оправдано той темой, которую мы выбрали для сегодняшней программы. Андрей, правда, еще не написал, но пишет книгу о генерале Власове. Я надеюсь, что вы ее напишете когда-нибудь, а сегодня поделитесь некоторыми своими знаниями об этой странной, я бы даже сказал, странице истории Второй мировой войны и Великой Отечественной войны, поскольку фигура генерала Власова – смотрите, сколько уже лет прошло, больше шестидесяти – она до сих пор вызывает споры и комментарии, прямо противоположные. Генерал Власов предстает то героем, то предателем. Были попытки даже реабилитировать его, относительно недавние, правда, реабилитация не произошла, но материалов в средствах массовой информации, книг о генерале Власове, в общем-то, у меня такое впечатление, что даже прибавляется все время и трактовки, опять же повторю, фактически взаимоисключающие. Так что же такое, вернее, кто же такой генерал Власов? Во-первых, сразу, наверное, надо сказать, что есть как бы два периода жизни генерала, это понятно – это до того, как он попал в плен к немцам, и после того. Может быть, такой первый вопрос сразу, Андрей, я вам задам: это два разных человека, это два разных генерала?

А. МАРТЫНОВ: Скорее, не два разных генерала, а один генерал, но с двумя альтернативными судьбами, с двумя альтернативными возможностями построения собственной биографии. Если мы коснемся периода до пленения Власова, до 12 июля 1942 года, то мы увидим достаточно талантливого и достаточного удачливого генерала.

В. ДЫМАРСКИЙ: Я бы даже сказал – успешного. Во всяком случае на фоне тех поражений, которые терпела Красная Армия в первый период войны, он был относительно успешен.

А. МАРТЫНОВ: Безусловно. 22 июня генерал-майор, тогда еще генерал-майор, Власов встречает в должности командира 4-го механизированного корпуса на Западном направлении. В первые же дни треть своего танкового парка, а корпус был укомплектован примерно на девяносто пять процентов бронетехникой…

Д. ЗАХАРОВ: Высокая боеготовность.

А. МАРТЫНОВ: Очень, да. …он вынужден был отдать для тех корпусов, которые вступили в тяжелый бой в районе Брода в первое и наиболее крупное первого этапа войны танковое сражение. И вот несмотря на такую ослабленность, он с 9 по 16 июля ведет контрбои в такой форме контратак против 1-й танковой группы под Бердичевым. А 23 июля, после того, как он отходит в сторону Киева, его назначают командующим 37-й Армии и одновременной командующим Киевским укрепленным районом и комендантом Киева. Он ведет достаточно удачные оборонительные бои, но, как известно, своевременного отхода киевской армейской группировки не было сделано, этого не хотел Сталин, он не хотел, чтобы столица Украины попала под оккупацию, просто был бы соответствующий, вполне естественный психологический шок для страны, и он уже отходит оттуда после того, как Киевский укрепрайон было разрешено оставить в октябре-ноябре, ведя бои в окружении, в сторону Курска – под Курском он соединяется с советской армией – и тоже, вот он смог выйти из окружения в отличие от Кирпоноса, в отличие от других генералов, которые…

В. ДЫМАРСКИЙ: Из Киевского окружения?

А. МАРТЫНОВ: Да, выйти в отличие от многих других генералов, которые, может быть, были тоже не самые слабые, но тем не менее они или попали в плен, или вынуждены были застрелиться. Он смог это сделать, это тоже говорит о его талантливости.

В. ДЫМАРСКИЙ: И следующая у него была такая успешная страница относительно его боевой деятельности, это под Москвой.

А. МАРТЫНОВ: Совершенно верно. 20 ноября он был назначен командующим 20-й Армии. Я просто один факт приведу. Его армия была укомплектована танками в «огромнейшем» числе, целых 15 штук. Тем не менее, имея такой вот очень ограниченный запас… Кроме этого, у него и солдат-то боевых было не так много. Он перед контрнаступлением встречался со Сталиным, он об этом рассказывал, и он говорит: «Товарищ Сталин, дайте мне танки. Для контрудара мне нужны танки». На его участке фронта было как минимум две танковых дивизии – 5-я и 6-я танковые дивизии Вермахта, ну и кроме этого полевая армия, если не ошибаюсь, 9-я, кажется, против него была. Там тоже в пехотных дивизиях было определенное количество танков. И он требует, на что Сталин ему сказал: «Товарищ Власов, танков у меня нет, но я могу вам предоставить неограниченное число заключенных, чтоб вы из них делали соответствующие штрафные батальоны. Вот этого добра у меня много». И вот имея всего 15 танков, он наносит довольно серьезный удар против немецких армий, которые были против него. И к первой половине января ему удается освободить территорию где-то в полторы тысячи квадратных километров. В частности, он освобождает Солнечногорск и Волоколамск. Согласитесь, это вполне удачная операция.

В. ДЫМАРСКИЙ: Кстати говоря, он даже, по-моему, получил прозвище «спаситель Москвы» в то время. Одна из версий.

А. МАРТЫНОВ: Ну, девять фотографий. По-моему, в ноябре «Правда», «Известия», центральные официальные газеты публикуют фотографии героев битвы под Москвой из командного состава и там Власов, да.

В. ДЫМАРСКИЙ: Андрей, я прошу прощения, я вас перебью, потому что я забыл выполнить обязательную процедуру. Это напомнить нашим слушателям номер нашего СМС +7 985 970-45-54, ждем ваших мессиджей. И пейджер тоже пока работает до, как известно, первого предупреждения. Все, продолжаем.

Д. ЗАХАРОВ: Я хотел бы задать Андрею вопрос, может быть, несколько не в тему, возвращаясь к Киевской операции. Как известно, Вермахт первый раз серьезно сломал зубы в Сталинграде, когда 6-я Армия Паулюса оказалась втянутой в уличные бои. У Власова не было идеи как бы предложить верховному командованию точно таким же образом оборонять Киев? То есть, если бы началась оборона Киева, улица на улицу, двор на двор, то сталинградская эпопея произошла бы на год раньше. Или он просто механически получил приказ оставить город и начал отводить войска?

А. МАРТЫНОВ: Уже будучи в плену, Власов беседовал со своими немецкими друзьями, офицерами, в том числе рассказывал им и про свою киевскую эпопею. Он не хотел уличных боев, он требовал как можно скорее эвакуировать город по одной простой причине: он не хотел прорываться в котле. Он понимал, что бои в окружении при отсутствии и авиационной поддержки, и ограниченного количества боеприпасов, он понимал, что это обернется катастрофой. И насчет Сталинграда, все-таки уличные бои – да, они привели к потерям, но основное это все-таки окружение, мне кажется, немецкой армии и ее несвоевременный отход. Здесь зубы-то как раз и были вырваны. А сами уличные бои – это, скорее, в худшем случае «состояние грогги», если использовать боксерский термин.

Д. ЗАХАРОВ: Да, но уличные бои имели колоссальное преимущество с одной точки зрения – они сводили к нулю эффективность использования танков.

А. МАРТЫНОВ: И авиации.

Д. ЗАХАРОВ: И авиации, потому что бои шли в стенах одного дома – полдома занимают немцы, полдома – наши. И как бы истоньшение человеческого ресурса в городских боях происходит намного быстрее.

А. МАРТЫНОВ: Дмитрий, но я хотел бы еще привести другой пример – это восстание в Варшаве. Все-таки там большие потери были не у немецких и русских частей, в частности, там бригада Каминского участвовала по подавлению.

Д. ЗАХАРОВ: Ну да.

А. МАРТЫНОВ: Большие потери были все-таки со стороны обороняющихся, хотя тоже улица на улицу.

Д. ЗАХАРОВ: Ну, как бы разный уровень квалификации, скажем так.

А. МАРТЫНОВ: Это да.

Д. ЗАХАРОВ: Возвращаясь к московской эпопее. Вот все так замечательно у него произошло – освободил полторы тысячи квадратных километров, стал практически национальным героем. После этого наступает следующий этап в его на тот момент блистательной карьере.

В. ДЫМАРСКИЙ: Ленинград.

Д. ЗАХАРОВ: Да. Который мог бы, наверное, завершиться несколько иначе, но произошло как произошло.

А. МАРТЫНОВ: Могло произойти иначе хотя бы по одной простой причине – Сталин всерьез рассматривал кандидатуру Власова для ведения боев против 6-й Армии Паулюса.

Д. ЗАХАРОВ: В Сталинграде?

А. МАРТЫНОВ: В Сталинграде, да. Но насчет 2-й Ударной Армии…

В. ДЫМАРСКИЙ: Я просто, извините, Андрей, напомню, что 2-я Ударная Армия и была та армия, на командование которой был послан Власов приказом Сталина.

А. МАРТЫНОВ: С изменением его статуса – заместитель командующего Волховским фронтом. Командующим был будущий маршал Мерецков.

В. ДЫМАРСКИЙ: Да, да. И вот именно будучи командующим 2-й Ударной Армии, уже впоследствии, собственно говоря, Власов и попал в плен к немцам.

А. МАРТЫНОВ: Да. Так вот, когда произошла катастрофа 2-й Ударной Армии, было проведено расследование причин этой катастрофы с привлечением органов НКВД. В то время о судьбе Власова еще ничего не было известно.

Д. ЗАХАРОВ: Андрей, давайте все-таки подойдем к разгрому 2-й Ударной сначала.

А. МАРТЫНОВ: Здесь как раз и было, это расследование и показало причину этого разгрома, я и хотел про это сказать. Было установлено, что основная вина была заключена не в «изменнических» действиях генерала Власова, а в, мягко скажем, некомпетентности командующих соседних армий, которые должны были обеспечить фланги 2-й Ударной Армии. Грубо говоря, получилось примерно то же самое, что с 6-й Армией под Сталинградом – армия втянулась в прорыв клином, фланги были слабые и их должны были обеспечивать не наступающие армии, а ее соседи. Там было очень мало войск, они были неподготовлены, позиции были не подготовлены для того, чтобы удерживать эти фланги и Линдеманн, генерал-полковник Линдеманн, командующий 18-й Армией Вермахта, которая разгромила Власова, он как очень грамотный, очень профессиональный военный, он начал давить на фланги и в конечном счете армия была окружена. И здесь на этот счет хорошо высказался сам Линдеманн. Когда Власов был пленен, они беседовали в штабе. Линдеманн говорит: «Вот я начал давление на фланги. Что вы сделали?». Власов отвечает: «Я попросил у Ставки разрешения на отход, потому что я боялся окружения. У меня не хватало патронов, я попросил дополнительные патроны. И мне и на то, и на другое отказали». Следующий момент. Линдеманн говорит: «Я прервал ваши коммуникации. Что после этого произошло?». – «Я требовал то же самое и мне опять отказали». Линдеманн расхохотался и поворачиваясь к начальнику своего штаба, сказал: «Я думал, между гитлеровским и сталинским режимом все-таки больше отличий, но теперь я вижу – идиотизм один и тот же». Ну, Линдеманн, он все-таки был генералом старой школы…

Д. ЗАХАРОВ: Ну да, он был генералом Вермахта.

А. МАРТЫНОВ: Да, и насчет политического режима в своей стране, по-моему, особо не обольщался. И тоже один любопытный момент, Линдеманн сказал: «А почему вы не эвакуировались, когда еще была такая возможность?». Власов ответил, что за ним присылали самолет, когда еще был последний аэродром – поляна, что называется.

В. ДЫМАРСКИЙ: Кстати говоря, не только немцы свидетельствовали, но и бойцы даже 2-й Ударной Армии, что за ним прислали самолет, он отказался…

А. МАРТЫНОВ: Да. По-моему, это был типа У-2, он туда посадил раненого бойца.

В. ДЫМАРСКИЙ: Раненого военврача, насколько я знаю, и сказал: «Какой же полководец бросает свою армию на погибель?».

А. МАРТЫНОВ: И он то же самое сказал Линдеманну и Линдеманн после этого проникся симпатией к своему противнику. Так что здесь как раз и описана катастрофа. Власов здесь… Ну, наверное, какая-то вина была. Может быть, следовало какие-то предпринимать определенные шаги, но, скорее всего, может быть, приняли бы его не 12 июля, а, условно говоря, 15-го. Кстати, приняли-то его тоже довольно любопытно. Его выдал староста деревни Туховежи проезжавшему патрулю. Немцы просто прочесывали, делали, что называется, зачистку территории, прочесывали местность на предмет в том числе и поиска Власова, потому что среди убитых его не было и, естественно, они знали, что он не эвакуировался и, естественно, старших офицеров и командующего армии им хотелось взять в плен. И вот староста сообщил об этом патрулю, Власов был взят в плен 12 июля, а старосте за это дали корову, две бутылки тминной водки, десять пачек табаку и почетную грамоту.

Д. ЗАХАРОВ: Замечательно. А почему Власов не застрелился, как то же Кирпонос, допустим? Возможности не было, его врасплох застали или просто…

А. МАРТЫНОВ: Я думаю, что здесь был следующий момент. Группа постепенно таяла, которая выходила вместе с Власовым. Они несколько раз натыкались на немцев и с потерями прорывались. Вполне возможно, что Власов до какого-то момента надеялся. Они все-таки в течение довольно долгого времени, нескольких недель, им удавалось избежать плена и, естественно, здесь этот момент сыграл роль, то есть момент того, что они попали врасплох. И, знаете, мне кажется здесь сыграл роль еще психологический момент – его выдали свои. Он понимал, кто его, это должно было как-то психологически сковать. Одно дело, если бы он напоролся, была бы даже перестрелка. Власов все-таки был храбрый человек, он все-таки прорывался, у него была возможность эвакуироваться. Есть версия, что он не эвакуировался, потому что боялся, что Сталин сыграет с ним в Павлова – расстреляет его, как врага народа. Но обратите внимание, командующий Волховским фронтом, который был разрушен в результате катастрофы 2-й Ударной Армии, бывший враг народа, Мерецков, который сидел на Лубянке, он был обвинен в измене Родине, и спрашивается, кого из двоих Сталин бы вывел в расход – своего любимчика, спасителя Москвы, удачно проводившего оборону Киева или этого бывшего врага народа? Тем более что, напомню вам, Мерецков не был реабилитирован на тот момент.

В. ДЫМАРСКИЙ: Да, там такой парадокс, что он был…

А. МАРТЫНОВ: Он был освобожден, но без снятия обвинения. Так что, скорее всего, Мерецков был бы…

В. ДЫМАРСКИЙ: Смотрите, вот уже у нас Виктор из Балашихи пишет: «Из ваших уст – так это герой». Странные у нас слушатели бывают. И дальше: «Еще неизвестно, каким способом он одержал свои маленькие победки». Виктор, что это?

Д. ЗАХАРОВ: Ну да, маленькая победка под Москвой.

А. МАРТЫНОВ: С 15-ю танками против как минимум двух танковых дивизий.

В. ДЫМАРСКИЙ: И, кстати говоря, насчет геройства. Правда, не подтверждено документально, но Власов действительно, мало того, что он ходил в любимчиках у Сталина до своего пленения, так вроде как существует свидетельство, что на столе у Сталина уже лежал чуть ли не подписанный им указ о присвоении ему Героя Советского Союза за битву под Москвой.

А. МАРТЫНОВ: Ну, за битву под Москвой он получил Орден Красного Знамени и я не уверен, что… А никто больше него не получал. И Жуков получил тоже Красное Знамя…

В. ДЫМАРСКИЙ: Кстати говоря, еще одно свидетельство отношения Сталина к Власову, это эскорт-сопровождение, когда Власова посылали командовать вот этой 2-й Ударной Армией. В том «Дугласе», который летел на фронт для того, чтобы уже Власова представить в качестве командующего, его сопровождали Берия и Ворошилов, то есть в таком сопровождении обычных командиров не…

Д. ЗАХАРОВ: Да, второразрядных.

А. МАРТЫНОВ: Ну, почему, в тот момент ему, кстати, еще кроме этого присвоили, если не ошибаюсь, 24 ноября он получил звание генерал-лейтенанта.

В. ДЫМАРСКИЙ: Так что до 12 июля 1942 года, до дня пленения, я думаю, что Власов действительно был героем.

Д. ЗАХАРОВ: Безусловно. И здесь возникает основной вопрос: как же произошла вот эта трансформация личности? Он сразу заявил, что он готов сотрудничать с немцами или это произошло через какое-то время?

А. МАРТЫНОВ: Ну, он содержался большую часть времени в Виннице в лагере для военнопленных, где были наиболее перспективные, наиболее крупные по чинам или же сотрудники советской администрации, или военачальники, или какие-то командиры. Не сразу. С ним довольно долго вели беседы представители военной разведки, в частности, Штрик-Штрикфельд, с которым они в последующем подружились. Вы знаете, мне сложно, любая чужая душа потемки и объяснить причины довольно сложно. Я для себя лично думаю это так. Понимаете, это накапливалось постепенно. Он видел несовершенство военной системы, несовершенство политической системы – не надо забывать, что он все-таки сын крестьянина и довольно часто бывал, каждое лето отдыхал в Ломакино…

В. ДЫМАРСКИЙ: Он не дворянского происхождения, я просто это говорю специально, поскольку у нас здесь есть вопрос, правда ли, что Власов был дворянского происхождения?

А. МАРТЫНОВ: Нет, он был сыном лейб-гвардейского унтер-офицера. И он, естественно, видел коллективизацию, ее плоды. Он видел и участвовал в репрессиях против военнослужащих, в частности, когда был в Ленинградском военном округе. Все это он видел и, естественно, эти несовершенства и особенно вот это событие со 2-й Ударной Армией привели к тому, что он понял, скажем так, порочность советской системы. Сохранились все его радиограммы из 2-й Ударной Армии, когда он просит, чтобы начали давление на фланги, потому что у него там нет просто сил. Потом у него силы просто истощаются из-за того, что армия поголовно обезоружена по причине того, что нет снарядов, нет патронов, нет боеприпасов. Голод. Многие люди просто неспособны идти в прорыв от истощения. И он это все видит. И как после этого смотреть на тот режим? Это напоминает события в Сталинграде…

В. ДЫМАРСКИЙ: Андрей, вот здесь начинается самое как бы сложное. Я с вами согласен, наверное, это в конце концов. Но все-таки военачальник, воевавший на одной стороне, начинает воевать на другой стороне – здесь трудно это оправдать даже вот такими идеологическими соображениями. У меня такой вопрос, очень простой: не попади он в плен, не постигла бы 2-ю Ударную Армию та участь, которая ее постигла, продолжал бы он быть таким же удачливым генералом, каким он был на протяжении второй половины 41-го года…

А. МАРТЫНОВ: Да я не удивлюсь, чтоб закончил бы маршалом.

В. ДЫМАРСКИЙ: Может быть вообще министром обороны.

А. МАРТЫНОВ: Легко. Я не удивился бы.

В. ДЫМАРСКИЙ: То есть вот это переключение сознания именно в тот момент, когда ты оказался в плену, можно объяснить только одним – желанием сохранить себе жизнь.

А. МАРТЫНОВ: Виталий, я повторяю, его очень легко сравнить с немецким Власовым – генералом Курцем Зейдлицем, который очень удачно вел себя в Сталинграде, он предлагал очень грамотные попытки выхода и прорыва, он на порядок, на мой взгляд, талантливей Паулюса, и потом он тоже возглавляет лигу немецких офицеров в советском плену.

Д. ЗАХАРОВ: У меня возникает такой вопрос. Немцы решились создать Русскую освободительную армию. Огромное формирование, практически миллион человек. Не было у Сталина идеи создать немецкую освободительную армию, благо у него был и Зейдлиц, и Паулюс и множество других?

В. ДЫМАРСКИЙ: Ну, немецкая освободительная армия…

Д. ЗАХАРОВ: А почему нет? И почему это не было осуществлено, как вы думаете, Андрей?

А. МАРТЫНОВ: Ну, хотя бы из-за того, что довольно быстро тот же Зейдлиц разочаровался в этой просоветской альтернативе и предпочел соответствующей форме коллаборации жизнь в лагере для военнопленных. И, к слову сказать, тоже в качестве параллели – когда он был, по-моему, в 56-м году отпущен в Западную Германию, был суд, на котором было принято решение отменить заочный смертный приговор, который был вынесен народным трибуналом в Германии с соответствующей мотивацией: «Зейдлиц руководствовался отвращением к преступному нацистскому строю, а не личной выгодой».

В. ДЫМАРСКИЙ: Ну, здесь, может быть, я позволю себе свою версию выдвинуть, что и советское руководство просто боялось создания такой немецкой освободительной армии из всех перебежчиков или пленных. Кстати говоря, несмотря на переход Власова и на всю эту историю, которую мы о нем знаем, тот же Гитлер до 44-го года Власову тоже не доверял.

А. МАРТЫНОВ: В знаменитых «Застольных разговорах Гитлера» он говорит, по-моему, это относится к 41-му или к началу 42-го года, что он доверяет таким вот перебежчикам исходя из одной простой причины: предали один раз, могут предать и второй раз. И второй очень важный момент, по причине которого так и не состоялось формирование Русской освободительной армии: потому что реально у Власова на момент, условно говоря 8 мая 45-го года, было в реальном подчинении не более 50 тысяч человек. Это я в данном случае округляю в большую сторону.

В. ДЫМАРСКИЙ: Несмотря на вот эти несколько миллионов военнопленных, которые служили так или иначе немецкой армии?

А. МАРТЫНОВ: Формально они подчинялись Власову, но реальное оперативное подчинение было начальникам тех соединений, в которых они были, потому что сюда, в этот миллион коллаборантов, мы сюда включаем «хиви» – добровольные помощники, эмигранты…

В. ДЫМАРСКИЙ: Но это, в основном, ведь тоже, они на фронте не были, они в тылу, в основном. Тоже немцы боялись давать в руки оружие.

А. МАРТЫНОВ: Ну, не сказал бы. Из-за дефицита и растянутости фронта, дефицита личных сил…

В. ДЫМАРСКИЙ: Но это потом. На первых порах они боялись им давать…

А. МАРТЫНОВ: Извините, давайте вспомним 1942-43 год и Ленинградский фронт. Некоторые дивизии укомплектовывались на 30-40 процентов русскими военнопленными – полевые дивизии Вермахта. Вот вам пожалуйста. Не думаю, что эти 30-40 занимались только тем, что подвозили боеприпасы.

В. ДЫМАРСКИЙ: Хорошо, такой вопрос. Вот создана РОА, Русская освободительная армия, во главе с генералом Власовым. Где РОА воевала, конкретно в каких военных операциях или боях она принимала участие на фронте советско-немецком?

А. МАРТЫНОВ: Они сражались и на советско-немецком, и на западном фронте, потому что с 43-го года части так называемой Власовской армии были переброшены по приказу Гитлера для защиты Атлантического вала. Первые серьезные боевые столкновения начались именно на западном фронте. Воевали по-разному. Некоторые части стояли насмерть, в частности, власовцы защищали Ла Рошель. Погибли практически все, сражались до последнего патрона. Другие, их было, пожалуй, больше, они сдавались в самом начале боя, потому что они не видели в союзниках своих врагов. Они сражались против большевиков, против Сталина, а союзники, ну, не было у них против союзников никакого зла. Например, будущий командующий 1-й дивизией РОА Буниченко, он получил, если не ошибаюсь, награды за командование сводным батальоном власовцев, которые сражались на западном фронте против союзников. По-моему, если не ошибаюсь, Дуайт Эйзенхауэр в своих воспоминаниях «Крестовый поход в Европу» говорит, что те власовцы, которые сражались против нас, а не сдавались, сражались еще более ожесточенно, чем Ваффен-СС.

В. ДЫМАРСКИЙ: Тогда другой вопрос. Насколько я знаю, все-таки многие части, составленные из русских, из русских военнопленных, из власовцев и так далее, они перешли на сторону союзников и воевали на стороне союзников, но не на советской стороне, а на стороне именно западных союзников.

А. МАРТЫНОВ: Нет.

В. ДЫМАРСКИЙ: Хорошо, тогда расскажите нам то, что вы знаете, каким образом власовцы освободили Прагу. Это известная достаточно история…

А. МАРТЫНОВ: Ну, Прагу они, для начала, не освобождали. Они помогли сохранить статус-кво между повстанцами и группой фельдмаршала Шорнера, которая находилась в тот момент в Праге. Дело получилось следующим образом. Немцы отступали и отходили с территории Чехословакии, стремясь избежать русского плена и сдаться американским частям, часть их фронта проходила по территории Чехословакии. И когда уже, как говорится, время зашкалило за 21 часов, чехи решили выступить на стороне антигитлеровской коалиции и подняли восстание.

В. ДЫМАРСКИЙ: Известное Пражское восстание, 6 мая 1945 года.

А. МАРТЫНОВ: Пражское восстание. 6 мая. Ну, уже понимаете, очевидно, они думают, что война еще год продлится как минимум, они как раз помогут.

В. ДЫМАРСКИЙ: И вроде как бы существует версия, что именно по призыву восставших чехов, пражан, была призвана армия Власова.

А. МАРТЫНОВ: Совершенно верно. Надо сказать, что восстание было довольно жестокое. И бои там начались по одной простой причине – нужно было защищать немецкое гражданское население в Праге, которое подвергалось преследованиям, насилию со стороны повстанцев, они не соблюдали никаких обычаев войны. И Шорнер пускает туда дивизии именно для спасения гражданского населения. Завязываются довольно жестокие бои. Немцы оказались более удачливы и они смогли не только блокировать повстанцев, но и теснили их по всем фронтам. И тут как раз они обращаются с призывом, в том числе и к дивизии Буниченко, к 1-й дивизии РОА, которая как раз двигалась в непосредственной близости от Праги. К нему были направлены эмиссары. Буниченко колебался. И есть версия, что он связывался с Власовым и именно Власов предложил ему соответствующий план действий, а именно удар по аэродрому, чтобы блокировать немецкую помощь и возможность посылки подкреплений к Праге. Это и было сделано, после чего наступление немцев стабилизировалось и фронт, что называется, остановился, был сохранен статус-кво. После этого происходит переворот внутри чешских повстанцев. На место чешских националистов, которые подняли это восстание, приходят левые социалистические, даже коммунистические…

В. ДЫМАРСКИЙ: Коммунистические, конечно.

А. МАРТЫНОВ: В том числе один из архитекторов Пражской Весны Смрковский.

В. ДЫМАРСКИЙ: Йозеф Смрковский.

А. МАРТЫНОВ: Он как раз и был в числе участников этого восстания. И после этого уже вы понимаете, какое было отношение к власовцам, и они оттуда отступали вместе с армией Шорнера, с которой они буквально два часа назад перестреливались, они идут в одном потоке.

В. ДЫМАРСКИЙ: Ну, еще поскольку на Прагу срочно была брошена армия Конева, и Прага, собственно говоря, была освобождена уже советскими войсками уже после подписания акта о капитуляции Германии.

А. МАРТЫНОВ: Да. В частности, там бои были еще и 9-го, и 10-го числа.

В. ДЫМАРСКИЙ: Да, я был в Праге на Ольшанском кладбище, где похоронены советские солдаты, там даты смерти у многих 10-е, 11-е, даже 12 мая 1945 года.

А. МАРТЫНОВ: Там, кстати, довольно активно действовал «Вервольф», еще это нужно учитывать.

Д. ЗАХАРОВ: Ну да. Возвращаясь к личности Власова, все-таки мы как-то его периодически забываем, на ваш взгляд, роль вербовочной работы «Абвера» в плане его как бы решения вступить в союз с немцами значительную роль сыграла? То есть аппарат Канариса, он отличился в данном случае? Ведь были такие фигуры, как Карбышев, которого поливали…

В. ДЫМАРСКИЙ: Кстати, извини, Дима, я тебя здесь перебью, потому что у нас очень много вопросов по поводу Карбышева, и здесь очень, по-моему, логичное предложение от Кирилла из Санкт-Петербурга, он спрашивает нас, не планируем ли мы передачу о Карбышеве или вообще о плененных немцами наших военачальников? Спасибо, Кирилл, за идею, я думаю, что мы просто сделаем отдельную программу. Ну, Власов, это особая фигура. А о генералах и высшем офицерском составе…

А. МАРТЫНОВ: Я могу сказать здесь один момент. Больше половины пленных советских генералов и старших офицеров были противниками коллаборации.

В. ДЫМАРСКИЙ: Да, ну, давайте это оставим для другой программы.

Д. ЗАХАРОВ: Да, вернемся к Власову и «Абверу», то есть роль вербовочных мероприятий, которые проводились в отношении его?

А. МАРТЫНОВ: Ну, я думаю, здесь в первую очередь играли роль вербовочные мероприятия не столько Канариса, сколько Гелена. И Гелен курировал именно…

Д. ЗАХАРОВ: Ну, Канарис-то, он повыше стоял все-таки.

А. МАРТЫНОВ: Это да, но непосредственный начальник при этом все-таки достаточно самостоятельный и автономный, он все-таки возглавлял всю разведывательную сеть восточного фронта – иностранная армия «Восток», в частности. Я думаю, конечно же, роль и Штрик-Штрикфельда, и других офицеров, которые вели соответствующие душеспасительные беседы с Власовым, это роли большие, но все-таки без личного решения, без личной склонности к этому и убежденности, что в данном случае он прав, я думаю, ничего бы не произошло. Это все-таки было в первую очередь самостоятельное решение Власова, хотя, конечно же, роль того же Штрик-Штрикфельда недооценивать нельзя.

Д. ЗАХАРОВ: Что представлял собой Штрикфельд?

А. МАРТЫНОВ: Ну, это был азейский немец, то есть он блестяще говорил по-русски, он из Прибалтики, участвовал в Первой мировой войне в составе Русской императорской армии. После этого он жил в Прибалтике, и когда произошли известные события, пакт Гитлера-Сталина, он оттуда в числе других немцев переехал в Германию, там у него было свое личное дело. И он был мобилизован и как раз ему преложили работать в разведывательных структурах по причине того, что он блестяще знал Россию.

В. ДЫМАРСКИЙ: Ну вот Штрик-Штрикфельд, Фрелих и такой грек с Кавказа Кромиади, они вот были такими самыми, наверное, приближенными людьми у Власова.

А. МАРТЫНОВ: Фрелих – я бы не сказал, он был достаточно поздно включен в состав Русской освободительной армии и он как раз шел по линии СД.

Д. ЗАХАРОВ: То есть аппарат Гиммлера. Тут еще один вопрос возникает. Вы говорите, что на финальном этапе, когда РОА была, собственно, сформирована, у Власова было под знаменами порядка 50 тысяч человек, то есть где-то, грубо говоря, четыре дивизии и не более того.

А. МАРТЫНОВ: 1-я дивизия полностью сформирована, 2-я и 3-я в стадии формирования, запасная бригада и офицерская школа.

Д. ЗАХАРОВ: Да, и еще у него была авиация.

А. МАРТЫНОВ: Две эскадрильи.

Д. ЗАХАРОВ: Да, в которой был небезызвестный Герой Советского Союза полковник Мальцев и ряд других, достаточно известных…

А. МАРТЫНОВ: Мальцев не был Героем Советского Союза. Антилевский был. А Мальцев-то, он как раз тоже был из репрессированных.

Д. ЗАХАРОВ: Который был одним из руководителей авиации.

А. МАРТЫНОВ: Да, он был и главкомом ВВС.

В. ДЫМАРСКИЙ: По поводу отношений с немцами. Есть еще одна, видимо, страница пребывания Власова на той, противоположной стороне, это когда группа антигитлеровски настроенных офицеров пыталась с ним связаться и перетянуть на свою сторону в заговоре и покушении на Гитлера. И Власов отказался от сотрудничества с ними, приведя довольно интересный аргумент. Он сказал, что если здесь, в Германии покончить с гитлеризмом, то новое немецкое руководство обязательно сдаст нас и будет заключен мир с Советской Россией, то новое немецкое руководство обязательно сдаст всех нас Сталину.

А. МАРТЫНОВ: Ну, он этого заговорщикам и не говорил, он уклонился…

В. ДЫМАРСКИЙ: Своим.

А. МАРТЫНОВ: Он уже после провала заговора об этом сказал как раз полковнику белой армии Кромиади, который был у него как раз…

В. ДЫМАРСКИЙ: Хорошо, у нас уже совсем мало времени остается, давайте последний этап – это пленение Власова, суд и повешение.

А. МАРТЫНОВ: По поводу пленения – тут тоже он очень интересно проявил себя. Он сдался американцам и находился как раз на территории той части Чехословакии, которая была под контролем американских войск. Офицер, который вел с ним переговоры, американский офицер Донахью, он был, что называется, очарован Власовым, тот его обаял. И он ему недвусмысленно предложил бежать. Он говорил ему, что он и его приближенные могут быть, если на то будет их воля, он им даст гражданскую одежду и тому подобное. Власов не захотел это делать. И когда он передвигался в колонне с американскими частями по территории Чехословакии…

В. ДЫМАРСКИЙ: В знаменитом «Виллисе».

А. МАРТЫНОВ: Да. …он был пленен группой советских войск, принадлежавшей одной из танковых дивизий. По-моему, его пленил, если я не ошибаюсь, офицер Якушев, он потом даже опубликовал…

В. ДЫМАРСКИЙ: Капитан.

А. МАРТЫНОВ: Да, капитан. Он опубликовал на этот счет воспоминания в газете «Известия».

В. ДЫМАРСКИЙ: Вот опять же интересная вещь. Это произошло где-то 12 мая 45-го года.

А. МАРТЫНОВ: Да, примерно.

В. ДЫМАРСКИЙ: И после этого, казалось бы, предатель, коллаборационист – у нас здесь пытаются слушатели провести различия, но оставим это для других суждений – и после этого, ну, что такое сталинский режим и его жестокость, тем более по отношению к предателям, известно, и после этого не сразу приводят в исполнение смертный приговор, достаточно долго шло так называемое следствие.

А. МАРТЫНОВ: Примерно год.

В. ДЫМАРСКИЙ: Да, но это все-таки долго, то есть не сразу. И потом виселица и что здесь любопытно, вообще я не знаю, может быть надо еще одну целую передачу делать, потому что существует версия, что Власов чуть ли не советский разведчик был, но во всяком случае в которую я не сильно верю, сразу оговорюсь, но интересно вот что, что в обвинительном заключении, уже когда следствие закончило свою работу и суд сделал свою работу, отсутствовало обвинение в измене Родине.

А. МАРТЫНОВ: Я вам другое расскажу. Вы знаете, когда осужденного и казненного генерала Власова лишили советских правительственных наград? 16 мая 1990 года.

В. ДЫМАРСКИЙ: То есть до 90-го года правительственные награды…

А. МАРТЫНОВ: Оставались и у него, и у его сподвижников, в частности, командующего офицерской школой генерала Миандрова, который был повешен вместе с Власовым. У него был орден «За Финскую войну», медаль «20 лет РККА». Тогда же 16 мая лишили правительственных наград.

В. ДЫМАРСКИЙ: То есть Власову инкриминировали, за что и вынесли смертный приговор, терроризм и контрреволюционную деятельность, но не было измены Родине.

Д. ЗАХАРОВ: Что само по себе удивительно.

В. ДЫМАРСКИЙ: Это удивительная вещь, да. И после войны уже, после смерти Сталина, когда начались массовые реабилитации тех, кто сидел в тюрьмах и лагерях, под эту реабилитацию попало достаточно большое количество бывших уже тогда, естественно, власовцев, которых помиловали.

А. МАРТЫНОВ: Да. Как и полицаев, дезертиров.

В. ДЫМАРСКИЙ: Ну, о попытке реабилитировать Власова мы уже говорили в самом начале, военная прокуратура уже российская, так сказать, отказалась, изучив все материалы дела, хотя я думаю, я не хочу сказать, что он заслуживает реабилитации, мое как раз личное мнение, которое я совершенно никому не навязываю, оно совершенно противоположное, но тем не менее сама история генерала Власова, хотя мы о ней сегодня долго говорили, она, я думаю, еще будет долго всех волновать и, может быть, еще откроются какие-то документы, которые вообще прольют дополнительный свет на эту, в общем-то, действительно загадочную историю, судя по отдельным таким моментам, о которых мы пытались сегодня вам рассказать.

А. МАРТЫНОВ: Ну да, по крайней мере еще не все архивы раскрыты, в том числе как и наши, так и, как это ни парадоксально, западные тоже, в которых есть материалы, связанные с Власовым.

Д. ЗАХАРОВ: Ну, по-любому был факт перехода на сторону нацистского руководства, опять же, отказ участвовать в покушении на Гитлера, хотя, собственно говоря, его кураторы имели к этому покушению самое непосредственное отношение и «Абвер» очень пострадал в 44-м году, когда все это произошло. Тем не менее как бы до победного конца практически верой и правдой служил товарищу фюреру, как ни крути.

В. ДЫМАРСКИЙ: Здесь пара вопросов: «В недавнем телевизионном фильме Власов баловался малолеткой, в плен он сдался сам. Где правда?», - Влад из Ижевска спрашивает. Ну, Влад, мне кажется, все это неправда.

Д. ЗАХАРОВ: Ну, он был успешный генерал, какой ему был резон сдаваться в плен?

В. ДЫМАРСКИЙ: «Простите, но если верить Штрик-Штрикфельду, то все надежды Андрея Андреевича были связаны именно с заговором», - пишет нам Кирилл из Москвы.

А. МАРТЫНОВ: Ну, быстрее, по-моему, не столько с заговором, сколько возможность выйти и вступить в контакт с союзниками, что союзники примут его как реальную альтернативу советскому тоталитаризму. Это были разные попытки связаться с ним. В них принимали участие довольно различные люди, например, такой известный философ и эмигрант как Борис Вышеславцев. Он, в частности, пытался вступить в контакт через Швейцарию. Он был знаком с Власовым и, к слову сказать, свою книгу «Философская нищета марксизма», он начал писать ее еще во время войны, и написал ее по просьбе генерала Власова.

В. ДЫМАРСКИЙ: Вот такая загадочная действительно и неоднозначная фигура, противоречивая фигура генерала Власова и история генерала Власова, которая создавалась, переписывалась, которая корректировалась, но, я думаю, что до конца всей правды мы не знаем, но будем надеяться, что когда-нибудь узнаем. Спасибо Андрею Мартынову. Мы заканчиваем нашу часть программы и передаем слово, как всегда в конце программы, Елене Съяновой.

Е. СЪЯНОВА: Революция – это уравнение со многими неизвестными, и чтобы пытаться его решать нужно знать формулы. У путчей тоже свои законы. Вот один из них: всё решают первые десять-двенадцать часов.

За это время, начиная с вечера 8 ноября, Адольф Гитлер не издал ни одного приказа, не занял ни одного правительственного здания… В ночь на 9 ноября вождь занимался отработкой пасов или поз для завтрашних речей, и входившие к нему соратники заставали своего лидера то в мучительной позе руны уруз, когда согнутая спина должна быть горизонтальна полу, а кончики пальцев почти его касаться, то в динамике руны альг, напоминающей хлопанье крыльев, то мучительно сосредоточенным в молельной позе руны дагаз. Хотя, это лишь то, что видели, и возможно в таком важном деле Гитлер выстраивал верные формулы. В эту ночь один Рем попытался действовать: он силами небольшого отряда окружил военное министерство колючей проволокой, выставил пулеметы, а у входа приказал дежурить знаменосцу – Генриху Гиммлеру с черным штандартом СА. Однако, на рассвете, к министерству начали стягиваться полицейские подразделения, и штурмовики сами оказались в кольце.

А в это время машины с арестованными Гессом министрами петляли по лесной дороге, забираясь всё выше в горы. Гесса мучили дурные предчувствия, его раздражали равнодушные физиономии задремавших чиновников, которые, видимо, решили, что всё это хоть и дурная, но всё-таки игра. До лыжной базы в Бад-Тельце, где Гесс решил спрятать своих заложников, оставалось ещё несколько миль. Гесс приказал остановить машины и вывести министров. Он минут пять ходил между деревьев, показывая, что подыскивает подходящие ветки, способные выдержать вес человеческого тела. Потом велел всем вернуться в машины и ехать дальше. Министры больше не дремали, на их лицах появилось напряженное выражение. Гесс снова приказал остановиться. И снова начал искать подходящие деревья. В свете фар министры видели, как он и ещё двое парней его отряда пробуют ветки, перекидывая через них веревку. Это повторялось несколько раз. Гесс и его ребята так увлеклись своей зловещей игрой, что сбились с дороги, а тут ещё одному министру стало плохо с сердцем. Гесс приказал остановить машины, и сам отправился вперед, на разведку. Он проплутал по лесу несколько часов, нашел какой-то домик, долго разговаривал с перепуганными хозяевами, а когда всё же вернулся, машин на месте не оказалось. Ребята удрали обратно в Мюнхен – не то испугавшись ответственности, не то по каким-то иным причинам. Гесс остался в лесу один. Когда рассвело, место оказалось ему хорошо знакомым по университетским туристическим походам: отсюда было рукой подать до виллы одного из членов Туле. И Гессу ничего не оставалось, как направиться к нему. Было утро. Розовую дымку между деревьями прошили солнечные лучи, и мох у подножий сосен сверкал, словно кто-то рассыпал по нему бриллианты. Красиво, величественно, спокойно… И одиноко.

А в Берлине уже всё знали. Фон Кар, отпущенный Гитлером под «слово чести офицера» заверил центральную власть в лице фон Секта, что они в Мюнхене справятся с путчистами собственными силами, и фон Зайссер отдал приказ полиции. В Бюргербройкеелер поняли, что всё уже идет не так, что их предали, что хотя несколько сотен мюнхенцев и собрались на Мариенплац, но серьезной поддержки нет и ждать её неоткуда. Гитлер рвался на площадь, выступать с речами, но Людендорф, хладнокровно и обреченно ждавший развития событий, на которые не мог повлиять, сказал, что болтать больше не о чем, нужно собрать все силы и пройти маршем по городу, чтобы хотя бы продемонстрировать реальную силу СА.

Гитлер и Геринг уныло согласились. Около полудня штурмовики выстроились в колонну и двинулись к Мариенплац. Впереди шли Гитлер, Людендорф, Геринг и Штрайхер. На Одеонплац трехтысячную колонну встретил полицейский отряд из ста человек. Гитлер попытался их агитировать; он стал в балетную позу руны ас, но не успел и рта раскрыть, как, раздались выстрелы. Шестнадцать штурмовиков упало замертво; телохранитель Гитлера Ульрих Граф, следуя инструкциям Гесса, навалился на вождя всей своей двухметровой тушей и вжал в мостовую. Рядом лежал белый, как бумага, с выпученными глазами Геринг: кровь текла у него между ног. Трудно сказать, вели ли полицейские прицельный огонь или просто дали залп, но ни одна пуля не задела Людендорфа, и он продолжал идти, насмешливо кривя губы, сквозь ряды полицейских, которые опускали оружие и расступались перед этой крупной прямой фигурой в стальном шлеме – одинокой и трагикомической. Так он шел бы и шёл, неведомо куда, если бы кто-то из полицейских чинов не предложил ему сесть в машину, чтобы отвести домой.

Гитлера тоже куда-то увезли. Большинство штурмовиков, не услышав приказов, не сделав ни одного выстрела, растеряно озирались: что это..?! неужели всё?! «Какое поражение! Какой позор!» – стояло в глазах у всех. Это было 9 ноября.

А уже с десятого начался перевертыш: кровь, смывшая позор, окрасила поражение в цвет победы. Первой, настоящей, потому что теперь они были мученики; теперь о них узнали.


Радиостанция ЭХО МОСКВЫ :: Цена Победы :: Понедельник, 26 Март 2007

Радиостанция «Эхо Москвы»: Цена Победы, Понедельник, 26 Март 2007

http://echo.msk.ru/programs/victory/50552/index.phtml

Цена Победы
 Неюбилейные беседы по истории Второй мировой войны. О чем не пишут в энциклопедиях? Почему не сходятся цифры? До правды докапываются "эховец" Виталий Дымарский и "взглядовец" Дмитрий Захаров.
Ведущие: | Дмитрий Захаров
Гости: | Дмитрий Жуков историк
Понедельник, 26 Март 2007

Д. ЗАХАРОВ: Добрый вечер. В эфире программа «Цена Победы» и я, ее ведущий Дмитрий Захаров. Виталий Дымарский сегодня у нас отсутствует, зато у нас в гостях историк, специалист по истории СС Дмитрий Жуков.

Д. ЖУКОВ: Добрый вечер.

Д. ЗАХАРОВ: Добрый вечер. Дмитрий написал книгу «Оккультизм в Третьем Рейхе» и множество статей, посвященных войскам СС и институту СС как таковому. Для начала я напомню нашим слушателям наши телефоны. 783-90-25 для москвичей, 783-90-26 для немосквичей и СМС-сообщения +7 985 970-45-45. Итак, тема нашего сегодняшнего разговора: «Войска СС». Почему эта тема возникла? Ну, наверное, потому что СС оставила достаточно значительный след в истории Второй мировой и, в частности, Великой Отечественной войны. След, скажем так, не самый симпатичный. И, наверное, сегодня мы начнем разговор с Дмитрием первый, но далеко не последний, посвященный войскам СС, собственно говоря, с того, как и почему они появились на свет, потому что ничто не появляется из ниоткуда и дивизии СС, которые стяжали достаточно мрачную славу, где-то и когда-то должны были быть созданы. Итак, я думаю, мы вернемся в 30-е годы и начнем с самого начала.

Д. ЖУКОВ: Ну, тогда уже не в 30-е, а в начало 20-х годов. Прежде всего надо напомнить о том, что прообразом СС явилось такое подразделение как штабная стража. Численность ее была всего лишь 30 человек и узко специфической задачей была охрана партийного руководства, конкретно будущего нацистского диктатора. При этом надо отметить, что СС или охранные отряды, как переводится немецкое слово «Schutzstaffeln» - «шуцштаффельн», вовсе не были на тот момент, на момент своего рождения, какой-то уникальной структурой военизированной.

Д. ЗАХАРОВ: Извините, Дмитрий, вот уже спрашивают: «Как расшифровывается СС?». «Шуцштаффельн»…

Д. ЖУКОВ: Охранные отряды.

Д. ЗАХАРОВ: Стрелковые.

Д. ЖУКОВ: Можно сказать и так, да. Вот можно напомнить о том, что любая мало-мальски крупная политическая партия в Германии, и не только в Германии, но и вообще в Европе, это были такие стандарты политической борьбы того времени, обладала какими-то такими силовыми структурами, военизированными формированиями, состоявшими в основном из бывших фронтовиков. Ну, у коммунистической партии, как известно, это были отряды «Рот фронт»…

Д. ЗАХАРОВ: «Спартаковцы».

Д. ЖУКОВ: Были соответствующие отряды у социал-демократов. И даже демократические партии отнюдь не брезговали тем, чтобы подобные отряды и в своих недрах создавать. Собственно охранные отряды, собственно СС, были сформированы несколько позднее, в апреле 1925 года. Но и тогда они не носили самостоятельного статуса. Можно напомнить, что вплоть до 1934 года СС входила в состав штурмовых отрядов.

Д. ЗАХАРОВ: Вот это очень интересный момент, на мой взгляд. Ведь штурмовыми отрядами командовал Рем, а товарища Гиммлера тогда вообще никто не знал, не ведал. Специалист по селекции, агроном, сельскохозяйственник, теневая фигура на тот период. Как они отпочковались от Рема?

Д. ЖУКОВ: Ну вот фактически более или менее самостоятельную роль эта структура, которая известна нам под аббревиатурой СС, начала постепенно играть с января 1929 года, когда шефом или рейхсфюрером СС и стал молодой агроном 28-летний Генрих Гиммлер, и возглавлявший эту структуру, ставшую впоследствии таким мощным государством в государстве фактически, до 1945 года.

Д. ЗАХАРОВ: Дмитрий, а как же Рем-то упустил этот момент, что мальчик вдруг возник из ниоткуда и начинает силу набирать? Наверное, Рему это не очень нравилось?

Д. ЖУКОВ: Это вопрос компетенции их. Надо напомнить, что в 20-е годы сама нацистская партия была таким конгломератом иногда совершенно противоборствующих мнений. Ну, естественно, какие-то основные идеологические постулаты у них были одни, но в недрах этой структуры, в недрах этой партии существовали вот такие, столь разные мнения. Например, тот же Рем исповедовал ту точку зрения, что необходимо создать народную армию, то есть по сути дела распустить существовавший на то время Рейхсфер, ну и по большому счету пойти по пути большевиков – строить вот эту так называемую народную армию с нуля.

Д. ЗАХАРОВ: Добровольческую.

Д. ЖУКОВ: Да. В то время, как известно, некоторые представители крупных кругов промышленных в том числе, которые поспособствовали, скажем так, приходу нацистов к власти, приходу Гитлера к власти, вовсе не горели желанием испытать на себе удар этих штурмовиков, а самые радикальных из них, надо напомнить, призывали вообще развешать буржуев на фонарях.

Д. ЗАХАРОВ: Ну да, как бы не хотелось повторения русского опыта.

Д. ЖУКОВ: Да. И, собственно, Генрих Гиммлер отчасти воплощал интересы тех самых кругов и он также не планировал поначалу создавать какое-то подобие народной армии, а самой главной идеей его было изначально в 1929 уже году превратить эту подчиненную ему структуру, как он говорил – «в аристократию партии». А с момента прихода нацистов к власти соответственно цель изменилась – «в аристократию государства». По большому счету, даже в уставе СС было записано, что СС представляет собой орден нордических мужчин. Это несколько отличалось от тех задач, которые ставил тот же Эрнст Рем и, собственно говоря, от задач, которые ставила сама нацистская партия, поскольку известный популистский лозунг был – это «создание народного сообщества» или «фольксгемайншафт»…

Д. ЗАХАРОВ: Ну да, чтобы привлечь как можно больше людей.

Д. ЖУКОВ: Да. А в СС был такой жесткий отбор очень, именно по каким-то расовым критериям и все это продолжалось вплоть до начала Второй мировой войны, поэтому и цели, конечно, расходились между руководством штурмовых отрядов и СС.

Д. ЗАХАРОВ: Дмитрий, тут возникает еще фигура Геринга, который тоже имел отношение к СС на начальном этапе их возникновения и как он, собственно говоря, оказался не у дел и эта стезя уплыла из его рук? Ведь они же все конкурировали между собой, они все хотели иметь свои мини-империи, мини-армии.

Д. ЖУКОВ: Геринг, скорее, имел больше отношения к штурмовым отрядам. Ведь он одно время проявил самое непосредственное участие в их создании. Что касается СС – можно об этом говорить уже с момента прихода к власти. Как он разошелся с этой компанией? Ну, можно вспомнить тот же «пивной путч». После этого, как известно, Геринг уехал на некоторое время в Швецию.

Д. ЗАХАРОВ: Ну да, он был ранен.

Д. ЖУКОВ: Да. Таким вот образом он и оказался несколько не у дел. А когда приехал – да, действительно, он имел непосредственное отношение к этому будущему государству СС, в частности, возглавлял прусское Гестапо, которое с большой неохотой, но пришлось ему передать в руки Генриха Гиммлера.

Д. ЗАХАРОВ: А Гиммлер возник достаточно неожиданно. В общем-то, вначале он был слабый игрок и утвердился как и человек близкий к Гитлеру, после «ночи длинных ножей». Собственно говоря, вот эту историю, я думаю, надо осветить, потому что это был такой звездный час для него и для зарождавшейся СС.

Д. ЖУКОВ: Вообще, Гиммлер стал человеком Гитлера еще несколько раньше.

Д. ЗАХАРОВ: Но как мелкая фигура.

Д. ЖУКОВ: Да. Вообще поначалу он был даже, более того, секретарем Штрассера, то есть противником, по сути дела, гитлеровской линии в нацистской партии. Но потом вот переметнулся на сторону Гитлера. А действительно его звездный час состоялся во время «ночи длинных ножей» в 1934 году, поскольку части и подразделения Рейхсфера, тогда еще не Вермахта, было решено по каким-то причинам не привлекать к этой расправе над оппозиционной или надуманно оппозиционной, тут действительно еще идут дискуссии, то было решено привлечь тех людей, которые уже зарекомендовали себя как вполне лояльная вооруженная, военизированная сила, то есть молодым зарождающимся отрядом СС. Вот, в частности, известно, что самого Эрнста Рема расстрелял лично Теодор Эйке, который возглавлял части «Мертвая голова», которые занимались охраной концентрационных лагерей, впоследствии он возглавил одноименную дивизию.

Д. ЗАХАРОВ: Собственно говоря, на тот момент численность СС была намного меньше, чем численность штурмовых отрядов, но тем не менее они управились с ситуацией, действуя достаточно решительно, быстро, хладнокровно и, по сути, обезглавили штурмовиков. То есть если что-то происходит, значит это кому-то нужно. В данном случае, я так полагаю, это было нужно Гитлеру в первую очередь и, наверное, у него не очень получалось контролировать Рема настолько, насколько ему хотелось бы?

Д. ЖУКОВ: Да, безусловно, более того, еще раз повторю, что СС стал независимой организацией от штурмовых отрядов именно только после «ночи длинных ножей». Не только СС, но и такие партийные организации, в рамках опять же штурмовых отрядов, как национал-социалистический мотомеханизированный корпус, летный корпус и так далее. Гитлер-Югенд даже тоже входил в состав штурмовых отрядов. Примерно 3,5 миллиона человек насчитывала армия Рема. 1934 год. И их действительно порезали. Вот после этой «ночи длинных ножей» роль штурмовых отрядов резко снизилась, после этого они занимались в основном только допризывной подготовкой молодежи и уже не играли практически никакой самостоятельной роли. На роль их начальника штаба, руководителя, был избран Виктор Лютце, достаточно такая слабая фигура по сравнению с тем же Гиммлером.

Д. ЗАХАРОВ: Давайте посмотрим вопросы, которые пришли. Такой вопрос, достаточно несерьезный: «Для чего и с какой целью члены СС делали себе татуировки?», - спрашивает Андрей. Что скажете, Дмитрий?

Д. ЖУКОВ: Ну, татуировки делали не они себе. Действительно, был такой момент. Видимо, это делалось в войсках СС для того, чтобы в условиях боя более продуктивно и быстро опознать группу крови, резус и так далее. То есть именно это было зафиксировано в татуировке в подмышечной области и, кстати говоря, потом это служило для эсэсовцев недобрую службу, потому что их опознавали как раз по этим татуировкам. Ну, абсолютно как бы не все, далеко не все эсэсовцы клеймились подобным образом. Последние дивизии, там уже было не до этого.

Д. ЗАХАРОВ: Ну да. Вот Александр из села Пудовкино спрашивает: «СС возглавлял гражданский человек?». Имеется в виду Генрих Гиммлер.

Д. ЖУКОВ: Полностью гражданским его назвать нельзя, потому что действительно во время Первой мировой войны он не успел повоевать на фронтах, тем не менее он закончил пулеметные курсы, в общем, какую-то подготовку он имел. Всегда у него было желание стать военачальником, он даже возглавлял в конце войны группу армий «Висла». Не очень удачно это вышло.

Д. ЗАХАРОВ: Да, очень неудачно. Если бы Венк возглавлял, то ситуация могла бы немножко быть другой. «Расскажите о роли Гейдриха в СС и о его конкуренции с Хайне?». Ну, Гейдрих – да, фигура такая, достаточно известная.

Д. ЖУКОВ: Гейдрих – безусловно, можно напомнить, что Гейдрих был такой, тоже весьма амбициозный человек, как и Гиммлер, и так же, как и он, хотел расширения для себя каких-то властных полномочий. Ну, сказать, что Гейдрих непосредственно имел отношение к войскам СС, то есть к нашей теме, вряд ли можно, но тем не менее. Как бы в системе вот этого государства в государстве, этой мощной машины эсэсовской – безусловно. Возглавляя РСХА и главное управление имперской безопасности, Гейдрих отхватил себе большой кусок пирога и представлял из себя такую достаточно влиятельную фигуру.

Д. ЗАХАРОВ: Тут, мне кажется, нужно разделить, что называется, мухи отдельно, котлеты отдельно, потому что СС, это была колоссальная машина действительно, и РСХА – то же самое, и служба разведки и контрразведки «гейхамштатсполицай» соответственно.

Д. ЖУКОВ: Ну и сама полиция, которая тоже подчинялась, пожарные части и так далее. Формально они тоже подчинялись Гиммлеру.

Д. ЗАХАРОВ: Ну да. И войска СС, о которых мы, собственно говоря, говорим, и которые начали зарождаться с охраны концлагерей, постепенно преобразуясь, скажем так, в партийные элитные части, потому что известно, что войска СС всегда все получали самое новое, самое лучшее – то, чего Вермахту даже и не снилось. Вот Семенов Александр у нас спрашивает: «Йозеф «Зепп» Дитрих и Пауль Хауссер – сердце и разум войск СС. Так ли это и ваша оценка их роли?».

Д. ЖУКОВ: Ну, если мы уже перешли непосредственно к войскам СС, тоже, я думаю, буквально в двух словах следует рассказать о довоенном пути, как бы из чего, собственно, формировались эти части, а потом ответить на вопрос Александра. Ну, не только из «Мертвой головы» произошли эти части. Примерно этот процесс был параллельным. В 1933-м, точнее формально в 1934 году был образован «Лейбштандарт» Адольфа Гитлера – полк личной охраны, который называли «асфальтовые солдаты» тогда, потому что он выполнял действительно такие парадные функции. И параллельно с этим были части СС «Мертвая голова». Вот тут, конечно, возникает вопрос – а как мог охранник концлагеря претендовать на роль такого аристократа, элиты общества вообще? Тут, кстати…

Д. ЗАХАРОВ: И пользовался очень большой благосклонностью Гитлера, надо сказать.

Д. ЖУКОВ: Да. Видимо, это из-за того, что именно Гиммлеру необходимы были какие-то военизированные аргументы для того, чтобы вести какие-то многоходовые комбинации, расширять свою власть, отнюдь недостаточно было быть просто хорошим организатором. Ну и в итоге к концу 30-х годов вот эти так называемые части усиления СС, а в последующем и «Лейбштандарт», и части «Мертвая голова» и вошли в состав того, что и получило название войск СС. Да, кстати, упомянутый Йозеф «Зепп» Дитрих, командир «Лейбштандарт»а, вот он как раз занимался охраной фюрера всю свою партийную карьеру, эсэсовскую карьеру. Был ли он сердцем и разумом? Скажем так, «Зепп» Дитрих был достаточно характерным командиром для войск СС. Что касается Пауля Хауссера – да, это две такие знаковые фигуры…

Д. ЗАХАРОВ: Ну, еще Эйке, естественно, Теодор.

Д. ЖУКОВ: Эйке – чуть-чуть сложнее, потому что у Эйке был все-таки путь именно через охрану концлагерей, то есть такой явно негативный аспект, и только через это он стал уже командиром дивизии, военачальником. Долгое время Эйке служил в полиции и все прочее. А это все-таки были такие офицеры Первой мировой войны, фронтовики.

Д. ЗАХАРОВ: Старой закалки.

Д. ЖУКОВ: Да. Поэтому им было, наверное, в чем-то проще создавать войска СС именно как полевые войска. А Эйке, он продолжал, с него никто не снимал функций по вот этой охране концентрационных лагерей, то есть это все-таки разные фигуры.

Д. ЗАХАРОВ: Но тем не менее его «Мертвая голова» оказалась достаточно эффективной воинской частью. Тут, наверное, вполне естественный вопрос Сергея Неклюдова: «Какую физическую и психологическую подготовку проходили бойцы СС? Изучали ли они какие-нибудь боевые искусства, как их вообще готовили?». Заранее спасибо. Ну, я думаю, что об этом стоит рассказать, потому что как элитные части, они действительно проходили, даже если говорить о пехоте, достаточно серьезную боевую подготовку. Расскажете, Дмитрий?

Д. ЖУКОВ: Да. Безусловно, подготовка строилась на основании учебных планов Вермахта поначалу, но затем вносились какие-то коррективы. Все это зависело, опять же, от конкретных дивизий. Например, тот же «Лейбштандарт», что касается подготовки – ну, большое значение там уделялось, естественно, строевой подготовки. Другие части, в том числе и «Мертвая голова», то есть охрана концлагеря казалось бы, тем не менее боевая подготовка там тоже стояла не на последнем месте. Вообще прусская система подготовки, которую наследовали эсэсовцы, точнее военнослужащие войск СС, во фронтовых условиях она себя вполне оправдывала. Кроме того, не надо забывать, действительно, вот тут упомянута еще психологическая, проще даже сказать – идеологическая, лучше сказать – идеологическая, потому что действительно промывка мозгов, какая была, например, в войсках СС, в Вермахте ничего такого подобного практически не было.

Д. ЗАХАРОВ: Ну, тут надо сказать, что Вермахт были беспартийные войска.

Д. ЖУКОВ: Да, безусловно. И сам институт, кстати говоря, национал-социалистического руководства только в ходе войны был создан. А СС все-таки были партийной гвардией, так они считались и, в общем, выполняли такие функции, по крайней мере долгое время, то есть подготовка действительно была, на достаточно серьезном уровне это происходило.

Д. ЗАХАРОВ: Надо сказать, что пехотинцы СС проходили подготовку с применением ролевых игр, то есть как бы определенные ситуации, возможное развитие ситуации на поле боя, боя в городе, боя в деревне, на открытой местности или, наоборот, на пересеченной, они отрабатывались заранее на уровне отделений и небольших групп. Уровень огневой подготовки тоже был очень высокий. Их не просто учили собирать и разбирать оружие на время, это, естественно, делалось и в Вермахте, и в любых других войсках. Все доводилось до автоматизма вплоть до момента открытия огня, то есть реакция на вспышку со стороны окопов противника и выстрел во вспышку. Вот, пожалуй, огневая подготовка была очень серьезная. И с точки зрения психологии я бы отметил то, что войска СС, особенно у Эйке, они были не только жестоки в отношении противника, но жестокость осуществлялась и в отношении собственно солдат, которые служили в войсках СС. Они проходили такую подготовку, что в буквальном смысле им стреляли под ноги, поверх головы, то есть в конечном итоге это вылилось в то, что они перестали бояться убивать и перестали бояться быть убитыми, что приводило зачастую к неоправданным колоссальным жертвам или к определенному куражу на поле боя, когда они демонстрировали неразумное мужество, хотя достигали очень больших результатов, как во время, допустим, Демянского котла, где дивизия Эйке была, по-моему, выкошена как минимум дважды в течение боев практически полностью. Если говорить о танкистах, то норматив выстрела у экипажа танка «Тигр» Т-6 составлял 12 выстрелов в минуту, то есть каждые 5 секунд они посылали прицельный выстрел. Ну, это говорит о многом, я думаю, здесь можно не комментировать. Еще вопрос, Дмитрий: «А Феликс Штайнер?». Да, забыли товарища.

Д. ЖУКОВ: Ну, тут можно действительно очень многих вспомнить. Я не знаю, стоит ли останавливаться так подробно на всех персоналиях…

Д. ЗАХАРОВ: Ну, просто два слова.

Д. ЖУКОВ: Ну, по поводу Штайнера можно сказать, что он возглавлял – это уже объединение получается, армейская группа, по сути дела, отдельная армия получается, то есть настолько крупное объединение уже в конце войны возглавляли эсэсовские командиры, это не просто так, конечно, делалось. Сравнить это, кстати, можно с тем, что было в Советском Союзе, это войска НКВД, у них тоже была отдельная 70-я Армия, которая была полностью передана в состав Красной Армии. Ну вот и в СС, соответственно, были такие фигуры, которые были способны командовать не только соединениями, не только частями и подразделениями, но и уже объединениями войск, это тоже говорит о чем-то.

Д. ЗАХАРОВ: Ну, ко всему прочему, наверное, надо сказать, что на начальном этапе Второй мировой войны в Польше, да и во Франции войска СС понесли очень большие потери. С чем это было связано?

Д. ЖУКОВ: Именно с тем, что мы говорили выше. Это их фанатичная подготовка. Хотя и хорошая подготовка, но их фанатизм, то есть стремление решить поставленную боевую задачу любой ценой именно к таким жертвам и приводило. Кроме того, не надо забывать о том, что между командованием частей, соединений и вообще руководством войск СС и командованием Вермахта существовала определенная, мягко скажем, даже вражда и неприязнь, поэтому зачастую армейские командиры, а войска СС находились в оперативном подчинении командованию Вермахта, очень часто затыкали, не то что даже затыкали дыры или бреши либо в обороне, либо где-то еще, наоборот, бросали в наступление в первую очередь эсэсовские части, это тоже имело последствием вот эти очень высокие потери среди военнослужащих войск СС.

Д. ЗАХАРОВ: Я думаю, что нужно еще остановиться на такой вещи, как катехизис войск СС, потому что это и идеологический документ, и определенная патриотическая мистика, скажем так. Я когда его читал, обратил внимание на пункт, что «ты должен быть безжалостен в бою, но в то же время благороден к врагу». Вот как бы насчет благородства в отношении врага применительно к войскам СС говорить как-то достаточно сложно, скажем так, потому что примеров совершенно противоположных достаточно много. Вот спрашивает у нас слушатель: «Назовите самые бесчеловечные операции СС, которые известные на сегодняшний день. Какие подразделения в СССР можно назвать аналогом СС?». Войска НКВД, я думаю.

Д. ЖУКОВ: Да, но тут тоже все с определенными нюансами. По поводу катехизиса два слова буквально. Документы такого рода составлялись с учетом определенного идеологического, психологического воздействия и не секрет, вот уже было упомянуто о том, что Гиммлер стремился создать некое подобие ордена, известно, что он ориентировался при создании такой орденской структуры на Тевтонский орден, поэтому все подобные пункты по поводу честности, но жесткости ко врагу, тоже формально наследовали эту рыцарскую этику. Так ли это было на самом деле или нет – ну, вот продолжаем ответ на вопрос, что касается конкретных частей, подразделений войск, которые были участниками, соучастниками преступлений. Действительно, самые первые, так сказать, акции в таком негативном аспекте, где военнослужащие войск СС выступили, это была польская кампания, где целых три полка, созданных из числа набранных из «Мертвой головы», приняли участие в акциях в основном антиеврейского характера. В последующем, с начала войны против Советского Союза, были сформированы специально для этих функций 1-я и 2-я моторизованные бригады СС и кавалерийская бригада СС, вот она стала впоследствии дивизией кавалерийской, ее командиром был Флориан Гейр. Эта тематика, она действительно долгое время как бы не рассматривалась специалистами, но на данный в момент не только за рубежом, но и в России появились молодые исследователи. Можно наших слушателей отослать, например, к такому имени, как Иван Ковтун, это молодой историк, который разрабатывает эту тему и он на эти вопросы прекрасно отвечает. И в последующем, кстати, если продолжать эту тему, можно назвать такое соединение, как бригада Дирлевангера, ставшая потом дивизией. Были и ряд других. Но, опять же, тут возникает вопрос о мере соучастия, были ли абсолютно все военнослужащие войск СС головорезами и убийцами. Были же целые соединения СС, которые практически не участвовали в акциях такого плана либо если и были замешаны в военных, воинских преступлениях, преступлениях против мирного населения, то, наверное, не в большей даже степени, чем военнослужащие регулярной армии, Вермахта имеется в виду, и даже других противоборствующих стран, потому что, ну, война, она и есть война и такие факты негативные всегда имеют место.

Д. ЗАХАРОВ: Вот Рустам Гизатулин спрашивает у нас: «Расскажите, пожалуйста, о деятельности айнзац-групп. В фильме «Судьба человека» после того, как герой картины вместе с другими военными попал в плен, была показана картина того, как офицер определял тех, кого следует расстрелять – цыгане, евреи, комиссары. Был ли этот офицер членом айнзац-группы?». Вообще, что такое айнзац-группа и какое отношение они имели к СС, если имели?

Д. ЖУКОВ: Айнзац-группы, безусловно, имели отношение к СС, но вот к войскам СС они не совсем имели отношение. Ну, чтобы было проще, это карательное формирование, которые проводили…

Д. ЗАХАРОВ: Идеологическую линию.

Д. ЖУКОВ: Ну, не идеологическую. Тут они проводили самую практическую линию, но руководствуясь, естественно, вот этими идеологическими какими-то установками, весь список этих так называемых врагов Рейха, он хотя и варьировался, там разные составляющие были, например, исчезли большевики на короткий период, когда пакт Молотова-Риббентропа был подписан, но всегда там были, скажем, евреи. И как раз айнзац-группы в основном этим занимались. Но еще раз говорю, что никакого непосредственного отношения к войскам СС они не имели. Ну, личный состав мог привлекаться, мог набираться из числа войсковых соединений, частей, подразделений войск СС, но сами они непосредственно не были действующими военнослужащими войск СС. Возглавляли их члены аппарата эсэсовского очень часто, люди с какими-то даже докторскими или профессорскими степенями. Это нужно было, наверное, Гиммлеру для того, чтобы связать, что ли, какой-то круговой порукой своих ближайших подчиненных, которые занимали такие высокие посты.

Д. ЗАХАРОВ: Тут, наверное, надо еще рассказать о мистике и исторической мифологии, которая так привлекала Гиммлера и который всячески вводил это применительно ко всем структурам СС, замок Вевельсбург. Вот, опять же, кто-то из слушателей спрашивает относительно рунических символов, почему именно эти руны были использованы. О расовых требованиях применительно к членам войск СС. Вот такие вопросы.

Д. ЖУКОВ: Ну, по поводу мистики, наверное, сразу надо сказать, что подавляющее большинство того, что написано и пишется на тему так называемого оккультного Рейха или оккультизма и мистики применительно к войскам СС, это, в общем-то, инсинуации сплошные. Тут можно вспомнить незабвенный труд Луи Повеля и Жака Бержье «Утро магов» и, в основном, все, что пишется в последующем и зарубежными, и отечественными авторами, это списано у них, ну, с небольшими вариациями. Есть ряд работ, которые более объективно на эту тему написаны, но, опять же, из отечественных авторов можно назвать фамилию Васильченко, из зарубежных достаточно неплохо эту тему развил тот же Николас Гудрик-Кларк, который также неоднократно издавался в России. Действительно, Генрих Гиммлер испытывал интерес к каким-то таким моментам в плане какой-то традиционной германской религии, культ Вотана, вот эта руническая символика. Это делалось, видимо, с целью того, ну, что любому замкнутому ордену нужны какие-то исторические корни. И тут эсэсовцы, точнее руководство СС пошли по такому двойному пути. С одной стороны, действительно, они пытались развить эту германо-скандинавскую линию, которая и нашла отражение в рунах, в названиях каких-то дивизий. С другой стороны, они также ориентировались и на какие-то христианские вполне орденские образцы, вот тот же Тевтонский орден. Со временем, конечно, это все нивелировалось в ходе войны и то же кольцо СС знаменитое, его разработал Карл Мария Вилигут, это достаточно такая личность, которого можно назвать просто проходимцем, а таких людей поначалу Гиммлер действительно привлекал. Но тут вышел интересный момент, что достаточно значительное количество из этих людей просто-напросто оказались не вполне лояльными к самому Гиммлеру и пытались они проводить какие-то свои игры, и это не ушло от взгляда рейхсфюрера и пришлось ему с ними расстаться. В частности, тот же Карл Мария Вилигут был просто отправлен в почетную отставку. А что касается ритуалов такого рода, то если они и были, то, опять же, с началом войны это все ушло в прошлое, просто стало не до того, хотя какие-то аналоги все равно проводились.

Д. ЗАХАРОВ: Дмитрий, а сколько в общей сложности было дивизий СС на момент нападения на Советский Союз? На наших границах, я имею в виду.

Д. ЖУКОВ: На наших границах был задействован «Лейбштандарт» «Адольф Гитлер», но, в принципе, он тогда еще не вполне получил статус дивизии. Ну, фактически можно назвать «Лейбштандарт» дивизией.

Д. ЗАХАРОВ: «Мертвая голова».

Д. ЖУКОВ: «Мертвая голова» названная, «Райх» и «Викинг», которая была создана в 1940 году. Вот четыре дивизии.

Д. ЗАХАРОВ: В дальнейшем танковая. Сначала механизированная, если мне не изменяет память, потом танковая.

Д. ЖУКОВ: Да.

Д. ЗАХАРОВ: То есть на начало войны мощных танковых соединений, вооруженных, естественно, «Тиграми» и «Пантерами» быть не могло, это все появилось не раньше 1943 года.

Д. ЖУКОВ: Да.

Д. ЗАХАРОВ: В основном это были пехотные части.

Д. ЖУКОВ: Пехотные либо моторизованные, в той или иной степени или менее слабые, или более сильные.

Д. ЗАХАРОВ: И на начальном этапе войны ничем особо выдающимся они себя как бы не отметили. По крайней мере, скажем, до того, как не начали возникать критические ситуации, когда, как вы сказали, находившиеся в оперативном подчинении генералов Вермахта, они оказывались как затычка в бочке. А в общей сложности сколько было всего сформировано дивизий?

Д. ЖУКОВ: Вообще к концу войны было сформировано свыше сорока дивизий, но некоторые дивизии так и не были, собственно говоря, полностью сформированы, уже последние дивизии набирались вообще из последних остатков сил. Такие как «Нибелунги», можно вспомнить, ну, это практически дивизиями не были. Некоторые дивизии расформировывались в годы войны, вот 29-я «Русская дивизия» просуществовала всего лишь три месяца, потом ее номер 29-й был передан итальянцам. То есть все это варьировалось. Ну, к тридцати пяти приближалось, если фактически говорить, а по счету было больше сорока.

Д. ЗАХАРОВ: При этом они были, естественно, лучше всех экипированы.

Д. ЖУКОВ: Ну, тоже далеко не всегда, потому что если касаться дивизий, которые были сформированы уже со второго периода войны, то…

Д. ЗАХАРОВ: Ну, это понятно. Я имею в виду…

Д. ЖУКОВ: А, самые первые дивизии, классические что называется, конечно, экипировались очень неплохо.

Д. ЗАХАРОВ: Тут я хочу еще один момент вспомнить – это взаимоотношения офицеров и солдат в дивизиях СС в отличие от Вермахта, то есть вне ведения боевых действий и вне учений офицеры солдата называли «камарад».

Д. ЖУКОВ: И обращались друг к другу на «ты», что для Вермахта…

Д. ЗАХАРОВ: Было совершенно неприемлемо.

Д. ЖУКОВ: …с его аристократическими традициями прусскими.

Д. ЗАХАРОВ: Ну, как бы при всем при том в Вермахте подготовка была тоже очень хорошая, но с точки зрения психологии, как бы доверия и близости к своему командиру, наверное, подобная практика тоже имела определенную роль, то есть вот начался бой, он становится, условно говоря, «герром капитаном». Вне боя, когда они сидят, а надо сказать, что в войсках СС и в Вермахте офицеры и солдаты столовались одинаково, то есть как бы офицерских столовых у них не было, то есть эсэсовский офицер ел из котелка то же самое, что ел и рядовой из его взвода, роты или батальона, что тоже, в общем, определенное психологическое воздействие, наверное, имело.

Д. ЖУКОВ: Да, нам задавали вопрос по поводу можно ли сравнить СС и НКВД и в каком плане можно сравнить. Тут действительно можно поразмышлять на эту тему. Ведь войска НКВД в годы войны тоже не были однородным чем-то. Были, например, конвойные войска, оперативные войска, войска по охране железнодорожных сооружений и так далее. В общем, много было этих формирований.

Д. ЗАХАРОВ: Ну да, так же, как пожарные в составе СС.

Д. ЖУКОВ: Да, но, действительно, конвойные войска можно вполне сравнить с частями «Мертвая голова». Скажем, оперативные части – с обычными соединениями войск СС, там же оперативные части тоже воевали войск НКВД на фронтах.

Д. ЗАХАРОВ: На начальном этапе, учитывая, что Гиммлер был селекционер, курочек, кроликов любил скрещивать, решил скрещивать немцев, чтобы вывести особую породу арийской расы, то есть белокурую бестию, как у нас говорили, супер-пупер, голубоглазый, двухметрового роста, великолепный красавец, но после того как началась война на Восточном фронте идея селекционирования как-то отошла на второй план. Вот спрашивают у нас – расовые требования, калмыки, турки, мусульмане, казаки – кто еще? По сути, появилось огромное количество национальных частей.

Д. ЖУКОВ: Общий процент иностранцев в войсках СС приближался к сорока, ну, 37, если быть более точным.

Д. ЗАХАРОВ: Это к какому времени? К году 1944-му?

Д. ЖУКОВ: Да, это уже к концу войны. Опять же, это обуславливалось тем, что Вермахт отнюдь не желал делиться с войсками СС личным составом и Гиммлеру просто не оставалось ничего больше, как вербовать добровольцев для своей армии в зарубежных государствах. И действительно, если первое время набирались представители нордических народов, то есть датчане, голландцы, то чем ближе были середина и конец войны, тем требования в этом плане становились менее жесткими. Действительно, было мусульманское целое соединение из советских мусульман в составе СС, плюс две дивизии, вернее, три – это «Хандшар», «Скандербег» и «Кама», и из мусульман, то есть это «Албания» и «Хорватия», две дивизии. Надо сказать, что мусульмане, они не совсем оправдали надежд, может быть, которые Гиммлер на них возлагал. Он думал, что в силу того, что ислам обещает павшему воину неминуемый рай, но вот эти формирования в основном все-таки были задействованы в антипартизанских действиях и были потом расформированы. Что касается других народов – ну, вот казаки упомянуты, действительно, тут можно вспомнить 15-й казачий кавалерийский корпус, который был включен в СС. Вообще, все иностранные добровольцы, которые до этого принадлежали и Вермахту, Гиммлер рано или поздно добился того, что они все тоже подчинялись ему. Но плюс существовали еще дивизии из советских граждан, такие как 29-я упомянутая «Русская», 30-я, она же 1-я «Белорусская», 14-я «Галичина», разгромленная под Бородами и ряд других.

Д. ЗАХАРОВ: Да, печально известный Каминский, про которого нас спрашивали.

Д. ЖУКОВ: Вот Каминский как раз и командовал 29-й дивизией, которая подавляла Варшавское восстание в 1944 году.

Д. ЗАХАРОВ: Да. Вот у нас слушатель Сердюк Владимир спрашивает: «Скажите, откуда у восточных частей СС такая ненависть по отношению к славянам, даже больше, чем у немецких?». Вот применительно к дивизии Каминского?

Д. ЖУКОВ: Имеются в виду поляки, да?

Д. ЗАХАРОВ: Ну да.

Д. ЖУКОВ: Да, тут действительно дивизия 29-я и дивизия Дирлевангера, также упомянутая, и тоже там было много русских, украинских и белорусских добровольцев, они с негативной точки зрения отличились в Варшаве. Видимо, это обуславливалось тем, что им было уже вообще нечего терять и переходить на сторону восставших…

Д. ЗАХАРОВ: Их никто бы не принял.

Д. ЖУКОВ: Никто бы их не принял и в любом случае их финал был бы печален, поэтому им оставалось только уже идти до конца.

Д. ЗАХАРОВ: У нас есть еще несколько минут. Есть телефонные звонки? Слушаем вас. Добрый вечер.

СЛУШАТЕЛЬ: Добрый вечер. Андрей из Москвы. А вы не хотите провести аналогии между серыми штурмовиками Рема и нашими «Нашими»?

Д. ЗАХАРОВ: Спасибо. Вы поняли?

Д. ЖУКОВ: Не вполне понятно, что подразумевалось под серыми штурмовиками Рема…

Д. ЗАХАРОВ: И нашими «Нашими». Есть еще звонки? Алло, здравствуйте.

СЛУШАТЕЛЬ: Добрый вечер. Владимир, город Тверь. Я хотел бы уточнить такой вопрос. Это ведь правда, что Нюрнбергский трибунал войска СС объявил преступными?

Д. ЗАХАРОВ: Да, совершенно верно.

СЛУШАТЕЛЬ: Абсолютно точно. И не просто организацию СС, а все войска.

Д. ЖУКОВ: Как раз все войска, вернее, все СС.

Д. ЗАХАРОВ: Все СС. Вермахт не был объявлен преступной организацией, потому что это была беспартийная…

Д. ЖУКОВ: В том числе и войска СС, ну, тут действительно, может быть, вот эта формула о том, что абсолютно все члены и военнослужащие являлись военными преступниками, она, может быть, и нуждается в корректировке, потому что, ну, те же пожарные, которые тоже подчинялись Гиммлеру, формально они входили в СС.

Д. ЗАХАРОВ: Есть еще звонки? Алло, здравствуйте.

СЛУШАТЕЛЬ: Здравствуйте. Владислав меня зовут. У меня такой вопрос. Вы коснулись РСХА. Скажите, пожалуйста, а почему вообще был разжалован Рудольф Дихс, это вот 6-е управление, Шелленберг, и отправлен на Восточный фронт? И скажите, пожалуйста, почему все-таки Мюллер был принят в партию только в 1939 году, хотя Гестапо он, по-моему, несколько лет уже управлял?

Д. ЗАХАРОВ: Спасибо.

Д. ЖУКОВ: Что касается Мюллера, то действительно он был принят в партию очень поздно. Видимо, это обуславливалось тем, что в годы Веймарской Германии он был на стороне Веймарской Германии и подавлял тех же нацистов точно так же, как и коммунистов, скажем, и, видимо, это ему не смогли, с одной стороны, простить, а, с другой стороны, все-таки чиновник, прусский чиновник, который был профессионалом, его не стали увольнять и репрессировать. Это что касается Мюллера. Что касается разжалован, насколько я помню, был в РСХА Йост. По-моему, это касалось Йоста. Его действительно отправили на Восточный фронт едва ли не рядовым. Ну, такие ситуации действительно имели место, потому что даже в недрах такой мощной структуры, как СС всегда находились какие-то вольнодумцы.

Д. ЗАХАРОВ: Ну, это с одной стороны. А, с другой стороны, после покушения в 1944 году Штауффенберга отправленных на Восточный фронт деятелей было достаточно много, поскольку они недостаточно хорошо выполнили свои служебные обязанности. Есть еще звонки? Слушаем вас, алло.

СЛУШАТЕЛЬ: Это опять Владимир из Твери, я не задал последний вопрос. Вот конкретно продолжение о том, что если объявлена преступной организацией, то каким образом те шествия в Прибалтике легионов СС не подвергаются вообще никакому…

Д. ЗАХАРОВ: Никакой оценке, вы имеете в виду?

СЛУШАТЕЛЬ: Да, безусловно. Никакой оценке не подвергаются. Это преступные организации и люди гордятся своей принадлежностью к легиону СС.

Д. ЗАХАРОВ: Спасибо. Хороший вопрос и очень в тему. Что скажете, Дмитрий? Вот еще Иван из Москвы спрашивает: «Чем прославились прибалтийские части СС»?

Д. ЖУКОВ: Ну, не знаю, чем они уже прославились, можно ли говорить там о славе, но они тоже принимали участие. В основном, это были какие-то антипартизанские действия. А что касается вот этой темы с Прибалтикой, она действительно сейчас настолько ангажирована, что ли, что, может быть, не хотелось бы лишний раз будоражить аудиторию. Единственное, можно задать риторический вопрос – можно ли идти против одного тоталитарного государства, пользуясь поддержкой второго? Этот вопрос нужно задать властям Прибалтики.

Д. ЗАХАРОВ: Ну да. Спасибо, Дмитрий. На этом мы заканчиваем нашу часть программы, а сейчас, как всегда, эпизод Елены Съяновой.

Е. СЪЯНОВА: В 1920 году путчисты во главе с Каппом, Эрхардом и Людендорфом сумели занять Берлин, выгнать оттуда действующего президента, образовать свое правительство и продержаться неделю. В 1923 году нацисты во главе с Гитлером смогли только пошуметь в течение суток и быстро были распиханы по тюрьмам, госпиталям и моргам. И всё же первый путч провалился, потому что против него на едином вздохе поднялся народ – рабочие, увидевшие в капповцах смертельных врагов. А вот в нацистах немецкие рабочие врагов не разглядели: бросив лозунг – «социализм без гражданской войны», Гитлер многих сумел обмануть. Поразительно точное объяснение этому дал Эрнст Тельман, который ещё в январе 1924 года писал: «У Германии появился смертельный враг; его имя национал-социализм. Он одет в рабочую робу и говорит корявым языком улиц. Он прост, сердечен, в меру сентиментален, в меру суров. Он романтичен и прагматичен. Он истинный немец. … Только что, перед всем миром, продолжает Тельман, была разыграна трагедия русской гражданской войны, но господин Гитлер обещает бескровный социализм немецкий бескровный социализм а такой штуки у нас ещё не пробовали. Скажу вам так, товарищи: если такой социализм возможен, то лишь в будущем. А пока я скажу вам что произойдет: социализм господина Гитлера не будет бескровным, и немецкая кровь прольется на фронтах новой мировой бойни.»

Суд над путчистами начался в феврале 24 года. Судьи настолько симпатизировали обвиняемым, с таким вниманием выслушивали длиннющие монологи Гитлера, так откровенно хихикали над его ироническими замечаниями по ходу разбирательства и вынесли такие мягонькие приговоры, что подытожу весь этот фарс словами журналиста из «Таймс»: «Этот суд во всяком случае доказал, что заговор против германского государства не считается в Баварии серьезным преступлением.»

1 апреля был вынесен приговор: Людендорфа оправдать, Рему – 15 месяцев и отпустить под залог; Гитлеру и ещё троим – по пять лет, но сразу намекнули – меньше, чем через год выпустят. Гесс, который вернулся из Австрии и сдался властям, получил полтора года. Суд выполнил его просьбу – отправить в крепость Лансберг, где уже отбывал срок Гитлер. Удивительное дело – ни один из тех министров, над которыми он от души поиздевался, угрожая повешением на деревьях, не дал против него ни одного показания.

Крепость Ландсберг представляла собой несколько больших старинных зданий, окруженных садом. Как Гитлер с кампанией в ней устроились? Послушаем Гесса: «Итак, я здесь устроился вполне счастливо», пишет он матери 16 мая. Отдельные комнаты с хорошей мебелью, отдельные ванные комнаты с современным оборудованием, отношение персонала «почтительное», гулять, купаться в озере сколько душе угодно, любые книги, любые посетители, прекрасное вино… плюс к этому – «время для учебы и милый вид из окна…». Но счастье Гесса было, конечно, не в этом, а в том, что, как он пишет дальше «я могу каждый день проводить с этим замечательным парнем, Адольфом Гитлером». Кстати, эти строчки почему-то постоянно вводят некоторых исследователей в искушение приписать Гитлеру и Гессу гомосексуальные отношения. Немецких историков с этой версии просто не своротить! Может быть, они всё никак не доберутся до тюремных архивов, где в одной из книг записи посетителей сказано о нескольких визитах к Гессу его «невесты», студентки Мюнхенского университета Эльзы Прёль, один из которых длился … двое суток! Почему так долго? А по медицинским показаниям, то есть, в связи в «психической угнетенностью» заключенного Рудольфа Гесса. Чтобы уж совсем прояснить дело, скажу, что результатом этих визитов стала беременность Эльзы. От ребенка она избавилась, и оба были за это наказаны и смогли родить сына только в 1937 году.

Гесса часто навещал и Карл Хаусхофер. Гесс буквально насиловал своего учителя разговорами об Адольфе. Но Хаусхофер никак не расставался со своим скепсисом по поводу «бонапарта из пивной», и однажды сказал Гессу и Грегору Штрассеру такую фразу: «Ваш друг никогда не произведет впечатления на мало-мальски образованных людей, пока не возьмется за перо».

Идея усадить Адольфа за письменный стол особенно понравилась Штрассеру, которого Гитлер донимал бесконечными речами. Штрассер предложил ему написать «мемуары», и даже придумал для них название – «Четыре с половиной года борьбы против лжи, глупости и трусости».

Из комнаты Гитлера вынесли два кресла и поставили вместо них письменный стол. Гитлер усадил за него Эмиля Мориса, а сам продолжал произносить монологи, которые теперь Морис записывал. Некоторые записи Гесс с трепетом показал Хаусхоферу, а тот неожиданно отнесся доброжелательно, даже сам переписал несколько абзацев, чтобы продемонстрировать образец нужного стиля. Гесс взялся редактировать. В общем, дело пошло.


Радиостанция ЭХО МОСКВЫ :: Цена Победы :: Понедельник, 2 Апрель 2007

Радиостанция «Эхо Москвы»: Цена Победы, Понедельник, 2 Апрель 2007

http://echo.msk.ru/programs/victory/50697/index.phtml

Цена Победы
 Неюбилейные беседы по истории Второй мировой войны. О чем не пишут в энциклопедиях? Почему не сходятся цифры? До правды докапываются "эховец" Виталий Дымарский и "взглядовец" Дмитрий Захаров.
Ведущие: | Виталий Дымарский Дмитрий Захаров
Гости: | Елена Съянова писатель, историк
Понедельник, 2 Апрель 2007

В. ДЫМАРСКИЙ: Добрый вечер, уважаемые слушатели. В прямом эфире «Эха Москвы» очередная программа из цикла «Цена Победы» и мы, ее ведущие Дмитрий Захаров…

Д. ЗАХАРОВ: И Виталий Дымарский. Добрый вечер.

В. ДЫМАРСКИЙ: Добрый вечер. И у нас сегодня гость в студии, это историк, писатель, которого вы очень хорошо знаете, Елена Съянова. Добрый вечер.

Е. СЪЯНОВА: Добрый вечер.

В. ДЫМАРСКИЙ: У нас сегодня, со всех точек зрения, немножко необычный эфир. Ну, помимо того, что мы будем обсуждать тему, которая была заявлена, звучит она так: «Вермахт против Гитлера», будем разбираться в том, в каких отношениях был германский генералитет с лидером нации в то время товарищем Гитлером.

Д. ЗАХАРОВ: Ну и не только с товарищем Гитлером, но и как бы со всей нацистской верхушкой.

В. ДЫМАРСКИЙ: Это наша тема, которую мы будем сегодня обсуждать. Кроме того, мы будем внимательно следить за теми новостями, которые приходят с Украины, что там будет происходить, и будем вас информировать, если там что-то будет происходить выдающееся и требующее немедленного информирования. И вторая особенность нашего эфира, об этом Елена Съянова скажет сама, может быть, ближе к концу сегодняшнего эфира, мы сегодня заканчиваем более чем полуторагодовалое присутствие постоянное в каждой программе Елены Съяновой сначала в виде «портретов», а затем «эпизодов», поскольку… Ну, Лена, вы сейчас говорите, почему?

Е. СЪЯНОВА: Ну, поскольку, во-первых, все должно когда-нибудь заканчиваться.

В. ДЫМАРСКИЙ: Но все должно когда-то и начинаться.

Е. СЪЯНОВА: Безусловно. Я уже сказала о себе несколько нескромно, что я не принадлежу к числу борзописцев, которые читают три книги и пишут четвертую. Я все-таки архивист. Я надеюсь поработать в архиве в это лето и, возможно, какой-нибудь интересный цикл, если у меня выстроится, я с ним вернусь в передачу.

В. ДЫМАРСКИЙ: Мы вас всегда ждем с распростертыми объятиями, уж извините. Что не помешает, несмотря на это заявление официальное Елены Съяновой, прослушать еще один и последний из этой серии «эпизод» в исполнении нашей уважаемой коллеги. Можно вас так назвать? Вы не обидитесь, что мы к писателям приписываемся?

Е. СЪЯНОВА: Спасибо.

В. ДЫМАРСКИЙ: Телефоны будем обязательно включать. Номер СМС, если он работает, что-то смс-ки не приходят, тем не менее напомню: +7 985 970-45-45. Будем смотреть и пейджер, но все на тех же условиях – до первого неприличного сообщения, после которого мы его выключим. По-моему, все вводные сказали. Поскольку я уже много говорил вначале, первый вопрос задает Дмитрий Захаров.

Д. ЗАХАРОВ: Тема уже заявлена и я думаю, что первый и основной вопрос – это как военные восприняли появление такого персонажа как Гитлер на самых ранних этапах деятельности Гитлера, как выдвигающегося на политическую арену человека?

Е. СЪЯНОВА: А тема у нас заявлена как «Вермахт против Гитлера»?

В. ДЫМАРСКИЙ: Верно, вы сами такое предложили.

Е. СЪЯНОВА: Я предложила?

В. ДЫМАРСКИЙ: Во всяком случае вы согласились.

Е. СЪЯНОВА: Я, скорее, согласилась с вашим предложением.

В. ДЫМАРСКИЙ: Ну, мы не будем сейчас разборки устраивать.

Е. СЪЯНОВА: Нет, дело не в этом. Все-таки Вермахт против Гитлера – это одна история, а Гитлер против Вермахта – это несколько другая история. Вообще, конечно, круто заявлена тема. Мне как-то это немножко напоминает застенчивого воришку из «12 стульев». Он все, знаете, стеснялся и воровал, воровал и стыдился. Вот эти тоже – они вот так вот против были, но воевали-то неплохо.

В. ДЫМАРСКИЙ: Да, это понятно. Но здесь, видимо, идея вот такая. Они воевали, знаете, как на стороне Советской России после революции тоже и воевали, и работали военспецы, буржуазные специалисты, которых призвали и которые выполняли свой профессиональный долг. Насколько они были, я имею в виду сейчас уже Германию, естественно, нацистскую Германию, насколько генералитет германский был больше профессионален в выполнении своей роли, выполнении своих функций или были и идейные соображения? Я понимаю, что в каждом случае, наверное, это по-своему, но тем не менее такая общая ваша оценка, что ли?

Е. СЪЯНОВА: Да, в каждом случае очень по-своему. И, вообще, знаете, здесь вот эти два объекта – Вермахт и Гитлер – надо бы разделить еще и на составляющие. Но Гитлера делить на составляющие мы не будем, а вот Вермахт я для себя делю на четыре, так скажем, группы. Первая группа – это, наверное, низший и рядовой состав где-то до лейтенанта, до оберлейтенанта, низший командный состав. Тут своя история. Потом – это средний командный состав. Затем – это генералитет. Ну, границы, конечно, размываются. И вот четвертая группа, самая интересная – для себя я их называю «холуями», это, конечно, тоже круто сказано, на самом деле это и средний, и высший командный состав, который, в общем-то, работал, очень часто бывал в Ставке, на совещаниях, то есть это руководящий состав ОКВ, ОКМ, ОКЛ и ОКХ. Кстати, любопытные четыре структуры. ОКВ – это верховное командование, ОКЛ – высшее командование «Люфтваффе», ОКМ – морские силы, ОКХ – сухопутные силы. Я еще хотела один момент уточнить. Все-таки вот в этой сшибке Вермахт против Гитлера какая сторона была агрессивней? Я для себя сделала такой вывод, что во всех конфликтах Гитлер был всегда агрессивней всех. Он всегда выступал в виде нападающей стороны и вот это, наверное, единственный такой поединок, где агрессивнее был все-таки Вермахт.

Д. ЗАХАРОВ: Но на начальных этапах-то после 1933 года Гитлер, в общем, действовал куда активнее, нейтрализуя в среде военных тех, кто был для него неугоден и опасен.

Е. СЪЯНОВА: Но это были оборонные действия. Все-таки давайте не забудем, что было пять так называемых «путчей» против конкретной фигуры Гитлера. Мы говорим именно Вермахт против Гитлера, а не против национал-социализма, не против НСДАП. Вот первый, так называемый Потсдамский путч 1933 года. Это когда Гитлер только пришел к власти, генералитет пришел в ужас, но на самом деле попытка что-либо сделать так и не была предпринята. Было как у Грибоедова: «Шумим, братец, шумим». Много шумели. И все попали под колпак спецслужб, все поименно, во время этого путча.

В. ДЫМАРСКИЙ: Чистка была после этого?

Е. СЪЯНОВА: Нет, нет. Еще Гитлер был недостаточно силен для этого.

Д. ЗАХАРОВ: Но на карандаш взяли всех.

Е. СЪЯНОВА: Да. Потом развивается история с военным министром Бломбергом. Кстати, вы говорите, откуда пошла вот эта неприязнь, собственно, сам конфликт возник – ведь Гитлер обещал Бломбергу, что он никогда не возьмет на себя верховное командование и обманул его. Обманул, причем гнусно – мало того, что обманул, еще и репутацию его вымазал грязью. Ну, это известная история с Бломбергом и Фричем. Там одному подсунули проститутку в жены, другому – гомосексуализм. И вот, наверное, следующий, такой более или менее серьезный протест генералитета, это 1938 год, так называемый Берлинский путч. На самом деле в 1938 году путча как такового не было, опять было очень много разговоров, но тут мы уже видим знакомые имена. Тут у нас фигурируют и Бек, и Шахт, и Нейрет, и Канарис засветился. В общем, довольно широкая такая оппозиция Гитлеру и довольно крутые планы в отношении его личности. Здесь предполагается Гитлера отстранить от власти и отправить прямиком в лечебницу.

Д. ЗАХАРОВ: В психиатрическую, соответственно.

Е. СЪЯНОВА: В психиатрическую, да. Причем это записано в документах. Но всю эту игру им поломал Чемберлен, который постоянно летал к Гитлеру. Ну, мы знаем, во что это вылилось. В результате Мюнхенский сговор и Чехословакию скушали, то есть все эти протесты опять ни во что не вылились, но раздражение копилось.

В. ДЫМАРСКИЙ: Но Мюнхенский сговор, он в какой-то мере удовлетворил, что ли, генералитет этот недовольный?

Е. СЪЯНОВА: Ну, таких как Бек нельзя было удовлетворить, потому что эти люди были принципиально за возвращение, скажем так, от Вермахта к Рейхсверу, то есть к обороне, к оборонной доктрине. Они не считали, что Германии кто-то угрожает, главное – понимали, что Германия к войне экономически не готова. И вот буквально через год, в 39-м году, возникает еще одна такая небольшая заварушка, шум такой. Под Берлином есть такой городок Цоссен. Вот там собираются опять все те же лица, опять шумят, шумят.

Д. ЗАХАРОВ: Это перед Польшей.

Е. СЪЯНОВА: Это перед Польшей. Потом у них успешно проходит операция по захвату Польши, опять все это, в общем, дымом выходит, все эти их протестные настроения.

Д. ЗАХАРОВ: Лен, а вот такой вопрос – вроде бы военные, вроде бы люди организованные, знающие свое ремесло не понаслышке. Почему это ни разу не приняло формы некоего организованного вооруженного выступления? Почему все кончалось на уровне разговоров?

Е. СЪЯНОВА: Ну вот мы дойдем еще до вооруженного выступления. Вы посмотрите, чисто такой психологический момент. Довольно-таки такой решительный человек Браухич, у него была репутация человека твердого, но когда после этого Цоссенского так называемого путча Гитлер начал на него орать, Браухич пережил что-то вроде кондратия такого, то есть ступора…

В. ДЫМАРСКИЙ: Психологический шок.

Е. СЪЯНОВА: Да. Потом генералы, когда они отсиживали в американских лагерях, они ему это припомнили, они не могли понять, почему он не мог ему возразить. Вы говорите о вооруженном выступлении. Вот серьезный, сильный человек Браухич, а свидетельств этому много, стоял перед Гитлером и что-то такое бормотал типа «да, мой фюрер», «есть, мой фюрер», «я – солдат». Вот почему? Вот это вопрос…

В. ДЫМАРСКИЙ: Что, он обладал какой-то силой магической?

Е. СЪЯНОВА: Это была сила на гребне успехов, это очень важно. Все-таки Вермахт это наступательная сила, военные все-таки любят воевать и побеждать. И в этот период, конечно, все эти потуги, в общем-то, ни к чему не приводили. Вот ситуация 43-го года, вот это уже немножечко, наверное, другая ситуация. Здесь брожение начинается более сильными. Это после Сталинграда. Его еще иногда называют Сталинградским путчем. Ну вот тут Гитлер, правда, обошелся еще более сурово, чем после московской неудачи со своими генералами, но все равно, все-таки, вы понимаете, позиция Гитлера, скорее, оборонительная. Он, как вам сказать, у него не было других генералов, ему некем было их заменить, он слишком от них зависел.

В. ДЫМАРСКИЙ: Но все-таки проведем такую параллель с тем, что в Советском Союзе произошло – Сталин все-таки провел чистку в армии и он заменил…

Д. ЗАХАРОВ: И неоднократно.

В. ДЫМАРСКИЙ: И неоднократно он заменял генералов может быть и не генералами, но людьми, которые быстро становились после этого генералами.

Е. СЪЯНОВА: Ну, тут своя история. У Гитлера тоже подрастала какая-то смена, в частности, я в данном случае всегда имею перед глазами пример генерала Венка. Вот если бы это поколение уже набрало силу и вышло в определенные чины хотя бы, может быть, после Сталинграда… Ну, трудно сказать. Это мы будем тут строить планы. Вы знаете, дело еще в том…

Д. ЗАХАРОВ: А какой характер носил путч 43-го года? В чем он выразился?

Е. СЪЯНОВА: К сожалению об этом путче так называемом не сохранилось вообще никаких свидетельств, вообще никаких документов.

Д. ЗАХАРОВ: То есть это тоже была говорильня?

Е. СЪЯНОВА: Это были докладные записки, это были какие-то тайные совещания у того же Бека. Я вам приведу пример, под каким колпаком сидел генерал Бек. Однажды он поехал всего-навсего на какой-то пикник со своей семьей, так вот я читала отчеты о том, что говорил генерал Бек во время вот этих посиделок на природе. Там все досконально зафиксировано. Например, он говорил о том, как, к сожалению, искусственные продукты в следующие двадцать лет вытеснят натуральные, как это плохо для Германии и для всего мира. То есть, понимаете, наверное, с 38-го года все-таки Гиммлер очень хорошо делал свою работу и фактически все эти люди были на виду. Ведь Штауффенберг, он вошел в эту историю довольно поздно, может быть поэтому он как бы и не был на крючке, он смог хотя бы что-то сделать, хотя бы взрывчатку принести.

Д. ЗАХАРОВ: Здесь надо вспомнить, что взрывчатка была английская, что бомба эта существовала в трех экземплярах и что получение этой бомбы было осуществлено собственно «Абвером», который под руководством Канариса очень не любил как бы нацистское руководство и очень активно действовал в плане физического устранения Адольфа Алоизовича, в чем почти и преуспели.

Е. СЪЯНОВА: Да, фигура Канариса, конечно, сама по себе интересная, но вы знаете, тут можно еще вот что сказать. Все-таки Гитлер в плане организации был довольно нелепым человеком. Он создал такой громоздкий аппарат управления, что я даже хочу вас довести до озверения одним перечислением тех структур, которые входили в ОКВ. Вы меня остановите. Вот верховное командование Вермахта – ОКВ: штаб оперативного руководства, отдел обороны страны, служба связи, отдел пропаганды, оперативный отдел, центральное управление, обеспечение развертывания и работы штаба ОКВ, личный состав вооруженных сил, взаимодействие с родами войск, личный… Не надо? Еще примерно раз пять по столько будет. В общем, все это заканчивается академией, имперским судом, бюджетным отделом, правовым отделом, библиотекой. Это только одно ОКВ. У нас есть еще ОКМ. Тоже на полторы страницы перечисляем.

Д. ЗАХАРОВ: ОКМ, ОКЛ и ОКХ.

Е. СЪЯНОВА: И так далее, и так далее. Совершенно верно. Мне вся вот эта махина представляется огромной медузой, которая совершенно аморфна, она не пронзена этими нервными окончаниями и где-то одно нервное окончание, как бы отдельно от всего этого гигантского тела, это сам Гитлер.

В. ДЫМАРСКИЙ: Который руководит всей медузой.

Е. СЪЯНОВА: Да. И вот если где-то по-настоящему вызревал протест и неприятие происходящего, я думаю, вот в этой чиновничьей структуре, где, в основном, служили все-таки среднее командное звено. Вот эти люди, допущенные до тела и видевшие Гитлера на совещаниях, иногда подававшие ему какие-то докладные записки, ездившие к нему в Бергхоф, в общем, видевшие его довольно часто, вот у них, конечно, пиетет…

Д. ЗАХАРОВ: Улетучивался.

Е. СЪЯНОВА: Развеивался и развеивался.

В. ДЫМАРСКИЙ: Но тем не менее, смотрите, все-таки подавляющее большинство того генералитета немецкого, германского, все-таки сохраняло лояльность, большинство я имею в виду. Конечно, были и такие настроения…

Д. ЗАХАРОВ: Ну, Роммеля того же вспомнить достаточно, который был вынужден отравиться.

Е. СЪЯНОВА: Да, вот история с Роммелем. Вот был он в оппозиции, был он в каком-то заговоре? Да очевидно нет. Как ему, собственно, вменили этот заговор? Очень просто. К Роммелю ездили оппозиционеры, этого было достаточно – того, что он с ними говорил. Но это уже несколько иное время. Вот вы знаете, тем не менее я хочу успеть еще один пример привести. Мы говорим о том, что этот средний командный состав, вот эта чиновничья такая масса, перетекающая в высший, конечно, она видела своими глазами медленную деградацию личности Гитлера. Да, видела, безусловно. Но вот такая личность, такой персонаж, как Вальтер Венк. Он очень много что видел. Он видел Гитлера в таких проявлениях… Он видел его в истерике, он видел его бросающим стулья и, в общем, не буду я эту тему развивать, в непотребном совершенно виде. И не очень умно вел себя Гитлер при Венке, бывало и такое. Но вот что с Венком происходит после войны – извините, это чисто, может быть, женская подробность, но мне это интересно. Чтобы понять этих людей, все-таки надо понимать, что происходило с их психикой. После войны он начинает страдать сильнейшими головными болями, которые можно лечить, но он их не лечит. Он доводит эту боль в буквальном смысле до изумления. После этого попадает в странное состояние – он погружается в войну, он в нее возвращается. Вот такое, говорят, происходило с нашими солдатами в госпиталях – они продолжали воевать. Но с Венком немножко проще, он из них выходит. Он видит себя не попавшим в аварию накануне последней попытки наступления 15 февраля 45-го года, он видит, как он развивает это наступление, как он им руководит. Я, правда, не знаю, к чему он там приходит, к сожалению, это нигде не удалось прочесть. Дальше он видит свой прорыв к Потсдаму. Действительно, был такой прорыв в конце апреля, ему удалось прорваться с небольшой группой в Потсдам. Это тогда, когда Гитлер сидел в рейхсканцелярии и: «Где Венк? Где Венк?», знаменитое. Дальше он видит, вероятно, как он прорывается в Берлин, как он вызволяет своего фюрера. У Венка постоянно во всех квартирах, где он живет, постоянно перед ним, около кровати, на письменном столе фотографии Гитлера, которые тот ему когда-то подписал. Вот что это? Что это такое? Человек умнейший, человек все понимающий, никогда не бывший нацистом, тем более воспитанник Гудериана, который, в общем-то, тоже всегда был очень далек и от нацизма…

Д. ЗАХАРОВ: И особо Гитлера не любил.

Е. СЪЯНОВА: Да, вечно в таком они раздрае были. Такие сшибки у Гудериана с Гитлером. Вот что это такое?

Д. ЗАХАРОВ: Зомбировали Венка.

Е. СЪЯНОВА: Объясните мне, что это? Я не знаю, может быть, когда мужчина начинает воевать, он уже не может остановиться?

Д. ЗАХАРОВ: Ну, явно, что некое психическое расстройство имело место, это очевидно.

Е. СЪЯНОВА: Ну, он из него потом выходит, конечно, со временем.

В. ДЫМАРСКИЙ: Лен, а вот давайте, мы уже в 45-й зашли, давайте немножко пораньше. Давайте вернемся к 1940-41-му, к разработке самого плана «Барбаросса». Военный генералитет, верхушка военная соглашалась? Было единодушное мнение о необходимости или о неизбежности…

Е. СЪЯНОВА: Нет, конечно. Ну, если вы имеете в виду действующее руководство – да, оно все, как один, было «за».

Д. ЗАХАРОВ: Ну, как Гальдер говорил, что после капитуляции Франции слово «нет» в Берлине не существовало, то есть ничего невозможного.

В. ДЫМАРСКИЙ: Тогда, уже во время войны с советской Россией, в какой период – после Москвы, после битвы под Москвой или все-таки позднее – начали как бы трезветь взгляды и понимание ситуации военными?

Е. СЪЯНОВА: Вот вы говорите слово «военные». Кого вы имеете в виду? Генералитет?

В. ДЫМАРСКИЙ: Я имею в виду генералитет, конечно.

Е. СЪЯНОВА: Кого? Кейтеля? Йодля?

В. ДЫМАРСКИЙ: Я имею в виду, конечно, не рядовых солдат и не офицеров.

Д. ЗАХАРОВ: Нет, ну, Кейтель, Йодль – это понятные фигуры…

Е. СЪЯНОВА: Это разные люди. Вот с Кейтелем своя история, с Йодлем своя. Вот если задаться вопросом, а вообще Йодль, умнейший человек, даже в каких-то вещах он ведет себя мудро, тем не менее он подчиняется.

В. ДЫМАРСКИЙ: Ну, это что, это выучка профессиональная.

Е. СЪЯНОВА: Вот знать бы. Хотела бы я это понять. Я, чтобы попытаться разобраться в этой психологии, написала четвертый роман о Венке.

В. ДЫМАРСКИЙ: А сказали, что четвертый не будете писать.

Е. СЪЯНОВА: Да я его закончила уже. Я его печатать не собираюсь.

Д. ЗАХАРОВ: Нет, ну, если вернуться в тот же 41-й год и взять дневники Федора Фон Бока, то многое ему в этой кампании не нравилось.

Е. СЪЯНОВА: Вы знаете, Федор Фон Бок, когда его выпнули после Москвы, он тихо отползает в оппозицию и вот там ему, видимо, начинает что-то не нравиться.

Д. ЗАХАРОВ: Нет, у него дневники день за днем, что называется, и ему не нравилось еще в апреле 41-го, когда с ним один дипломат поделился информацией относительно планов нападения и относительно того, какие планы на сей предмет есть у Сталина. Гудериан – тоже понятная фигура. Человек, который почти перманентно недоволен происходящим. Сейчас я читаю Хейлмана, был такой человек. 44-й год. Ну, степень недовольства в армии крайняя, то есть вещи называются своими именами. Черным по белому, что называется. Причем это как бы низший офицерский состав, который готов уже рвать и метать, что называется.

Е. СЪЯНОВА: А это очень просто объясняется. Ведь рядовые и низший офицерский состав, они ведь…

Д. ЗАХАРОВ: На своей шкуре.

Е. СЪЯНОВА: Да. Нет, даже не совсем так. Ведь это же были в основном бывшие рабочие, которые очень хорошо жили и жили до 42-го года все лучше, лучше и лучше. Так вот им было обещано, что когда они начнут воевать, через какое-то время они будут жить еще лучше. Почему? Ведь все-таки в основном это люди, которые когда-то пришли в города, бросив свои фермы разорившиеся, это бывшие крестьяне. И когда им посулили кусочки земли хорошей, плодородной, да еще с готовыми уже домиками где-то там на Украине, то, в общем-то, люди воевали…

В. ДЫМАРСКИЙ: То есть они знали, за что воевали, короче говоря?

Е. СЪЯНОВА: Конечно, они воевали в охотку.

В. ДЫМАРСКИЙ: То есть они воевали не за родину, за Гитлера, а за…

Е. СЪЯНОВА: Вы знаете, в душу каждому не заглянешь.

В. ДЫМАРСКИЙ: Я имею в виду помимо чисто патриотических таких чувств, были и такие, так сказать, прагматичные.

Е. СЪЯНОВА: Конечно. Но когда, в общем, в своей массе армия начала понимать, что ничего не обломится, тут оно и возникло в этой прослойке, в этой первой группе вот такое протестное настроение.

Д. ЗАХАРОВ: Ну, протестные настроения у них возникли, собственно говоря, первый раз зимой 41-го после Москвы, когда стало ясно, что все не будет так легко, просто, как предполагалось…

Е. СЪЯНОВА: Но там была еще перспектива украинского хлеба и кавказкой нефти.

Д. ЗАХАРОВ: Да, еще была перспектива. Потом Сталинград, который деморализовал достаточно сильно и обозлил тоже очень сильно. Ну а дальше уже, собственно говоря, вот эта часть воевала, потому что не было альтернативы – если ты не будешь воевать, то тебя просто противник уничтожит и все, это уже бои в глухой обороне, постоянное отступление и как бы рост недовольства в математической прогрессии, что называется. И все-таки для меня удивительно, что до 44-го года… По сути, ведь опять же, кто организовал покушение на Гитлера? Тот же самый Вермахт при активном участии «Абвера», за что «Абвер» сильно и поплатился, собственно говоря. Да и в верхушке Вермахта прошла очень серьезная чистка. Вот почему так поздно? Меня этот вопрос всегда занимал, потому что в 33-м году, казалось бы, у них были все шансы еще и влияние как бы генералитета того было достаточно велико, еще какие-то шансы были. Дальше уже все становилось сложнее. Даже в 38-м еще что-то можно было сделать. Ведь я понимаю, если взглянуть на ситуацию с позиции немецкого даже не генерала, а офицера среднего звена: «Я – майор, я прослужил столько-то лет, я обладаю такими-то и такими-то знаниями и качествами, и тут вылез этот ефрейтор, как бы не самый подготовленный в военном аспекте человек и нами командует».

Е. СЪЯНОВА: Только вы не забудьте, что в какой-то момент вы ему присягу принесли.

В. ДЫМАРСКИЙ: Во-первых, присягу. Во-вторых, вот здесь возникает еще один вопрос. Нам, кстати, задавал его кто-то по Интернету, я сейчас посмотрю…

Е. СЪЯНОВА: Пока вы смотрите, верность долгу была перекрыта затем идеей спасения отечества. Вот это и есть переломный 44-й год.

В. ДЫМАРСКИЙ: Вот. Московская область, Химки, Александр: «Расскажите, как часто Гитлер собственноручно руководил военными операциями или он только выбирал из предложенных штабом ему вариантов действий?». То есть каково было соотношение в принятии военных решений между Гитлером и штабом, генералитетом тем же, высшим командным составом?

Е. СЪЯНОВА: Да мне кажется, что он все решения принимал самостоятельно.

В. ДЫМАРСКИЙ: Но в согласовании или вопреки?

Е. СЪЯНОВА: Когда как. То, что он не ездил близко к фронту после московского поражения, то есть он уже не совался туда близко, это факт.

Д. ЗАХАРОВ: Ну, так после именно московского поражения он начал монополизировать, когда он разогнал часть генералитета первый раз по-крупному. И я не помню, у кого из американских историков: «Чем больше Гитлер вмешивался в руководство армией, тем хуже шли ее дела. Чем меньше Сталин вмешивался в руководство армией, тем лучше шли ее дела».

Е. СЪЯНОВА: Ну вот первое такое серьезное поражение, отступление Гитлера от своего решения – это 45-й год, когда он надеялся, что Гиммлер возьмет на себя командование вот этим наступлением, а Гудериан высказал ему все, что он думает по поводу военных способностей Гиммлера и подсунул ему в командиры того же самого Венка. И Гитлер очень много кричал, швырялся стульями, но в конце концов он сдался и сказал: «Генерал Венк, приступайте к выполнению ваших обязанностей». До этого ничего подобного не было.

В. ДЫМАРСКИЙ: Вот интересный вопрос из Ярославля. Кстати, не первый раз уже нам этот слушатель пишет и задает всегда очень интересные вопросы, это Алексей Апитенок: «Можно ли назвать непринятие в Вермахте традиций нацистского приветствия, то есть вскидывание руки вверх, характерного для войск СС, как скрытый протест против политики Гитлера?».

Е. СЪЯНОВА: А кто, собственно, навязывал это приветствие, чтобы было какое-то неприятие?

В. ДЫМАРСКИЙ: А оно не было обязательным?

Е. СЪЯНОВА: Нет, конечно. Зачем?

Д. ЗАХАРОВ: Нет, они же непартийные люди. Хотя, как опять же у того же Хейлмана читал, для поднятия боевого духа в 44-м году их пытались обязать выполнять эту процедуру, но они этого делать не стали. Более того, в летной среде по мере, так сказать, роста недовольства политикой Геринга, Гитлера и товарищей, на хвостах самолетов просто закрасили свастики.

В. ДЫМАРСКИЙ: Я вам скажу, почему еще мне этот вопрос показался интересным, потому что мы все ведь насмотрелись десятки и сотни фильмов про войну, и было такое ощущение, что вся немецкая армия ходила и вскидывала руки вверх.

Е. СЪЯНОВА: А это так было подано.

В. ДЫМАРСКИЙ: Хотя на самом деле это было только внутрипартийное приветствие.

Д. ЗАХАРОВ: Ну, почему? В войсках СС.

В. ДЫМАРСКИЙ: Ну, в войсках СС.

Е. СЪЯНОВА: Но войска СС это особый разговор. Вы знаете, мне все-таки кажется… Надо так говорить, что нам кажется, но, в общем-то, Гитлер все-таки, да он сам это говорил, это не мне кажется, он сам посыпал голову пеплом и говорил, что он здорово промахнулся когда-то, швырнув Рема как искупительную жертву Бломбергу и военщине, и что надо было, конечно, разогнать весь этот старый генералитет и взять командиров СА.

В. ДЫМАРСКИЙ: Он, по-моему, в этом смысле где-то говорил или не говорил, пример Сталина и пример того, что он сделал в советской армии, приводил как пример правильного поведения.

Д. ЗАХАРОВ: Да, очень ему это нравилось.

Е. СЪЯНОВА: А, с другой стороны, что бы командиры СА наворочали в военном руководстве?

В. ДЫМАРСКИЙ: Но это мы не знаем. Давайте все-таки теперь послушаем вопросы наших слушателей по телефону, а до того, как мы включим телефоны, еще один вопрос от Маркина Андрея, который пришел еще по Интернету. Кстати, это немножко противоречит, Лен, тому, что вы говорили по поводу того, что Гитлер самостоятельно принимал все решения: «Придерживался ли Гитлер принципов «ауфтракстактик» - дозволения инициативы подчиненным, который являлся одной из основ прусской военной школы, и не было ли конфликтов на этой почве с немецким генералитетом?». Ведь сам Гитлер был военнослужащим, ефрейтором, как мы знаем, и должен был знать о его существовании. То есть допускал ли он инициативу подчиненных?

Е. СЪЯНОВА: Да, конечно, допускал. А почему противоречит?

В. ДЫМАРСКИЙ: Ну, вы сказали, что он принимал сам…

Е. СЪЯНОВА: Ну, мало ли, какую можно инициативу допускать, как ее перерабатывать. Но ведь важно же принятие решения. Важно, как он выгнул или не выгнул свою линию. Он ее выгибал до вот того совещания 45-го года.

В. ДЫМАРСКИЙ: То есть разрешал как бы высказывать любые точки зрения, но потом принимал свое решение.

Е. СЪЯНОВА: Ну, конечно. А вообще… Вот произнесите еще раз?

В. ДЫМАРСКИЙ: «Ауфтракстактик».

Е. СЪЯНОВА: Вообще в немецкой армии следовали этой прусской традиции, безусловно.

В. ДЫМАРСКИЙ: Я правильно произнес по-немецки?

Е. СЪЯНОВА: Да, да. И, кстати, вот тут пример того же Венка, который во Франции, нарушив приказ, вы только подумайте, взял по собственной инициативе город. Его за это не что-нибудь, а наградили.

В. ДЫМАРСКИЙ: Так, надеваем наушники. 783-90-25 Москва, 783-90-26 не Москва.

Д. ЗАХАРОВ: Слушаем вас. Добрый вечер.

СЛУШАТЕЛЬ: Добрый. Меня зовут Леонид. Вопрос следующий. Я достаточно внимательно слушал вашу передачу, мне хотелось бы задать следующий вопрос. Количество военных на тысячу населения в Германии?

Д. ЗАХАРОВ: Вопрос, конечно, интересный.

В. ДЫМАРСКИЙ: Ну, правда, не имеющий отношения к сегодняшней теме.

Е. СЪЯНОВА: Во-первых, какой период? Если мы возьмем после всеобщей мобилизации – сами понимаете.

СЛУШАТЕЛЬ: Нет, мы берем, скажем, до 38-го года.

В. ДЫМАРСКИЙ: Но вы знаете, что вообще-то по Версальскому договору…

Е. СЪЯНОВА: Спасибо, хороший вопрос. Я для себя его уточню, мне интересно.

Д. ЗАХАРОВ: Ну, это достаточно несложно подсчитать.

Е. СЪЯНОВА: Нет, по Версальскому договору – там своя песня, а что на самом деле?

В. ДЫМАРСКИЙ: На самом деле они, так сказать, создавали армию, естественно, тайно, что ли…

Е. СЪЯНОВА: Ну да, но там многое шло в этапе формирований, вот это можно посчитать, кстати.

Д. ЗАХАРОВ: Ну, на момент начала польской кампании в армии было, по-моему, порядка миллиона человек.

Е. СЪЯНОВА: Да, порядка миллиона человек.

Д. ЗАХАРОВ: Соответственно населения – 70 миллионов. Вот и посчитайте. Слушаем вас.

СЛУШАТЕЛЬ: Добрый вечер. У меня два вопроса, если можно. Владислав, из Саратова звоню. У меня вопрос, во-первых, по поводу 40-го года, ведь там тоже, по-моему, была какая-то заваруха, когда Гитлер собирался напасть на Францию и многих ведь в Генштабе просто в дрожь бросало, если начнется война опять как в 14-м году. По-моему, там тоже был какой-то заговор…

В. ДЫМАРСКИЙ: А второй вопрос?

СЛУШАТЕЛЬ: Второй вопрос такой. Вот, допустим, Штауффенберг убивает Гитлера. А какой вообще виделась им Германия? Я имею в виду, какие земли должны были остаться в Германии? Судеты?

В. ДЫМАРСКИЙ: Понятно, если бы покушение удалось.

СЛУШАТЕЛЬ: Да, какие земли они отдали бы, а какие остались бы в Германии? Спасибо.

Е. СЪЯНОВА: Вы знаете, вот по поводу заварухи 40-го года – тут они плавно выходят из вот этого так называемого путча 39-го года, потом идет вот этот взрыв в «Бюргербройкеллер», вот это брожение плавно переходит в 40-й год. А второй вопрос?

В. ДЫМАРСКИЙ: Если бы покушение удалось, каковы были бы планы самих путчистов на дальнейшее развитие Германии, на будущее Германии?

Д. ЗАХАРОВ: Территориальные.

Е. СЪЯНОВА: Вы знаете, каким должен был бы быть первый указ – ну, это я сказала слишком сильно – может быть, в первой десятке приказов, если бы они…

В. ДЫМАРСКИЙ: Если бы Гитлера удалось уничтожить.

Е. СЪЯНОВА: Да. Усиление охраны лагерей советских военнопленных.

В. ДЫМАРСКИЙ: То есть они боялись каких-то массовых выступлений?

Е. СЪЯНОВА: Во всяком случае мириться с Россией не собирались. Мне кажется, что здесь так же, как и в случае с Гессом, было три плана – жесткий, средний и мягкий. Жесткий… Вот все-таки лелеяли они эту мечту – повернуть Англию…

Д. ЗАХАРОВ: Против России.

Е. СЪЯНОВА: Да, да.

В. ДЫМАРСКИЙ: То есть, скорее, они бы начали договариваться еще раз пробовать с Западом против России.

Е. СЪЯНОВА: Ну, в общем, да. Особо героев нам из них делать не приходится.

Д. ЗАХАРОВ: Ну да, для них это была возможность просто развернуть войну на один фронт, вероятнее всего.

В. ДЫМАРСКИЙ: Еще звонок. Слушаем.

Д. ЗАХАРОВ: Добрый вечер.

СЛУШАТЕЛЬ: Добрый вечер. Владимир, город Тверь.

Д. ЗАХАРОВ: Здравствуйте, Владимир. Что спросите?

В. ДЫМАРСКИЙ: Наш постоянный слушатель.

СЛУШАТЕЛЬ: Да, да. У меня к уважаемой Елене как бы два вопроса. Первый – вот такое соображение. Может быть, все-таки как бы весь вот этот конфликт генералитета уже во время войны в Советском Союзе с Гитлером, что Гитлер хотел выиграть войну, а генералитет не подымался, любой из генералов, выше понимания, как выиграть данную кампанию или сражение, но Гитлер перестал понимать… В принципе, все его требования к генералитету были правильными, просто не было возможности исполнить его требования…(неразборчиво, помехи)…и что репрессии 37-го года были не просто безвинные жертвы, а действительно готовился заговор и как бы Сталин точно так же, как сказали, что у Гитлера не было других генералов, точно так же и Сталин потом вернул из заключения многих, потом ставших выдающимися генералами.

В. ДЫМАРСКИЙ: Ну, не многих.

СЛУШАТЕЛЬ: Многих.

В. ДЫМАРСКИЙ: Ну, хорошо, знаете, это такой спор – многих, не многих…

Д. ЗАХАРОВ: Ну да.

Е. СЪЯНОВА: Вы знаете, я, к сожалению, просто не поняла сути первого вопроса при всем напряжении.

В. ДЫМАРСКИЙ: Ну, если я правильно понял, что генералы как бы видели каждый по одному сражению, как бы битву перед собой, а Гитлер…

Е. СЪЯНОВА: Не видели перспективы и поэтому они не решались…

В. ДЫМАРСКИЙ: Да, а Гитлер видел все, но все его задумки не могли быть, видимо, реализованы теми генералами, которые…

Д. ЗАХАРОВ: Ну, штаб же существует, согласование и разработка операций, это делается не одним генералом, и не двумя, и даже не тремя, как взять ту же «Барбароссу».

В. ДЫМАРСКИЙ: Да и не только генералами.

Д. ЗАХАРОВ: И не только генералами, естественно. То есть что там видел Гитлер, это один Бог ведает.

Е. СЪЯНОВА: А вот что касается заговора против Сталина, я тоже не совсем поняла, в чем вопрос, но вы знаете, у меня вообще свое представление об этом периоде…

В. ДЫМАРСКИЙ: Ну, не зря ли Сталин как бы расправился со многими военачальниками, поскольку они действительно готовили переворот против него?

Е. СЪЯНОВА: НУ, в общем-то, сейчас уже доказано, что не было как такового заговора, были какие-то потуги…

В. ДЫМАРСКИЙ: А вот, смотрите, вас слушатель просит посмотреть в архивах – а вдруг вы что-нибудь найдете про заговор?

Е. СЪЯНОВА: Ой, может быть, я что-то и найду, но у меня сложилось очень такое четкое представление о том, что хотел Сталин, и вот с этим четким представлением нельзя идти в архивы, надо сначала его поломать. Мне так кажется… М-да, мы сейчас с вами опять вступим в этот спор, но мне кажется, что он все-таки готовил страну к мирной жизни и он расправлялся с партией войны. Может быть, более оказавшимися в результате, с исторической точки зрения, более дальнозоркими, потому что война-то была не за горами.

Д. ЗАХАРОВ: Ну, тут уж что гадать.

В. ДЫМАРСКИЙ: Это может быть темой еще для других наших передач. Я думаю, что несмотря на то, что мы заканчиваем вот этот сериал сначала «портретный», а потом «эпизодный», который шел в конце программы, я думаю, Лена, что время от времени вы не будете отказывать нам быть гостем программы и беседовать на разные темы, касающиеся истории Второй мировой войны.

Е. СЪЯНОВА: С большим удовольствием.

В. ДЫМАРСКИЙ: И, конечно же, как вы и обещали, мы надеемся, что после изысканий в архивах вы тоже поделитесь всем, что вы там обнаружили.

Д. ЗАХАРОВ: После летних.

Е. СЪЯНОВА: После летнего прорыва, скажите.

В. ДЫМАРСКИЙ: На этом мы заканчиваем эту часть программы. Эпизод, последний эпизод из сериала Елены Съяновой вы сейчас услышите, а затем новости, в том числе новости с Украины и дальнейшие программы «Эха Москвы». А мы, Дмитрий Захаров и Виталий Дымарский, с вами встретимся через неделю, а Елену Съянову будем время от времени приглашать в нашу программу.

Д. ЗАХАРОВ: Спасибо. До свидания.

Е. СЪЯНОВА: «В истории каждой страны бывают такие времена, когда порядочные люди не могут процветать, потому что порядочность оскорбляется на каждом шагу самим устройством социальной жизни. … Порядочность требует защиты. Но что такое защита рядовым человеком своей порядочности от оскорбляющего её режима? С точки зрения режима, такая защита всегда есть нападение, и пресвятая дева, как это забавно выглядит: порядочность тихим голосом говорит режиму «нет», и режим стотысячным хором клевретов поднимает жуткий визг, точно свинарник перед большим забоем.»

Это Гесс пишет родителям из Ландсберга в 1924 году, под «порядочностью с тихим голосом» подразумевая, видимо, себя, а вот по поводу «жуткого визга» - это я не знаю о чём: немецкие газеты, например, высказывались о заключенных Ландсберга с сочувственным интересом, именуя их «узниками чести».Да и сам Гесс в следующих письмах дает такие идиллические картинки их с Адольфом «заточения», что становится понятной одна фраза, которую, по словам Гесса, как-то раз произнес Гитлер: «Свои самые по-человечески счастливые дни я провел в тюрьме». Что это за род счастья, и в чем оно состояло? Думаю в том, что впервые в жизни, после смерти матери, об Адольфе Гитлере кто-то настырно заботился. Здесь проявился парадокс в его характере: диктатор и насильник по природе сам желал насилия над собой в частной жизни. Орал, ругался, называл себя «негром умственного руда», а Гесса – плантатором, однако продолжал работу над книгой. Под давлением Гесса бросил курить, кое-как научился плавать, хотя патологически боялся воды. Позволял втискивать свою богемную разбросанность в жесткий каркас распорядка дня. И уж Гессом-то , во всяком случае, был вознагражден. Это случилось в феврале 24-ого. Гитлера посетила небольшая делегация рейнских нацистов, и Гесс впервые, желая придать значимость Адольфу в глазах, как он пишет, «малознакомых товарищей» обратился к лидеру партии не с банальным герр Гитлер, а отстраненно торжественно – «мой фюрер».

Всё это счастье, однако, близилось к завершенью: весной 24-ого, на выборах нацисты набрали аж 2 миллиона голосов и получили 32 места в Рейхстаге. В феврале 25-ого запрет с НСДАП был снят, а это значило, что нужно вытряхиваться на волю и начинать разгребать «авгиевы конюшни» штрассеровского социализма, загадившего партию, восстанавливать газету, печатать книгу, драть глотку, кланяться власть имущим, флиртовать с рейхсверовцами, в общем, самоутверждаться.

Никакой радости при выходе из Ландсберга у Гитлера никем замечено не было. На пороге тюрьмы дожидалась его тягомотная история, «кротовая работа» - 25-32 годы – следующие семь лет, подготовившие взрыв всего того, что в первой трети двадцатого века ещё именовало себя «устоями».


Радиостанция ЭХО МОСКВЫ :: Цена Победы :: Понедельник, 9 Апрель 2007

Радиостанция «Эхо Москвы»: Цена Победы, Понедельник, 9 Апрель 2007

http://echo.msk.ru/programs/victory/50887/index.phtml

Цена Победы
 Неюбилейные беседы по истории Второй мировой войны. О чем не пишут в энциклопедиях? Почему не сходятся цифры? До правды докапываются "эховец" Виталий Дымарский и "взглядовец" Дмитрий Захаров.
Ведущие: | Виталий Дымарский Дмитрий Захаров
Гости: | Алексей Юдин историк религии, отвественный секретарь редакции "Российская Католическая Энциклопедия" Марк Смирнов главный редактор газеты "НГ-религии"
Понедельник, 9 Апрель 2007

В. ДЫМАРСКИЙ: Добрый вечер, уважаемые слушатели. В прямом эфире «Эха Москвы» очередная программа из цикла «Цена Победы», которую ведут Дмитрий Захаров…

Д. ЗАХАРОВ: И Виталий Дымарский. Добрый вечер.

В. ДЫМАРСКИЙ: Добрый вечер еще раз. Наши гости сегодняшние. Марк Смирнов, главный редактор приложения к «Независимой газете» под названием «НГ-Религия». Добрый вечер.

М. СМИРНОВ: Добрый вечер.

В. ДЫМАРСКИЙ: И Алексей Юдин, историк религии, ответственный секретарь редакционного совета Российской католической энциклопедии. Добрый вечер.

А. ЮДИН: Добрый вечер.

В. ДЫМАРСКИЙ: Присутствие этих двух господ, которые не первый раз у нас в гостях, кстати говоря, это косвенный намек на ту тему, которую мы сегодня предлагаем для обсуждения. Тема такая: «Ватикан во время Второй мировой войны». Звучит просто, но тема, по-моему, сложная. Как вы считаете?

А. ЮДИН: Непростая тема.

Д. ЗАХАРОВ: Неисчерпаемая тема, я бы сказал.

В. ДЫМАРСКИЙ: Будем все-таки исчерпывать постепенно.

М. СМИРНОВ: Она сложна в своей простоте.

В. ДЫМАРСКИЙ: Ну да. СМС +7 985 970-45-45, это номер, по которому можете присылать свои смс-ки с вопросами, мнениями, замечаниями и так далее. Да, если вы помните, мы в прошлый понедельник завершили цикл Елены Съяновой, поэтому сегодня пока еще в конце программы у нас не будет звучать голос Елены, но что-нибудь мы такое еще подготовим в ближайшее время. Пока не будем раскрывать – что, но какой-то новый элемент в нашей программе обязательно появится. Ну вот, теперь можем со спокойной совестью и душой перейти к обсуждению темы. Вас не смущает, кстати, уважаемые гости, то, что мы обсуждаем тему в понедельник, в день празднования Пасхи.

М. СМИРНОВ: Ну, понедельник светлый, такой, в общем, пасхальный, радостный. И я считаю, что, конечно, это не отменяет как самого праздника, так и вопроса истории. История, ведь она же не знает праздников, она работает постоянно, она не отдыхает даже на Светлой Седьмице, на Светлой неделе.

В. ДЫМАРСКИЙ: Давайте и мы сегодня поработаем на историю.

А. ЮДИН: С удовольствием.

В. ДЫМАРСКИЙ: Тогда первый вопрос. Факт достаточно широко известный – предыдущий папа римский Иоанн Павел II покаялся за три греха, что ли, католической церкви. И один из них – это поведение католической церкви, Ватикана во время Второй мировой войны. Ну, чуть более конкретно, это отношение к евреям во время Второй мировой войны.

А. ЮДИН: Ну, на самом деле все тоньше.

В. ДЫМАРСКИЙ: Алексей, сейчас вы нам, наверное, это и объясните, а вопрос такой: было вообще за что каяться?

А. ЮДИН: Сначала к покаянию, потом – за что, к объекту покаяния? Иоанном Павлом II действительно была произнесена некоторая фраза. Это произошло в 2000 год, год юбилея христианства.

В. ДЫМАРСКИЙ: Если не ошибаюсь, это было 12 марта.

А. ЮДИН: Это было да, в Пепельную среду, в самое начало Великого Поста.

М. СМИРНОВ: Когда люди каются и сыплют на голову пепел в знак своего покаяния.

А. ЮДИН: Да. Это было историческое покаяние церкви.

В. ДЫМАРСКИЙ: За инквизицию…

А. ЮДИН: Да. Там потом уже было повторено о Крестовых походах, это уже визит в Грецию, вот эти сюжеты. Но он говорил о католиках, которые не совершили должного или действовали как бы по воле обстоятельств, тем самым потворствуя… Речь не шла о Ватикане. Более того, есть точные свидетельства, которые мне передавали просто люди, непосредственно знавшие папу, о том, что он говорил буквально накануне своей смерти, это в последние годы, что он хочет беатифицировать Пия XII.

В. ДЫМАРСКИЙ: Пий XII, я напомню нашим слушателям, это тот папа римский, который возглавлял католическую церковь в годы Второй мировой войны.

М. СМИРНОВ: Один из, потому что еще Пий XI…

А. ЮДИН: Пий XI, как известно, все-таки не дожил до Великой Отечественной войны, до Второй мировой войны, до всех военных событий. 1939 год – это уже Пий XII. Как раз это самая спорная, дискуссионная фигура. И мы видим, что отношение Иоанна Павла II к своему предшественнику, а именно к Пию XII было именно таковым – он хотел его беатифицировать. Теперь – о чем, собственно, идут споры? Спор – это традиционный сюжет, называемый «молчанием Пия XII». Происходили ужасные события, Освенцим, Треблинка, концлагеря, бесчинства нацистов – он молчал. Вот иллюстрация, две цитаты. Одна относится к «The New-York Times», это публикация 25 декабря 1942 года. Цитата: «Голос Пия XII является одиноким голосом среди молчания и мрака, окутавшего Европу в это Рождество. Папа является единственным правителем на европейском континенте, который осмелился возвысить свой голос. Оно даже решительнее осуждения евреев, чем осуждение наиболее видных представителей союзнических наций». Это 1942 год. Теперь смотрим, тоже это «The New-York Times», 18 марта 1998 года, проходит 46 лет: «Необходимо тщательное расследование папы (Пия XII). Настал час Иоанну Павлу II, его преемнику, сделать следующий шаг и открыто признать, что Ватикан не смог решительно противостоять тому злу, которое навалилось на Европу». Совершенно диаметральная оценка 40 лет спустя. Когда, казалось, так много узнали, так много вообще открылось, новые суждения, покаяние, переоценка – тем не менее мы видим, как меняется политическая конъюнктура.

Д. ЗАХАРОВ: У меня такой вопрос. Мы видим ситуацию, в которой оказался Ватикан и католическая церковь после прихода к власти Муссолини. Скажем так, церковь оказалась в агрессивной среде и особо тут руками не размахаешься, что называется, потому что вокруг, извините меня, фашистская Италия находится, то есть как бы эта ситуация задает определенные правила игры. Вообще была ли возможность у католической церкви открывать рот в такой ситуации? Вот насколько было реально, чтобы Муссолини установил контроль над Ватиканом, если бы Ватикан действовал не так, как ему хотелось бы?

А. ЮДИН: Муссолини – вряд ли, скажем так. А вот уже германская оккупация – да, угроза была бы более чем реальная.

В. ДЫМАРСКИЙ: Германская оккупация чего?

М. СМИРНОВ: Рима.

А. ЮДИН: Оккупации Рима, да. Боялись, что германские войска войдут в Ватикан. Муссолини играл очень сложную игру и мы знаем, каковы были отношения его с Гитлером. Очень непростые, в том числе и по факту оккупационной политики.

В. ДЫМАРСКИЙ: Кстати говоря, внучка Муссолини, которая принадлежит к неонацистской партии, как ее многие называют, ультраправые, скажем так, она покаялась за дедушку, за отношение к евреям.

Д. ЗАХАРОВ: Все-таки мой вопрос. Вообще каковы были шансы что-то говорить в такой ситуации?

А. ЮДИН: Это, пожалуй, вопрос в самую точку, как мне кажется. Действительно папа неоднократно выступал, и начиная с Пия XI, это 1937 год, его знаменитые энциклики, в том числе энциклика о расовом нацизме в Германии, она называлась «Mit brennender Sorge» – «Со жгучей заботой», где была осуждена не политическая реальность режима, имена, фамилии, название партии, а суть доктрины, как антихристианской доктрины. Неоднократные выступления о Польше, кстати, это самый сложный вопрос и для Ватикана, и для союзников и так далее. Как всегда, Польша в центре находится, в эпицентре событий. И многочисленные радиообращения: 1939 год, 1942 год. И как раз то, что я цитировал – 1942 год, «The New-York Times», это реакция на рождественское обращение папы в 1942 году…

В. ДЫМАРСКИЙ: Пия XII?

А. ЮДИН: Конечно. …об уничтожении евреев.

М. СМИРНОВ: Я бы сказал, что, скажем, проблема – могла ли церковь сказать или не могла, она просматривается еще при понтификате Пия XI, который очень желал установить конкордатные отношения.

В. ДЫМАРСКИЙ: С нацистской Германией?

М. СМИРНОВ: Да. Ватикана как государства с нацистской Германией.

В. ДЫМАРСКИЙ: Но он же и был подписан, по-моему, конкордат?

М. СМИРНОВ: И был. И вот это все происходило при больших усилиях как раз будущего папы римского Пия XII, который был в тот время нунцием в Берлине и в Баварии, Эудженио Пачелли. И он стремился как раз именно к достижению этого конкордата. И что самое интересное, что такой известный мюнхенский кардинал, как Фаульхабер, он в это время, когда швейцарские католики призывали не молиться за Гитлера, а наоборот его проклясть, он выступил с осуждением и призывал свою паству к молитве за Адольфа Гитлера. Это говорит об очень сложных отношениях даже внутри католической церкви: один епископ так относится, другой иначе к Гитлеру и режиму. Потому что в этот момент, особенно до начала Второй мировой войны, во всяком случае до 1940 года, нападения на Польшу, многое в деятельности фюрера воспринималось как только положительное. И, более того, скажем, Фаульхабер, он во время Первой мировой войны вообще был страстным националистом. Я не говорю нацистом, но националистом. И он считал, что Бог должен помочь Германии отстоять свои интересы в борьбе с европейскими народами. И когда Гитлер пришел к власти, католическая церковь закрыла глаза даже на то, что пришлось расстаться с идеей партией центра, то есть католической партией, которая фактически была одной из конкурирующих с нацистами. Они все сделали для того, чтобы как бы привести Гитлера к власти. Потом начались разочарования, а уже, так сказать, вот эти лавирования между тем, чтобы и Гитлера не обидеть, и в то же время выступить с осуждением, конечно, язычества… Вот как раз Фаульхабер говорил, что наступает язычество, но до этого он совершенно спокойно поддерживал Гитлера. Более того, вот я сказал о призыве молиться за его жизнь, за его здравие, за его победу, за победу оружия, там интересно еще и другое – он удостоился встречи в замке Берхсгаден, где три часа он общался с фюрером и после этого писал папе о том, что нельзя понимать так однозначно фигуру Гитлера. «Я пытался, - рассказывает он, - убедить фюрера, что германский нацизм отличается от итальянского фашизма, что у нас совершенно другие задачи. И я считаю, что этот конкордат очень нужное, важное положение».

В. ДЫМАРСКИЙ: То есть они рассчитывали все-таки каким-то образом повлиять?

М. СМИРНОВ: Да. Но когда конкордат стал нарушаться, когда стали запрещать юношеские, молодежные организации, профсоюзные организации, католические я имею в виду, когда началось как бы довольно открытое уже наступление на католическую церковь, тут пришлось петь уже совершенно с другого голоса.

В. ДЫМАРСКИЙ: Вот у меня такой вопрос к вам. А вообще, если брать все годы войны, была ли вообще некая такая, скажем, единая политика Ватикана или все, скорее, было переложено на совесть каждого из священников?

А. ЮДИН: Ну, здесь одно уточнение. Когда мы говорили сейчас о конкордате, это несколько, может быть, такое впечатление родилось, что это о мире, о дружбе, сотрудничестве, любви и так далее. Конкордат – технический договор, который регулирует положение церкви в определенной стране, он заключается между правительством одной из стран со Святым престолом. Он заключается как раз в очень сложной ситуации. Эта ситуация как раз наступила к 1933-34 году, когда и был заключен конкордат. И Гитлер потом использовал этот конкордат для шантажа: он говорил, что он разорвет его в любой момент, он покажет, как они…

М. СМИРНОВ: Почему? Он гордился, что Ватикан признал его, Гитлер откровенно говорил. И говорил, что «если уж Ватикан даже нас признал, то другим государствам…»…

В. ДЫМАРСКИЙ: Здесь нам пришла просьба от слушателей переводить теологические термины, это Ксения нам пишет, не Ларина: «Что такое беатификация»?».

М. СМИРНОВ: Причисление к лику блаженных. Это как бы промежуточная стадия процесса канонизации, то есть причисления к лику святых, вот и все.

Д. ЗАХАРОВ: Все-таки я хотел бы уточнить этот момент применительно к вопросу, который я задал Алексею, относительно возможности захвата Ватикана немецкими войсками. Насколько это вообще было реально? То есть в прошлой беседе, которая у нас была, мы говорили, что нацисты делали с католической церковью в Германии, ничего хорошего они с ней не делали, это понятно, у них были свои интересы и, как вы опять же рассказывали, они стремились создать свою религию с Гитлером-мессией во главе, то есть как бы для них Ватикан представлял такую достаточно условную ценность, насколько я понимаю.

А. ЮДИН: Безусловно.

Д. ЗАХАРОВ: И вот поподробнее, пожалуйста, про то, как его могли захватить?

А. ЮДИН: Ну, планов мы не знаем, я по крайней мере.

Д. ЗАХАРОВ: Нет, ну, как бы мотивы, действия.

А. ЮДИН: Мотив. На территории Ватикана – об этом знало и германское командование – скрывалось порядка пятисот лиц неарийского происхождения. Это только в Ватикане. Другие помещения – монастыри, церкви – которые пользовались правом экстерриториальности по Латеранским соглашениям…

В. ДЫМАРСКИЙ: Они реально пользовались правом экстерриториальности? Я имею в виду – при нацистах?

А. ЮДИН: Да. Это продолжало действовать, но хотя было поставлено уже под удар.

В. ДЫМАРСКИЙ: То есть немцы не нарушали?

А. ЮДИН: Как правило, нет. Там уже счет шел на тысячи. Естественно, это вызывало крайнее раздражение немецкого командования. Есть разного рода свидетельства, как планировали осуществить этот захват.

Д. ЗАХАРОВ: Поставить своего папу?

А. ЮДИН: Ну, в принципе, могло быть и такое. У Гитлера были свои планы, но он, как фанатик идеи, все относил к моменту победы: после победы разберемся со всеми. Был реальный совершенно план ареста папы, его ареста и интернирования.

В. ДЫМАРСКИЙ: Кто он был по национальности?

А. ЮДИН: Эудженио Пачелли, итальянец. Он действительно был германофил, он любил Германию, как страну, это многое как бы определяло, но то, что он испытывал особую любовь к этому политическому режиму, это абсолютная неправда, безусловно. И вот что он мог и что он не мог – это самый важный вопрос для оценки тогдашней ситуации и действий Пия XII. Вот небольшой пример. Голландское духовенство католическое выступает с протестом в 1941 году, если мне память не изменяет, против депортации евреев. 40 тысяч евреев в одну ночь после этого было согнано в концлагеря промежуточные, пересылочные и отправлены дальше на восток. Реакция Пия XII, который готовил свой протест для публикации в «Обсерваторе Романо». В последний момент он протест этот снимает и говорит, это задокументировано одним из его ближних людей, что «протест голландского духовенства стоил 40 тысяч жизней, мой протест будет стоить 200 тысяч». Папа не может на это пойти, у него нет такой ответственности. Значит, это вопрос – что можно было делать и что нельзя?

Д. ЗАХАРОВ: Ну, тут вопрос-то возникает такой, что безотносительно выступления священников голландских, немцы все равно бы это осуществили. И в данном случае позиция папы, она неоднозначная. Вот если проводить аналогию с ситуацией в советской России после прихода к власти большевиков, вот патриарх Тихон все ж таки голос свой возвышал и на него совершались покушения, как мы знаем, неоднократно. В общем, все карты были в руках у Кремля, чтобы с ним разделаться раз и навсегда, то есть он играл куда более рискованную игру. А сколько священников было уничтожено большевиками – об этом и говорить просто даже страшно. То есть как бы получается, что все-таки Пий XII пытался и вашим, и нашим как-то…

М. СМИРНОВ: Ну, здесь интересный вопрос – кто такие «ваши», кто такие «наши» в данном случае? Ватикан как бы центр католической церкви, это наднациональная организация – кто для него свои, кто чужие? Конечно, свои – это католики, проживающие в разных странах мира, в конфликтующих странах.

В. ДЫМАРСКИЙ: В связи с этим вот такой вопрос. Ведь все-таки католики были и на территории тогдашнего СССР, в первую очередь это касается, естественно, западных областей, которые были присоединены к Советскому Союзу…

М. СМИРНОВ: Украина, Белоруссия и Балтия.

В. ДЫМАРСКИЙ: Что там происходило? Каким-то образом Ватикан влиял на ситуацию в советских, скажем так, условно, конечно, католических регионах?

М. СМИРНОВ: Нет, абсолютно никак не влиял.

Д. ЗАХАРОВ: Даже до войны? Я имею в виду 1939-40.

М. СМИРНОВ: Никаких возможностей у советско-ватиканской дипломатии как бы влиять друг на друга не было. Ватикан конечно, отнесся к этому как к аннексии, к захвату, поэтому, в общем, как местное население, так и католическое достаточно, прямо скажем, радушно встретило немецкую армию, как свою освободительницу. Но другое дело, что когда начались этнические чистки и, прежде всего это касалось, конечно, евреев и цыган, и славян, особенно в Прибалтике, вот здесь очень все было по-разному, то есть некоторые священники понимали или поняли даже наконец, что они имеют дело с еще более худшим режимом, чем советский, потому что у советского режима не было этнических как бы вопросов, там вопрос был «ты за Советы или против?»…

В. ДЫМАРСКИЙ: Ну, здесь классовый подход был, а не национальный.

М. СМИРНОВ: Не национальный. И тогда они сочувствовали партизанам или как-то помогали, ну а кто-то совершенно откровенно был коллаборантом и, так сказать, эта ситуация, она вполне применима и к Украине Западной, особенно где жили униаты…

А. ЮДИН: Галиция.

М. СМИРНОВ: Галиция, да, или Карпатская Русь, где совершенно просто население встречает немцев, как освободителей, где создаются воинские формирования – дивизия СС «Нахтигаль», которая, в общем, имеет своих капелланов – военных священников, и получает благословение иерархии – того же митрополита Андрея Шептицкого или его коадьютера, то есть помощника Йозефа Слипы, и люди идут откровенно воевать против советской власти, против красных. Вот только позднее, когда уже происходят поражения немецкой армии, отступление ее из этих территорий, вдруг как бы начинает церковь, особенно наиболее умные люди, как, скажем, тот же Шептицкий, граф, митрополит Львовский, он понимает, что нужно что-то делать, нужно как бы выправлять ситуацию, потому что сила-то оказалась на другой стороне. И тогда его брат, который возглавлял Студийский орден, Климент Шептицкий, едет в Москву, привозит значительную сумму денег для того, чтобы помочь раненым красноармейцам, и ведет уже переговоры с, если не ошибаюсь, Ворошиловым и Молотовым о том, чтобы церковь была легализована и признана, как и все прочие. То есть вот такие метаморфозы, они как бы достаточно показательны, то есть чья власть – та и церковь.

А. ЮДИН: Ну, конечно, напрямую Ватикан не мог влиять в те годы, это ясно. Использовались различные каналы, переписки. Влияние, но косвенное. Это на самом деле очень сложный вопрос, в том числе и ситуация на Западной Украине.

В. ДЫМАРСКИЙ: Но католические священники, которые были на этих территориях – Западная Украина, Западная Белоруссия – они имели связь с Ватиканом?

А. ЮДИН: В то время прямая связь, конечно, была нулевая.

М. СМИРНОВ: Сохранилась переписка митрополита Андрея Шептицкого, который писал в Ватикан и, кстати, достаточно драматичная, потому что вначале он просто воспевает – вот, наконец, немецкий порядок, наконец, мы избавились от большевиков – а потом, когда он узнает о страшном геноциде евреев, а Львова это коснулось в очень значительной степени, когда он вдруг видит, что украинцы начинают избивать уже не только евреев, но и поляков, там пострадало колоссальное количество польской интеллигенции, тогда он понимает, что нацистский режим это уже что-то совсем другое, это уже что-то от Антихриста. И в его письмах в Ватикан, папе вот это прослеживается, но это уже, скорее, позиция беспомощная, она просто констатирует ситуацию, но выхода из нее уже другого нет.

А. ЮДИН: Ну, как раз он пытался создать выход. Все-таки Шептицкий был достаточно мощным человеком, и вот то, что касается, кстати, этой дивизии СС «Нахтигаль», зачем она была создана? Он прекрасно понимал, что вопрос об украинской независимости – вопрос очень сложный. В этих обстоятельствах как можно было легально создать украинскую армию? Только аффилировав ее в германскую армию, обеспечив ей соответствующий статус. И что сделали немцы? Отступая, они ее бросили под Броды, под ноги советской армии. Ее просто разнесли в клочки, этот Бродский котел. Ничего не осталось от этой дивизии СС.

М. СМИРНОВ: Но это оказалось и иллюзией его, потому что как можно было думать под немецкой оккупацией о какой-то независимости Западной Украины? Даже не всей Украины, а Западной. Ясно, что для немцев всякая автономия в пределах Третьего рейха или оккупированных территорий была просто исключена.

Д. ЗАХАРОВ: Вопрос такой. Как неоднократно отмечалось, Ватикан это одна из мощнейших разведок мира. Ну, как бы сеть, аффилированная практически по всем странам мира…

В. ДЫМАРСКИЙ: Дима, здесь я тебя прерываю. Николай из Москвы как раз задает этот вопрос: «Что известно о деятельности разведки Ватикана и католических орденов, например, иезуитов, рыцарей Мальтийского ордена и т.д.?».

Д. ЗАХАРОВ: Ну да. Потом я еще уточню кое-что.

А. ЮДИН: Ну, из иезуитов, может быть, что-нибудь получится, но из Мальтийских рыцарей – вряд ли, слишком заметные фигуры, такие роскошные плащи, перья, везде очень бросается в глаза. Разведка – не знаю, ничего не знаю по поводу разведки. Но есть дипломатические службы, которые, естественно, собирают информацию. Какую они собирают информацию – такую же, как любая другая дипломатическая служба. Вряд ли, я думаю, Ватикан интересуют оборонные комплексы и так далее.

В. ДЫМАРСКИЙ: Кстати говоря, дипломатические отношения между Ватиканом и Германией сохранялись в течение всей Второй мировой войны?

А. ЮДИН: Да. И Диего Фон Берген, который, кстати, играл роль посредника, его не очень принимало хорошо министерство иностранных дел тогда в Германии, он пытался что-то делать…

В. ДЫМАРСКИЙ: А что значит – он пытался что-то делать? Он пытался остановить?

А. ЮДИН: Программная энциклика Пия XII, в ней содержатся определенные, скажем так, пассажи, осуждающие агрессора. Речь уже идет конкретной войне. Фурор в министерстве иностранных дел Германии. Диего пытается доказать, что это не противоречит интересам Германии. Его довольно жестко одергивают из Берлина и так далее.

М. СМИРНОВ: Я бы хотел по поводу разведки добавить. Действительно, совершенно Алексей прав, у церкви нет своей разведслужбы. У них есть дипломатическая служба, которая занимается, действительно, политической разведкой.

В. ДЫМАРСКИЙ: Сбором информации, скажем.

М. СМИРНОВ: Ну вот, политическая разведка, она совершенно нормальна. Любое посольство этим занимается.

В. ДЫМАРСКИЙ: Скорее, аналитикой информации.

М. СМИРНОВ: Аналитикой информации, да. И, конечно, Ватикан в первую очередь интересовало, что происходит на театре военных действий, каковы планы союзников, что вообще ожидать от этой ситуации, которая вот так драматически складывалась для церкви. Она оказалась, собственно, по разные стороны линии фронта, во-первых, и судьбы церкви от этого напрямую зависели. Важно еще немножко и другое. Важно то, что католическая церковь, конечно, рассматривала, особенно в первый период начала войны, как скорее возможность попасть на территорию России, так сказать, на плечах солдат, за их штыками придти в Россию и начать свою католическую миссию. И если немецкое командование этому препятствовало и не допускало, то итальянская армия этому как раз очень потворствовала и среди так называемых капелланов было очень много священников либо русских, либо со знанием русского языка…

А. ЮДИН: Русских было мало очень, это были итальянцы. Известный Пьетро Леони, кстати, иезуит, человек потрясающей судьбы, очень мощный, оставивший свои замечательные воспоминания об этом и так далее. Кстати, по поводу разведки, что было реально и когда-то выдвинуто в качестве обвинений. Ватикан, как и в Первую мировую войну, создал такую Информационную службу по делам беженцев, где собиралась информация. Кто, где пропал и так далее – все это свободно предоставлялось родственникам по любым запросам. Кстати, возглавлял ее наш соотечественник, католический архиепископ Александр Евреинов.

М. СМИРНОВ: А он сам был иезуитом?

А. ЮДИН: Нет, он близок к иезуитам, но сам он никогда не был иезуитом. И как раз очень многие потом писали, что вот она, разведывательная служба, вот они как раз проникали повсюду, собирали эти данные и потом чуть ли не торговали информацией. Все это, конечно, бред, потому что информация была открытой и помогала спасению очень многих людей. Ватикан был в этом смысле нейтральной стороной.

Д. ЗАХАРОВ: Просто вспомнить «17 мгновений весны», когда пастор Шлаг учился ходить на лыжах по весенней траве, у Штирлица сжалось сердце, когда он увидел, как пастор идет по траве на лыжах. Речь не об этом. А, помните, когда пастор Шлаг приходит в Ватикан и ему священник дает бумажечку…

М. СМИРНОВ: Это, по-моему, в Швейцарии.

Д. ЗАХАРОВ: В представительстве Ватикана в Швейцарии, да. Он ему дает ценную бумажечку, он ему дает магнитную пленочку. То есть вот существовал ли обмен информацией, как утверждают некоторые, между Ватиканом и, допустим, союзниками?

А. ЮДИН: Да, конечно.

М. СМИРНОВ: Несомненно. Вот служба Даллеса, она как раз и контактировала со всеми дипломатическими службами Ватикана.

А. ЮДИН: Ватикан действительно неоднократно выступал в годы войны в качестве посредника между Германией и Англией. Кстати, Франц Фон Папен по этому поводу ведет переговоры с Анжело Ронкалли, будущим папой. Они ведут переговоры вплоть до 1942 года. Также Мария Жозефина, это у нас наследница престола итальянского, обращается в Ватикан и она выражает мнение определенных кругов. Фон Лерснер приезжает в Рим, чтобы вести переговоры – это дипломат уже со стороны Берлина, непосредственно заинтересованный в этом. И как раз в этом смысле Пий XII был сторонником так называемого «мягкого мира». Он крайне жестко критиковал положение о безоговорочной капитуляции, выдвинутой союзниками после Конференции в Касабланке в начале 1943 года.

В. ДЫМАРСКИЙ: Почему?

Д. ЗАХАРОВ: Почему?

М. СМИРНОВ: Потому что красные наступали, потому что нужно красных остановить.

А. ЮДИН: Нет, не потому. А потому что речь идет о судьбе Германии. Не только Рейха, Вермахта, национал-социалистического правительства, а о судьбе Германии как страны. И он прекрасно понимает, что Англия заинтересована в том, чтобы устранить Германию как субъект международного права и как важную экономическую и политическую силу. Речь идет о людях и это как раз его прямые слова. Это вызвало ярость Сталина, которая послужила одной из причин того, что Сталин так окрысился на Ватикан в последние годы войны, это был враг номер один для него, как ни странно, при всей той шутке, сколько у него дивизий и так далее.

Д. ЗАХАРОВ: Ну, номер два, все-таки, наверное.

А. ЮДИН: Он воспринимал как бы достаточно всерьез ту угрозу, которая для него исходила из Ватикана.

М. СМИРНОВ: Не думаю, это, скорее, шутка такая.

В. ДЫМАРСКИЙ: Ну, не военная угроза, а идеологическая.

А. ЮДИН: Конечно, совершенно верно. Фраза-шутка, но шутка такая, мрачноватая. При этом его намерении пока что он действительно очень серьезно относился к влиянию Ватикана, я имею в виду 1945, 1946, 1947 и так далее годы.

М. СМИРНОВ: Нет, ну, речь же идет о сепаратном мире, значит, русские остаются один на один с немцами, а мы провозглашаем мир, спасаем Европу от коммунизма, от большевиков. Как еще должен реагировать Сталин? Вот он реагирует вполне адекватно.

Д. ЗАХАРОВ: Очень интересный вопрос, опять же, это о взаимодействии Ватикана с «Абвером». В конце Второй мировой войны Ватикан помог очень многим, достаточно высокопоставленным лицам из аппарата Канариса исчезнуть, как ежикам в тумане, то есть как бы сам аппарат Канариса организация весьма неоднозначная – начать с того, что она принимала самое активное участие в покушении 1944 года, когда в Англии по заказу «Абвера» готовились бомбы, собственно, одну из которых Штауффенберг и пронес в Ставку, то есть как бы тут была своя, очень своеобразная игра, насколько я понимаю. Почему и зачем они это делали? Или как бы взаимодействие «Абвера» с Ватиканом носило какой-то прикладной характер?

А. ЮДИН: Может быть. Я просто не очень хорошо знаю этот сюжет в смысле того, по каким причинам им помогли исчезнуть, как ежикам в тумане, кто этим занимался.

М. СМИРНОВ: Ну, кстати, помогали исчезнуть не только чинам «Абвера», но и СС, и СД.

А. ЮДИН: Крайне маловероятно.

В. ДЫМАРСКИЙ: Кстати говоря, у нас уже не так много времени остается. Давайте, может быть, немножко поотвечаем на вопросы, которые нам уже пришли, во-первых, по СМС. В частности: «Помогал ли Ватикан в конце войны бежать немецким преступникам?», - спрашивает нас Андрей. Короче говоря, была ли помощь Ватикана тем нацистам, которые скрылись, известно, и в Латинской Америке…

М. СМИРНОВ: Поскольку очень мало фактов и документов, но вот косвенно, что мы знаем, хотя бы то, что исчез Отто Скорцени, шеф Гестапо Мюллер исчез и его якобы тоже видели в Латинской Америке, то есть, конечно, такая возможность была, можно было легко в монастырях прятать и переправлять с измененной внешностью все дальше и дальше от театра военных действий.

В. ДЫМАРСКИЙ: А вот, скажите, это как бы идейная, что ли, позиция, или это просто человеколюбие что называется – спасать любого человека, независимо от…

А. ЮДИН: Я думаю, что это, конечно, было связано с общегуманитарными такими интересами, но то, что речь идет о преступниках… Я не знаю, все эти преступники, которые были осуждены Нюрнебргским трибуналом, вряд ли пользовались покровительством Ватикана. Отдельные люди – возможно – сотрудничавшие, занимавшие какие-то посты. Но у меня, например, нет таких доказательств. К сожалению, я не могу сказать об этом ничего более конкретно.

М. СМИРНОВ: Что касается «Абвера»…

Д. ЗАХАРОВ: Это не преступная организация – «Абвер».

М. СМИРНОВ: Это не преступная организация, да, и действительно она явно сотрудничала со всеми антинацистскими силами и контактировала таким образом с союзниками, со службой Даллеса, потому что многие из казненных, это мы знаем уже как факт, они были двойные агенты. Приведем хотя бы в пример, правда, протестантского пастора Дитриха Бонхеффера, он был двойной агент и «Абвера», и одновременно работал на западные разведки. Поэтому естественно, что как бы Ватикан в данном случае помогает или, может быть, спасает людей, которые в свою очередь оказывались в такой сложной ситуации, когда нужно было бы доказывать уже англо-американцам, что они были не связаны с нацизмом. Но что интересно – интересно другое. Вот тот же мюнхенский кардинал Фаульхабер – у него были контакты с представителями путча, который произошел, то есть покушения на Гитлера я имею в виду, и как раз это были люди «Абвера», люди Канариса, и они его уговаривали хотя бы как-то выразить, как-то поддержать, и он категорически сказал, что нет, я никогда не пойду против фюрера, и отказался, поэтому здесь очень по-разному, все неоднозначно.

В. ДЫМАРСКИЙ: Еще один вопрос пришел по Интернету еще до эфира от Владислава Евгеньевича Зеленского: «Был ли представитель Ватикана на Нюрнбергском процессе?». Видимо, нет. Зачем?

А. ЮДИН: Не знаю, честно говоря. Может быть, вызывались в качестве свидетелей, как можно предположить.

В. ДЫМАРСКИЙ: Денис спрашивает: «Пытался ли Ватикан упразднить РПЦ и протестантов на захваченных территориях?».

М. СМИРНОВ: Упразднить – нет, но по крайней мере предложить им вариант исповедовать католицизм в восточном византийском обряде – да, то есть попытки такие были, и среди особенно итальянских военнопленных…

В. ДЫМАРСКИЙ: А это разрешалось?

А. ЮДИН: Нет, немцами – нет, это только…

В. ДЫМАРСКИЙ: Речь же идет об оккупированных территориях.

А. ЮДИН: Здесь тоже, конечно, невозможно говорить о Ватикане, у Ватикана не было таких планов. Эти священники, которые шли нелегально и легально в качестве капелланов или пробирались под видом, не знаю, крестьян переодетых и так далее, были такие фантастические люди…

М. СМИРНОВ: Но я не совсем согласен.

А. ЮДИН: Здесь есть строгие документы, которые говорят о том, что никакой акции не было. Конечно, они ставили в известность Конгрегацию по делам восточных церквей, но она делала вид, что она к ним не имеет никакого отношения.

М. СМИРНОВ: Делала вид. А потом они сами были членами понтификата, папской коллегии «Русикум», которая была частью структуры Ватикана.

А. ЮДИН: Папская коллегия «Русикум» – это учебное заведение, они ее окончили и ушли.

М. СМИРНОВ: Нет, где готовили специально для засылки за линию фронта…

А. ЮДИН: В «Русикуме», и об этом свидетельствуют современные публикации по истории «Русикума», никогда не было такого плана засылки. Это были волонтеры. Роль Восточной конгрегации – об этом можно спорить: прямая, косвенная. Там знали, но не делали никаких далеко идущих шагов, это факт.

В. ДЫМАРСКИЙ: Еще один вопрос от Александра. Ну, здесь небольшое мое предисловие. Известно, что покаяние, о котором мы вначале говорили, оно относилось, скорее всего, к позиции католиков, католических священников по отношению к евреям, по отношению к Холокосту. Но вот вопрос Александра, ведь проблема была не только в уничтожении евреев во время войны: «Как Ватикан относился и относится к уничтожению нацистами славян – русских, белорусов, в частности?». Была ли какая-то позиция высказана?

А. ЮДИН: Ну, в одном случае мы говорим о чудовищном приложении расовой теории – уничтожении целого народа, целой нации, повсеместно, сплошная зачистка, окончательное решение еврейского вопроса. Геноцид славян – не было такого понятия. Зверства нацистских войск были осуждены неоднократно – в Польше, в России – и об этом говорилось. Но уничтожение русского народа – об этом тогда вообще никто не говорил. Шла война, военные действия.

В. ДЫМАРСКИЙ: Это как бы не было заложено как идея.

А. ЮДИН: Да, не было такого предмета, такой концепции, как бы она не обсуждалась.

В. ДЫМАРСКИЙ: Понятно, что русские уничтожались, как и славяне вообще.

А. ЮДИН: То, что в лагерях массового уничтожения были и русские, и литовцы, и украинцы, и поляки… Каждый шестой поляк погиб во время войны, это было известно.

В. ДЫМАРСКИЙ: Кстати, здесь еще один вопрос, здесь спрашивают про Освенцим, но, может быть, даже и расширить. Вообще в концлагерях были священники?

М. СМИРНОВ: Как заключенные?

В. ДЫМАРСКИЙ: Нет, нет, для отправления…

М. СМИРНОВ: Нет. Потому что это входило в управление войск СС, где никаких капелланов и вообще никакой религиозности христианской не допускалось. Что касается вообще отношения к славянам – ну вот в бредовых идеях Розенберга и в откровенных речах Гитлера, которые записывали его собеседники, да, действительно, планы уничтожения славянской нации как таковой, как неполноценной, они имелись, тут тоже нельзя об этом забывать. Я уж не знаю, как церковь как бы дифференцирует отношение к евреям, цыганам, славянами, это мне неизвестно, но в каждой стране это решалось по-своему. Например, возьмем Чехию и Словакию. Если чехи были откровенно настроены антинемецки и, соответственно, политика немецких властей, особенно после убийства Гейдриха чешскими патриотами вызвала страшный террор в Чехии, то в Словакии, которая была отдельно, глава государства был священник Йозеф Тисо, который был просто настоящим нацистом, который поддерживал нацистский режим и даже Ватикан пытался что-то такое ему намекнуть, что как бы вообще-то остановитесь, хотя бы в рамках каких-то оставайтесь, потому что он как священник просто даже нарушал каноническое право.

А. ЮДИН: Естественно, он не мог быть политической фигурой, тем более такого ранга.

М. СМИРНОВ: Вот пример. А взять, скажем, Хорватию – там тоже страшные совершенно явления, когда церковь молчала, когда усташи, откровенно фашистская организация или нацистская – как угодно, уничтожали сербов и всех других, которых они считали…

А. ЮДИН: Там был кровавый котел, и четники тоже не бездействовали, как мы знаем, они отвечали полной взаимностью, это был просто ужас.

Д. ЗАХАРОВ: Ну, там всегда было интересно, да.

В. ДЫМАРСКИЙ: «Дайте, пожалуйста, ссылку на источник о Бонхеффере. Много изучаю историю христианства, никогда такого не слышал».

М. СМИРНОВ: Дитрих Бонхеффер – в любой энциклопедии, например, трехтомник «Христианство», однотомник под изданием Льва Митрохина «Христианство», можно поискать на букву «Б». Протестантский пастор, который выступил с откровенной антигитлеровской позицией.

Д. ЗАХАРОВ: Пастор Шлаг.

М. СМИРНОВ: Может быть, в некотором смысле такой прообраз, но, скорее, Немюллер был больше похож. Который отказался признать национальную протестантскую церковь, которая просто приветствовала Гитлера на ура, где портреты Гитлера висели даже в храме и был специальный нацистский епископ у протестантов Мюллер, не путайте только его с Мюллером – шефом Гестапо. И Бонхеффер принял участие в заговоре, он совершенно это недвусмысленно, причем еще раз повторяю, он был одновременно агентом и англо-американцев, и «Абвера», он работал на Канариса, по подозрению в заговоре был арестован и за несколько дней до конца войны был казнен.

В. ДЫМАРСКИЙ: Я бы хотел вернуться, сейчас мы уже будем завершать нашу беседу и, наверное, еще включим наши телефоны, вот я хочу все-таки вернуться к началу, к покаянию католиков, как мы решили, не Ватикана. Насколько я знаю и помню, некоторое время назад, сейчас не скажу когда, были найдены архивные материалы, достаточно много писем времен войны, из которых следовало, что вообще в целом, если так можно сказать, поведение в целом католической церкви в годы войны было достаточно противоречивым. С одной стороны, была поддержка, вернее, скажем так, была нейтральная позиция, а то и поддержка. С другой стороны, все-таки многие священники спасали тех же евреев от преследований. Из этого архива, который был обнародован, ну, мне кажется, что это года три-четыре, может быть, пять назад, сейчас не могу точно вспомнить, но была довольно большая вокруг этого кампания, в том числе информационная…

А. ЮДИН: Здесь просто такое небольшое уточнение. Вот мы иногда просто путали акценты, говоря о ситуации в стране и выдавая как бы за позицию Ватикана мнение местного католического духовенства, в то же время…

В. ДЫМАРСКИЙ: Это не Ватикан, это не государственная позиция.

А. ЮДИН: Но в этом смысле позиция католической церкви в целом и позиция самого Ватикана была очень неоднозначна.

М. СМИРНОВ: То есть надо различать – католическая церковь и ее отношение к нацизму это одно, а отношение Ватикана – это другое.

А. ЮДИН: С одной стороны, Ватикан упрекают за то, что он не осудил агрессора, то есть Германию в 1939 году. Не было произнесено ничего. С другой стороны, мы знаем, что Ватикан спасает жертв войны, даже по подсчетам современного еврейского историка, порядка 860 тысяч евреев было спасено благодаря дипломатическим службам Ватикана.

В. ДЫМАРСКИЙ: Что не помешало Иоанну Павлу II у Стены плача вложить записочку.

А. ЮДИН: Безусловно. И как раз современный историк, иезуит, кстати, Пьер Блей, который работал с ватиканским архивом, была создана, кстати, специальная комиссия еще Павлом VI, это предшественник Иоанна Павла II, который изучал именно вот этот период, он сделал такое заключение – папа предпочел действовать, а не говорить. Вот это как раз ему ставят в вину как раз. Можно по-разному оценивать эти действия, но результат, мне кажется, налицо.

В. ДЫМАРСКИЙ: Вот еще один вопрос, очень коротко. Это все-таки по поводу нынешнего папы…

Д. ЗАХАРОВ: И еще тогда вопрос по поводу польской армии и священников в польской армии.

М. СМИРНОВ: Я просто краткую ремарку сделаю. Дело в том, что очень интересно, вы сами сказали, что в каждой стране католической вопрос решался совершенно по-разному. Вот в Советском Союзе, когда создавалась армия польская, Армия Людова, народная армия, в отличие от Армии Крайовы, которая была в эмиграции, она националистическая, чтобы двинуть ее, естественно, на восток, потому что мы нуждались в военной силе, военное советское командование, прежде всего Сталин пошел на то, чтобы в этих частях были капелланы, католические священники, ксендзы, которые в польских частях, бригада имени Костюшко и так далее, то есть искали даже в лагерях в наших, где сидели католические священники, оттуда их вынимали, приводили в порядок, давали им сутану и говорили вперед, в такую-то бригаду.

А. ЮДИН: То же самое формирование генерала Андерсена, та же самая история, кстати, потом они уходят.

В. ДЫМАРСКИЙ: Кстати, я вот сейчас подумал, а вот эта знаменитая эскадрилья советско-французская…

М. СМИРНОВ: «Нормандия-Неман».

В. ДЫМАРСКИЙ: Там были капелланы, скажем, для французов?

А. ЮДИН: Капелланов не было, но священник, который был в Москве, действительно потом работал для них некоторое время, но очень краткое, уже в последние месяцы.

В. ДЫМАРСКИЙ: Хорошо. Может быть, два слова по поводу прошлого нынешнего папы Бенедикта? По поводу прошлого, поскольку был скандал определенный с нем, что он служил в германской армии. Это конец войны уже, да?

М. СМИРНОВ: Это конец войны. А история говорит о том, что, конечно, он все-таки не добровольно вступил в юношескую молодежную организацию «Гитлер-Югенд», а, скорее всего, потому что этого требовали обстоятельства, он из очень добропорядочной католической семьи баварской, и достигнув призывного возраста в самом конце войны, он служил в зенитных частях и, по некоторым сведениям, дезертировал из Вермахта и сдался в плен союзническим войскам. Вот это мы точно знаем.

Д. ЗАХАРОВ: А известно, сколько самолетов сбил зенитчик?

М. СМИРНОВ: Ну, во всяком случае ему надо было делать зарубки.

А. ЮДИН: В Москве приедет – мы его расспросим.

В. ДЫМАРСКИЙ: Пять минут у нас еще осталось. Давайте послушаем звонки. 783-90-25 Москва, 783-90-26 не Москва. Алло, слушаем.

СЛУШАТЕЛЬ: Виталий, скажите, тут речь шла о том, что вернуться к самому началу. Так вот я хочу сказать, что если вернуться к самому началу – образованию Ватикана, то оно строилось на союзе церкви и государства изначально.

В. ДЫМАРСКИЙ: И что?

А. ЮДИН: Интересно, какого государства?

СЛУШАТЕЛЬ: То есть вот этот компромисс союза церкви и государства, который был на фундаменте изменения Божьих заповедей, он и является основной первопричиной всех вот этих различного рода проявлений…

В. ДЫМАРСКИЙ: Как вас зовут, извините?

СЛУШАТЕЛЬ: …на протяжении всего эволюционно-исторического развития. Меня зовут Игорь.

В. ДЫМАРСКИЙ: Спасибо за ваше замечание. Давайте послушаем еще один звонок. Слушаем.

СЛУШАТЕЛЬ: Добрый вечер. Это Александр. Скажите, пожалуйста, а какое было отношение Ватикана к тому же, например, Мартину Немюллеру и тем узникам, к тем, кто находились в застенках и находились в опале фашистского режима, Ватикан каким-то образом афишировал свое отношение к ним?

В. ДЫМАРСКИЙ: Понятно. Спасибо за вопрос.

М. СМИРНОВ: Ну, только в последнее время, уже после войны, когда Мартин Немюллер, который, к счастью, остался жив, выжил в концлагере, он стал одним из президентов Всемирного совета церквей. Он, кстати, посетил Москву, а в свое время страшный тоже националист немецкий, антисоветчик, тем не менее, по-моему, даже удостоился чуть ли не Ленинской премии мира, и что самое интересное, все равно оставался очень бескомпромиссным критиком и ГДР за то, что власти пытались влезть в дела церкви и как-то ее контролировать. Но Ватикан, конечно, с большим уважением относился к бывшему участнику Движения Сопротивления, но не более того.

В. ДЫМАРСКИЙ: Еще один звонок послушаем. Слушаем вас.

Д. ЗАХАРОВ: Добрый вечер.

СЛУШАТЕЛЬ: Добрый вечер. Евгений Миронович меня зовут. У меня такой вопрос. В свое время была издана пьеса Хохута «Наместник» и пьеса прошла по всей Европе, кроме нашей страны. Вот скажите, пожалуйста, как, на ваш взгляд, те события, которые описаны в этой пьесе, имеют достаточно надежные документальные подтверждения? И еще – как вы думаете, насколько актуально было бы сейчас эту пьесу поставить, тем более что перевод ее уже сделан?

В. ДЫМАРСКИЙ: Спасибо, Евгений Миронович.

Д. ЗАХАРОВ: Спасибо. Тут надо пояснить, что пьеса…

А. ЮДИН: Хороший вопрос, жалко, что он в конце прозвучал, потому что с этого и началась легенда о молчании Пия XII. Где появляется эта пьеса? В Восточном Берлине. И что такое Европа в данном случае – понятно. Хохут – политический провокатор, профессиональный политический провокатор. Тут свидетельствует процесс против него в Великобритании, где он обвинял Черчилля и так далее. И вот это как раз была затравка. Кстати, есть некоторая гипотеза о том, что это все было инициировано советскими разведслужбами – постановка и дальнейшее распространение этой версии. Есть такие гипотезы.

Д. ЗАХАРОВ: Ну, тут можно пояснить, каково содержание пьесы, хотя бы в двух словах.

А. ЮДИН: Да. Папа – пособник фашистского режима, он молчит, закрывает глаза и однозначно как бы дует в германскую дудку. Вот, так сказать, смысл в сухом остатке.

Д. ЗАХАРОВ: И когда она была поставлена в первый раз?

А. ЮДИН: Это, по-моему, 1962-63 год, самое начало.

В. ДЫМАРСКИЙ: Она была поставлена в Германии?

А. ЮДИН: В Восточном Берлине.

В. ДЫМАРСКИЙ: Но ни в Советском Союзе, ни в России она никогда не…

А. ЮДИН: Нет, как ни странно, нет. Видимо, это было неактуально для советской страны. Это делалось как бы на экспорт. Но сюжет очень интересный.

В. ДЫМАРСКИЙ: Вы очень компактно ответили. Мы, может быть, успеем один вопрос еще хотя бы услышать. Может быть, не успеем дать ответ, но попробуем. Нет? Ну все, хорошо, на этом будем постепенно завершать, уже для вопросов и ответов времени нет. Я, во-первых, хочу поблагодарить наших гостей за участие в нашей программе и сразу их предупредить, что это не последний их приход к нам, если они не будут возражать, потому что у нас была программа о религии в Третьем Рейхе, у нас сегодня программа по Ватикану, я думаю, что мы обязательно должны еще будем сделать из религиозных тем программу по православной церкви, и по Русской православной церкви, и по Зарубежной, и по Греческой.

Д. ЗАХАРОВ: Я бы сказал – православная церковь по обе линии фронта.

М. СМИРНОВ: Спасибо за приглашение.

В. ДЫМАРСКИЙ: И мы вас тогда уже сразу ангажируем на одну из программ. Как это раньше говорилось, объявление будет сделано особо. Спасибо. До встречи.

Д. ЗАХАРОВ: Всего доброго.


Радиостанция ЭХО МОСКВЫ :: Цена Победы :: Понедельник, 16 Апрель 2007

Радиостанция «Эхо Москвы»: Цена Победы, Понедельник, 16 Апрель 2007

http://echo.msk.ru/programs/victory/51018/index.phtml

Цена Победы
 Неюбилейные беседы по истории Второй мировой войны. О чем не пишут в энциклопедиях? Почему не сходятся цифры? До правды докапываются "эховец" Виталий Дымарский и "взглядовец" Дмитрий Захаров.
Ведущие: | Виталий Дымарский Дмитрий Захаров
Гости: | Сергей Кудряшов историк
Понедельник, 16 Апрель 2007

В. ДЫМАРСКИЙ: Добрый вечер. В прямом эфире «Эха Москвы» очередная программа нашего уже больше полутора лет идущего цикла «Цена Победы», и мы, ее ведущие Дмитрий Захаров…

Д. ЗАХАРОВ: И Виталий Дымарский. Добрый вечер.

В. ДЫМАРСКИЙ: Добрый вечер. Представляем нашего гостя сегодняшнего. Историк Сергей Кудряшов. По совместительству, кроме того, что он историк, он заведует еще отделом военной архивной истории журнала «Родина». Так? Правильно?

С. КУДРЯШОВ: Правильно. Добрый вечер.

В. ДЫМАРСКИЙ: Будем сегодня говорить об архивах. Сразу же вам скажу, что мы хотели на сегодняшнюю программу, помимо историка Сергея Кудряшова, который очень хорошо знает архивное дело, пригласить кого-то из представителей архивов – то ли военных, в Подольске Министерства обороны архив, то ли Государственного архива. Но это оказалось такой сложной бюрократической процедурой с приглашением, с посыланием факсов, с ожиданием ответов. Ничего, в общем, мы не дождались, никакого ответа, а тему мы решили уже не отменять и будем сегодня выслушивать мнение профессионального историка по этой теме, а то, что думают наши архивные руководители и специалисты, мы будем надеяться, что, может быть, они еще когда-нибудь откликнутся на наши просьбы. СМС +7 985 970-45-45, по которому вы можете присылать свои вопросы, замечания, наблюдения, ремарки и так далее. Что еще? В общем, по-моему, уже все сказано, все вводные слова произнесены.

Д. ЗАХАРОВ: Телефоны?

В. ДЫМАРСКИЙ: Телефоны мы сейчас пока не называем, чтобы вы их, не дай Бог, не забыли, а мы их уже назовем перед тем, как включим для того, чтобы с вами провести, уважаемые слушатели, прямой диалог в прямом же эфире. Все, переходим к теме. Мы ее обозвали так сегодня: «Архивы открытые и закрытые». Ну, про открытые-то неинтересно. Давайте про закрытые, в основном, будем говорить. Да, Сергей?

С. КУДРЯШОВ: Ну, и в открытых архивах есть закрытые внутри архивы.

В. ДЫМАРСКИЙ: А, вот так вот? Знаете что, начнем, может быть, с такого юридического вопроса. Существуют ли в российском законодательстве некие документы, законодательные акты, указы, приказы, законы, которые регулируют а) доступ к архивным документам и б) сроки хранения документов в закрытом режиме, когда они должны быть открыты для специалистов, публики?

С. КУДРЯШОВ: Да, существует. Есть Закон об архивах, который регламентирует работу всей архивной службы. Он принят в 2004 году…

В. ДЫМАРСКИЙ: А до 2004 года было беззаконие полное?

С. КУДРЯШОВ: Нет. Ну, во-первых, в 1994 году президент Ельцин подписал тоже, это было оформлено указом, который тоже считается как закон, об архивной службе, об архивной деятельности. Вот он 10 лет существовал, пока готовился этот закон, потому что все-таки это сложное дело. После того, как режим фактически сменился и огромные массивы документов оказались открыты, надо было как-то регламентировать этот процесс, тем более была масса скандалов, связанных с архивными документами.

Д. ЗАХАРОВ: Какого рода, извините?

С. КУДРЯШОВ: Во-первых, несанкционированный вывоз, допустим, каких-то документов для каких-то экспертиз на Запад, когда даже архивная служба…

Д. ЗАХАРОВ: Без ввоза обратно?

С. КУДРЯШОВ: Нет, ввозили. Например, такой историк Ирвинг, очень известный на Западе – ну, он не историк, а такой популяризатор истории, скандальный довольно автор – он обнаружил, ну, мы-то уже знали, а он якобы как первый обнаружил дневники Геббельса в нашем архиве и приехал и в течение трех суток эту операцию провернул. Он об этом открыто пишет в своей книжке.

В. ДЫМАРСКИЙ: А там просто сняли копии с них?

С. КУДРЯШОВ: Нет, он просто вывез. Он сомневался, что это оригиналы. Он просто вывез эти оригиналы в пятницу, по-моему, за границу, а в понедельник вернул. Конечно, это же скандал, несомненно. Плюс были скандалы политического характера, когда документы, которые считались еще не рассекреченными, публиковались разного письма. Как правило, это было связано с деятельностью коммунистических партий. А так как коммунистические партии, допустим, в Финляндии или в Италии занимали довольно известное положение, то возникали политические скандалы, после которых уже и администрации российского президента, и правительству Российской Федерации приходилось разбираться со всем этим, поэтому необходимость принятия закона была очевидна. Он принят. И вот буквально несколько месяцев назад, в январе, кстати, тоже после известных событий в архивах, вы знаете, в музеях…

В. ДЫМАРСКИЙ: В Эрмитаже.

С. КУДРЯШОВ: …был тоже принят указ, распоряжение, подписанное министром, там регламентируются довольно детально все вопросы, связанные с допуском к документам, как может работать с ними исследователь и так далее. И все это доступно, кстати, на сайте федеральных архивов. Со всем этим можно ознакомиться.

В. ДЫМАРСКИЙ: А какого министра, кстати, кому это подчиняется?

С. КУДРЯШОВ: Это Министерство культуры.

В. ДЫМАРСКИЙ: Ну, хорошо, а военные архивы, тот же военный архив Подольский, он подчиняется Министерству обороны.

С. КУДРЯШОВ: Да, здесь просто нужно четко. Люди, которые на связаны профессионально с историей или с архивной деятельностью, они должны знать, что есть архивы государственные и есть архивы ведомственные, которые, конечно, тоже принадлежат государству, но, к сожалению – ведомственные архивы должны работать в рамках государственных законов, но их деятельность регламентируется внутренними инструкциями, внутренними распоряжениями.

Д. ЗАХАРОВ: Подзаконными актами, что называется.

С. КУДРЯШОВ: Да, да. И здесь, конечно, когда такая ситуация складывается, масса возникает возможностей и для различного рода проволочек и медленная очень деятельность, нежелание что-то открывать. Это, к сожалению…

В. ДЫМАРСКИЙ: Но это свойственно только, как вы сказали, ведомственным архивам или государственным тоже?

С. КУДРЯШОВ: Все-таки основные претензии, если брать ученое сообщество, они, конечно, предъявляются к ведомственным архивам. В первую очередь речь идет об архивах Министерства обороны, Министерства иностранных дел, различных наших разведок, бывшего КГБ, ФСБ и Внешней службы разведки, потому что так как не совсем понятно осуществляется доступ к документам, а когда доступ есть и к этот доступ имеет только ограниченный круг историков и непонятно как они его получают, и даже когда историки работают с материалами, они не получают всех описей, то есть вам приносят какие-то документы, но нет общего вида вообще, а с какой коллекцией вы работаете, какие там лежат документы – это ж принципиально важно, историк должен видеть всю информацию. А когда вам просто приносят одно-два дела и говорят «вот эти документы», этого, конечно, недостаточно. Главное – непонятен принцип, понимаете?

В. ДЫМАРСКИЙ: То есть несмотря на существование закона.

Д. ЗАХАРОВ: А вот интересно…

В. ДЫМАРСКИЙ: Дим, извини, мне кажется, что еще нужно на главный, может быть, вопрос ответить. Вы не сказали, по этому закону определен ли срок секретности тех или иных архивных документов?

С. КУДРЯШОВ: Все, что касается, скажем, документов личного характера, где речь идет о личной жизни человека, его частной жизни, то там четко прописано…

В. ДЫМАРСКИЙ: Дневники, письма?

С. КУДРЯШОВ: Да, допустим. Или ваше личное дело, не дай Бог, конечно, если оно где-то есть, то это 75 лет.

Д. ЗАХАРОВ: С какого момента? С момента принятия закона в 2004 году или с момента архивирования данного документа?

С. КУДРЯШОВ: С момента архивирования, разумеется, да, то есть если дело у вас помечено, не знаю, грубо говоря, 1950 годом, плюс 75 лет, то теоретически оно может быть раскрыто только в 2025 году. Это, в общем, длительный срок. А что касается обычных документов, то как бы указывается срок 30 лет, но он не имеет такого законодательного характера. Архив как бы уведомляет, если архив типа Государственного архива Российской Федерации, Центральный архив – ГАРФ, хранит документы правительственных учреждений, то проходит 30 лет, архив как бы их информирует о том, что, вот, 30 лет прошло, надо бы рассекречивать, но процесс этот как бы не обязательный. Вот это самое плохое, что нет такого, что прошло 30 лет и вы знаете…

В. ДЫМАРСКИЙ: Я не понимаю. Если в законе прописано, что 30 лет – как же это не обязательно?

С. КУДРЯШОВ: Вот в законе нет такой статьи, что через 30 лет эти документы, любые какие-то документы, они будут рассекречены. Нет. Есть признанная цифра – 30 лет, как бы достаточная, после которой документы могут быть рассекречены. Но это не обязательно. И поэтому мы сталкиваемся с такой ситуацией, когда масса документов у нас хранится секретными. Но у нас существует комиссия по рассекречиванию, она так и называется – Межведомственная комиссия по охране государственной тайны. Ее деятельность тоже регламентируется законом и эта комиссия как раз занимается рассекречиванием всех документов во всех архивах – как государственных, так и ведомственных.

Д. ЗАХАРОВ: А сколько народу работает в этой комиссии?

С. КУДРЯШОВ: Не знаю, если честно, я думаю, это внутренние какие-то их распоряжения. Как вам сказать, вы понимаете, там вопрос так – дело не в численности комиссии, а, скажем, по каждому конкретному объему или массиву документов привлекаются различного рода специалисты, но, как правило, туда входят специалисты Министерства обороны, разведки, Минатома, Министерства финансов.

Д. ЗАХАРОВ: Ну да, это понятно, то есть подневольные люди, которые рассекретят ровно то, что им разрешит рассекретит вышестоящее начальство, скажем так.

С. КУДРЯШОВ: Может быть и так. Но формально там основная, мне кажется, проблема, что все, кто работает в этой комиссии, люди не получают за это заработной платы. Вот это мне кажется, наверное, неправильно, потому что это очень тяжелый труд – просмотреть тысячи страниц и делать это как хобби? – мне кажется это неправильно.

Д. ЗАХАРОВ: Безусловно. Любой труд бесплатный, он безнравственен по сути своей, потому что это рабский труд. Но дело не в этом. Дело в том, что вот такая зависимость – человека из Министерства обороны отправили оценивать, что можно рассекретить в архивах Министерства обороны, но отправляя, ему сказали: «Вася, если ты рассекретишь это, то, пятое, десятое и двадцать пятое, можешь обратно не приходить». И то же самое с Министерством иностранных дел…

В. ДЫМАРСКИЙ: Как говорит мама ребенку: «Если утонешь, лучше домой не возвращайся».

Д. ЗАХАРОВ: Да. Вот, понимаете, человек, которого я знаю лично, не понаслышке, который много работает в Подольском архиве, запрашивает, допустим, документы по какому-то авиационному полку. В результате он получает папки, в которых есть опись сколько табака и спичек получили летчики и больше ничего, потому что все остальное находится либо в ведомственном архиве ПВО, либо в ведомственном архиве еще какой-то разновидности авиации, хотя события, которые его интересуют, относятся к 1939 году, допустим, к Финской войне, ничего, кроме спичек и табака, ему на руки не выдают. И меня интересует такой момент – бывает такое, что когда что-то хотят рассекретить, приходят люди из ведомственного архива данного подразделения, допустим, в Подольский архив из того же самого ПВО или, не знаю, из бронетанковых войск, и то, что им не хочется рассекречивать, берут и переводят в ведение ведомственного архива или это невозможно?

С. КУДРЯШОВ: Нет, теоретически ведомственные архивы… и это не теоретически, это уже практически, если вы прочитаете внимательно законы, они должны постепенно передавать, постепенно именно, там тоже сроки не указаны, но там конкретно указываются сроки по каждым службам, но эти сроки могут, опять же, продлеваться внутренними актами, или по согласованию с Росархивом, или по согласованию с государственными инстанциями, они постепенно должны передавать все свои фонды в государственные архивы, но так как в данном случае, говоря о советском периоде, мы имеем дело с миллионами дел, с колоссальным количеством, если процесс будет идти так, как он идет, то это будет идти десятилетиями.

В. ДЫМАРСКИЙ: А можно, Сергей, вот такой еще вопрос. По вашей практике историка, вы все-таки работаете и работали с архивами, что все-таки держат в тайне, что является секретом, государственной тайной? Что скрывается?

Д. ЗАХАРОВ: Да, чего в наибольшей степени не хотят разглашать?

С. КУДРЯШОВ: Ну, это сложный вопрос. Во-первых, надо сказать, что если мы берем последние, скажем, 15 лет, то колоссальное количество архивных материалов было рассекречено, в первую очередь государственных архивов. Это огромное количество материалов по всем, в общем-то, аспектам. Если брать войну, то и включая войну тоже. Скажем, историки, которые работали в 60-е или 70-е годы, они и мечтать не могли о том, что такого рода фонды получат. Ну, к примеру, Фонд партизанского движения – значительная часть, целиком открыт. Фонд Сталина – ну, не весь, разумеется, но часть тоже доступна.

Д. ЗАХАРОВ: А вот, извините, вопрос по теме – а почему не весь Фонд Сталина открыт?

С. КУДРЯШОВ: Ну, это вот как раз проблема, которую надо адресовать Межведомственной комиссии, потому что в Фонде Сталина отложились документы самого разного характера и уже комиссия решает что рассекречивать, что не рассекречивать. И здесь, конечно, проблема – как работают эти эксперты? Потому что иногда непонятно. Ну, скажем, я могу понять, если речь идет о каких-то вопросах атомной, химической промышленности, условно тут можно представить, что что-то там, допустим… или, представьте, речь идет о каких-то очень личных делах, очень, знаете, когда родственники живы – я понимаю. Но когда речь идет, скажем, о каких-то вещах, когда берется один большой документ, который рассекречивается, а часть не рассекречивается – и вот ты думаешь. Один пример приведу. Встречается Сталин со своими друзьями из ГДР в 1952 году, обсуждают вопрос, как строить, как быть, и Сталин, понимая, что не хватает кадров, он на полном серьезе предлагает Вильгельму Пику и своим друзьям немецким воспользоваться опытом бывших членов НСДАП, то есть говорит, что среди членов нацистской партии были хорошие работники, они и сейчас живут в Германии, почему их не привлечь? Так вот, эта беседа – эксперт Межведомственной комиссии ее рассекречивает, в этом замечании Сталина он не видит никакой…

Д. ЗАХАРОВ: Крамолы.

С. КУДРЯШОВ: …хотя это, в общем-то, сенсация, согласитесь, с точки зрения истории. Но во время этой же беседы они обсуждают, как будут создавать гэдээровскую полицию – ну, милицию фактически, как будут набирать. Это небольшой документ, там 7 страниц или 9, рукописный. И этот документ почему-то эксперт засекречивает, хотя там речь идет о совершенно сухих, простых вещах. Логики я здесь не вижу.

Д. ЗАХАРОВ: Может быть, Иосиф Виссарионович сказал, что было очень много хороших сотрудников Гестапо, СД…

В. ДЫМАРСКИЙ: Я сделаю небольшое отступление. Передо мной принесенный Сергеем Кудряшовым журнал, который, наверное, уже стал библиографической редкостью. Это специальный выпуск журнала «Родина» к 60-летию Победы, он выпущен, соответственно, в мае 2005 года, здесь много страниц…

С. КУДРЯШОВ: 248.

В. ДЫМАРСКИЙ: 248 страниц уникальных архивных документов, раскрытых и опубликованных. Обо всех здесь рассказать невозможно, но вот первый же документ, который здесь приведен, это фотокопия правки Сталиным первой, самой первой сводки главного командования Красной Армии от 22 июня 1941 года. Таким красным карандашом Сталин правит это, и все это очень любопытно. Но, надо сказать, пожалуй, самое любопытное, для меня во всяком случае, это последняя фраза, которую он просто приписал от руки от себя. Начало: «С рассветом 22 июня регулярные войска германской армии атаковали наши пограничные части…». Затем что-то пишется, пишется. «…Авиация противника атаковала ряд наших аэродромов и населенных пунктов, но всюду встречала решительный отпор наших истребителей и зенитной артиллерии, наносивших большие потери противнику…». А затем рукой Сталина написано: «Нами сбито 65 самолетов противника».

Д. ЗАХАРОВ: Посчитал лично.

В. ДЫМАРСКИЙ: Красным карандашом. Как вот мы сейчас перед эфиром говорили и Сергей говорил, что здесь цифра могла быть совершенно любая, он мог написать 165 самолетов, мог написать 5 самолетов, 45 самолетов. Вы сами понимаете, что 22 июня в том, что вообще творилось тогда в стране, кто мог вообще посчитать эти самолеты. Но вот товарищ Сталин лично посчитал и лично внес такой вклад…

Д. ЗАХАРОВ: В Победу.

В. ДЫМАРСКИЙ: …в историю войны хотя бы. Еще одна группа вопросов, которую мы сегодня не можем обойти, это звучало и от тех, кто общался с нами по Интернету еще до эфира, да и во время эфира, уже я даже могу прочитать, например, Игорь из Питера пишет: «Я не могу узнать о прадеде адмирале Драгомирове». «Как узнать по ФИО, где могилы погибших в Великой Отечественной войне родственников?», - Олег из Санкт-Петербурга. По Интернету пришло, Вадим из Калифорнии: «Когда-то на «Эхе» промелькнула информация, что в Подольском архиве Министерства обороны лежат 19 миллионов дел пропавших без вести во время войны. Господин Кудряшов, что-нибудь можете сказать об этом?». Вообще, вот эта часть архива, которая касается не столько боевых действий или политических событий, а просто учета – известна фраза, что пока не похоронен последний солдат, война не считается законченной – так вот что происходит с теми архивами, как вообще возможен учет более точный, поскольку до сих пор еще никто не говорит, что цифра окончательная погибших во время войны, так вот чтобы понять, сколько народу погибло, сколько живой силы в войсках, сколько гражданского населения, сколько пропало без вести, что происходит в этой части архивов?

С. КУДРЯШОВ: Ну, военное ведомство хочет, видимо, само сосчитать общее количество потерь в данном случае и уже эта работа давно продолжается. Единственное что настораживает, что военные хотят сделать это самостоятельно, хотя проблема потерь в целом во время войны это вопрос, который касается очень многих специалистов. Я думаю, что здесь должны работать и математики, и демографы, и социологи, и историки, и, конечно же, сами военные. И картотека должна быть целиком доступная, потому что надо понять, как она организована, как она работает, потому что вся информация, которую мы имеем, это книжки, которые говорят нам, что вот такие-то потери, но система, методика подсчетов, она совершенно непонятна, тем более когда не упоминаются какие-то крупные военные операции, во время которых потеряли колоссальное количество живой силы, и поэтому верить этому нельзя. Понимаете, хочется поверить, но когда ты не знаешь, как работают авторы, в каком состоянии документы… Например, они говорят, что у них есть дублированные карточки и они постепенно эти карточки как-то убирают. Что значит убирают? Уничтожают, что ли? Кто принимает решение? Как это делается? Здесь должна быть, конечно, полная гласность. С другой стороны, что мне лично не нравится, что сначала одну цифру озвучили потерь. Понимаете, 1 немец : 1,3 с нашей стороны. Потом поняли, что слишком мало взяли, сделали 1,7, потом 1,9. И это, конечно…

В. ДЫМАРСКИЙ: То есть цифры брали в соотношении с немцами?

С. КУДРЯШОВ: В соотношении с немцами, да.

Д. ЗАХАРОВ: Если мне не изменяет память, во время Нюрнбергского процесса озвучивалась цифра 1:15.

С. КУДРЯШОВ: Было такое.

Д. ЗАХАРОВ: И мне кажется, что это все-таки в наибольшей степени похоже на правду. Понимаете, я смотрю, вот 27 миллионов погибших. Не знаю, на чем это основывается, вот это подсчет, но…

В. ДЫМАРСКИЙ: Извини, Дим, я тебя на минутку перебью, по-моему, это уже цифра времен Горбачева.

Д. ЗАХАРОВ: Это уже после Горбачева. Но как бы лежат еще десятки, если не сотни тысяч людей из той же 2-й Ударной, Вязьма, Ржев, которых откапывают, как мы прекрасно знаем, система как бы личной идентификации была ниже плинтуса, то есть если у немцев был «леденец» - разламывающийся пополам жетон, у американцев было два жетона – один остается на погибшем, один отправляется как бы в архив и родственникам, то у нас были пластмассовые такие,оргалитовые или эбонитовые тюбики, в которых лежала бумажечка. Так вот даже когда находят останки, на 20-30 скелетов, условно говоря, может быть попадется одна эбонитовая трубочка, в которой эта бумага давно истлела, то есть как бы подсчитать и понять, кто там погиб, вот среди этих останков, абсолютно невозможно.

С. КУДРЯШОВ: Я согласен с вами, что, по-видимому, точно подсчитать нам не всегда удастся. Но если будет полная гласность и все документы будут рассекречены и доступны, если будут работать разные специалисты, то теоретически к какой-то цифре можем придти. Я думаю, что 15 человек, 15:1, это нет, это слишком много.

Д. ЗАХАРОВ: Извините, Сергей, такая вот вещь, я сказал, озвучили 27 миллионов, но мы все прекрасно знаем, статистика существует военная, что на одного убитого приходится 3-4 раненых, из них инвалидов, то есть тех, которые не могут вернуться в строй, как минимум двое. И вот мы имеем цифру, что после войны вот этой огромной, чудовищной, у нас было где-то 2,5 миллиона инвалидов. Но это же очевидная неправда, потому что у нас раненых было порядка 30 миллионов за войну.

С. КУДРЯШОВ: Я согласен, да, с этим вопросом надо разбираться.

Д. ЗАХАРОВ: Да, а это же недееспособные люди. Как Астафьев описывал, их просто выкинули из жизни.

С. КУДРЯШОВ: Да, окончательного ответа здесь нет.

В. ДЫМАРСКИЙ: Возвращаясь к вопросу Вадима из Калифорнии, как вы относитесь к этой цифре, которую он приводит, что в Подольском архиве 19 миллионов дел пропавших без вести?

С. КУДРЯШОВ: Мне эта цифра незнакома.

Д. ЗАХАРОВ: А, потом, 19 миллионов пропавших без вести, это же…

В. ДЫМАРСКИЙ: Это сумасшедшая цифра.

С. КУДРЯШОВ: Через всю Красную Армию прошло где-то около 29 миллионов, поэтому 19 миллионов явно завышено, это неправда.

В. ДЫМАРСКИЙ: Ну, опять же, понимаете, скорее всего, почти наверняка эта цифра завышена, но как вы правильно сказали, любая цифра может гулять, поскольку нету никаких объективных данных.

С. КУДРЯШОВ: Конечно, все должно проверяться, документы должны быть открыты.

Д. ЗАХАРОВ: И то, я с вами абсолютно согласен, что все это делается в рамках ведомства и ведомство никогда не даст себя подставить. Существуют ведомственные интересы. Если это осуществляют специалисты Минобороны, мы никогда не узнаем, что было на самом деле.

С. КУДРЯШОВ: Я согласен, да, здесь проблема есть, конечно. Надо привлекать специалистов разного профиля.

В. ДЫМАРСКИЙ: А люди хотят, конечно, знать. Вот здесь Иван из Москвы нам пишет, хотя это не относится ко Второй мировой войне, но все равно: «Брат моей бабушки погиб в Корейской войне. По рассказам сослуживцев, убили на посту пьяные свои и зарыли на месте. Любые попытки найти место, где стояла часть, нарывается на гриф «секретно».

Д. ЗАХАРОВ: Ну, Корейская война, это свежак.

С. КУДРЯШОВ: Да, она слишком близка к нам. Но, в принципе, здесь из послания непонятно, писал ли он в архив, получил ли какой-то ответ. Ведь если речь идет об офицере, то на него обязательно должно быть личное дело и указано. Если речь идет о солдате, погибшем солдате…

Д. ЗАХАРОВ: Все равно должно быть, даже уголовное дело…

В. ДЫМАРСКИЙ: Сергей, во время наших предыдущих передач, хотя они были посвящены другим темам, приходило очень много сообщений от слушателей, которые пытаются найти своих родственников, зная и имя, и фамилию, и номер части, и очень много, кстати говоря, приходило к нам с северо-запада.

С. КУДРЯШОВ: Ну, понятно. Ну, там много погибло.

Д. ЗАХАРОВ: Да, с концами, абсолютно.

В. ДЫМАРСКИЙ: Вот еще вопрос, который нам и слушатели задают, это все-таки, конечно, мы никуда не уйдем от сравнений, какова практика в странах антигитлеровской коалиции, скажем так, в тех же Соединенных Штатах, в Англии, да и в самой Германии, кстати?

С. КУДРЯШОВ: Ну, в самой Германии все документы военного времени доступны, открыты.

В. ДЫМАРСКИЙ: Полностью?

С. КУДРЯШОВ: Полностью. Любой человек любые документы, будь то СС, СД, Вермахт, что хотите, министерство иностранных дел, любой человек может придти в архив, снять копию, работать с ними, причем не обязательно быть специалистом-историком, это может быть любой человек, просто он должен написать заявление стандартной формы, все-таки архивные документы…

В. ДЫМАРСКИЙ: Но у них тоже существует некий срок секретности?

С. КУДРЯШОВ: Конечно, да. У них тоже есть для личных дел практически как у нас, до 75 лет может быть засекречено. А по обычным делам 30 лет, но это тоже продлевается. Вот по войне в Германии нет секретных документов. В США и Великобритании секретные документы есть.

В. ДЫМАРСКИЙ: До сих пор?

С. КУДРЯШОВ: До сих пор, но их не так много. В основном, это, опять же, связано с разведкой, с какими-то чувствительными вопросами пропаганды или дипломатии. Но дипломатия даже практически нет, если только речь идет о вербовке каких-то дипломатов, это может быть не очень приятно. Ну, скажем, например, англичане до сих пор еще хранят, не рассекречивают или просто придерживают, так можно сказать, документы о так называемых ост-батальонов, которых они захватывали в плен, наших, они их допрашивали и потом пытались некоторых из них использовать для работы уже против Советского Союза. Разумеется, если они их использовали в разведывательных целях, они эти документы в открытую не бросают.

В. ДЫМАРСКИЙ: А по сепаратному миру? Переговоры?

С. КУДРЯШОВ: Ну, у них практически никаких особых материалов там нет. В Америке практически все открыто. Они ж ничем не кончились, по идее. Тем более, если честно, многие просто не знают, что американцы поставили наших в известность, что ведут эти переговоры.

В. ДЫМАРСКИЙ: А зачем же Штирлиц так рисковал собой?

С. КУДРЯШОВ: Просто многие не знают. В «17 мгновениях весны» бедный Штирлиц долго работал, но, в принципе, должен сказать, что американцы поставили нас в известность еще до того, как Штирлиц узнал про эти переговоры. Другое дело, что во время переговоров обсуждались чувствительные моменты, как там работать, но сами переговоры…

В. ДЫМАРСКИЙ: Это известный факт, что мы были проинформированы?

С. КУДРЯШОВ: Это называется «Большое собрание сочинений», иностранные отношения США. Я не помню номер тома, но просто можно взять и посмотреть, как американцы наших информировали. Другое дело, что Сталину эта информация не понравилась и он очень резко, грубо ответил Рузвельту, но тем не менее.

В. ДЫМАРСКИЙ: Кстати, здесь есть вопрос, пришедший нам уже накануне по Интернету, и мы эту же тему уже несколько раз поднимали в нашей программе и, в частности, в том плане, что никаких документов по этой теме нету: «Были ли попытки со стороны Сталина добиться мира с Гитлером в 1941-42 годах?».

С. КУДРЯШОВ: Здесь тоже вопрос надо разбить на две части. В 1941 году какая-то попытка, какое-то зондирование…

В. ДЫМАРСКИЙ: Через болгарского посла.

С. КУДРЯШОВ: Да, это известно. Но она ничем не кончилась, потому что там ситуация развивалась так быстро и у немцев была такая эйфория, они думали, что они быстро со всем разберутся. А вторая попытка была, но она была неофициальная. Такое, знаете, зондирование. Это совершенно нормальная вещь, в общем-то. А вот что касается 1942 года, это уже чистой воды фальсификация, которая подброшена в нашу печать писателем Карповым в его книжке «Полководец», где он, используя современные методы ксерокопирования, создал документ, где якобы шли чуть ли не мирные переговоры между представителями СС и представителями Сталина и, опять же, зная, что советским слушателям и телезрителям больше всего известен генерал Вольф, Карпов тоже посылает этого бедного Вольфа в Россию вести эти переговоры и якобы там речь идет чуть ли не о том, чтобы присоединиться к борьбе с мировым еврейством и так далее. Ну, это просто полная глупость, если честно. Это фальсификация.

Д. ЗАХАРОВ: А зачем?

С. КУДРЯШОВ: Ну, я не знаю. Наверное, с одной стороны такой лжепатриотизм, с другой стороны, желание, чтобы купили книгу, какой-то тайный документ. Но, в принципе, это проблема важная – фальсификация документов военного времени, но в данном случае фальсификация довольно грубая. Есть фальсификации более тонкие.

Д. ЗАХАРОВ: Ну да, дневники Гитлера.

С. КУДРЯШОВ: Да. А дневники, кстати, Мюллера, которые издали в России, тоже фальсификация. Может быть, некоторые читали журналы или радиослушатели даже купили…

Д. ЗАХАРОВ: Ну да, «Вербовочные беседы».

С. КУДРЯШОВ: «Вербовочные беседы» - это чистой воды фальсификация, просто нездоровый гражданин в Америке это все сначала опубликовал в Интернете и наши издатели купились и вот, как сенсацию, предлагают на нашем рынке. Кстати, если бы это произошло в Германии или в США, то автор бы подвергся уголовному преследованию, а в нашей стране это, вот, преподносится, как сенсация.

Д. ЗАХАРОВ: Ну, с другой стороны – плюрализм, почему не почитать?

В. ДЫМАРСКИЙ: Сергей, а вот вопрос такой технический из Московской области от Александра из Химок: «Скажите, пожалуйста, кто получает доступ в архив? Для этого надо быть историком или можно просто придти и запросить данные?».

С. КУДРЯШОВ: В принципе, в государственный архив может придти любой человек.

В. ДЫМАРСКИЙ: Что с него требуют? Паспорт?

С. КУДРЯШОВ: Он должен придти с документом каким-то, ну, паспорт, разумеется, студенческий билет, если он студент или аспирант. Он пишет заявление на имя директора архива, где указывает, по какой теме он будет работать. Так как архив все-таки не совсем библиотека и людям приходится работать с очень ценными документами, которые легко даже уничтожить, если это оригинал, то они должны знать, как с ними работать, поэтому есть определенные незначительные ограничения – просто человек должен указать тему, по которой он хочет работать, ознакомиться с правилами работы, но это совершенно доступно. А в ведомственных архивах человек должен придти в ведомство и подать туда заявление свое. Скажем, если вы хотите работать в архиве ФСБ, куда, кстати, тоже люди могут приходить работать – они позволяют, если это какой-то точечный запрос – вы приходите в приемную ФСБ на Кузнецком мосту, там есть приемная, ящик для писем, туда бросаете свое заявление и ждете ответ.

В. ДЫМАРСКИЙ: Сколько?

С. КУДРЯШОВ: Ну, они отвечают быстро, по-моему, в течение месяца, иногда чуть больше. Все зависит от темы. Правда, иногда люди пишут, знаете, «хочу изучать советский тоталитаризм». Ну, ответ, по-моему, очевиден. Но иногда, если это точные вопросы, например, у человека кто-то погиб или был репрессирован и родственник хочет узнать его судьбу, он пишет запрос и, как правило, сейчас даже это регламентировано законом, родственник имеет право придти, ознакомиться.

В. ДЫМАРСКИЙ: А вот Иван из Москвы нам уточняет как бы про Корею: «В Подольском архиве значится как пропавший без вести, а по словам сослуживцев убит и похоронен. Известная точная дата. Осталось найти место. А место засекречено».

Д. ЗАХАРОВ: Ну да.

С. КУДРЯШОВ: Ну, не знаю. Мне трудно сказать в данном случае.

В. ДЫМАРСКИЙ: Хорошо, еще один вопрос от Алексея, журналиста из Москвы: «Несколько раз читал в прессе, что наши высшие руководители периодически дарят какие-то архивные документы за границу или, например, во время собственных визитов за границу. Соответствует ли это истине?». Ну, соответствует, раз читали в прессе. Ну, дарят, конечно, не наши архивы, а дарят архивы той страны, которая…

С. КУДРЯШОВ: Я могу сказать, что это, конечно, очень неприятная практика, которая зародилась еще в советское время.

Д. ЗАХАРОВ: При Никите Сергеевиче, если мне память не изменяет.

С. КУДРЯШОВ: И при Брежневе она продолжилась. Дело в том, что мы захватили вместе с трофейными архивами Германии архивы других стран и считали, что если приезжает какой-то важный руководитель, мы можем ему…

В. ДЫМАРСКИЙ: То ли черной икры, то ли архивы.

С. КУДРЯШОВ: В принципе, это выглядит, знаете, настолько как-то глупо и угоднически, то есть непонятно, зачем это делать. С одной стороны, они не признавали, что у нас есть секретные документы, с другой стороны, например, Брежнев Де Голлю подарил его личное дело. Де Голль был просто шокирован. Он знать не знал, что оно есть.

В. ДЫМАРСКИЙ: Личное дело нашими…

С. КУДРЯШОВ: Нет, Виши. У нас лежит практически вся контрразведка Франции, правительства Виши.

В. ДЫМАРСКИЙ: А каким образом она к нам попала? От немцев?

С. КУДРЯШОВ: От немцев, и мы все это получили, и чтобы как-то потрафить Де Голлю, извините за это слово, они взяли, вырвали просто эти страницы из дела и передали Де Голлю оригиналы этих документов, даже копий не сделали. И выглядит это просто чудовищно. Реакция, кстати, Де Голля была тоже, он не обрадовался, потому что так, в общем, с документами не поступают.

Д. ЗАХАРОВ: Вопрос, который, наверное, неизбежен, хотя по сути своей и несерьезен. Была такая организация Ананербе, как мы прекрасно знаем, в рамках СС. И по разным существующим версиям, были вывезены архивы Ананербе, чуть ли не 25 вагонов. Вам что-нибудь известно по этому поводу вообще? Был ли мальчик? И если они вывезены, то куда?

С. КУДРЯШОВ: Вообще давно ходит эта легенда, но, в принципе, пока никакие материалы такого рода не найдены. Так же, как, кстати, не найдены архивы айнзац-групп. Или их уничтожили, или как-то так спрятали, что до сих пор не нашли.

Д. ЗАХАРОВ: Уничтожили немцы, вы имеете в виду?

С. КУДРЯШОВ: По-видимому, немцы. Может быть, во время бомбежки могли наши уничтожить. Но теоретически есть такой шанс, что так как у нас есть все-таки ведомственный архив Подольский, большой фонд немецких документов, теоретически какие-то немецкие документы важные, которые как-то изменят наше представление в каких-то вопросах войны, могут там храниться. Можно надеяться.

В. ДЫМАРСКИЙ: Сергей, а архив Гитлера?

С. КУДРЯШОВ: Ну, это архив Рейхсканцелярии. Он частично есть, небольшая часть, у нас, в Москве и значительная часть в Берлине.

В. ДЫМАРСКИЙ: В Берлине он открыт.

С. КУДРЯШОВ: У нас тоже. Любой может пойти.

Д. ЗАХАРОВ: Вот Лена Съянова еще работала в архивах ФСБ, там много материалов лично по персонажам руководителей Третьего Рейха. Она работала там с записными книжками Гесса, Лея, с письмами их жен и прочее, прочее, то есть тоже достаточно большой и интересный пласт информации.

В. ДЫМАРСКИЙ: Еще такая вещь как архив Нюрнбергского процесса.

С. КУДРЯШОВ: Он хранится в ГАРФе, там несколько стран участвуют и каждая страна…

В. ДЫМАРСКИЙ: Каждая страна берет свое. А он не соединен?

С. КУДРЯШОВ: Нет, он не соединен, но те документы, которые от нашей прокуратуры, наши обвинители, они хранятся здесь, в Москве, и он, по-моему, весь рассекречен, я там секретных документов не знаю. Доступен.

В. ДЫМАРСКИЙ: То есть нет единого места хранения.

С. КУДРЯШОВ: Ну, во-первых, он практически весь изданный.

В. ДЫМАРСКИЙ: Ну, по тому сборнику «Нюрнбергский процесс», который издан у нас, там много изъято.

С. КУДРЯШОВ: Это слабый, да. А на английском, немецком языке…

Д. ЗАХАРОВ: А вот архив МИДа касательно великой дружбы немецкого и советского народов в 1939-40 году? Он весь рассекречен?

С. КУДРЯШОВ: Нет, в архиве МИДа много секретных документов и он, конечно, отстает, я думаю, от многих других архивов. И туда сложнее попасть многим историкам.

Д. ЗАХАРОВ: Ну да, я думаю, что Риббентропу помогли уйти в числе первых во время Нюрнбергского процесса именно чтобы он лишнего не наговорил. Как бы среди персонажей, которые быстро были оприходованы, это Риббентроп и Геринг, которые много чего знали.

В. ДЫМАРСКИЙ: А, кстати, смотри, Дим. Антон нам раскрывает секрет по поводу тех медальонов, когда оставляли свои имена. Он пишет нам: «Бытовало поверье, что тот, кто заполнит медальон, его убьют, поэтому в них чаще всего находят чинарики».

Д. ЗАХАРОВ: Ну да, окурки.

В. ДЫМАРСКИЙ: И, кстати, на эту же тему, Кирилл из Москвы нам странный вопрос, он пишет: «А что, всех, кто под Вязьмой уже нашли? И ополченцев? Интерес у меня не праздный». Кирилл, мы как раз и говорили, что очень многих еще…

Д. ЗАХАРОВ: Да, далеко не всех нашли, а даже если и найдут, то идентифицировать будет невозможно.

С. КУДРЯШОВ: Я могу один пример вам привести, что генерал Волкогонов известный, он активно копировал документы и передал весь свой архив в итоге в США. И в США он открыт, в библиотеке Конгресса он хранится, любой с ним может ознакомиться. Там и много секретных документов из наших архивов. И есть одна информация о потерях за один только, по-моему, 1943 год. И там потери настолько велики за один год, что они практически равны всем потерям, которые приводят наши за предыдущие два года. И поэтому непонятно, если такого рода документы есть, то он же взял это из какого-то дела. Конечно, надо смотреть. Правда, для наших архивных служб публикация любого документа за границей не повод для рассекречивания внутри страны.

Д. ЗАХАРОВ: Ну да, но, вы знаете, это просачивалось и у Кривошеина. Наши потери, допустим, в авиации в 1943 году были существенно больше, чем в 1941 и 1942, то есть как бы качество не увеличивалось, количество увеличивалось, за счет чего и достигались определенные результаты в ходе ведения боевых действий. Но людей гибло и техники все больше и больше на самом деле. И как бы это тоже вопрос Цены Победы, потому что, в общем-то, чтобы оценить результаты боевых действий, нужно иметь окончательную справку, то есть сколько мы потеряли людей в том году, в этом. Очень интересно, вот мне очень интересно, сколько мы потеряли в 1944 и за первые четыре с половиной месяца 1945 года, потому что у меня сильное подозрение, о чем пишут многие люди, которые занимаются исследованием противостояния в воздухе или в области бронетанковых войск, что, в общем-то, количество потерь не сокращалось, а, наоборот, оно увеличивалось, то есть производство вооружений позволяло вбрасывать все большие и большие массы техники, соответственно, экипажей, войск. Достаточно сравнить цифры. У нас было более тысячи истребительных полков в авиации, а у немцев на весь наш фронт было порядка тридцати истребительных полков. Вот тут поневоле начинаешь призадумываться и хочется увидеть какие-то окончательные цифры. Это к вопросу о том, что засекречено, что рассекречено.

В. ДЫМАРСКИЙ: Сергей, вы как человек, работающий в архивах, вот такой вопрос почему-то от нескольких даже слушателей: «Переводятся ли документы в цифровую форму?».

С. КУДРЯШОВ: Некоторые – да, некоторые – нет. Но это требует колоссальных затрат. К сожалению, речь не идет часто не только об оцифровке, речь идет о прозаических вещах, что здания архивов в плохом состоянии, сохранить документы. Ну и зарплаты архивистов, они, конечно, просто недостойны.

Д. ЗАХАРОВ: Тут еще один вопрос. Тут недавно немцы передали нам очередную порцию дел по нашим остарбайтерам и заключенным в концлагерях, по-моему, порядка 5 миллионов. Это все, что у них было, или это просто порция?

С. КУДРЯШОВ: Это, по-моему, порция, потому что они как раз недавно целиком рассекретили этот фонд, совсем недавно, и теперь он полностью доступен. Конечно, здесь еще предстоит большая работа.

Д. ЗАХАРОВ: Ну да, то есть 5 миллионов еще не предел, что называется.

В. ДЫМАРСКИЙ: У нас еще есть несколько минут. Перейдем к телефонным звонкам. Напоминаем телефоны. 783-90-25, Москва, 783-90-26, не Москва. Алло, слушаем вас. Добрый вечер.

СЛУШАТЕЛЬ: Добрый вечер. Владимир, город Тверь. У меня вот такой вопрос. Мне непонятна судьба германских архивов. В какой пропорции вообще они попали в руки союзникам и нам? Берлин взяли мы, соответственно основная масса архивов должна была вообще попасть в руки Советского Союза? А откуда вообще сейчас остались архивы в Германии? Что, мы их вернули или как все это происходило? Расскажите, пожалуйста.

Д. ЗАХАРОВ: Спасибо.

С. КУДРЯШОВ: Немецкие архивы не хранились в Берлине. Они хранились в разных городах, в том числе даже в Чехословакии, в Праге, поэтому часть архивов попала англичанам и американцам, часть – нам. В какой пропорции – трудно сказать. Скажем, часть архива РСХА есть у нас, часть в Америке. Что-то – больше у нас, что-то – меньше у нас. Ну, в процентном отношении затрудняюсь сказать. Но никакой передачи, скажем, с нашей стороны немцам не было, просто эти архивы сейчас открыты, любой может снять копию и работать с ними. А американцы все, что вывезли, и англичане все, что вывезли из Германии, они постепенно передавали назад в ФРГ и к началу 60-х годов они полностью передали оригиналы всех документов назад в Германию, поэтому с немецкими документами вы можете практически работать и в Великобритании, и в США.

В. ДЫМАРСКИЙ: Оставив себе копии?

С. КУДРЯШОВ: Оставив себе копии, да. Или в Германии, и у нас. Но у нас, конечно, только часть материалов.

В. ДЫМАРСКИЙ: Алло, слушаем. Здравствуйте.

СЛУШАТЕЛЬНИЦА: Здравствуйте. Это Люба из Москвы. Скажите, пожалуйста, куда мне обратиться? Мой дядя, брат моей матери, был репрессирован в 1937 году и в 1951-м. Он сейчас умер. Мне просто интересно, как он, за что его посадили, что там было.

С. КУДРЯШОВ: Вы должны написать его фамилию, имя, отчество, когда он был репрессирован и послать свое письмо в Федеральную службу безопасности и ждать ответ.

Д. ЗАХАРОВ: Алло, слушаем.

СЛУШАТЕЛЬ: Смерть жидам!

Д. ЗАХАРОВ: Во как.

В. ДЫМАРСКИЙ: Это, видимо, остатки немецкой армии.

Д. ЗАХАРОВ: Алло, здравствуйте.

СЛУШАТЕЛЬ: Здравствуйте. Меня зовут Алексей, я из Москвы. У меня такой вопрос. Я встречал у некоторых историков утверждение о том, что они являются свидетелями того, что архивы, порой, редактируют, во всяком случае отдельные документы, правят, а то и уничтожают то, что кому-то там не нравится. Что вы можете сказать по этому поводу?

С. КУДРЯШОВ: Спасибо. Не редактируют. Эти документы хранятся как хранятся. В принципе, их не уничтожают, это запрещено сейчас законом. Единственный случай, когда часть документов военного времени было уничтожено, это во время Хрущева в архиве Сталина, ну, в архиве политбюро, по приказанию, по-видимому, Хрущева – это не совсем понятно из архивных дел – было уничтожено порядка 80 тысяч шифротелеграмм, то есть обмен шифротелеграммами между высшим руководством, Ставкой и военным командованием. Я думаю, их копии хранятся в Подольске. Вот насколько мне известно, если по большим массивам. А так, в принципе, не уничтожали, у меня таких фактов нет.

В. ДЫМАРСКИЙ: Алло, добрый вечер.

СЛУШАТЕЛЬ: Добрый вечер. Это Вадим из Санкт-Петербурга. Меня интересует архив ОГПУ времен Дзержинского.

Д. ЗАХАРОВ: Вы знаете, вы немножко не в тему, извините.

В. ДЫМАРСКИЙ: Да здесь спрашивают еще и про царский архив.

Д. ЗАХАРОВ: Есть еще звонки? Алло, добрый вечер.

СЛУШАТЕЛЬ: Добрый вечер. У меня такой вопрос. Я сам из семьи военного, у меня к Подольскому архиву вопросов никаких нет. Мы подавали запрос в начале 80-х, получили ответ. А вот такой очень конкретный вопрос. А карты топографические можно получить наши или немецкие по запросу?

В. ДЫМАРСКИЙ: Топографические карты времен войны, вы имеете в виду?

СЛУШАТЕЛЬ: Да, да.

С. КУДРЯШОВ: Немецкие – можно. Некоторые наши тоже можно, но не все, некоторые карты до сих пор засекречены.

В. ДЫМАРСКИЙ: То есть где Москва расположена – неизвестно.

Д. ЗАХАРОВ: А почему такая дифференциация? Немецкие можно, а наши не можно? Я абсолютно уверен, вот вы знаете, у меня есть несколько немецких карт времен войны, что они значительно лучше наших.

С. КУДРЯШОВ: Я допускаю.

В. ДЫМАРСКИЙ: Ну, с картографией у нас вообще особая история. В советские времена не было ни одной точной карты, это известный факт.

Д. ЗАХАРОВ: Да, конечно, но это чтобы враг был дезориентирован.

В. ДЫМАРСКИЙ: Ну, конечно, он бы думал, что бомбил Москву, а там на самом деле деревня Нью-Васюки.

Д. ЗАХАРОВ: Еще один звонок. Слушаем.

СЛУШАТЕЛЬ: Извините, пожалуйста, это опять Владимир. Я еще один вопрос хотел задать, но не успел. Что вы можете сказать по поводу документов, те самые карты, приложения к пакту Молотова-Риббентропа? Имеется мнение, что это фальшивка. Спасибо.

С. КУДРЯШОВ: Нет, это не фальшивка. Это хранится в архиве президента. И это несколько раз уже было опубликовано.

В. ДЫМАРСКИЙ: В смысле сами секретные протоколы?

С. КУДРЯШОВ: Нет, карты.

В. ДЫМАРСКИЙ: Как приложение к протоколу?

С. КУДРЯШОВ: Да. Там подписи и Сталина, и Риббентропа.

В. ДЫМАРСКИЙ: Я не знал, потому что уже даже в годы перестройки, когда вроде как бы заговорили о секретных протоколах, очень долго говорили, что их не существует, что оригинала нет.

С. КУДРЯШОВ: Нет, карты есть, все есть.

В. ДЫМАРСКИЙ: А где, кстати, напомните нам, где хранились оригиналы?

С. КУДРЯШОВ: В архиве политбюро, которое сейчас принято называть архивом Сталина. Ну, в архиве президента Российской Федерации.

Д. ЗАХАРОВ: А сейчас архив политбюро полностью рассекречен?

С. КУДРЯШОВ: Конечно, не полностью.

В. ДЫМАРСКИЙ: Я могу рассказать историю, правда, относящуюся не к войне. Наш известный правозащитник Буковский, которого привлекли к архивному делу, рассказывал, что ему вроде как бы можно воспользоваться, он пытался раскрыть какие-то партийные архивы, единственное что ему разрешили – это пленум ЦК КПСС по сельскому хозяйству.

Д. ЗАХАРОВ: Ну, слава Богу, хоть это разрешили. На этой оптимистической ноте, я так полагаю, мы должны поблагодарить Сергея. Спасибо.

С. КУДРЯШОВ: Спасибо вам.

В. ДЫМАРСКИЙ: Спасибо за участие в нашей программе и я надеюсь, что вы к нам еще придете. Всего доброго, до встречи через неделю.


Радиостанция ЭХО МОСКВЫ :: Цена Победы :: Понедельник, 23 Апрель 2007

Радиостанция «Эхо Москвы»: Цена Победы, Понедельник, 23 Апрель 2007

http://echo.msk.ru/programs/victory/51216/index.phtml

Цена Победы
 Неюбилейные беседы по истории Второй мировой войны. О чем не пишут в энциклопедиях? Почему не сходятся цифры? До правды докапываются "эховец" Виталий Дымарский и "взглядовец" Дмитрий Захаров.
Ведущие: Виталий Дымарский
Дмитрий Захаров
Понедельник, 23 Апрель 2007

В. ДЫМАРСКИЙ: Здравствуйте, уважаемые слушатели. В прямом эфире «Эха Москвы» очередная программа из цикла «Цена Победы», и мы, ее ведущие Дмитрий Захаров…

Д. ЗАХАРОВ: И Виталий Дымарский. Добрый вечер.

В. ДЫМАРСКИЙ: Здравствуйте. Я хотел начать с одного послания, которое мы сегодня здесь получили, подводящее, что ли, итоги сегодняшнего вечера: «Большая благодарность и огромное спасибо, низкий поклон всей радиостанции «Эхо» за передачи о Ельцине». Спасибо вам за этот отклик. Вечер действительно был полностью посвящен, и это справедливо, и это отвечает значению того грустного события, которое мы сегодня пережили, был посвящен Борису Ельцину, который, как вы знаете, сегодня умер. Но программа «Цена Победы» о другом, и передачи о Ельцине на радиостанции «Эхо» еще будут и завтра, и послезавтра, и в следующие дни. Я думаю, что мы будем часто вспоминать первого президента России, так или иначе, в той или иной программе, полностью посвященной ему, и частично, и участвовать, заочно, естественно, просто как человек родивший какие-то идеи, которыми пользуется современная Россия. Но тем не менее есть и другие темы, которые остаются в сетке радиостанции «Эхо Москвы». Вот с такого небольшого предисловия я бы хотел перейти к нашей сегодняшней программе, первой за сегодняшний вечер, которая не посвящена Борису Ельцину. Еще одна вступительная фраза. Это тема нашей программы. Она называется «Дорога на Сталинград». Сегодня у нас нет гостя. Мы с Димой Захаровым будем ее вести сегодня вдвоем. И СМС +7 985 970-45-45. Какие-то вопросы мы уже получили до эфира по Интернету. Включим телефоны прямого эфира для разговора с вами, уважаемые слушатели. И переходим теперь к самой теме.

Д. ЗАХАРОВ: Тема достаточно очевидна. Мы продвигались к ней на протяжении последних нескольких месяцев. Я сделаю небольшой экскурс по событиям 1942 года. После успешного январского наступления, когда присутствовала некая эйфория и было намечено, не много не мало, 10 ударов, которые по замыслу наших маршалов должны были окончательно разгромить немцев, после разговоров Сталина о том, что надо рассматривать границы послевоенные уже в конце 1942 года, наши армии постигли одна катастрофа за другой, которые мы, собственно говоря, и освещали в наших программах. Сотни тысяч человек были потеряны во время Керченской операции, колоссальные потери были под Ржевом, колоссальные потери были во время обороны Севастополя и так каждая из этих операций, которые бравурно планировались в начале 1942 года, ожидаемых результатов, к сожалению, не принесли. И постепенно все это двигалось в направлении харьковской катастрофы, ну а вслед за тем, что произошло под Харьковом, мы неизбежно выходим на дорогу на Сталинград.

В. ДЫМАРСКИЙ: Дима, я здесь просто прерву, знаешь, может быть, в этих поражениях, как считают, кстати, многие эксперты, в том числе и немецкие, скрывались будущие победы советской армии и будущие поражения немецкой армии. Во всяком случае есть такое мнение многих немецких экспертов, что если бы Гитлера не одолела эйфория одержанных побед, если бы он по-другому бы спланировал военные операции – зимнее наступление 1942-43 годов, то и ход войны мог развиваться по-другому. Хотя я уже даже слышу возражения типа что история не знает сослагательного наклонения, но тем не менее все как бы анализируется…

Д. ЗАХАРОВ: Ну, ситуация такова, что…

В. ДЫМАРСКИЙ: Извини, просто многие, например, считают, что Гитлеру не нужно было вообще развивать наступление на Сталинград, что это вообще был ошибочный ход.

Д. ЗАХАРОВ: Ну, ситуация была такова, что часть войск у него в это время активно вела боевые действия на Кавказе; что стало с Крымом и Керчью мы хорошо знаем; но существовала так называемая 41-я директива ОКХ, которая предусматривала нанесение удара по Сталинграду. И как с точки зрения наших военных историков, так и с точки зрения историков военных западных, и немецких в том числе, если бы армия Паулюса не была ослаблена и если бы она получила в свое распоряжение танковую армию Гота и все, что ей полагалось в тот момент для нанесения удара по Сталинграду, то тогда цель была бы достигнута именно так, как это и предусматривало немецкое командование, то есть операция формально считается начавшейся 17 июля 1942 года, когда передовые части Паулюса вошли в огневой контакт с передовыми частями генерала-майора Колпакчи в районе реки Чир, так вот немцы планировали, что они захватят Сталинград к 25 июля. С 17 по 25 июля – неделя. Но ситуация была такова, и опять же это отражает наша история, даже советская история, что армия Паулюса, 6-я полевая армия, двигавшаяся на Сталинград, не имела тех ресурсов, которыми она могла бы...

В. ДЫМАРСКИЙ: Причем речь идет не только о вооружении, но и о тыловых ресурсах, включая даже продовольствие.

Д. ЗАХАРОВ: Ну вот, смотрите, «История Второй мировой войны» – советский фундаментальный труд, сообщает: «Немецко-фашистское командование настолько было уверено в быстром и легком захвате Сталинграда, что сочло возможным взять из наступавшей на сталинградском направлении 6-й армии Паулюса несколько соединений и передать их в состав армий, действовавших на других направлениях. В итоге в составе этой армии к 17 июля, - вот когда началось сражение, первое сражение на сталинградском направлении, - состав армии сократился по сравнению с началом месяца с 20-ти до 13-ти дивизий. Из подвижных соединений осталась только одна моторизованная дивизия». То есть это вот то, чем располагал Паулюс. Это, конечно, достаточно приличные силы, опять же, по нашим источникам: 270 тысяч человек, 3 тысяч орудий, 500 танков. Непонятно откуда эти 500 танков взялись, потому что взяться им было неоткуда. Немножко усилили Паулюса уже по мере того, как начались затяжные и кровопролитные бои, но произошло это позже и отнюдь не 500 танков, то есть через 60 лет, когда были произведены некоторые уточнения, насчитали все-таки около 400 танков и самоходных артиллерийских установок. Что противостояло Паулюсу на начальном этапе битвы? Ну, на сталинградском направлении были выдвинуты из резерва 62-я, 63-я, 64-я армии, командующим фронтом утвердили Тимошенко, членом военного совета Никиту Сергеевича Хрущева. В общем, все было замечательно. Кроме того, к этим трем армиям – три армии против одной – добавились вышедшие из окружения части 28-й и 38-й армий. Они были, естественно, очень сильно потрепаны, но тем не менее это достаточно большое количество людей. То есть, опять же, по нашим данным, уточненным через 60 лет, немецкой группировке противостояло против 270 тысяч человек было 540 тысяч, которые имели в своих войсках 5 тысяч орудий и более тысячи танков. Прикрытие нашей группировки с воздуха осуществляла 8-я воздушная армия Тимофея Тимофеевича Хрюкина, которую усиливали 210 бомбардировщиков дальней авиации, истребители ПУ. Тоже, в общем, всего хватало. И вроде бы при таком численном преимуществе все должно было бы, как у нас всегда бывает, закончиться за здравие. Но закончилось, как мы знаем, весьма затяжной и кровопролитной битвой, которая продолжалась с июля по конец января 1943 года. Что же и как происходило на сталинградском направлении? Фронт, который образовался в результате отступления от Харькова, получился достаточно протяженный с одной стороны – порядка 520 километров. Но если мы прикинем количество войск, которыми располагала обороняющаяся, то бишь наша сторона, плотность получается очень и очень высокая. При этом, надо сказать, что на помощь еще не вступившим в ожесточенные бои нашим войскам из тыла выдвигались дополнительные формирования. С Дальнего Востока в резерв сталинградской группировки перебрасывалось еще 8 стрелковых дивизий, формировалась 57-я армия под командованием генерал-майора Никишева и началось формирование 1-й и 4-й танковых армий, а танковые армии это очень серьезная вещь, как мы прекрасно понимаем. Таким образом шел процесс как бы создания вот этой группировки, огромной группировки на самом деле, более полумиллиона человек.

В. ДЫМАРСКИЙ: Дима, скажи мне, тогда чем объяснить поведение немцев? Они ж не могли этого не знать, они все-таки примерно представляли себе, может быть, не точно, не до единицы стрелкового оружия, чем располагала советская армия в те годы, почему они избрали вообще такой план действий, в какой-то мере такой лобовой, что ли? Тем более что немцы вообще действительно всегда как бы любили обходы…

Д. ЗАХАРОВ: Обход, обхват, что блестяще продемонстрировали в конце июля 1942 года, в августе.

В. ДЫМАРСКИЙ: Да, а тут они пошли фактически в лоб.

Д. ЗАХАРОВ: Ну, это не совсем так. Дело в том, что в тот момент, когда Паулюс достаточно вяло еще на тот момент наступал на сталинградском направлении, части Гота и Клейста были сориентированы командованием Вермахта на Ростовский котел и они просто не были задействованы в тот момент в этой операции. Если бы Клейста и Гота присоединили к Паулюсу, результаты были бы весьма и весьма предсказуемы. Почему они так действовали? Ну а почему они напали на нас, имея колоссальное численное уступание, если так можно сказать?

В. ДЫМАРСКИЙ: Антипревосходство.

Д. ЗАХАРОВ: Антипревосходство, да, по всем видам техники и вооружений. Ну, я вообще рассматриваю это как фантастическую аферу и просто парад наглости, начиная с 22 июня 1942 года. Напасть на страну, которая демографически превосходит как минимум в два раза по численности мужского населения, которая располагает огромнейшим количеством техники – ну, с таким же успехом, я не знаю, можно было бы какой-нибудь маленькой азиатской стране напасть на Китай и результаты этого были бы предсказуемы. Все держалось исключительно на ауре, которая, как мне кажется, создалась после польской и французской кампаний, я имею в виду 1941 год; безумная самоуверенность в собственных силах и эта уверенность имела подтверждение – Польша рухнула, Франция месяц продержалась.

В. ДЫМАРСКИЙ: Я думаю, что немцы не учли еще один важный фактор, что ко времени уже сталинградских событий советская военная индустрия постепенно наращивалась и уже начинала все лучше и лучше снабжать армию вооружением. То, что было в первые месяцы и первый год войны, после катастрофы, постепенно это все…

Д. ЗАХАРОВ: Но даже и в 1941 году, несмотря на отступление и эвакуацию заводов, снабжение все равно шло. А, потом, не надо забывать такую вещь, что 7 декабря 1941 года в войну вступили Соединенные Штаты. Если ленд-лиз через англичан начал нам поступать еще в октябре 1941 года, то в 1942 году уже поставки шли…

В. ДЫМАРСКИЙ: Были прямые поставки по прямым контрактам.

Д. ЗАХАРОВ: Да, естественно. И как бы было бы по меньшей мере…

В. ДЫМАРСКИЙ: Я думаю, что в какой-то степени отвлекали немцев и события в Северной Африке.

Д. ЗАХАРОВ: И в Северной Африке. А когда мы дойдем до 1943 года, мы попробуем рассказать, что происходило на Средиземном море и какую роль для тех же немцев играла Сицилия и падение Сицилии как репетиция высадки в Нормандии. То есть там им было непросто. Но здесь хочется вспомнить – был такой немецкий летчик Вильгельм Криниус, который воевал на сталинградском направлении. Он пережил войну и оставил очень любопытные воспоминания. Двигались они по этой ровной абсолютно, как поверхность стола, степи с немыслимой скоростью – я имею в виду немецкие войска. То есть до того, как они вошли в соприкосновение с частями 62-й, 64-й армий и другими нашими частями, они не встречали никакого сопротивления, то есть те войска, которые были раздроблены, они откатывались, они уходили от немецкого окружения, в некоторых дивизиях не насчитывалось даже тысячи человек из числа отступавших. И, соответственно, «Люфтваффе», авиация 4-го «Люфтфлота», она катилась на плечах отступавших войск, она постоянно их будоражила, она как бы прощупывала и вела активную разведку группировки, которую концентрировало наше командование на сталинградском направлении, очень дотошную разведку вели, надо сказать. Так вот Криниус вспоминает, что они двигались так быстро, что транспортные самолеты успевали подвозить только горючее и боеприпасы. И как-то они приземлились возле поля, на котором росли дыни. Ну, лето, дыни – чудесно. Летчики, которым по 20-22 года, первый день на дынной диете. Замечательно. Второй день на дынной диете. Транспортные самолеты ничего, кроме боеприпасов и бензина не привозят, опять дыни. На третий день опять дыни. На четвертый день…

В. ДЫМАРСКИЙ: Они их уже видеть не могут.

Д. ЗАХАРОВ: Они их уже не то, что не могут видеть, а понятны последствия, когда ты ешь только одни дыни, то есть по кабине самолета летают рвотные массы, дыни стремятся и в другом направлении, и в таком состоянии нужно вести бои. Ситуация вроде бы комическая с одной стороны, но с другой стороны когда тебя выворачивает в самолете наизнанку, а ты должен при этом вести бой…

В. ДЫМАРСКИЙ: Это не смешно.

Д. ЗАХАРОВ: Это не смешно. И Криниус вспоминает, что как-то после очередного достаточно ожесточенного боя с нашими истребителями, он летел обратно на их бахчу, и в какой-то момент понял, что он не умеет управлять самолетом, то есть состояние у него было от злоупотребления дынями такое, плюс бой, что он начал всерьез думать не прыгнуть ли с парашютом. Ну, с помощью каких-то навыков сохранившихся все-таки сумел посадить самолет.

В. ДЫМАРСКИЙ: Дима, здесь приходят нам уже СМС с вопросами, на пейджер и по Интернету до эфира, здесь есть вопросы – я просто хочу сразу предупредить наших слушателей, что у нас это не единственная программа про Сталинград…

Д. ЗАХАРОВ: Естественно. Это преамбула.

В. ДЫМАРСКИЙ: Это преамбула. «Дорога на Сталинград», как мы ее сегодня назвали. А о самой Сталинградской битве, чем она завершилась – это все еще впереди, поэтому мы не хотим забегать вперед и уж извините, что не будем отвечать на такого рода вопросы. А вот на такой, я думаю, может быть, стоит ответить, возвращаясь к той теме, которую я поднял в самом начале. Здесь Юрий, физик, из Московской области спрашивает: «Так что, историки до сих пор считают, что Вермахт правильно пошел на Сталинград?». То есть речь идет о том, вообще не совершили ли немцы стратегическую ошибку, пойдя на Сталинград? Значит, по оценке части – безусловно, не всех – тех же немецких историков, они описывают события следующим образом: что для Гитлера была важна экспансия такая территориальная, широкая; что первая его ошибка что он не сосредоточил все силы на взятии Москвы…

Д. ЗАХАРОВ: Ну, это да.

В. ДЫМАРСКИЙ: Как бы получив, что называется, по морде, получив отпор, дальше не стал настаивать, что называется, и пошел дальше. А когда пошел дальше, то неправильно как бы обозначил стратегические точки, на которые надо было выходить. И во всяком случае многие историки считают, что важнее Сталинграда, важнее похода на Сталинград был бы поход на Саратов или даже Астрахань.

Д. ЗАХАРОВ: Ну, как бы на самом деле, опять же, как считают многие немецкие историки, в 1942 году Гитлер совершил типично русскую ошибку, такую же, какую он совершил 19 августа 1941 года, когда разделил группировку, наступавшую на Москву, и часть бросил на южном направлении. То же самое. Часть войск у него на Кавказе. Как в анекдоте: «Тебе «шашечки» или ехать?». Ты за нефтью идешь или ты рвешься к Сталинграду? Падает Харьков – возникает соблазн пойти на Сталинград. То есть, ну, открытое поле и вроде ничего тебе и не препятствует.

В. ДЫМАРСКИЙ: И город большой.

Д. ЗАХАРОВ: И город большой, промышленный центр, коммуникации, Волга, пересечение всех коммуникаций соответственно…

В. ДЫМАРСКИЙ: Хотя с точки зрения коммуникаций Саратов был важнее.

Д. ЗАХАРОВ: По сути, да. Но как промышленный центр, Волгоград, Сталинград то бишь, куда соблазнительнее. А кроме того…

В. ДЫМАРСКИЙ: Ну и название города, кстати, нельзя снять со счетов.

Д. ЗАХАРОВ: Да, это, видимо, тоже сыграло свою роль идеологическую и психологическую. А результат получился что у него не хватает сил на Кавказе, у него не хватает сил для создания Ростовского котла, у него не хватает сил у сталинградской группировки Паулюса. Ну и Паулюс крутится, как белка в колесе. Он разделяет свою армию на две группировки: Северную – это 14-й танковый и 8-й армейский корпуса, позднее присоединился 17-й армейский; и Южную – 55-й армейский и 24-й танковый. И после этого, когда он их разделил, как они любят, то есть любили две половинки для обхвата, он начал действовать и действовать он начал против наших многочисленных армий, которые были только созданы, армии, которые к ним влились, отступая, бесконечно поступающих с Дальнего Востока и из тыла пополнений. 23 июля Северная группа Паулюса четырьмя дивизиями нанесла удар по правому флангу 62-й. Это был первый удар серьезный по нашей группировке. Этот фланг обороняли 33-я гвардейская, 192-я, 184-я стрелковые дивизии. И буквально за день немцы продвинулись на этом направлении на 20 километров. Генерал Гордов, который командовал на этом направлении, решил подключить к этим войскам 13-й танковый корпус. На подготовку контрудара отводилось корпусу 5 часов. То есть все те ошибки, которые совершались в плане планирования и проведения крупномасштабных военных операций в 1941 году, они повторялись с точностью как дежа-вю. И, соответственно, 24-го числа, то есть буквально на следующий день, немецкие клещи уже сомкнулись. Были разгромлены штабы 184-й и 192-й дивизий, погиб комдив 192-й дивизии и без вести пропал комдив 184-й. Соответственно, 13-й танковый корпус готовился нанести ответный удар по немцам. Тут надо сказать, что корпус был неплохо укомплектован, в нем было 123 танка, что, в общем, достаточное количество для нанесения серьезного удара, но корпус был, что называется, не обкатан и несработанный, как и те танковые армии – 1-я и 4-я, которые в этот момент формировались, и кроме того, как всегда, хорошо действовала немецкая авиация. То есть помимо потерь, которые понесли танкисты от наземных войск, пикирующие бомбардировщики в течение дня уничтожили 21 машину, то есть где-то шестую часть корпуса.

В. ДЫМАРСКИЙ: У нас здесь есть очень активный слушатель Юрий. Он нам каждую минуту, по-моему, присылает по одному сообщению. Вот он просит тебя разъяснить такую вещь: «Вы же говорите, что всего одна моторизованная дивизия была, а теперь говорите о двух немецких танковых корпусах».

Д. ЗАХАРОВ: Значит, у Гота насильственно, как говорится, была отнята часть сил, которыми он располагал, относительно небольшая часть. А моторизированная дивизия – это не я говорю, это говорит «История Второй мировой войны», изданная в советское время, на странице 155, чтоб быть точным. Можете найти и почитать. На усиление Паулюсу было дано небольшое количество танков из сил генерала Гота и не более того.

В. ДЫМАРСКИЙ: Понятно.

Д. ЗАХАРОВ: Соответственно, 24 июля был нанесен второй удар. Он был нанесен 3-й и 60-й немецкими дивизиями. Они прорвались к Дону в районе станиц Голубницкой и Каменской и окружили три советских стрелковых дивизии, 40-ю танковую бригаду и 644-й танковый батальон и несколько артиллерийских полков. После этого началось стремительное продвижение. 25 июля последовал третий удар из района Обливской, это уже перешла в наступление Южная группировка Паулюса. Соответственно ровно сутки спустя здесь оборона была прорвана и немецкие подвижные соединения устремились к реке Чир. Они вышли в стык наших армий. Началась паника. Ну, как у нас водится, началась паника. Чуйков послал офицеров штаба, чтобы остановить людей и транспорт у переправы. Все усилия, чтобы остановить паникующих, ни к чему не привели. И, более того, авиация немцев, видя огромное скопление бегущих людей и транспорта, естественно, начала…

В. ДЫМАРСКИЙ: Это 25 июля?

Д. ЗАХАРОВ: Да, это уже мы провоевали 8 дней.

В. ДЫМАРСКИЙ: Значит, все-таки, с одной стороны, как бы первоначальный план движения немцев…

Д. ЗАХАРОВ: График немцев однозначно был сорван. С 17-го по 25-е уже они не достигли поставленных целей. Но здесь надо сказать, что и Паулюс особо-то не рвался, то есть он табуретки не ломал. Он за пять часов…

В. ДЫМАРСКИЙ: У Паулюса вообще был там свой взгляд на все это.

Д. ЗАХАРОВ: У Паулюса и у немецких генералов. Понимаешь, Виталий, ни один, наверное, не то что генерал, а хорошо обученный майор не будет принимать решение о нанесении удара танковым корпусом через пять часов после того, как эта идея родилась. Потому что вот то, что у нас происходило и то, как бросались впоследствии войска во время преамбулы Сталинградской битвы, первые сражения июльские-августовские, буквально несколько часов проходит и танковая армия пуляется куда-то непонятно куда. Как за пять часов, за ночь можно обеспечить эти танки горючим на этот марш-бросок, боеприпасами в необходимом количестве, едой, всем, что необходимо для снабжения гигантской бронетанковой части? Нет, нормально. Все делалось, как делалось всегда.

В. ДЫМАРСКИЙ: Вот нам Дмитрий из Москвы прислал такое сообщение: «Чтобы спасти Сталинград, в начале августа Западный фронт нанес удар на Сычевку, а Калининский – на Ржев. Под Сычевкой погибло около миллиона бойцов, это больше, чем под Сталинградом. Можно ли в дальнейшем подробно рассказать про эти бои?». Спасибо, Дмитрий, за вопрос. Расскажем, вероятно.

Д. ЗАХАРОВ: Расскажем.

В. ДЫМАРСКИЙ: Цифры страшные.

Д. ЗАХАРОВ: Да. К вечеру 27 июля войска 64-й армии все-таки сумели закрепиться на восточном берегу реки Чир и Дон и остановили немецкое наступление на какое-то время. Это удалось сделать. Причем надо сказать, что во время бомбардировки бегущих и паникующих частей, когда Чуйков отправил туда офицеров, чтобы они устранили панику, совершенно бессмысленно погиб начальник артиллерии армии, который пытался останавливать паникеров, погиб начальник инженерной службы, начальник оперативного отдела и ряд других высокопоставленных офицеров.

В. ДЫМАРСКИЙ: Была обезглавлена армия.

Д. ЗАХАРОВ: В значительной степени обезглавлена и неужели некого больше было отправить, чтобы бегать с «ТТ», махать им, стрелять в воздух и пытаться остановить людей? Ну, ладно.

В. ДЫМАРСКИЙ: Дима, где вот та точка, если ее можно обозначить, на которой заканчивается, вот как ты назвал – преамбула, и когда, что называется, был переход к следующему этапу всей этой сталинградской эпопеи?

Д. ЗАХАРОВ: Это еще все цветочки. Ягодки будут впереди. Потому что Сталин еще только понял, что что-то происходит не то. И 28-го числа потребовал остановить продвижение противника и отбросить его за реку Чир.

В. ДЫМАРСКИЙ: Это известное…

Д. ЗАХАРОВ: Да, да. Тотчас же по мановению волшебной палочки из резерва Ставки выделяются 126-я, 204-я, 205-я, 321-я, 399-я и 422-я стрелковые дивизии, Паулюс рыдал бы, если бы ему так пополнение выделяли. Приехавший в штаб Сталинградского фронта генерал Василевский приказал нанести контрудар силами 1-й и 4-й танковых армий в придачу, а также силами 64-й и 62-й. Ну, казалось бы, топчи немцев не хочу, что называется. И одновременно из района Серафимовичей должна была наступать 21-я армия, еще одна армия, генерала Данилова. То есть против Паулюса действовало одновременно пять армий, не считая, так сказать, дополнительных сил, которые им придавались и которые выкатывались одна за другой, одна за другой. Но, опять же, как все делалось. Москаленко получил приказ о формировании танковой армии, 1-й танковой армии, 22 июля 1942 года. А 25-го он должен был уже нанести контрудар. Вот давайте на секунду представим себе, что такое танковая армия. Это десятки тысяч бойцов, это огромное количество танков, орудий, средств снабжения, бензозаправщиков, ну, дизелезаправщиков… Ну, это огромное хозяйство. И в результате он 22-го получает приказ ее сформировать, а 25-го он должен нанести контрудар.

В. ДЫМАРСКИЙ: Переходим к вопросам?

Д. ЗАХАРОВ: Да. Я чувствую, мы будем очень долго двигаться по дороге на Сталинград, потому что, собственно говоря, еще ни одного серьезного поражения мы не потерпели и даже сумели нанести весьма приличные контрудары. Видимо, нам придется это продолжить в наших последующих программах. Что, вопросов много?

В. ДЫМАРСКИЙ: Ну, вопросов достаточно много, потом мы обещали еще телефон включить, так что можем постепенно переходить к диалогу.

Д. ЗАХАРОВ: Ну да, хорошо.

В. ДЫМАРСКИЙ: Здесь вопрос от Игоря из Питера: «Несколько важно идеологически было отстоять нашим Сталинград и о соотношении с потерями?». Ну, Игорь, я думаю, что…

Д. ЗАХАРОВ: Это не вопрос идеологии, это вопрос выживания.

В. ДЫМАРСКИЙ: Конечно, важно было отстоять все, что… Хотя есть и тактика отступления, она тоже может быть весьма эффективной. И, кстати говоря, опять же возвращаясь к немецким экспертам и историкам, многие из них тоже считают, что в какой-то момент Гитлеру не следовало так увлекаться наступлением и даже…

Д. ЗАХАРОВ: Ну, он рассредоточил силы.

В. ДЫМАРСКИЙ: Да, а даже и пойти на отступление, кстати говоря, и в Сталинградской этой эпопее, что не нужно было лезть напролом вперед, и отступление даже, может быть, больше изматывает противника, наступающего противника, чем отступающую сторону.

Д. ЗАХАРОВ: Ну, если отступающая сторона хорошо подготовилась к мероприятию, то она создает массу проблем, потому что если взять тот же самый Сталинград, то покуда происходило то, о чем мы сегодня говорим, почти четверть миллиона жителей Сталинграда рыли окопы, было построено четыре линии обороны Сталинграда, то есть три на подступах и одна непосредственно в черте города. Как уж ими воспользовались, это отдельный случай и отдельный разговор.

В. ДЫМАРСКИЙ: И вторая часть вопроса от Игоря о соотношении с потерями. Здесь понятно, Игорь. Вообще-то об этом весь наш цикл. Это то, что потери были огромные. Соотношение? Кто здесь посчитает точно, каким должно быть соотношение? Но главное, что в целом та цена, которую заплатили за эту Победу, за Победу с большой буквы в войне, и за победы, которые были одержаны в тех или иных сражениях, она оказалась завышенной. И это лежит на совести тех, кто принимал решения.

Д. ЗАХАРОВ: Достаточно сказать, если возвратиться к ситуации, которая сложилась в конце июля на сталинградском направлении, еще достаточно далеко от Сталинграда, когда на подготовку фронтовой наступательной операции отводились одни сутки. Причем маршал Москаленко пишет, что неготовность к контрудару была всем хорошо известна, в том числе и принимавшим решение, и выполнявшим его. Ну и как? Вот возникает вопрос – а как?

В. ДЫМАРСКИЙ: Сколько жизней…

Д. ЗАХАРОВ: Сколько десятков тысяч. Причем я понимаю в этой ситуации, допустим, Москаленко. Ему деваться некуда. Но как бы одно дело, когда ты выполняешь приказ, ты не можешь его не выполнить. А другое дело, когда такой приказ издается. А как бы замечательный генерал Гордов, о котором мы, наверное, еще расскажем, который прославился тем, что бил без разбору генералов и офицеров по лицу и настолько безобразничал, что даже об этом сообщали Сталину, «гениально» распорядился своими войсками: одну дивизию он распылил на дозорные группы в 40-50 километрах от передового края своих войск, одну часть войск он оставил на одном берегу Дона, другую часть – на другом, то есть развалил все, чем располагал, в хлам и, естественно, когда Паулюс вышел на его группировку, особых проблем уничтожения… Ну, если дивизия разделена на отдельные дозорные группы, перестрелять их это вопрос нескольких минут. Точно так же, как и части, которые прижаты к берегу реки и не имеют резервов. Ну, отличная, в общем, высококвалифицированная команда, что тут скажешь.

В. ДЫМАРСКИЙ: А здесь вопрос, он такой, конечно, общий, но тем не менее. Из Омска Владимир Сердюк, студент нас спрашивает: «Известно, что на Западе преуменьшают роль СССР в победе во Второй мировой войне. К примеру, в школах штата Нью-Йорк историю изучают в том числе по книгам «Мировая история»…»… и так далее. Но вот здесь суть, которую хотелось бы обсудить: «Расстановка битв, - пишет нам Владимир Сердюк, - по важности там такая, в этой книге. Первая по важности – Эль-Аламейн. Вторая – вторжение союзников в Италию. Третья – Сталинград. Как вы считаете, должно ли быть у России свое лобби на Западе в отношении истории Второй мировой войны и значения Сталинградской битвы для победы в целом или все должно оставаться как есть в соответствии с принципом «у каждого своя правда»?». Ну, я бы здесь сказал так – что у каждого своя правда, это, извините за тавтологию, наверное, это правда. И совершенно понятно, что историография западная, скажем, Второй мировой войны, у нее тоже есть свой крен в сторону…

Д. ЗАХАРОВ: Ну, каждый пишет свою историю.

В. ДЫМАРСКИЙ: Разумеется.

Д. ЗАХАРОВ: Потому что для американцев, например, ближе и родней это война на Тихом океане, потому что непосредственно угроза Соединенным Штатам оттуда могла поступать, это Япония, естественно. Поэтому все, что происходило там, все сражения вокруг Гвадалканала, Перл-Харбора…

В. ДЫМАРСКИЙ: Ну, здесь, опять же, трудно искать какую-то истину и правильное соотношение, но вот, смотрите, Владимир расставил битвы: Эль-Аламейн, вторжение союзников в Италию, Сталинград. Не знаю, правильно, неправильно, что Сталинград на третьем месте, но Сталинград тем не менее хоть на третьем месте, но фигурирует в иерархии исторических этих битв. Я уж не буду напоминать такие банальные истины, Сталинградом названы улицы и площади многих западных городов, в том числе, что я точно могу подтвердить, это Париж. А вы что-нибудь про Эль-Аламейн знаете? У нас много рассказывается про Эль-Аламейн?

Д. ЗАХАРОВ: Да. Про Табрук.

В. ДЫМАРСКИЙ: У нас хоть одна улица или площадь, что-нибудь названо этим именем? Понимаете, конечно, у каждого своя правда, но тем не менее просто она у одних, может быть, не совсем своя, а у других она просто неполная.

Д. ЗАХАРОВ: Ну да. У нас же все, что касается нас, оно приоритетно, а то, что там гибли тоже десятки, сотни тысяч человек…

В. ДЫМАРСКИЙ: Я думаю, что какой-нибудь студент, ну вот не из Омска Владимир Сердюк, а студент, не знаю, из штата Нью-Йорк может написать на свое какое-нибудь радио «а вот я смотрел историю Второй мировой войны, которую преподают в России, и меня удивляет, что там вообще ничего не сказано про многие события и сражения, происходившие вне территории Советского Союза».

Д. ЗАХАРОВ: Кроме высадки в Нормандии. Если рассуждать с точки зрения значимости, то безусловно, для нас Сталинградская битва несравненно важнее, чем сражение при Эль-Аламейне или высадка союзников на Сицилии.

В. ДЫМАРСКИЙ: Здесь Иван нас спрашивает: «Какова судьба Паулюса после поражения немцев?». «Что произошло с жителями Сталинграда», - это уже другой вопрос. Я еще раз повторяю, мы обо всем этом будем говорить еще в последующих передачах. Сейчас мы еще только туда движемся, в том направлении.

Д. ЗАХАРОВ: Паулюс еще пока на свободе.

В. ДЫМАРСКИЙ: Еще пока воюет, не зная о своей судьбе.

Д. ЗАХАРОВ: Да, но уже очень осторожен, потому что в отличие от многих генералов, которые ему противостояли, он совершенно четко понимал, что у него войск ровно столько, сколько ему дадено, больше ему дадено не будет, и поэтому их нужно размазывать, как масло по хлебу – тонко-тонко и аккуратно-аккуратно.

В. ДЫМАРСКИЙ: Здесь, кстати, был хороший вопрос, но он такой, не касающийся сегодняшней программы. Не помню, где и от кого, но помню содержание. В связи со скандалом вокруг фильма «Сволочи» нам предлагают провести одну из программ на тему «Дети и война». В общем, неплохое предложение, мы его реализуем.

Д. ЗАХАРОВ: Неплохое. Но страшная, конечно, это очень страшная вещь.

В. ДЫМАРСКИЙ: Война вообще такая вещь…

Д. ЗАХАРОВ: Да, но когда задействованы дети, это вообще тема такая, ниже пояса, что называется.

В. ДЫМАРСКИЙ: Вот кто-то даже прислал как отклик: «Мы должны поклониться героям великой битвы под Эль-Аламейном. Без этого выдающегося события мы бы никогда не выиграли войну». Ну, это еще одна тема, которую нужно поднимать. А незаметно-незаметно мы приближаемся к окончанию программы. Обещали включить телефоны. 783-90-25 Москва, 783-90-26, другие города. Будете ругаться, сразу отключим. Слушаем вас.

Д. ЗАХАРОВ: Добрый вечер.

СЛУШАТЕЛЬ: Владислав из Саратова. У меня два вопроса. Скажите, пожалуйста, какова численность вообще была войск-сателлитов, союзников на южном крыле русско-германского фронта вообще, в том числе в районе Сталинграда?

Д. ЗАХАРОВ: Вы имеете в виду итальянцев и румын?

СЛУШАТЕЛЬ: Итальянцев, румын и венгров. И второй вопрос. Скажите, пожалуйста, а вот состояние Турции – почему все-таки она не вступила в войну? Ведь она все-таки там намечала вступление в войну против России и все-таки не вступила. С чем это связано?

В. ДЫМАРСКИЙ: Спасибо, Владислав, за вопрос.

Д. ЗАХАРОВ: Знаете, с Турцией, это как в Первую мировую, когда она тоже не хотела вступать и пока "Гебен" не обстрелял наши черноморские города, турки еще колебались, воевать с нами или нет. Что касается Второй мировой войны, они, памятуя опыт Первой, решили, что лучше отсидятся. И это им удалось вполне, потому что последствия можно было бы предсказать сегодня. Что касается группировки румын, итальянцев и венгров, вот опять же, по нашим источникам, Паулюс на момент начала боевых действий на сталинградском направлении в общей сложности имел 270 тысяч человек, не более, не менее. Тут как бы не отсортированы из общего числа румыны, итальянцы и венгры, но надо сказать, что самая небольшая по численности «импортная» группировка была румынская. Хотя вряд ли это делало боеспособность войск Паулюса значительно выше.

В. ДЫМАРСКИЙ: Здесь нас спрашивает Игорь из Питера: «А вы пройдете цикл по всей Второй мировой? Хотелось бы». Игорь, ну, мы уже полтора года ведем цикл по всей Второй мировой, причем начиная даже с конца Первой мировой. Вот дошли до 1942-го. Успеем еще один звонок? Слушаем.

СЛУШАТЕЛЬ: Здравствуйте. Это Евгений, Москва. У меня такой вопрос. В каком-то, по-моему, английском издании я прочитал, что в рядах 6-й армии участвовало несколько десятков тысяч бывших советских военнослужащих.

В. ДЫМАРСКИЙ: Солдат, да. Это вы присылали вопрос? Нам уже приходил такой.

СЛУШАТЕЛЬ: Воевали они так, что даже немцы отмечали. Что вы можете сказать по этому поводу?

В. ДЫМАРСКИЙ: Спасибо.

Д. ЗАХАРОВ: Вы знаете, относительно нескольких десятков тысяч это вряд ли, потому что в 1942 году… Во-первых, они побаивались на передний край пускать значительные части наших…

В. ДЫМАРСКИЙ: Честно говоря, они вообще побаивались пускать…

Д. ЗАХАРОВ: Нет, но в Нормандии наши воевали оголтело в 1944 году, как я читал у американцев, они много неприятностей доставляли, что достаточно странно было само по себе. Казалось бы. Несколько батальонов РОА там сражались очень серьезно.

В. ДЫМАРСКИЙ: Но это РОА.

Д. ЗАХАРОВ: А в 1942 году на сталинградском направлении это вряд ли могло быть.

В. ДЫМАРСКИЙ: Потому что если считать, что там они могли составить какие-то части из военнопленных, скажем, то это вряд ли было возможно, они действительно еще побаивались. Вообще русским военнопленным они побаивались давать оружие в руки, даже тем…

Д. ЗАХАРОВ: Ну, потом-то дали уже, так сказать, поскольку…

В. ДЫМАРСКИЙ: Ну, под конец войны и детям уже…

Д. ЗАХАРОВ: У нас передача сегодня получается несколько незаконченная, потому что немцы успели нанести три удара по нашим сконцентрированным там армиям, соответственно, по требованию Сталина начали готовить контрудар, контрудар этот желаемого успеха не принес, как мы все прекрасно знаем, ну а чем это кончилось, мы будем рассказывать, видимо, в наших следующих передачах.

В. ДЫМАРСКИЙ: Да, на этом, увы, нам приходится прощаться. Это была программа «Цена Победы». Дмитрий Захаров и…

Д. ЗАХАРОВ: Виталий Дымарский. До встречи в понедельник.

В. ДЫМАРСКИЙ: Надеемся, что встретимся через неделю, в следующий понедельник. Дима, сразу предупреждаю, меня не будет, так что берешь все на себя.

Д. ЗАХАРОВ: Хорошо.

В. ДЫМАРСКИЙ: До встречи через неделю, всего доброго.

Д. ЗАХАРОВ: До свидания.


Радиостанция ЭХО МОСКВЫ :: Цена Победы :: Понедельник, 7 Май 2007

Радиостанция «Эхо Москвы»: Цена Победы, Понедельник, 7 Май 2007

http://echo.msk.ru/programs/victory/51561/index.phtml

Цена Победы
 Неюбилейные беседы по истории Второй мировой войны. О чем не пишут в энциклопедиях? Почему не сходятся цифры? До правды докапываются "эховец" Виталий Дымарский и "взглядовец" Дмитрий Захаров.
Ведущие: Дмитрий Захаров
Виталий Дымарский
Понедельник, 7 Май 2007

Д. ЗАХАРОВ: Добрый вечер. В студии я в гордом одиночестве, Виталий отсутствует. Я напоминаю вам наши телефоны 783-90-25 для москвичей и 783-90-26 не для москвичей и телефон для СМС 970-45-45. Итак, тема нашей сегодняшней программы это книги, посвященные Великой Отечественной и Второй мировой войне в целом. Почему я выбрал эту тему? Ну, наверное, потому что постоянно выходит большое количество литературы, к счастью, самой разнообразной, посвященной этому периоду истории, и книги эти, на мой лично взгляд, представляют очень большую ценность. В одной из программ я говорил, что я читаю абсолютно все. Если это, допустим, книги Суворова, то я, естественно, читаю книги Алексея Исаева, который участвовал в нашей программе, «Антисуворов»; я читаю Мухина; я читаю мемуары и российских ветеранов и ветеранов немецких, английских, американских, любых, потому что любая книга, независимо от точки зрения автора, содержит в себе какую-то информацию, и даже если на первый взгляд попадается абсолютная ахинея, все равно, среди этой ахинеи попадаются крупицы достаточно бесценных фактов, которые любопытны сами по себе.

Наверное, начну я нашу сегодняшнюю программу с того, что отвечу на вопросы, которые пришли до эфира по Интернету. Борис Путилов, аспирант, из Кургана: «Я с большим удивлением узнал из вашей передачи, что «Мемуары Мюллера» это подделка, а я их в свое время купил. Не кажется ли вам, что издатели должны нести ответственность за распространение лжи? Ведь если бы я знал, что эта книга фальшивка, то я бы ее не купил». Ну, Борис, это ваша личная точка зрения, но я бы купил «Мемуары Мюллера», псевдомемуары Мюллера, независимо от того, подделка это или нет. Ведь, судите сами, сколько нужно было приложить усилий, таланта и способностей, чтобы подделать мемуары Мюллера, что само по себе достаточно любопытно. Неоднократно подделывались всевозможные мемуары Гитлера, мемуары других руководителей нацистской верхушки. Ну, и само по себе, почему бы нет? Это тоже интересно почитать, потому что, ну, так сказать, вариации на тему.

Аналогичный вопрос и у Вербицкого Кирилла, который пишет: «Кому верить? Получается, что российские издатели сознательно печатают фальшивки?». Ну, издатели это не эксперты. Вот у меня есть один знакомый, этот человек специалист по древнерусским летописям, так вот, он ищет подделки, сделанные в летописях где-то в веке этак в XV, XVI, определяя это по стилистическому несоответствию более ранним текстам. Вот как рассматривать летописи, дошедшие до нашего времени, с той поры с теми, так сказать, изменениями, которые были внесены в XV-XVI веках и даже позже? Как фальшивки или как все-таки определенные исторические документы, говорящие, допустим, о политическом или социальном заказе той эпохи, когда эти изменения были внесены?

Татьяна Григорьевна, из Татарстана: «При всей сомнительности творчества Суворова есть у него очень положительный момент – он один из первых в России поднял проблему историографии Великой Отечественной войны. Его точка зрения, идущая вразрез с общепринятой, советской, имеет право на жизнь хотя бы как альтернативная. Есть ли еще в России историки, мнения которых отличаются от российских, советских историков и где об этом можно прочесть?». Ну, вы знаете, сколько историков столько и мнений. Если вы хотите прочитать что-то альтернативное, почитайте Марка Солонина, почитайте Владимира Бешанова, почитайте Михаила Мельтюхова. Я думаю, вам будет это небезынтересно.

Алексей, слушатель, Москва: «Очень полезный сайт…». Ну, называть сайт я, по понятным причинам, в нашем эфире не буду. Из Калужской области, Владимир Воробьев: «Не считаете ли вы, что для понимания Отечественной войны крайне важно определить потери на основе добросовестных научных исследований с организацией их на уровне международной кооперации или российского госзаказа?». Ну, я готов подписаться под вашим призывом, Владимир, это действительно было бы большим делом. Но пока ничего подобного не происходит. До тех пор, пока мы не будем знать окончательных цифр наших потерь – в человеческом плане, в техническом, мы не сможем иметь абсолютной оценки. Но когда это произойдет, сказать достаточно трудно. Вот не далее, как сегодня, я смотрел новости, где в очередной раз рассказывалось о работе поисковиков в Ржевской области. Официально считается, что там погибло 1,5 миллиона человек. Поисковики говорят, что эта цифра намного больше, потому что каждый год они выкапывают тысячи останков безымянных солдат. И несть тому числа. Так что здесь окончательный подсчет будет сделан, наверное, еще очень и очень нескоро.

«Как вы относитесь к утверждению Суворова-Резуна, что Сталин планировал напасть на Германию, но опоздал?». Это спрашивает Анатолий из Петербурга. Вы знаете, я не могу однозначно ответить на этот вопрос, потому что, вероятнее всего, ответ на него будет возможен только тогда, когда будут рассекречены все документы, касающиеся событий лета 1941 года. Но тем не менее вопрос этот был и остается одним из самых острейших.

Александр, из Прибалтики: «Скажите, есть ли книги о войне на Западном фронте и на Тихом океане на русском языке и, возможно, написанные нашими авторами? Если есть, то насколько они объективны? И еще: будет ли какой-нибудь аналог цикла Елены Съяновой в конце передачи? Заранее спасибо». Вы знаете, достаточно много сейчас издано книг, написанных американскими авторами о войне на Тихом океане, также книги английских, германских и американских авторов о войне на Западном фронте, достаточно просто зайти в какой-нибудь книжный магазин и посмотреть разделы мемуаристики. Они действительно содержат в себе очень много интересной информации.

«Приведите, пожалуйста, примеры мемуаров немецких солдат и офицеров, которые являются фальшивками». Олег, тренер, из Владикавказа. Вы знаете, наверняка это сказать достаточно сложно, но тем не менее большая часть мемуаров, которые опубликованы, по крайней мере у нас в последнее время, фальшивками не являются, разве что за исключением упоминавшихся в одной из наших предыдущих передач «Мемуаров Мюллера».

Вот человек без имени пишет: «Не кажется ли вам, что воспоминания немцев более правдоподобны?». Ну, вы знаете, воспоминания немцев, наверное, более правдоподобны по одной простой причине – та политическая система, при которой они служили в армии, к моменту написания мемуаров уже была демонтирована. Огромное количество мемуаров, которые были написаны у нас, как вы понимаете, были написаны в то время, когда главными заказчиками этих мемуаров были политические деятели и военачальники, которые управляли страной в годы Великой Отечественной войны и при которых мы понесли такие колоссальные жертвы. Ну а тут как бы все понятно.

О каких книгах я хотел вам сегодня рассказать. Это достаточно обширный список и, на мой взгляд, любая из этих книг заслуживает того, чтобы обзавестись ею. Буквально недавно вышла книга «Асы Великой Отечественной» Михаила Быкова, результат его трехлетнего труда в архиве Министерства обороны. Это очень подробный список с фотографиями, с перечислением одержанных воздушных побед теми или иными летчиками ВВС РККА. С точки зрения справочного материала книга воистину бесценна, но просмотрев ее в первом приближении, я купил ее буквально сегодня, я, допустим, не обнаружил в списке советских асов такого выдающегося человека, как Георгий Костылев, некоторых других, тоже очень известных летчиков. Почему они выпали из общего перечня, мне не совсем понятно. Но при всем при том это не принижает достоинства книги.

В определенном смысле содержание этой книги компенсируется книгой «Асы Сталина», тоже очень большой, толстый, солидный справочник, который составлен Томасом Полаком и Кристофером Шоурзом. Она вышла на русском языке и там тоже перечень наших летчиков, более тысячи человек, которые воевали против истребителей «Люфтваффе» на Восточном фронте.

Очень любопытная книга из этой же серии на авиационную тематику, которая, как мне кажется, заслуживает особого внимания, это «Асы против асов» Олега Смыслова. В предисловии к этой книге Олег пишет, что, наверное, давно уже пора перестать заниматься шапкозакидательством и оспаривать победы, одержанные немецкими летчиками, потому что как бы реальная объективная оценка наших потерь и представление о том, что происходило в небе, оно как бы уже в достаточной степени сформировано. Сам он летчик, прослужил более четверти века в нашей авиации и хорошо ориентируется в тематике поднимаемых им вопросов. Кстати, что любопытно, из этой книги я почерпнул, что, оказывается, Александр Покрышкин был знаком со второй летной книжкой самого результативного немецкого летчика Эрика Хартманна, у него была копия этой летной книжки, и Покрышкин, как человек, в общем достаточно жесткий и объективный в действиях себя, нашей авиации, абсолютно не подвергал 352 победы Хартманна сомнению. Вот такая любопытная деталь.

Очень хорошая, как всегда, я бы так сказал, книга это книга Дмитрия Хазанова о нашей авиации в 1941 году, которая вышла тоже буквально недавно. Называется она «Битва за небо». Дмитрий Хазанов отличается очень большой требовательностью к своей работе, к достоверности информации, которую он использует, и я бы очень рекомендовал вам ознакомиться с нею, потому что, ну, это действительно очень компетентный, знающий человек. Это что касается авиационной тематики в таком, скажем, информационно-справочном и достаточно развернутом виде.

Что касается личных воспоминаний. Очень интересная книга это «Дневник гауптмана «Люфтваффе». Автор ее Гельмут Липферт, летчик, на счету которого порядка 200 побед. Он воевал в составе «Ягдгешвадера-52 Флигельгешверт», который всю войну с июня 1941 года и вплоть до последних дней войны, ну, до того, как немецкие войска оставили нашу территорию, воевал на южном направлении. Книга достаточно хорошо характеризует и образ мыслей этого человека, и образ мыслей многих его товарищей. В частности, достаточно любопытный персонаж, который служил вместе с ним в «Ягдгешвадере-52», это Заксенберг, которого все прозвали «нытиком»; человек, который во время начала боевого вылета мог произнести фразу: «Господа, какие гробы вы предпочитаете в это время суток?». И после вылета резюмировал результаты их боевых действий, независимо от того, насколько он был удачен, фразой вроде того: «Странно, что все мы остались живы». Человек с таким менталитетом умудрился сбить около 1,5 сотен самолетов и пережить войну, как и Липферт, который написал мемуары. Из них можно почерпнуть, что немецкие летчики довольно часто попадали в аварии, в нелепые ситуации, каким-то образом умудрялись выживать и продолжали воевать вплоть до последних дней войны.

Очень интересная книга «Мессершмитты на Сицилии» Йоханнеса Штейнхофа. Йоханнес Штейнхоф – человек со счетом более 200 побед, он воевал и на нашем фронте, потом был переброшен в Африку, и 1943 год встретил в составе авиации, дислоцированной на Сицилии. Это был достаточно тяжелый период для истребителей «Люфтваффе», потому что британская и американская авиации уже очень жестко действовали против немецких авиационных частей, расквартированных на итальянской территории, и потери, которые они несли ежедневно, были несопоставимы с тем, что происходило на нашем фронте, то есть Штейнхоф описывает, как он впервые атаковал «Летающую крепость» - четырехмоторный американский бомбардировщик «Б-17». Он выпустил по нему весь боезапас своего «Мессершмитта». Все, чего он сумел добиться в результате, это повредить один двигатель. Как он пишет, «Б-17», как ленивая баржа, развернулась и неспешно полетела в сторону расположения своих частей». Он в полном бессилии наблюдал, что ничего не смог сделать. В то же время группировки «Летающих крепостей» сопровождали большие группы американских и английских истребителей. Получалось так, что против одного немецкого летчика действовало порядка 20-30 англичан или американцев. И даже если эти летчики, которые действовали против них, и были посредственны, что далеко не всегда было так, уцелеть в поединке в одиночку против целого полка было очень сложно. Соответственно, парк выбивался в его «Ягдгешвадере» молниеносно и гибли летчики. Несмотря на хорошую броневую защиту, потери они несли день за днем и в какие-то дни они оказывались фактически без самолетов.

Очень любопытная книга, как бы вторящая этому, это «Последние бои «Люфтваффе» Вилли Хейлмана, штаффелькапитана из 4-й группы «Ягдгешвадера-54 Грюнхерц» – «Зеленое сердце». Это тоже бои на Западном фронте, невероятная ожесточенность. Достаточно сказать, что паре сотен немецких истребителей на том направлении, где действовал Хейлман, противостояли приблизительно 5 тысяч английских и американских истребителей, то есть потерять 6 самолетов за 7 дней боев в создавшихся условиях для немецких летчиков-истребителей было, ну, почти в норме вещей. Нечто подобное происходило и в ПВО Третьего Рейха, где один вылет против строя «Летающих крепостей» практически означал неизбежную потерю самолета. И самолеты становились, «Мессершмитты», у них в условиях подобного характера боев фактически одноразовыми.

Отдельного внимания заслуживает книга «Необычное оружие Третьего Рейха», Михаил и Вячеслав Козыревы. Достаточно перечислить содержание этой книги, и я думаю, что любой человек, который интересуется техникой и вооружением Второй мировой войны, безусловно, захочет обзавестись этим изданием. Там достаточно много фотографий, неплохие иллюстрации и, главное, это спокойное, не фантазийное, а абсолютно объективное изложение чего немцы успели понаделать в научно-технической области, а чего не успели, включая и приснопамятные летающие тарелки, и электромагнитные пушки. Кстати говоря, с этими орудиями они добились весьма впечатляющих результатов. Они сумели разогнать с помощью электромагнитной пушки снаряд до скорости почти километр в секунду, а в ходе дальнейших работ собирались довести скорость полета снаряда до 2,5 километров в секунду. Сейчас в Соединенных Штатах активно идет работа над электромагнитными пушками, которые будут способны посылать снаряд на расстояние до 300 километров с невероятной скоростью. Испытания проводились в Неваде буквально где-то месяц назад и, собственно говоря, снаряд даже не будет содержать никакого взрывчатого вещества. Сила удара его настолько высока, что в результате попадания объект, в который он направляется, будет разрушаться именно кинетической энергией. Так вот, содержание книги «Необычное оружие Третьего Рейха», надеюсь, я вас не очень утомлю: самолеты-бесхвостки; летающие крылья; самолеты с обратной стреловидностью крыла; ракетные самолеты-перехватчики; истребители с пульсирующими и прямоточными двигателями; «Америка-бомбер»; пилотируемые самолеты-снаряды; вертолеты-автожиры; самолеты вертикального взлета и посадки; дисковые аппараты; баллистические крылатые ракеты; зенитные ракеты; авиационные ракеты; планирующие бомбы и авиационные торпеды; человекоуправляемые торпеды; сверхмалые подводные лодки; взрывающиеся катера; истребители танков; дистанционно-управляемые танкетки. Ну, противотанковые пушки – понятно. Реактивная артиллерия. Экспериментальные пушки – здесь очень интересный ассортимент оружия. Я уже упомянул электромагнитную пушку. Создавались пушки звуковые, которые производили звуковой удар, то, что называется «несмертельное оружие», но абсолютно исключающее способность человека к проведению каких-то действий, оказывающее достаточно сильное воздействие на его нервную систему, зрение и слух. Боевые подземные средства и ядерные исследования. Вот такое содержание этой книги. Еще раз могу сказать, что настоятельно рекомендую вам эту книгу почитать.

Вышла книга Франца Куровски «Немецкие танковые асы». Я до прочтения этой книги всегда пребывал в уверенности, что наиболее результативный немецкий танкист был Михаэль Витман, у которого на счету было около 1,5 сотен подбитых танков. Оказывается, нет. Оказывается, был более результативный танкист по фамилии Книспель, у которого счет составлял 168 подбитых машин и плюс порядка 20 незачтенных.

Тот же Франц Куровски написал «500 танковых атак», которая тоже представляет определенный интерес.

И воспоминания танкиста Отто Кариуса, тоже достаточно результативный танкист, под названием «Тигры» в грязи». Это, что называется, впечатления о событиях от первого лица.

Очень интересная книга также «Германский офицерский корпус с 1650 по 1945 год», написанная Карлом Деметром. Я должен сказать, что это очень любопытное исследование, потому что рассматривается формирование немецкого офицерского корпуса, его подготовка, его взгляды на политику, на общество, кастовость немецких офицеров, представления о чести и доблести. Приводится масса документов, в том числе и допросы тех, кто участвовал в покушении на Гитлера, приводятся секретные директивы руководства Вермахта после прихода Гитлера к власти о том, как себя следует вести применительно к нацистам. Ну, и, естественно, документы более раннего периода, начиная с XVII века, которые полно и разнообразно рассказывают о немецких офицерах. Просто прочтение этой книги, наверное, даст вам представление о том, как формировалась ментальность этих людей.

И еще две книги, которые, я думаю, стоит упомянуть. «По ту сторону войны», Вилли Хенс, это воспоминания немецкого солдата, который воевал на нашем фронте, попал в плен. Воспоминания написаны от третьего лица. Он, как пишет в предисловии, собирался написать эту книгу много лет, потому что его не отпускали кошмары пережитого в годы войны и только когда он завершил работу над этой книгой, его, что называется, война немного отпустила. Во всяком случае увидеть то, что происходило на нашем фронте глазами противника, на мой взгляд, бесценный опыт, потому что ты начинаешь понимать мотивацию, образ мыслей этих людей.

И достаточно любопытная книга, она тоже вышла буквально недавно, «Танкист на иномарке». Автор книги танкист Дмитрий Лоза. Он описывает, как он воевал на американском танке «Шерманн». Достаточно объективная и любопытная по фактологической составляющей книга. Хотя бы один эпизод, когда батальон «Шерманнов» двигался по открытой местности и они напоролись на «Тигр». Лоза пишет, что наступление было остановлено, потому что атаковать в лоб «Тигр» на «Шерманнах» было самоубийственно. Было совершенно очевидно, что все эти машины будут сожжены и «Тигр» просто не подпустит их к себе на расстояние выстрела. Но, с другой стороны, война это приобретение опыта и, соответственно, поставив дымовую завесу, наши танкисты сумели этот «Тигр» обойти под прикрытием дыма, то есть даже владея не самой совершенной техникой, можно добиваться тех результатов, которые ты перед собой ставишь. Ну и, в принципе, очень много деталей относительно эксплуатации американских танков в наших войсках, относительно ведения боев с точки зрения опытного и взвешенного человека. На этом я сегодняшнее перечисление, пожалуй, закончу, чтобы вас больше не утомлять, и начну отвечать на вопросы, которые пришли к нам по СМС.

«Почему же тогда не рассекречивают архивы, ведь это сняло бы массу вопросов? Владимир, почитатель Суворова». Архивы, вы знаете, рассекречивают, но, что называется, порционно. Тут уж на все руца Божья, что называется, и архивы порционно рассекречиваются не только у нас. И в Англии, и в Соединенных Штатах есть архивные документы, касающиеся периода Второй мировой войны, которые станут доступны еще лет через 30.

«Как вы относитесь к книгам и статьям Переследина о войне?». Ну, во всяком случае стоит прочитать для общего развития.

«Выскажите свое мнение о книге «Взлет и падение Сталина». Ну, и это тоже стоит прочитать. Понимаете, ни одна книга не является монополией на истину. Ни Мухин, ни Исаев, ни Суворов, ни Мельтюхов, ни ваш покорный слуга, никто из нас не Господь Бог. Каждый из нас выражает свою точку зрения. Вот в рамках нашей программы мы стараемся дать возможность выразить точку зрения всем сторонам, участвующим в полемике на данную тему.

«Добрый вечер. Скажите, пожалуйста, какие можно прочитать книги Фредерика Кольбе? Акимов Дмитрий». Ну, какие вы сможете, те и прочтите.

«До сих пор нет данных по победам Костылева. Игорь». Ну, вы знаете, данные существуют по победам Костылева разные, как и по большинству наших летчиков, потому что Костылев принадлежал к категории людей, который мог поменять победу на банку тушенки, на шоколад для каких-нибудь родственников, детей, которые находились в осажденном Ленинграде, или, уж если совсем повезло, то поменять победу или несколько побед на новые сапоги, поэтому учитывать победы… Это, кстати говоря, достаточно распространенная практика среди наших летчиков – отдавать свои победы. Довольно часто в мемуаристике встречается, что каждую пятую победу во многих частях ведущий отдавал ведомому. Тот все-таки прикрывает его хвост и человек выполняет, что называется, черновую работу, получается – без имени и, в общем, без судьбы, и не приближаясь ни на один шаг к тому, чтобы получить какие-то награды и звания. Естественно, что ведущие, особенно такие, как Алексей Алелюхин, или тот же Покрышкин, или тот же Костылев делились со своими ведомыми победами обязательно. Допустим, такие летчики, как Евстигнеев или Ворожейкин, очень часто выпускали своего ведомого на выгодный удар, то есть когда они уже, что называется, «заперлись» на хвосте у «Мессершмитта» и позиция выгодная и никто сзади не заходит, он выпускал новичка сделать залп вместо себя.

«А есть ли книги, рассказывающие о героизме немецких солдат? Денис, Москва». Вы знаете, я бы посоветовал вам прочитать книгу Ги Сайера «Последний солдат Вермахта». Это очень любопытная книга. Сейчас не назову точно фамилию автора «Дороги на Сталинград», мемуары тоже рядового пехотинца о том, как они двигались на сталинградском направлении. Достаточно жестокая, как и книга Ги Сайера, в плане объективности описанного происходящего, и что, опять же, очень характерно для немецкой мемуаристики, вы никогда не прочитаете в немецких книгах, что русские дураки, русские тупые, русские не умеют воевать и так далее, то есть вот того, что мы довольно часто видели в фильмах, где изображались наши оппоненты военные, до такого немцы никогда не опускались в своих мемуарах и в фильмах, которые они снимали о войне, то есть отношение всегда было очень уважительное, скажем. В частности, в катехизисе немецких войск есть такая фраза: «Ты должен быть агрессивен и жесток в сражении, но благороден к поверженному противнику». К сожалению, далеко не все и не всегда так поступали, особенно если это касалось частей СС, но тем не менее были люди, которые следовали этому тезису.

«Рекомендую «500 танковых атак» и «Танковые асы» Куровски. Игорь». Ну, я упомянул эти книги.

«Вы не ответили, будет ли цикл – аналог цикла Съяновой, хотя Съянова неповторима, а она – талант». Я присоединяюсь к вашим словам, Сергей. Я думаю, что мы, скорее всего, сделаем рубрику, небольшое цитирование новых книг, посвященных войне – и мемуаров, и не только мемуаров, которые будут выходить. Я думаю, это будет достаточно любопытно, чтобы заинтересовать нашу аудиторию в том, чтобы почитать выходящие все новые и новые издания, посвященные событиям Великой Отечественной войны.

«Для всех рекомендую «Кадры решают все» Бешанова. Игорь». Спасибо.

«Все книги о вашей авиации – обыкновенная российская туфта и приписки. Моральная победа на стороне немецкого солдата. Андрей». Ну вот, видите, и вот такие вот, не знаю, как назвать этого человека, встречаются у нас. Достаточно забавно. И это – наш соотечественник.

«Может ли быть такое, что Мартин Борман был советским шпионом? Олег». Ну, вопрос немножко не в тему, но, вы знаете, если это и так, то, наверное, эти архивы будут рассекречены лет этак через 200.

«Я дрался на «Т-34». Ничего книжка, если бы не «рыбацкие рассказы». Ну, вы знаете, «рыбацкие рассказы», как вы изволили выразиться, Игорь, это достаточно характерная вещь, особенно для людей, которые рассказывали на пионерских утренниках одни и те же истории на протяжении многих и многих лет. Но тем не менее в серии книг «Я дрался», которую готовит Артем Драбкин, и честь ему и хвала за то, что он берет интервью у ветеранов, это то, что там можно прочитать и «рыбацкие рассказы», и достаточно объективные вещи. Просто каждый рассказчик решает сам для себя, насколько он готов быть честным и объективным, скажем так, или насколько он помнит реальную войну, а не то, что он рассказывал на утренниках.

«А есть ли русская литература по инженерным войскам Германии?». Вы знаете, не готов ответить на этот вопрос. К сожалению, как-то мне не приходилось особо активно заниматься инженерными войсками и Германией, хотя, вероятно, свой немалый вклад в действие немецких войск они внесли.

«Не спорю, Костылев – достойный мужик». Ну, да. Костылев – достойный мужик, и его самолет «Ла-5» с крокодильей пастью в послевоенные годы стоял в экспозиции Ленинградского музея обороны Ленинграда, как и многие другие образцы техники, как и «Як» Покрышева. К сожалению, как и ко многому другому в нашей стране, к этой коллекции отнеслись, мягко скажем, небрежно и ничего из того, что было в этой экспозиции, насколько я знаю, на сегодняшний день в нашей стране не сохранилось.

«Скажите, какие художественные книги уровня «Момента истины» можно почитать?». Вы знаете, я бы очень вам посоветовал прочитать Артема Анфиногенова «Мгновение вечности». Это потрясающая книга об обороне Сталинграда, о летчиках будущего 9-го Гвардейского полка, о штурмовиках. Артем Анфиногенов сам был летчиком-штурмовиком и поэтому то, что он описывал, он знал не понаслышке. В частности, описание того, как на «Ил-2» заходит «Мессершмитт» в песочной раскраске, Артем Захарович решил, что это «африканец», но это был не «африканец», это просто часть самолетов в пустынной раскраске попала в состав «Ягдгешвадера-3 Удит», и около 30 штук самолетов такой раскраски летали на сталинградском направлении. Короче, немец показал ему три пальца, что означало «я сделаю по тебе три захода». Он сделал один заход. Пилот, персонаж анфиногеновской книги, выпустил закрылки, сбросил газ до минимума и еле-еле, оставаясь на грани срыва в воздухе, стал скользить. «Мессершмитт», естественно, его проскочил – разница в скоростях у штурмовика и истребителя достаточно высокая. Немец тоже на втором заходе выпустил закрылки, выпустил тормозные щитки и стал тормозить всеми возможными и невозможными способами, но тем не менее скорость все равно оказалась больше, чем у «Ила», и он опять ушел на третий круг. В результате третьей атаки он все равно ничего не добился, даже выпустив шасси и, показав большой палец, улетел обратно в свое расположение, а герой анфиногеновской книги сумел дотянуть на подбитом «Иле» за Волгу. Вот такая вот история.

«Дмитрий, зачем вы дразните местных патриотов? Вам мало пены после эстонских событий или вам нравится, когда уроды говорят вам гадости?». Ну, вы знаете, Евгений, каждый человек имеет право на свою точку зрения, это во-первых, а как говорят англичане, чтобы это прозвучало полностью, «каждый человек имеет право на свою точку зрения и на последствия исповедования этой точки зрения». Я не хочу касаться эстонских событий, они всем достаточно понятны и так.

«Хороша книга Мариинского о его «Белочке П-39». Ну, «Белочка П-39» это имеется в виду «Аэрокобра».

«Была ли, или если нет, то будет ли программа об участии в Норвегии?». Вы знаете, достаточно любопытный вопрос, равно как меня в последнее время очень заинтересовал вопрос относительно Чехословакии в контексте событий 1938 года. Ведь численность Вермахта и численность чешских вооруженных сил была практически равна. «Люфтваффе» ненамного превосходила по численности чешскую авиацию, хотя, конечно, о качественной стороне мы можем спорить, но тем не менее танков у чехов тоже было достаточно много. Небезызвестный инженер-архитектор Мажино построил достаточно мощную линию укреплений в Чехословакии, которая была фактически аналогом Линии Мажино. И вот со всеми этими благами чехи сдались, не сделав ни единого выстрела. Уже позже, в 40-х годах, немецкие генералы рассуждали, что если бы чехи начали сопротивляться в 1938 году, последствия этого могли бы быть катастрофичны и, вероятнее всего, 1939 года могло не наступить вовсе. Вот это очень интересный вопрос, который, на мой взгляд, требует дополнительного освещения.

«Что вы можете сказать об авторах – любителях нацистской мистики типа Первушина?». Вы знаете, давайте все-таки оперировать более или менее если не исторической, то хотя бы около исторической литературой.

«Издавались ли по-русски какие-нибудь книги финских авторов, посвященных Зимней войне? Дмитрий, Нижний Новгород». Вы знаете, мне не попадались книги финских авторов, хотя, безусловно, это было бы любопытно почитать.

«Рассматривать Победу вне связи с той военной организацией, которой был Советский Союз, есть глупость. Плюешь в коммунизм, а попадаешь в Победу». Опять же, без имени, без подписи. Интересно. Вот почему-то люди, которые хотят написать гадость, как правило, никогда не подписываются, даже хотя бы вымышленным именем. Ну, подписался бы Мюллер, допустим.

«Дмитрий, спасибо, ваша передача 1992 года изменила мою судьбу». Ну, не за что.

У нас осталось немного времени, я попробую поотвечать на телефонные звонки, если таковые будут поступать. Алло, добрый вечер.

СЛУШАТЕЛЬ: Добрый вечер. Меня зовут Алексей. Я прочитал книгу, вернее, еще не закончил, читаю, «Курская битва», архивные материалы. И просто поразительно. Приводятся сводки в центр о успехах за день немецкие, допустим, Центральный фронт за 15 июня и российские. Потери самолетов, тысяча самолетовылетов, сбито, допустим, 15 самолетов противника, потери 3 самолета. Тот же самый день, только советская сторона. Потери 1 самолет, советский соответственно, а сбито самолетов противника, допустим, 30, 40.

Д. ЗАХАРОВ: Ну да.

СЛУШАТЕЛЬ: И меня вот этот факт очень забавляет.

Д. ЗАХАРОВ: Извините, а что за книга, как она называется?

СЛУШАТЕЛЬ: «Курская битва» и архив. В двух томах. Авторы там не указаны.

Д. ЗАХАРОВ: Вы знаете, относительно Курской битвы достаточно любопытная книга вышла у Дмитрия Хазанова, где тоже приводятся весьма и весьма любопытные факты, когда на определенном участке фронта воздушное начальство рапортует, что они сбили 130 немецких самолетов. Потом, когда проводится инспекция на земле, обнаруживается где-то 13-15 сбитых реально. Таким вот образом возникала некая, скажем, разница в статистике. Статистика вообще очень лукавая вещь, к сожалению, в нашей интерпретации.

«Дмитрий, есть что-нибудь о штрафбатах о наших и немецких, если там они были? Игорь, Питер». Вы знаете, замечательная книга Михаила Сукнева «Я был командиром штрафбата». Действительно очень хорошая книга профессионального военного. До того, как он стал военным офицером, он был художником-декоратором, то есть очень любопытная вещь с многих точек зрения, как бы описание достаточно жестокое и беспристрастное, где он описывает, что, допустим, командиром полка у него был танкист, который не любил воевать в пехоте и дни напролет сидел в блиндаже и играл в шахматы. Другой командир полка, который ему подвернулся, ездил на дрожках, на которых была оборудована будка с печкой, чтобы он, не дай Бог, не замерз. А пополнение, которое шло к Сукневу на передний край, как правило, не успевало дойти, потому что немецкие пулеметчики скашивали их еще в траншеях второго и третьего ряда. Если вам попадется эта книга, я настоятельно рекомендую почитать. Она написана сухо, неэмоционально и такие вещи, как «в землянку вошел денщик с котелком борща и ему осколком снесло полголовы», это просто дежурный момент, это проходит на каждом шагу. Или «мы сели закурить и пуля попала в моего заместителя командира батальона». То есть как он остался жив, это вообще фантастика, потому что, как пишет Сукнев, у него выработался какой-то звериный рефлекс – он знал, когда нужно упасть, ожидая пулеметную очередь, а когда – подпрыгнуть, если немец давал очередь по земле. И в одной из таких ситуаций он со своим другом стоял в полный рост и понял, почувствовал этим звериным чутьем, что сейчас будут стрелять, и он крикнул другу: «Прыгай!». Вместо этого друг у него по старой привычке упал и его очередь прошила, а в Сукнева не попало ни одной пули. Короче говоря, найдете эту книгу – прочитайте.

«Есть ли книги о защитниках Брестской крепости и что пишут в них о воинах-чеченцах? Алекс». Вы знаете, наверное, книг о Брестской крепости, особенно в советское время, было издано огромное количеств. Просто надо терпеливо и вдумчиво эти книги поискать. И у Бешанова о Брестской крепости, тоже, кстати, выходила книга.

«Какие аудиокниги вышли про войну?». Вы знаете, люблю читать глазами, потому что все-таки информацию, которая содержит достаточно много цифр и фактов, лучше воспринимать визуально, а не на слух.

«Читать всем: Прохоров «Без грифа «секретно». Не знаю, пока еще не читал.

Вот Александр пишет, что есть книги финнов о Зимней войне с поразительными фактами. Ну, если вы пришлете выходные данные, это будет хорошо и я, безусловно, упомяну эти издания в одной из наших последующих программ. А сейчас возвращаемся к телефонным звонкам. Алло, здравствуйте.

СЛУШАТЕЛЬ: Здравствуйте. Вадим Сергеевич, Москва. У меня два вопроса. Первое. Почему до сегодняшнего дня шеститомник Уинстона Черчилля «Вторая мировая война» находится под особым контролем в спецфонде и там же находятся дневники Гальдера?

Д. ЗАХАРОВ: Вы знаете, дневники Гальдера продаются везде.

СЛУШАТЕЛЬ: Ну, извините. И еще, последний вопрос. В 1963 году Некрич выпустил «22 июня 1941 года».

Д. ЗАХАРОВ: Да, известная книга.

СЛУШАТЕЛЬ: Вот он исчез, книги изъяли. Я лично в парткоме втык получил за то, что читал эту книгу.

Д. ЗАХАРОВ: Сочувствую.

СЛУШАТЕЛЬ: Объясните, пожалуйста, куда делся Некрич? Он же провел большую работу.

Д. ЗАХАРОВ: Да, он провел большую работу и книга его по тем временам действительно была незаурядной, но насколько я знаю, ничего из ряда вон выходящего с ним не случилось. Что касается мемуаров Черчилля, то, как мне кажется, они либо изданы, либо их собираются издать, но я уточню этот вопрос. В любом случае спасибо, что вы это упомянули.

Вот еще пришло на СМС: «Есть книга «Советско-финская война», Паанен. Издание Центрполиграф, 2004 год». Спасибо. Еще звонки. Слушаю вас, добрый день.

СЛУШАТЕЛЬ: Добрый день. Константин, Петербург. Вы читали наверняка Симонова «Солдатами не рождаются» первое издание?

Д. ЗАХАРОВ: Ну, естественно.

СЛУШАТЕЛЬ: Там есть маленький момент, когда в 1942 году приходит приказ всем бросить противогазы. Помните такой?

Д. ЗАХАРОВ: Да, есть такой. Конечно.

СЛУШАТЕЛЬ: Вот тогда вопрос. Когда, при каких обстоятельствах и при чьем посредничестве состоялось совещание между СССР, Германией и Соединенными Штатами, когда воюющие страны отказались – СССР от применения «термита», Соединенные Штаты от применения напалма, а Германия от применения газов? Вот приказ бросить всем противогазы есть результат этого совещания.

Д. ЗАХАРОВ: Ясно, спасибо. Вы знаете, я не готов вам ответить относительно того, когда состоялись подобные переговоры и, вероятнее всего, это принадлежит к категории документов, которые еще не рассекречены. Ну, сами понимаете, достаточно деликатный момент. А что касается немцев, то как это ни парадоксально, но, видимо, в силу дисциплинированности, наверное, но если почитать того же самого Ги Сайера или Дитера Нолля, то противогазы они продолжали таскать вплоть до 1945 года и упаси тебя Бог его потерять. Орднунг.

«Энгл, Паанен. «Winter War», - пишет Наталья из Санкт-Петербурга. Ну да, на английском, но, наверное, не для всех наших слушателей.

«А как же тысячи и тысячи россиян, сражавшихся вместе с немцами против красной чумы? Андрей». М-да, все тот же Андрей, вероятнее всего. Ну, что тут скажешь? Вот такой у нас слушатель Андрей.

«Почему перестали рассказывать про Великую Отечественную войну по годам?». Вы знаете, мы продолжим это после праздников, мы продолжим освещать события, происходившие на сталинградском направлении, и я думаю, что и дальше будем двигаться в хронологическом порядке, периодически делая какие-то отступления, если возникают достаточно любопытные темы.

«Есть ли книги о военнопленных? Лида». О военнопленных чьих – наших или немецких? Довольно много мемуаров немецких солдат и офицеров, которые попали к нам в плен. В частности, книга, которую я сегодня упоминал, я очень рекомендую ее вам почитать, «По ту сторону войны» Вилли Хенса. Вы там почитаете и что такое фронт, и что такое плен, и что такое зверства и с одной стороны, и с другой без прикрас. То же самое можно найти в мемуарах Ханса Фон Люка, который служил под началом Роммеля, а потом находился в лагере для военнопленных в Грузии. Тоже весьма любопытное чтиво.

«Есть ли книги о немецких подлодках?». Да, достаточно много. На память мне сразу приходит книга «Стальные гробы», которая переведена на русский язык и, в общем, дает возможность представить себе, как действовали немецкие подводные лодки и подводники и что жизнь у них была далеко не сахар. Еще попробуем ответить на телефонные звонки. Алло, добрый вечер.

СЛУШАТЕЛЬ: Добрый вечер. Меня зовут Динбири, из Москвы. При вашей информированности, может быть, двумя словами скажете все-таки про главнокомандующего?

Д. ЗАХАРОВ: Про…

СЛУШАТЕЛЬ: Да, да, вот именно.

Д. ЗАХАРОВ: Про Иосифа Виссарионовича?

СЛУШАТЕЛЬ: Да, да.

Д. ЗАХАРОВ: Понятно. Спасибо за вопрос. Ну, наверное, я в данном случае не буду истиной в последней инстанции. Мне вспоминается цитата одного из немецких генералов, который сказал, что до того, как Гитлер начал вмешиваться в управление войсками, Вермахт действовал как часы; после того, как Сталин стал меньше вмешиваться в управление войсками, дела у Красной Армии наладились. Есть еще звонки? Алло, добрый вечер.

СЛУШАТЕЛЬ: Владимир, город Тверь. Книга называется «Стальные гробы Третьего Рейха».

Д. ЗАХАРОВ: Да, да, совершенно верно. Спасибо. Алло, здравствуйте.

СЛУШАТЕЛЬ: Добрый день, это Артур из Текстильщиков. Такой вопрос у меня. Скажите, есть книги, почему Германия не смогла наладить противовоздушную оборону своей территорию, именно против «Летающих крепостей»? Почему так плохо развивалась у Третьего Рейха противовоздушная оборона именно своей территории?

Д. ЗАХАРОВ: Спасибо за вопрос. Вопрос хороший, и я вам рекомендую прочитать книгу Кноке, который был летчиком ПВО Третьего Рейха, и которого сбивали чуть ли не каждый боевой вылет. Понимаете, немцы замахнулись на невозможное – воевать против Советского Союза им не позволял ни экономический, ни демографический фактор. Демографический, естественно, в первую очередь. А воевать против Соединенных Штатов – ну, если все ПВО Третьего Рейха насчитывало несколько дивизий, а в одном налете участвовала тысяча «Летающих крепостей», против которых могли поднять 100, максимум 200 истребителей, ну, о чем тут говорить? И причем восполнение из-за океана шло постоянно. К сожалению, я должен завершать ответы на вопросы. Наша программа неизбежно приближается к завершению. Вот на СМС: «Есть ли литература про героев Хасана?». Ну, конечно, есть, просто поищите. Я смотрю, что тема книг вас заинтересовала. Я прощаюсь с вами, поздравляю всех наших слушателей и всех наших ветеранов с наступающим праздником 9 мая. Всем всего доброго. А с вами мы услышимся через неделю в рамках программы «Цена Победы» на «Эхе Москвы». Всего доброго.


Радиостанция ЭХО МОСКВЫ :: Цена Победы :: Понедельник, 14 Май 2007

Радиостанция «Эхо Москвы»: Цена Победы, Понедельник, 14 Май 2007

http://echo.msk.ru/programs/victory/51736/index.phtml

Цена Победы
 Неюбилейные беседы по истории Второй мировой войны. О чем не пишут в энциклопедиях? Почему не сходятся цифры? До правды докапываются "эховец" Виталий Дымарский и "взглядовец" Дмитрий Захаров.
Ведущие: | Виталий Дымарский Дмитрий Захаров
Гости: | Андрей Мартынов историк
Понедельник, 14 Май 2007

В. ДЫМАРСКИЙ: Добрый вечер, уважаемые слушатели. В прямом эфире «Эха Москвы» программа «Цена Победы» и мы, ее ведущие Дмитрий Захаров…

Д. ЗАХАРОВ: И Виталий Дымарский. Добрый вечер.

В. ДЫМАРСКИЙ: Добрый вечер. Представляю нашего гостя – Андрей Мартынов. Уже не первый раз, уже и не сосчитаем, какой раз. Добрый вечер, Андрей.

А. МАРТЫНОВ: Добрый вечер. Я тоже сбился.

В. ДЫМАРСКИЙ: Ну, это не страшно. Тема наша сегодняшняя – будем продолжать наступать на Сталинград. Будем и наступать на Сталинград и, может быть, забежим немножко вперед, с Андреем перед эфиром говорили, немножко возьмем, наверное, пошире период, чем только лето 1942 года, что в любом случае не исчерпывает нашей темы вот этой сталинградской, я думаю, что мы еще обязательно к ней будем возвращаться. СМС +7 985 970-45-45. Как обычно, договариваемся, что пока принимаем пейджер, до первого прокола. Ну вот, наверное, все предварительные слова сказаны. Включим, наверное, телефоны. Много вопросов уже пришло к нам до эфира на Интернет. Так что вперед, на Сталинград.

Д. ЗАХАРОВ: Вопросы, которые пришли по Интернету, потом будем?

В. ДЫМАРСКИЙ: Ну, потом, да.

Д. ЗАХАРОВ: Тогда вернемся туда, где мы остановились, а остановились мы на 25 июля 1942 года, собственно, когда вторая группировка армий Паулюса нанесла свой удар и когда на рассвете 25-го числа сошлись во встречном бою танки 14-го корпуса Витерсгейма с бригадами Москаленко. Надо сказать, что бригады Москаленко были хорошо укомплектованы, танков был недокомплект всего 31 машина и, казалось бы, преимущество было на стороне наших танкистов. Однако, желаемого эффекта, которого ожидали в результате этого сражения встречного, достигнуто не было, напротив, были понесены достаточно большие потери, и немцы продолжали наращивать свои усилия по наступлению на наши войска. Причем самое интересное, что, как неоднократно в своих мемуарах отмечали немецкие танкисты, были большие проблемы с доставкой горючего и боеприпасов, потому что они столь стремительно продвигались, что тыловые подразделения, которые должны были их обеспечивать, за ними не успевали и доставка горючего и боеприпасов осуществлялась транспортными самолетами, в то время как у наших танкистов, казалось бы, таких проблем не должно было быть.

А. МАРТЫНОВ: Здесь, я думаю, уже появились первые звоночки будущей катастрофы ввиду того, что недефицит транспортных самолетов окончательно сказался спустя примерно полгода, когда группировка Паулюса была уже окружена и транспортных самолетов не хватало и пришлось просто использовать даже «Хейнкель-111», бомбардировщик, который немцы назвали «Налим», для этого. Более того, я хотел бы обратить внимание, вот касаемо этого танкового сражения и последующих, у немцев был дефицит танков, элементарный дефицит танков. Они довольно широко использовали советские трофейные машины, благо их довольно большое количество им удалось захватить в Харькове.

Д. ЗАХАРОВ: Тракторный.

А. МАРТЫНОВ: Да, совершенно верно. Помимо собственных трофейных ввиду капитуляции, проигрыша войск, там были еще просто совершенно готовые, только что сошедшие с конвейера машины. Еще я хотел бы обратить внимание на то, что многие из этих танков имели русские экипажи. Немцы к этому периоду понесли все-таки достаточно большие потери, несмотря на такую действительно блестящую победу под Харьковом. И если мы будем смотреть состав 6-й армии Паулюса, то обнаружим, что – ну, из разных авторов, у Оверманса, например, 250 тысяч, Кюринг называет 294 тысячи человек, окруженных в Сталинграде – так вот от 50 до 52 тысяч человек этой армии были хиви, казаки и другие добровольцы…

В. ДЫМАРСКИЙ: Грубо, одна шестая часть.

А. МАРТЫНОВ: Одна шестая.

В. ДЫМАРСКИЙ: Кстати, Андрей, в связи с этим такой вопрос. Дима просил начать с вопросов из Интернета, мы к ним сразу и переходим, поскольку затронута эта тема. Сергей, предприниматель из Подмосковья, в частности, спрашивает: «Верно ли, что с приближением Вермахта к районам Дона и Кубани в тылу Красной Армии вспыхнуло восстание казаков?». И еще вопрос на ту же тему. Евгений Яковкин, студент-историк из Перми: «Расскажите, пожалуйста, о восточных добровольцах наступления на Сталинград в этот период, в частности, о казаках».

А. МАРТЫНОВ: Давайте начнем с казаков. Восстания действительно вспыхивали, но я бы не сказал, что это было какое-то восстание организованное, как это имело место, например, восстание чеченцев и ингушей Маярбека Шерипова и Хасана Исраилова, которое готовилось, была разветвленная подпольная организация. Восстание казаков было более спонтанным. При приближении войск они вспоминали… Ну, они никогда не забывали расказачивание, этот террор, который был со стороны большевиков. Это были спонтанные выступления, когда обстреливали отступающие части, разоружали их, чтобы получить оружие. Они действительно очень лояльно, очень с большой симпатией относились к немцам, видя в их лице освободителей. Что касается в целом восточных добровольцев…

В. ДЫМАРСКИЙ: Но это не то что они как бы готовились к приходу немцев…

А. МАРТЫНОВ: Это было спонтанно. Хотя некоторая какая-то изначальная к этому предрасположенность, повторяю, была. Ну, можно вспомнить, например, 22 августа 1941 года. 436-й стрелковый полк под командованием казака Ивана Никитовича Кононова, майора, практически полностью переходит по инициативе Ивана Никитовича на сторону немцев. Тут, понятно, был определенный элемент, в первую очередь, личной мести – два его брата были расстреляны в годы великого террора, старший брат погиб, сражаясь на стороне белых. Он прямо говорил, что он в своих бедах обвиняет «кровавого горного шакала Джугашвили-Сталина».

В. ДЫМАРСКИЙ: Чем кончили они?

Д. ЗАХАРОВ: Скверно.

А. МАРТЫНОВ: Кончили Платингом, кончили Линдсем. Австрия, где в конце войны группировалась большая часть казачьих войск, казачий стан Даманова, они были в полном составе репатриированы в Советский Союз. Но я думаю, что те казаки, которые служили Паулюсу, которые приветствовали Паулюса, там не оказались. Скорее всего, они практически полностью погибли…

В. ДЫМАРСКИЙ: Вместе с армией.

А. МАРТЫНОВ: Да, совершенно верно. Что касается восточных добровольцев. Ну, надо сказать, что вообще, в принципе, армия Паулюса, она представляла из себя такой довольно интересный этнический состав. Кроме немцев, там были румыны, итальянцы, части 3-й, 4-й румынских армий и 8-й итальянской армии, которые были на флангах 6-й армии Паулюса. Был даже 200-й хорватский пехотный полк. Ну и порядка 50-52 тысяч русских, которые служили в составе 6-й армии. Кто это были? Частью это были хиви.

В. ДЫМАРСКИЙ: Хиви, надо объяснить, что это были взятые в плен, угнанные в Германию…

А. МАРТЫНОВ: Ну, их угонять в Германию не нужно было. В основном, это были…

В. ДЫМАРСКИЙ: Ну, так сказать, согласившиеся работать на немцев.

А. МАРТЫНОВ: Да. В основном, это были люди, которые, я думаю, были взяты в плен под Харьковом и сдавались в этих заслонах, которые были между Харьковом и Сталинградом.

В. ДЫМАРСКИЙ: А не опасно было? Я не очень хорошо понимаю тогда немецкое командование, которое, ну, хорошо, захватили в плен энное количество русских солдат, русских воинов, и что, их пересаживают на немецкие или советские танки, не важно, и пускают в бой уже за Германию, за фюрера?

А. МАРТЫНОВ: Понимаете, повторяю, 6-я армия, как и любая другая полевая армия Вермахта, к 1942 году уже достаточно поизрасходовала людской материал, имели место потери. И просто имея такую протяженность фронта, нужно было некое тыловое обеспечение. Иногда тыловые части просто не поспевали за наступающими частями. Из-за этого на уровне тыловой обслуги, как правило, нанимались бывшие военнопленные. Кроме этого, нередко, действительно, они сразу пускали в бой и тех, кто сдавался и предлагал свои услуги. Я читал один из документов по 6-й армии, я могу ошибиться, кажется, это могла быть авиаполевая дивизия, но в данном случае это не важно, на нашу сторону перешел экипаж танка Т-34 вместе с действующим танком, мы его зачислили в свой состав, в первом же бою они сожгли три русских танка. Вот, пожалуйста. Без всякой проверки.

Д. ЗАХАРОВ: Ну, это в хорошо известной книге «Дорога на Сталинград», опять же, описывается татарин, перешедший на сторону частей Вермахта, снайпер, который лютовал ужасно. Плохо поступили с его семьей в годы репрессий.

А. МАРТЫНОВ: Ну, примерно как с Кононовым.

В. ДЫМАРСКИЙ: С другой стороны, смотрите, те немцы, которые были взяты в плен советскими войсками, все-таки советское командование не рисковало пускать их в бой, они проходили перевоспитание в лагерях.

Д. ЗАХАРОВ: В Сибири. Возвращаясь к хронологии событий, наступлению наших танковых корпусов, 1-го и 4-го под командованием Москаленко и Крученкина, как было написано, «не смогли остановить наступление противника и разбить его части» и поставленная цель достигнута, естественно, не была. В прошлый раз мы говорили по поводу 1-го танкового корпуса, который был сформирован буквально в течение суток и, естественно, ни о какой согласованности действий частей, который были соединены в корпус, а до этого не видели друг друга ни разу, речи быть не могло. Это раз. Два – нужно помнить, что в 41-м, 42-м и даже в 43-м году большая часть наших танков и самолетов не были оборудованы рациями.

А. МАРТЫНОВ: Только приемниками.

Д. ЗАХАРОВ: Это в лучшем случае. На самолетах до 44-го года у нас рация стояла на одном из десяти.

А. МАРТЫНОВ: Обычно, где командир сидел.

Д. ЗАХАРОВ: На командирском, да. Остальные летали по принципу как собака – все понимаю, сказать ничего не могу. Это в тех случаях, когда приемники эти работали.

А. МАРТЫНОВ: Ну, кстати, аналогичная ситуация была в японских военно-воздушных силах.

Д. ЗАХАРОВ: Да. Короче говоря, огромные силы, ведь фактически на этом направлении летом 1942 года было две сильно потрепанных армии, три новых армии и две танковых – 1-я и 4-я, и на каком-то этапе Гитлер не очень верил в успех группировки Паулюса, у которого он на начальном этапе наступления отобрал практически все бронетанковые части, но после того, как 1-й и 4-й танковые корпуса не смогли развить и достигнуть успеха, он принял решение в свою очередь отдать 4-ю танковую немецкую армию группировке Паулюса, которая до этого была сориентирована на Кавказ. И вот тут Паулюс получил достаточно серьезную материально-техническую помощь, которая позволила ему существенно нарастить усилия. И что интересно, возвращаясь к этим нашим 1-й и 4-й танковым армиям, ситуация была такова, что уровень подготовки экипажей был настолько низок, что по ночам после боя механиков-водителей учили, как надо управлять танком, ну а наводчиков, соответственно – я не знаю, как это можно сделать в темноте – но как наводить и стрелять из орудий.

В. ДЫМАРСКИЙ: Я бы еще хотел вернуться, Андрей, к такому, может быть, больше стратегическому вопросу. Вы, кстати говоря, обсуждали в прошлой программе, в конце апреля, когда мы тоже говорили про Сталинград, про начало наступления на Сталинград, и вот сегодня тоже слушатели задают вопрос, в том числе по Интернету, не был ли вообще, в принципе, ошибкой Гитлера вот этот поход на Сталинград?.

А. МАРТЫНОВ: Нет, нет.

В. ДЫМАРСКИЙ: Вот, например, Юрий, физик из Московской области, пишет: «И все-таки почему у Воронежа Вермахт развернулся на юг, а не на Москву?». Затем он пишет, такая известная есть, конспирологическая, что ли, версия, что Сталин, так сказать, специально заманивал немцев, и вот Юрий пишет, в частности: «Не в этой ли расстановке сил и сужении коридора возможностей Вермахта после уничтожения кадровой армии под Вязьмой и в Киевском котле, после тяжелого поражения под Харьковом и катастрофы в Крыму гениальность Сталина?». То есть, что Сталин как бы их самих заманил.

Д. ЗАХАРОВ: Да, здесь полмиллиона потерял, там полмиллиона потерял, заманивал, да. А в Харькове сколько было потеряно в общей сложности?

А. МАРТЫНОВ: Порядка 600 тысяч.

В. ДЫМАРСКИЙ: Таким образом порождая самоуверенность немцев.

А. МАРТЫНОВ: Ну да. Нет, здесь, я думаю, все было гораздо проще и прагматичнее, именно прагматичнее. Вообще, у нас как-то всегда принято думать о какой-то мистичности Вермахта и Третьего Рейха. На самом деле они были прагматиками до мозга костей. Напомню, что в этот период Соединенные Штаты Америки уже объявили войну Германии. Гитлер прекрасно понимал экономический потенциал Соединенных Штатов и ему нужно было найти какую-то материальную базу для продолжения войны и противостояния Вашингтону.

В. ДЫМАРСКИЙ: Донбасс.

А. МАРТЫНОВ: Да, Донецкий, Донбасский угольный и металлургический бассейн как раз…

В. ДЫМАРСКИЙ: И закавказская нефть.

А. МАРТЫНОВ: Совершенно верно. И из-за этого он шел просто, чтобы захватить эту территорию…

В. ДЫМАРСКИЙ: За энергоресурсами.

Д. ЗАХАРОВ: И не только. Там огромная промышленная база.

А. МАРТЫНОВ: И сталь тоже, металл.

Д. ЗАХАРОВ: Харьковский тракторный завод, Сталинградский, по-русски говоря, танковый. Так что там много чего было помимо этого еще.

А. МАРТЫНОВ: Так что здесь все было вполне логично.

В. ДЫМАРСКИЙ: То есть логично стратегически, но плохо подготовлено.

Д. ЗАХАРОВ: Ну, на начальном этапе он не очень верил в успех сталинградского наступления…

В. ДЫМАРСКИЙ: Извини, Дима, я закончу, ведь еще как бы оставили без внимания, оставили в стороне Москву? Уже про Москву забыли немцы?

Д. ЗАХАРОВ: Нет, вот Ржевское вот это, вялотекущее, но очень кровавое сражение, оно же шло в параллель со всем этим?

А. МАРТЫНОВ: Да, но это сражение все-таки инициировалось Красной Армией, а не Вермахтом. Это была попытка окрыленного успехом под Москвой Сталина вести одновременное наступление против Вермахта на всем фронте, на всем протяжении фронта.

В. ДЫМАРСКИЙ: Решил не сосредотачиваться на Москве и идти дальше.

А. МАРТЫНОВ: Да, под Ржевом велись со стороны Вермахта сугубо оборонительные операции, которые проводил Модель с 9-й армией. Точно так же, как в рамках вот этого весеннего наступления Красной Армии было и движение 2-й ударной армии по деблокаде Ленинграда. И Керченская наступательная операция по деблокаде Севастополя. Это все было как раз на этом же уровне – Ржев, Ленинград, Керчь.

Д. ЗАХАРОВ: Севастополь.

А. МАРТЫНОВ: Да, да. На всем протяжении фронта как раз.

Д. ЗАХАРОВ: А потом Харьков соответственно, уже после Керчи, когда там все кончилось, как кончилось.

В. ДЫМАРСКИЙ: Приказы Сталина в свою очередь тоже были достаточно самоуверенными?

А. МАРТЫНОВ: Ну, он был уверен, что все, под Москвой Вермахт свой потенциал исчерпал и Красная Армия может…

Д. ЗАХАРОВ: С вашего позволения, я касательно событий лета 42-го процитирую Рокоссовского, который в данном случае выступает как третейский судья и человек, наблюдавший все, что там происходило, со стороны, поскольку, как мы все знаем, Рокоссовского там не было. По поводу вот этих сражений июля-августа 42-го Рокоссовский писал: «Ставка излишне часто вмешивалась в деятельность командования фронта по оперативным и даже тактическим вопросам. Она необоснованно торопила командование с подготовкой и нанесением контрударов, использованием на тех или иных направлений частей и соединений, несмотря на то, что в конкретных условиях обстановки командование фронта могло более своевременно решать эти вопросы. Открытый характер местности давал обороняющимся войскам большие преимущества в ведении прицельного огня, поэтому Верховное командование должно было проявить выдержку и большее предвидение, оно не должно было толкать командование фронта на преждевременный переход в наступление, так как советские войска в то время не были к нему подготовлены и несли неоправданные потери в бесплодных контрударах. Вследствие этого все наспех подготовленные контрудары не дали положительных результатов и привели к большим потерям в людях и технике». Написано это все в достаточно обтекаемых формах, но когда маршал в советские годы в мемуарах пишет «несли неоправданные большие потери в людях и технике», читай – катастрофические.

В. ДЫМАРСКИЙ: Ну, раз уж зашла речь о маршалах и наших крупных военачальниках, давайте еще одну тему затронем по просьбе слушателей. Я вам еще два вопроса на эту тему зачитаю. Владимир Львович Подобайлов, пенсионер из Кемерова: «Какова была реальная роль Жукова в Сталинградской битве?». Второй вопрос от него же: «Все-таки велика ли роль Жукова в Сталинградской битве? Спасибо».

Д. ЗАХАРОВ: Ну, вообще-то его там не было.

А. МАРТЫНОВ: Да, он в тот момент сражался под Ржевом. Но теоретически возможно, что в Ставке он мог при встрече с другими…

В. ДЫМАРСКИЙ: Свои предложения внести.

А. МАРТЫНОВ: Теоретически – да, он мог быть. Все-таки он не постоянно был на Ржевском фронте, он ездил в Ставку и, в принципе, мог посоветовать. В принципе, в мемуарах он пишет, что как раз он…

В. ДЫМАРСКИЙ: Что его роль была велика.

А. МАРТЫНОВ: Ну, в принципе, да.

Д. ЗАХАРОВ: Руководил из-под Ржева.

В. ДЫМАРСКИЙ: С учетом того, что мемуары переписывались 13 раз, то…

А. МАРТЫНОВ: Ну, теоретически, будучи в Ставке, он мог что-то посоветовать.

В. ДЫМАРСКИЙ: Тем не менее такого прямого участия Жукова в Сталинградской битве не было.

Д. ЗАХАРОВ: Ну, как мне кажется, все-таки разработка операции это достаточно длительный, хлопотный процесс, связанный со множеством согласований, выработкой карт, документации, пониманием материально-технических возможностей, а для этого нужно заниматься этим достаточно плотно. То есть на уровне предложения он чего-то мог сказать, на уровне разработки операции – очень сомневаюсь. Тут вопрос, Андрей: «Есть мнение, что Гитлер отдавал приоритет формированию новых дивизий в ущерб пополнению наступавших и это ускорило истощение немецких сил на пути к Волге». Вот что вы думаете по этому поводу?

А. МАРТЫНОВ: Знаете, по поводу дивизий, я об этом, с вашего позволения, скажу чуть позже, но в принципе я хотел бы обратить ваше внимание на две даты, практически совпадающие между собой. 23 октября – 4 ноября 1942 года произошло крупное сражение под Эль-Аламейном, это Северная Африка. 8-я британская армия Бернарда Монтгомери нанесла серьезное поражение «лису пустыни» генерал-фельдмаршалу Эрвину Роммелю. Роммель из 540 танков потерял 320. Чтобы избежать катастрофы в Африке, Гитлер перебрасывает ему свежие части, в том числе танковые. Эти части были сняты с флангов 6-й армии, и тем самым, на мой взгляд, перелом во Второй мировой войне все-таки произошел под Эль-Аламейном, а не под Сталинградом, Сталинград – это уже следствие Эль-Аламейна, когда ослабленные фланги 6-й армии подверглись мощному сосредоточенному наступлению Красной Армии. Хочу обратить ваше внимание – что осталось на флангах? 3-я, 4-я румынские армии и 8-я итальянская.

В. ДЫМАРСКИЙ: А не вступаете ли вы, Андрей, в противоречие с тем же Черчиллем, скажем, который считал, что переломным моментом войны все-таки был Сталинград?

А. МАРТЫНОВ: Ну, не было ли здесь определенного дипломатического момента уважения, респекта по отношению к союзникам?

Д. ЗАХАРОВ: Ну, я бы сказал так, что Эль-Аламейн был причиной, а Сталинград – следствием.

В. ДЫМАРСКИЙ: Я думаю, уважаемые мои коллеги, что вы согласитесь, наверное, с одной мыслью, достаточно нехитрой, но которую у нас до сих пор не могут понять, в том числе в нашей историографии она до конца отсутствует, это то, что вообще нельзя в контексте войны, этого огромного сражения, вернее, огромного количества сражений нельзя вырывать одну битву, одно сражение, один эпизод из всего общего контекста, что все вещи взаимосвязаны – Эль-Аламейн связан со Сталинградом, события в Иране связаны с тем, что происходило на территории Советского Союза и так далее, и тому подобное, то есть вообще нужно смотреть как бы развитие военных операций в комплексе.

А. МАРТЫНОВ: Но все-таки, как правило, до 45-го года части снимались немцами с Восточного фронта на Западный фронт или на Африканский фронт, в Италию, но никогда не было наоборот, этот момент тоже нужно учитывать, это некий факт. В 45-м году уже был и обратный процесс, но это уже было латание дыр, когда эсэсовские части из Арденн перебрасывались под Балатон, например. Но это уже 45-й год.

В. ДЫМАРСКИЙ: Мы немножко выбились уже из 42-го года, тем не менее, это что, они больше всего боялись открытия второго фронта?

А. МАРТЫНОВ: Ну, второй фронт в этот момент уже как таковой был…

В. ДЫМАРСКИЙ: Да, но я имею в виду 42-43-й годы.

Д. ЗАХАРОВ: Ну, собственно говоря, второй фронт начался с штурма Сицилии, потому что для немцев это был самый большой источник головной боли. Они понимали, что если здесь они поставят ногу, то есть когда Средиземное море было от них очищено, когда с Мальты их начали, что называется, конкретно обрабатывать огромными силами, тысячами бомбардировщиков... Но здесь я хочу сказать одну вещь, которая очень важна применительно к Сталинграду: а) Сталинград это первый случай, когда Вермахт к своему величайшему неудовольствию был втянут в уличные бои, потому что этого не было ни в Минске, ни в Киеве, ни в одном крупном городе в 41-м или 42-м году…

А. МАРТЫНОВ: А Варшава?

Д. ЗАХАРОВ: Вы имеете в виду 39-й? Там не было такого серьезного и организованного сопротивления, как в Сталинграде. Здесь они лишились главных преимуществ. Танки в городе – это мишень. Самолеты в городе – ничто, потому что самолет не может бомбить дом, где на первом этаже твои солдаты, а на втором или в подвале солдаты противника. Все, здесь остается только непосредственное противодействие пехоты и минимальных сил артиллерии, которые можно развернуть. Именно почему в Сталинграде развернулась такая бешеная снайперская война, которой не было до этого – потому что основные цели это расчеты орудий, минометов, то есть тех, кто мешает действиям пехоты против пехоты. И, наверное, ни в одном другом сражении, кроме Берлина, не было такого количества рукопашных боев, как в Сталинграде. Вот очень хорош немецкий фильм был «Сталинград». Вы видели?

А. МАРТЫНОВ: Да.

Д. ЗАХАРОВ: Вот бои в канализациях, в подвалах, бои маленьких групп против друг друга в условиях не то что отдельного здания, а отдельной коммунальной квартиры или лестничного пролета. Вот это, конечно, для них было очень тяжким испытанием, потому что если бы такое сопротивление они встретили в 41-м в Киеве, то последствия для них были бы очень и очень тяжкими, но Киев же был просто сдан, по сути. И та же самая история в Минске, который просто сдали. То есть городские бои это всегда страшная вещь для любой воюющей армии. И вот это был очень важный момент. И второй важный момент то, что впервые на протяжении всех лет с 39-го по январь 43-го крупная немецкая группировка оказалась окруженной и полностью взятой в плен. До этого же у них не было таких ситуаций.

А. МАРТЫНОВ: Ну, можно вспомнить Демьянский котел, который был деблокирован…

Д. ЗАХАРОВ: Который они деблокировали, там огромную роль сыграла дивизия «Мертвая голова»; «Люфтваффе», которая вывозила и снабжала…

А. МАРТЫНОВ: Ну, я думаю, в первую очередь все-таки здесь Курцбах, который смог деблокировать и который потом давал абсолютно трезвые советы Паулюсу, как вести себя в Сталинграде, он был пленен вместе с Паулюсом.

Д. ЗАХАРОВ: Ну, на том этапе, о котором мы говорим, они еще только благополучно получив 4-й танковый корпус в придачу в качестве бонуса или гранта, подкатили к Сталинграду, вокруг которого, если мне память не изменяет, было построено четыре линии укреплений. Вот тут вопрос есть от наших слушателей относительно мирного, гражданского населения в Сталинграде, от Владимира с Урала.

В. ДЫМАРСКИЙ: Здесь очень много на эту тему.

Д. ЗАХАРОВ: Да, сколько было эвакуировано и что вообще происходило с людьми во время Сталинградского сражения?

В. ДЫМАРСКИЙ: Я дополню еще вопросом Георгия из Санкт-Петербурга, который прислал нам СМС, он пишет: «Правда ли, что жителям Сталинграда запретили эвакуироваться за Волгу? Что Сталин сказал – солдаты плохо защищают оставленные города?».

Д. ЗАХАРОВ: Очень похоже.

А. МАРТЫНОВ: В принципе, да. Тем более если учитывать, что когда части 6-й армии подошли к Сталинграду, то имела место тотальная мобилизация гражданских лиц в городе частью для создания вот этих четырех линий укреплений, а частью просто и мужчин и женщин мобилизовывали в народное ополчение, это был тот, может быть единственный случай, когда обязательной мобилизации подлежали и женщины тоже.

Д. ЗАХАРОВ: И какова была роль этого ополчения? Честно говоря, я этот эпизод Сталинградского сражения не очень хорошо знаю.

А. МАРТЫНОВ: Ну, в уличных боях как могут вести себя только что мобилизованные под ружье люди, имеющие самые общие представления о том, как заряжать винтовку? То же самое, что было под Вязьмой в 41-м.

В. ДЫМАРСКИЙ: Но запрет на эвакуацию был?

А. МАРТЫНОВ: Я думаю, что на каком-то этапе запросто мог быть.

В. ДЫМАРСКИЙ: Что называется, не по военной, а по партийной линии.

Д. ЗАХАРОВ: Могло в виде приказа и не быть.

В. ДЫМАРСКИЙ: Не по военной линии, все-таки гражданское население.

Д. ЗАХАРОВ: Достаточно не перевозить людей на другой берег Волги – вот и весь запрет, собственно говоря. Константин Либовский: «Главнейшей проблемой летнего наступления считается распыление сил Вермахта на два направления – Сталинград и Кавказ. Это справедливо? Действительно не хватало сил и проблема в простое 6-й армии из-за нехватки боеприпасов и горючего, из-за чего Сталин смог собрать кое-какие резервы?».

А. МАРТЫНОВ: И не хватало горючего, и не хватало сил. Когда мы с вами говорили о Севастополе, можно опять вспомнить, что Манштейн на определенном этапе не имел ни одного танка, все танки у него были отобраны для дальнейшего продвижения на других линиях.

В. ДЫМАРСКИЙ: Возмущенный Борис из Екатеринбурга пишет: «Ну, вы сравнили – Сталинград, где немцы потеряли 330 тысяч убитыми или пленными, и Эль-Аламейн, где в плен сдались 10 тысяч немцев».

Д. ЗАХАРОВ: Ну, как бы здесь нет сравнения Сталинграда и Эль-Аламейна.

А. МАРТЫНОВ: Здесь есть следствие. После того, как сдались в плен 10 тысяч, несколько дивизий, находящихся на флангах 6-й армии, были переданы Роммелю, и фланги оказались просто незащищенными, вследствие чего 300 тысяч немцев и погибли в Сталинграде. Именно после Эль-Аламейна.

В. ДЫМАРСКИЙ: А вот Александр из Москвы пишет: «До 17 ноября подготовкой к операции руководил Жуков, а затем уже управлял ею Василевский».

Д. ЗАХАРОВ: Что скажете, Андрей?

А. МАРТЫНОВ: Честно сказать, мне казалось…

Д. ЗАХАРОВ: А под Ржевом кто командовал?

А. МАРТЫНОВ: Да, вот мне казалось, что в этот период Жуков был под Ржевом.

В. ДЫМАРСКИЙ: Давайте тогда оставим до выяснения. Дальше: «Киев, Минск, Варшава были окружены, а у Сталинграда – связь с тылом. Леша». Не очень хорошо понятный вопрос. Была ли у Сталинграда связь с тылом?

Д. ЗАХАРОВ: Собственно говоря, все коммуникации шли через Волгу – и переброска сил, и материально-технической части, и немцы очень крепко работали по Волге, а на территории Сталинграда находилось огромное нефтехранилище, которое они накрыли еще во время летнего наступления, и как писали в мемуарах и наши, и немецкие участники Сталинградского сражения, столб дыма поднимался на высоту более 5 километров и летчиками обеих сторон использовался в качестве наглядного и перманентного ориентира. Ну, долго горело это.

А. МАРТЫНОВ: Разумеется, там огромнейшее количество.

В. ДЫМАРСКИЙ: Сергей из Москвы: «Почему на все самолеты не ставили рации? Ведь они давно производились советской промышленностью. Это глупость или вредительство?».

А. МАРТЫНОВ: Ну, некоторые комплектующие нужно было закупать.

Д. ЗАХАРОВ: Ну, точно также, как дельты древесины, из которых были построены Лаг-3, потом Ла-5, то есть когда они строились, это уже не была дельта древесины, но для производства этих самолетов использовались немецкие лаки и клеи, которые, естественно, после 22 июня 1941 года попасть на наши авиационные предприятия никак не могли.

А. МАРТЫНОВ: И еще не надо забывать, что сколько заводов были эвакуированы или уничтожены, все-таки основная часть нашей индустрии находилась в западной части Советского Союза, которая была или оккупирована, или на которой велись боевые действия.

Д. ЗАХАРОВ: Ну, просто ряда химических производств, как и ряда производств радиодеталей у нас на тот момент не было. Точно так же как значительная часть прицелов у нас производилась по цейсовским лицензиям, и оптика того же самого Т-34-76 начального периода войны, это как бы наша вариация на тему Цейса.

А. МАРТЫНОВ: Точно так же, как и прицелы британских и немецких истребителей. Они тоже были очень похожи.

В. ДЫМАРСКИЙ: Что за глупости – «Рокоссовский сдал Сталинград врагу». Ну что глупости пишут?

Д. ЗАХАРОВ: Интересно, как Рокоссовский мог сдать Сталинград врагу, если Рокоссовского в Сталинграде не было.

В. ДЫМАРСКИЙ: Ну, это не важно, главное, что не понравилась цитата Рокоссовского, значит, нужно…

Д. ЗАХАРОВ: Ну да, ну, это как бы достаточно общее явление.

В. ДЫМАРСКИЙ: Здесь несколько таких вопросов, они и до эфира по Интернету пришли, и вот сейчас Иван нам прислал: «А если бы сдали Сталинград?», «А если бы Сталинград попал в руки немцев?».

Д. ЗАХАРОВ: Плохо было бы.

В. ДЫМАРСКИЙ: С одной стороны, плохо было бы, но вообще предполагать здесь очень трудно, что бы было дальше. У меня, например, лично, не знаю, согласятся ли коллеги со мной, у меня убежденность, что даже и в этом случае все равно война была бы выиграна, потому что вообще, по-моему, я уже один раз упоминал, вот этот случай, эпизод, что я увидел в Потсдаме на небольшой выставке, это даже выставкой назвать нельзя, это экспозиция, посвященная – это было еще в гэдээровские времена – всем планам послевоенного раздела Германии. Вот меня потрясло, что первый план послевоенного раздела Германии был составлен в ноябре 1941 года.

Д. ЗАХАРОВ: Да, ну, это известный факт.

В. ДЫМАРСКИЙ: То есть все-таки против такой мощи, против такой коалиции, как Великобритания, США и Советский Союз, я думаю, плюс-минус выигранные сражения, проигранные сражения, но стратегически, я думаю, что война была бы все равно Германией проиграна. Но все это если бы, да кабы, что называется.

Д. ЗАХАРОВ: Виталий, понимаешь, есть абсолютные как бы составляющие успеха в войне, понятные любому мало-мальски здравомыслящему человеку. Это демографический фактор стран-союзников против Германии, общее количество мужского населения, которое можно поставить под ружье, и это экономический фактор, это экономика Советского Союза, Соединенных Штатов и Великобритании. Ну и дальше что? Мало-мальски здравомыслящий политик, как бы проанализировав два этих показателя, замер бы глубоком пардоне. Но товарищу Гитлеру было уже поздно просто.

В. ДЫМАРСКИЙ: Дима, тогда тебе вопрос. Сергей из Москвы: «В Ла-5 разве применялась древесина? Лаг-3, Як-7 – да. Но Ла-5 – это точно?».

Д. ЗАХАРОВ: Абсолютно точно. И в Ла-5, и в Як-3, и во всех наших самолетах до конца применялась древесина. У нас появились металлические лонжероны на наших самолетах в конце 44-45-го года. И вот сейчас я читаю замечательную книгу летчика Архипенко, который действительно был выдающийся летчик и человек с хорошим чувством юмора, он, в частности, пишет, почему он предпочитал Лаг-3 самолетам Яковлева. Из его собственного, личного опыта, как человека неоднократно сбитого, неоднократно сгоревшего и чудом оставшимся живым в одном бою, когда снаряд у него прошел между рукой и боком, оставив 10-сантиметровую дырку в борту, то есть буквально несколько сантиметров и 20-мм чушка влетела бы ему в живот, но вот Бог берег человека, что называется. Так вот Архипенко пишет, что он предпочитал Лаг именно потому что он был деревянный, в отличие от обтянутого тряпочкой Яка, потому что, как он пишет, бывало, подлетаешь к линии фронта и видишь – горит два-три Яка, а Лаги не горели, потому что они были деревянные, и если в него и попадал зажигательный снаряд, то в отличие от тканевой обшивки Яка, дерево не так быстро занималось огнем, и можно было…

А. МАРТЫНОВ: Плюс еще состав специальный.

Д. ЗАХАРОВ: Да, специальная пропитка дерева, которая замедляла процесс горения. А так, ведь Ла-5, собственно говоря, тот же самый Лаг-3, который оснастили двигателем H82FM вместо АМ или VK105, как вам больше нравится.

В. ДЫМАРСКИЙ: Еще здесь, видимо, от того же Сергея из Москвы, специалиста по вооружениям: «Аэрокобры», поставляемые по ленд-лизу, были вроде на сто процентов радиофицированы. Их пропорция в ВВС была вроде существенна». Существенна, но не сто процентов.

Д. ЗАХАРОВ: Собственно говоря, почему тот же Покрышкин отказывался от Ла-7, который ему вышестоящее командование всячески навязывало, потому что: а) «Кобра» была цельнометаллическая, «Кобра» имела хорошую рацию, где можно было услышать голос другого летчика, а не помехи, у «Кобры» двигатель находился позади кабины пилота и служил естественной бронезащитой, и что немаловажно, у «Кобры» была передняя стойка шасси, у единственного самолета в нашей авиации, и у немцев передней стойки шасси не было. Почему это важно? Это спасало летчика от капотирования. Потому что один из лучших летчиков Покрышкина Александр Клубов погиб именно во время испытательного полета на Ла-7, у которого не было передней стойки и он попал стойкой шасси под крылом в яму, в воронку, самолет скапотировал и летчик погиб просто из-за капотажа. После этого Покрышкин встал в пень и категорически отказался от изделий отечественного авиапрома.

В. ДЫМАРСКИЙ: Странный вопрос тут от Василия из города Шербрука в Канаде: «Почему стратегию Сталинградской битвы не использовали дальше?». Ну, условия-то другие уже были.

Д. ЗАХАРОВ: Каждое отдельное сражение…

А. МАРТЫНОВ: Нет, ну, фланговые охваты противника, они использовались в последующем.

Д. ЗАХАРОВ: Вообще, это классическая формула. То есть то, что на жаргоне военных называлось «усы». Ну, фланговый охват. Вопрос в другом – использовалась ли тактика уличных боев? Да, безусловно, использовалась и нами, и немцами, но нами в большей степени, потому что наши войска, которые были в Сталинграде, остались целы, а немецкие, которые приобрели бесценный опыт, оказались в Сибири.

В. ДЫМАРСКИЙ: Вот, кстати, Макс нам пишет: «Был удивлен, узнав, что Киев и Минск были просто сданы. Всегда думал, что там велись бои в черте города».

А. МАРТЫНОВ: Ну, отдельные отступавшие…

В. ДЫМАРСКИЙ: Вспышки были, массовых боев там не было.

Д. ЗАХАРОВ: Массовых боев не было, потому что панические настроения, неумение воевать просто, неготовность к этому, как бы необстрелянность людей…

В. ДЫМАРСКИЙ: Дима, что такое капотирование, спрашивает Сергей.

Д. ЗАХАРОВ: Капотирование это когда самолет утыкается носом, то бишь капотом в землю, переворачивается, падает на спину. Достаточно распространенная причина гибели множества летчиков ВВС Советского Союза, Германии, Великобритании, Соединенных Штатов – тех, которые не летали на Белл П-39 «Аэрокобра».

В. ДЫМАРСКИЙ: Еще сообщение: «Переправа людей через Волгу была вынужденной мерой, да?». Подпись – Лаврентьев.

Д. ЗАХАРОВ: Ну, вообще-то, переправа через Волгу, если имеется в виду…

В. ДЫМАРСКИЙ: Ну, она была, с одной стороны, вынужденной мерой. В какую сторону, здесь непонятно.

Д. ЗАХАРОВ: Да. Для тех, кто находился в Сталинграде, для мирных жителей, это было спасение…

В. ДЫМАРСКИЙ: Кому удалось переправиться.

Д. ЗАХАРОВ: Да. А для тех, кто находился на другом берегу, это как бы способ пополнения… Причем как бы именно сталинградский берег был сам по себе естественным укрытием, высокий берег реки, соответственно, те, кто перевозился на сталинградскую сторону, их не могли обстрелять по той простой причине, что они находились ниже уровня обстрела.

А. МАРТЫНОВ: За исключением только налетов «Люфтваффе».

Д. ЗАХАРОВ: Ну да, естественно.

В. ДЫМАРСКИЙ: Послушаем звонки телефонные. 783-90-25, Москва, 783-90-26, не Москва. Начнем с не Москвы. Слушаем.

СЛУШАТЕЛЬ: Владимир, город Тверь.

Д. ЗАХАРОВ: Здравствуйте, Владимир.

В. ДЫМАРСКИЙ: Было бы странно, если бы вы не позвонили.

СЛУШАТЕЛЬ: Ну, иногда не дозваниваюсь к вам. Я бы хотел просто, насколько я помню, по средствам связи маленькое уточнение. По-моему, то ли 80%, то ли 85% средств связи по ленд-лизу получал Советский Союз тогда.

В. ДЫМАРСКИЙ: Ну, то, что нам написал человек, да.

Д. ЗАХАРОВ: А давайте вспомним, когда начал поставляться к нам ленд-лиз. Это ответит на многие вопросы. Кстати говоря, на самолетах Яковлева и Лавочкина ставились все-таки наши радиокомплекты практически до самого конца войны.

В. ДЫМАРСКИЙ: То есть они поставлялись по ленд-лизу, но не могли обеспечить всех.

СЛУШАТЕЛЬ: Но тем не менее, если брать в общем объеме все средства связи, то 80%, по-моему, ленд-лизовские.

Д. ЗАХАРОВ: Да, да.

СЛУШАТЕЛЬ: Но я не об этом. Мне как бы странно слушать про битву при Эль-Аламейне, где два десятка дивизий гоняют друг друга по пустыне, а тут сотни дивизий сражаются…

А. МАРТЫНОВ: Подождите, во-первых, Роммелю противостояла целая армия, 8-я британская армия, кроме этого…

СЛУШАТЕЛЬ: А сколько дивизий?

А. МАРТЫНОВ: Подождите. Кроме этого, по операции «Торч» в Марокко были высажены американские и канадские части, которые по большому счету были на подходе. И, во-вторых, я в данном случае не говорю, где было больше солдат. Здесь важны причина и следствие. Именно из Сталинграда были переведены дивизии немецкие танковые…

СЛУШАТЕЛЬ: Сколько?

А. МАРТЫНОВ: Я сейчас не берусь сказать, но повторяю – фланги армии были обнажены. Там оставались только лишь итальянские, румынские части – 4-я румынская армия имела меньше 50 тяжелых противотанковых орудий в составе. Ну, как после этого она могла сопротивляться советским танковым гвардейским корпусам, которые в итоге 23, если не ошибаюсь, ноября сомкнули кольцо окружения под Сталинградом. Даже Большая советская энциклопедия вынуждена была признать, что Эль-Аламейн это перелом. Правда, они говорили «в кампании в Северной Африке». Но даже они очень высоко…

СЛУШАТЕЛЬ: В Северной Африке – безусловно.

Д. ЗАХАРОВ: Ну, понимаете, Владимир, мы здесь не говорим, что главнее – Эль-Аламейн или Сталинград. Понятно, что Сталинград…

СЛУШАТЕЛЬ: Нет, я не говорю, что главнее. Я не думаю, что несколько дивизий могли сыграть решающую роль в переломе войны на Восточном фронте.

В. ДЫМАРСКИЙ: Решающую, не решающую, но оголение флангов все-таки имеет значение.

Д. ЗАХАРОВ: Оголили фланги, и спасибо им за это. Хотя бы так.

СЛУШАТЕЛЬ: Безусловно, безусловно. И вы еще забыли один из основных ресурсов Советского Союза упомянуть, почему немцы вообще сунулись сюда. Потому что один из основных ресурсов Советского Союза это гигантские пространства и климатические условия. Вот почему они этого не учли?

В. ДЫМАРСКИЙ: Вы имеете в виду как фактор поражения Германии или фактор победы?

СЛУШАТЕЛЬ: Именно фактор поражения Германии – гигантское пространство, которое они просто не могли освоить.

Д. ЗАХАРОВ: Ну, это и Фридрих Великий говорил, и Бисмарк: «Не надо лазить в Россию». Ну…

В. ДЫМАРСКИЙ: Москва. 783-90-25. Слушаем вас. Добрый вечер.

СЛУШАТЕЛЬ: Добрый вечер. Меня зовут Владимир. Вы, конечно, очень стараетесь. Но все-таки доказать, что основные силы германского Вермахта были разбиты где-то там в Африке…

В. ДЫМАРСКИЙ: Так никто этого не говорит.

Д. ЗАХАРОВ: Никто этого, извините, не говорил. Процитируйте, пожалуйста, нас конкретно, когда мы сказали, что основные силы Германии были разбиты в Африке? Этого не говорил в этой студии ни один человек.

СЛУШАТЕЛЬ: …что сражение при Эль-Аламейне обеспечило успех битвы под Волгоградом или под Сталинградом, ну, вы понимаете, после – это вовсе не обязательно… После этого не значит, что по причине этого. Вовсе не обязательно.

В. ДЫМАРСКИЙ: Ну, это известно.

Д. ЗАХАРОВ: Да, спасибо, Владимир. Существует ваше мнение и неправильное. Да.

В. ДЫМАРСКИЙ: Алло, слушаем. Добрый вечер.

СЛУШАТЕЛЬ: Добрый вечер. Артур из Текстильщиков. У меня вопрос. Почему союзники не стали высаживаться на неоккупированной территории Франции, а предпочли высадиться в Алжире? Гитлер мог бы получить небольшое окно, второй фронт уже на территории юга Франции где-то уже в конце 42-го года?

Д. ЗАХАРОВ: Спасибо. Не мог бы, Артур. Первая высадка была предпринята в Дьеппе, как известно. Было высажено порядка 5 тысяч человек – канадцев, анзаков, если мне память не изменяет, и эта попытка показала, что небольшую группу сметут, уничтожат буквально в течение нескольких дней, хотя у них была достаточно большая по численности танковая группировка и их поддерживали с воздуха. После этого союзники поняли, и Керченская операция наша, где мы потеряли убитыми и взятыми в плен порядка полумиллиона человек, она тоже показывает совершенно наглядно – таких сил, когда ты высаживаешься на голый берег, недостаточно для того, чтобы достигнуть решающего успеха. Соответственно союзники начали обрабатывать Сицилию, как, скажем, площадку, где методом проб и ошибок можно было отработать методику высадки…

А. МАРТЫНОВ: И одновременно прервать коммуникации Африканской армии, по сути, блокировать ее.

Д. ЗАХАРОВ: Блокировать, лишить боеприпасов, продовольствия и подготовить таким образом ее ликвидацию.

А. МАРТЫНОВ: Тем более, еще хотел бы обратить ваше внимание, что попытка использовать французские силы маршала Петена тоже оказалась не очень удачной. Французы не сопротивлялись, они рассматривали себя союзниками Германии.

В. ДЫМАРСКИЙ: Ну, правительство Петена таковым и было.

Д. ЗАХАРОВ: Естественно. И, потом, судите сами…

В. ДЫМАРСКИЙ: Извини, просто чтобы с Францией было понятно, собственно говоря, так называемое, я бы сказал, участие Франции в Антигитлеровской коалиции, это правительство Де Голля в изгнании и Движение сопротивления…

Д. ЗАХАРОВ: Да, и полк «Нормандия-Неман». А что касается высадки – ну, если люди понимают, что небольшую группировку войск немедленно уничтожат и сметут в море, то нужно к этому серьезно готовиться, и этим, собственно говоря, они и занимались, то есть концентрация сил, представьте себе, какое количество плавсредств нужно обеспечить, нужно все это хозяйство прикрыть с воздуха, потому что топить корабли, особенно невооруженные баржи и десантные суда это одно удовольствие для бомбардировщиков и штурмовиков.

А. МАРТЫНОВ: Именно поэтому Гитлер отказался от операции «Морской лев». Он не смог обеспечить себе господство в воздухе.

Д. ЗАХАРОВ: И это тоже. И он не мог обеспечить себе такое количество плавсредств. Соответственно, эти плавсредства нужно произвести, эти плавсредства нужно подогнать, а это, извините меня, не делается за один день, за неделю или даже за полгода, это огромная группировка сил. Представьте себе, что когда высадились англичане и американцы в Нормандии, в воздухе у них было преимущество 72 самолета к одному немецкому. Тогда можно высаживаться. Тогда, что называется, стреляй – не хочу. А так высадить там 100-200 тысяч – ну, их перебьют, сбросят в море, возьмут в плен. Вот и все.

В. ДЫМАРСКИЙ: Будем постепенно заканчивать сегодняшнюю программу. Все те вопросы, которые были мы задали, а которые не были заданы, осветили сами. Спасибо Андрею Мартынову за очередное участие в нашей программе.

А. МАРТЫНОВ: Спасибо вам. Всего доброго.

В. ДЫМАРСКИЙ: Это была программа «Цена Победы». Вели ее Дмитрий Захаров…

Д. ЗАХАРОВ: И Виталий Дымарский.

В. ДЫМАРСКИЙ: И встретимся через неделю, надеюсь, нам ничто не помешает. Всего доброго.

Д. ЗАХАРОВ: До свидания.


Радиостанция ЭХО МОСКВЫ :: Цена Победы :: Понедельник, 21 Май 2007

Радиостанция «Эхо Москвы»: Цена Победы, Понедельник, 21 Май 2007

http://echo.msk.ru/programs/victory/51911/index.phtml

Цена Победы
 Неюбилейные беседы по истории Второй мировой войны. О чем не пишут в энциклопедиях? Почему не сходятся цифры? До правды докапываются "эховец" Виталий Дымарский и "взглядовец" Дмитрий Захаров.
Ведущие: | Виталий Дымарский Дмитрий Захаров
Гости: | Елена Съянова писатель, историк Артем Анфиногенов писатель
Понедельник, 21 Май 2007

В. ДЫМАРСКИЙ: Добрый вечер. Очередная программа «Цена Победы» и мы, ее ведущие Дмитрий Захаров…

Д. ЗАХАРОВ: И Виталий Дымарский. Добрый вечер.

В. ДЫМАРСКИЙ: Представляем вам сразу же нашего сегодняшнего гостя. Это писатель, хорошо вам известная Елена Съянова, известная и по программе «Цена Победы» и по программе «Не так» с Сергеем Бутманом.

Е. СЪЯНОВА: Добрый вечер.

Д. ЗАХАРОВ: А также по ряду романов, собственно говоря.

В. ДЫМАРСКИЙ: Наша программа сегодня состоит из двух частей. Первая часть состоит из беседы с Еленой Съяновой на тему «Сталин глазами Гитлера». Мы сразу же вас предупреждаем, что мы постараемся найти гостя, который бы для нас осветил и противоположную сторону – Гитлер глазами Сталина. Я думаю, что мы тоже к этому вернемся. И вот на тему «Сталин глазами Гитлера» мы будем беседовать с Еленой Съяновой, а в конце программы мы по телефону свяжемся с известным писателем Артемом Анфиногеновым, автором многих книг о войне, он сам тоже летчик-фронтовик, и Артем Захарович нам, надеюсь, расскажет о своей новой книге, которая как раз по хронологии относится к периоду, который мы сейчас освещаем, это как раз лето 1942 года, события под Харьковом.

Д. ЗАХАРОВ: Да, события под Харьковом в воздухе.

В. ДЫМАРСКИЙ: Вот такой план нашей сегодняшней программы. СМС +7 985 970-45-45. Ждем ваших сообщений, вопросов, замечаний. Попробуем включить сегодня телефоны, хотя у нас сегодня все перенасыщено, если хватит времени. Так что, Елена Съянова, как Гитлер относился к Сталину?

Е. СЪЯНОВА: Да, хороший вопрос. Если я могла бы спросить неуважаемого Адольфа Алоизовича: «Как вы относились к Иосифу Виссарионовичу?». Между прочим, сразу вас поправлю. Фактически нигде ни Гитлер, ни Геббельс, ни Гесс, кроме официальных документов, не употребляют фамилию Сталин. Вот если они обмениваются какими-то письмами, записками, какими-то разработками, не уже в окончательном варианте, а в стадии работы, там везде – Джугашвили. Вот вы представьте, как просто написать фамилию Сталин немецкими буквами и как сложно писать Джугашвили. Вот не знаю, о чем это говорит. Не могу объяснить. Но обратила на это внимание.

В. ДЫМАРСКИЙ: Ну, это в официальных переписках.

Е. СЪЯНОВА: Напротив, в неофициальных.

В. ДЫМАРСКИЙ: Хорошо, тогда я зачитаю вам маленький буквально кусочек из воспоминаний Бережкова. Бережков человек известный, он был переводчиком Сталина, и вот он рассказывает, как он вместе с Молотовым был на приеме у Гитлера во время переговоров по советско-германскому пакту.

Д. ЗАХАРОВ: Это в ноябре 40-го.

В. ДЫМАРСКИЙ: И по окончании беседы, перед тем, как расстаться, Гитлер, пожимая Молотову руку, произнес, это вот вспоминает Бережков, и дальше идет цитата: «Я считаю Сталина, - говорит Гитлер, называет Сталина по фамилии Сталин, - выдающейся исторической личностью, да и сам тщу себя мыслью, что войду в историю. И естественно, что два таких политических деятеля, как мы должны встретиться. Я прошу вас, господин Молотов, передать господину Сталину мой привет и мое предложение о такой встрече в недалеком будущем». Вот так вспоминает переводчик слова Гитлера, естественно, неофициальные, сказанные, не знаю, у двери кабинета, уж с какой стороны – не обозначено.

Е. СЪЯНОВА: Вы знаете, у меня сложилось такое впечатление, что Гитлер довольно много размышлял о Сталине, но не так много высказывался, довольно скупо высказывался.

Д. ЗАХАРОВ: Ну, или до нас дошло мало его высказываний. Вот Генри Пиккера, насколько я знаю, вы всерьез не воспринимаете.

В. ДЫМАРСКИЙ: Это «Застольные беседы Гитлера».

Е. СЪЯНОВА: Ну, не было никакого Пиккера в ближнем круге Гитлера, ну, не было. Все, кто там был, много раз друг друга упоминали, потом, понимаете, все-таки книга вышла в середине 50-х, а с тех пор о личности Гитлера так много уже стало известно. Ну, этот человек никогда не позволил бы, чтобы кто-то сидел и записывал его слова.

Д. ЗАХАРОВ: Почему?

Е. СЪЯНОВА: Потому что он не доверил бы такую миссию какому-то еще тем более Пиккеру. Он бы, конечно, взялся за то, чтобы все проверить, поправить, а ему это надо было? Он терпеть не мог такую работу. Доверить это Гессу? Тот тоже ничем подобным не стал бы заниматься. А единственный человек, кто что-то записывал, был Борман. Поэтому, я считаю, записки вот этого Пиккера просто чистейшая фальшивка, которая нужна была в Германии в 50-е годы.

В. ДЫМАРСКИЙ: Ну, хорошо, не будем сейчас такой спор затевать по поводу того фальшивка это или нет. Давайте вернемся к основной теме.

Е. СЪЯНОВА: Давайте, да. Давайте я вам расскажу то, что мне удалось нарыть в течение ознакомления с этим вопросом. В разных ситуациях в разные годы интересно, как Гитлер впрямую высказывается о Сталине, поэтому я иногда буду цитировать.

В. ДЫМАРСКИЙ: Давайте, можно даже не иногда.

Е. СЪЯНОВА: Кстати, первая цитата… Нет, не цитата, здесь в пересказе Гесса это идет, относится к 1932 году. В семье Муссолини произошла какая-то очередная неприятность и Гитлер говорит о том, что Муссолини, его погубит семья, как когда-то погубила Бонапарта. А вот что касается Сталина, говорит он, вот политик, вот вождь, на которого не влияет его семья, не влияют его родственники, хотя их у него, как он говорит, много и, соответственно, делайте как бы выводы. Но, правда, какие Гитлер предполагал мы должны сделать выводы, можно только догадываться. Но вот тем не менее такое замечание. Дальше 1933 год. Вообще у нас не было такой должности как заместитель Сталина, а в Германии была – был заместитель фюрера Рудольф Гесс. И у Рудольфа Гесса было так называемое бюро Гесса – структура, которая дублировала очень много разных структур – государственных, партийных и прочих.

В. ДЫМАРСКИЙ: Администрация президента.

Е. СЪЯНОВА: Ну, нет. Администрация заместителя президента. И там был такой интересный отдел, который занимался изучением личностей европейских политиков: их все физические характеристики, их пристрастия, их слабости, недостатки, их семьи. И вот с самого начала, как только это бюро создает такой отдел, начинается некоторое такое расхождение между сотрудниками. Часть сотрудников доказывает, что после смерти Ленина Россия под руководством Сталина идет по пути восточной деспотии, то есть вот уже к середине 30-х годов Россия накапливает черты восточной деспотии, именно исходя из личности Сталина. Вторая часть сотрудников говорит о том, что Сталин не подвержен никаким национальным признакам – он интернационалист и Россия идет по интернациональному пути, не имея никакой национальной окраски. Вот интересно, какая из этих групп все-таки оказала большее влияние на Гесса? Я думаю, что все-таки вторая. Для Гесса Сталин, я думаю, был больше интернационалистом. Но насколько Гесс смог что-либо передать или доказать Гитлеру, вот тут я не располагаю никакой информацией.

Д. ЗАХАРОВ: В то же время Адольф Алоизович любил называть Иосифа Виссарионовича восточным деспотом.

Е. СЪЯНОВА: Да. Это немножко позже. Вот, смотрите, следующее, что мне удалось найти, это 1937-38 годы. Здесь довольно много якобы высказываний Гитлера о генеральских чистках Сталиным. Почему я говорю «якобы» – потому что они не прямые. Ну, кто-то с чьих-то слов записал, как-то так это все. Но тем не менее суть этих высказываний заключается в том, что Гитлер одобряет такую «крутость», так сказать, этой разборки, как бы волю, но он делает из этого вывод, что в ближайшие 15 лет Россия не будет воевать.

Д. ЗАХАРОВ: Почему?

Е. СЪЯНОВА: Вот из-за того, что Сталин вот так разделался со своим генералитетом. Этот вывод он делает впрямую.

В. ДЫМАРСКИЙ: Лена, извините, я вас перебью. Это вы говорите о 1937-38 годе, и Гитлер смотрит на те репрессии, которые Сталин обрушил на советских военачальников. Но вот эпизод 1934 года, то есть раньше, когда Гитлер уничтожил своего соратника Эрнста Рема и других командиров этих штурмовых отрядов СА. И как Микоян рассказывал, опять же, здесь в переложении того же Бережкова, что на первом же после убийства Рема заседании Политбюро, 1934 год, Сталин сказал: «Вы слыхали, что произошло в Германии? Гитлер какой молодец. Вот как надо поступать с политическими противниками». Так что кто с кого брал пример, кто с кого раньше стал брать пример – здесь не установишь.

Е. СЪЯНОВА: Ну, я единственное высказывание встретила уже у Гитлера в 1945 году, когда он очень сожалел о том, что он когда-то расправился с Ремом, а не с генералами по примеру Сталина. Такое было. Теперь давайте дальше пойдем. 1939 год, 14 марта. Гесс пишет своему другу Альберту Хаусхоферу: «После Мюнхена фюрер считает всех действующих западных политиков червями, выползшими после дождя, а Сталина танком, который если сдвинется и пойдет… картина столь физиологична, что обойдусь без подробностей».

Д. ЗАХАРОВ: Ну да.

Е. СЪЯНОВА: Без комментариев.

В. ДЫМАРСКИЙ: Это 1939 год?

Е. СЪЯНОВА: 14 марта 1939 года.

В. ДЫМАРСКИЙ: То есть за полгода до заключения пакта.

Е. СЪЯНОВА: Да. А вот по поводу азиатской породы. Здесь тоже 1939 год, правда, без даты. Вероятно, мизансцена была такая. Гитлер и его окружение в кинозале смотрели какой-то, вероятно может быть, советский фильм, ну, где был Сталин. И Борман пишет так: «На просмотре фюрер заметил, что советский диктатор напоминает ему сильного зверя азиатской породы. Фюрер выразил сожаление, что эта порода плохо им изучена». Сильный зверь азиатской породы. И вот давайте немножко дальше пойдем, тоже 1939 год. Тут такая была ситуация. Гитлер готовил программную речь в Рейхстаге с обвинениями Польши и ответом Рузвельта на его послание от 14 апреля. Ну, это обычное президентское послание Конгрессу. В этом послании Рузвельт предлагал себя в качестве, опять цитирую, «доброго посредника между Германией и Европой» и приложил список из 30 стран, на которые в ближайшие 15 или 25 лет Германия не должна нападать. К сожалению, я не видела этого списка, но России там нет, на 90%. Вот если, опять же, верить Гессу, то Гитлер над этим посланием и над этим предложением США в качестве посредника довольно так иронизировал, посмеивался. И сам Гесс по этому поводу говорит так: «Этот колонизатор, - это о Рузвельте, - желал бы немцев загнать в резервации, как своих краснокожих, нас, немцев, нас, великую нацию. А его соединенная помойка смеет диктовать нам, великой нации. Эти свинорылые демократы забудут Версаль, - вот дальше слушайте, - только когда ты, - в смысле Гитлер, - обнимешься со Сталиным». То есть тут уже возникают какие-то мотивы к будущему сближению. А Борман, кстати, о том же самом говорит кратко и по сути. Это в одном из его блокнотов, которые были найдены в 1945 году. Вот такая запись: «Был разговор о возможном контакте с Кремлем. Фюрер выразил нежелание идти на личную встречу со Сталиным. Фюрер, однако, согласился, что предстоящая речь в Рейхстаге не будет содержать критики Кремля и советского строя». Вот эту речь, которую Гитлер произнес в Рейхстаге, я читала. Если сравнить ее с предыдущими, я не говорю о других речах, именно о том, что он говорил в Рейхстаге, вот там на 90% он ругал Советский Союз и Сталина. Тут нет ничего. Тут Польшу он громит и Рузвельта.

В. ДЫМАРСКИЙ: Ну, это было взаимно, то есть ругань в обе стороны прекратилась.

Е. СЪЯНОВА: Вот этот самый такой отправной пункт, когда намечается…

В. ДЫМАРСКИЙ: Но здесь, видимо, больше не личных, наверное, отношений между Гитлером и Сталиным…

Е. СЪЯНОВА: Нет, конечно, нет.

В. ДЫМАРСКИЙ: А больше прагматики, дипломатии, если это так можно назвать, геополитики, если хотите.

Е. СЪЯНОВА: Это такой период, когда все вопят о мире, но все уже понимают необходимость военных блоков, и идет вот это нащупывание.

В. ДЫМАРСКИЙ: Кто с кем.

Е. СЪЯНОВА: Кто с кем. Ведь в это время же, летом, идут переговоры в Москве – Россия, Англия, Франция. Переговоры идут-идут и Гитлер ужасно нервничает. По этому поводу очень много можно кого цитировать, потому что для него союз России с Англией и Францией, ну, это смерти подобно, конечно, было бы.

В. ДЫМАРСКИЙ: Все переговоры эти были сорваны.

Д. ЗАХАРОВ: Ну да, когда приехал Риббентроп.

Е. СЪЯНОВА: Сейчас мы к этому вернемся. Я на это дело смотрела с немецкой стороны, поэтому я увидела свое. У Гитлера тут начинаются такие потуги… Сам он отказывается ехать в Москву – ну, это я так считаю. Но у него постоянно идут намерения кого-то туда пропихнуть. Вот он, кажется, 21 августа…

В. ДЫМАРСКИЙ: За два дня до приезда Риббентропа.

Е. СЪЯНОВА: Нет, здесь даже не совсем в этом. 21 августа, он же пишет, посылает телеграмму, но ответ на эту телеграмму, что Сталин согласен принять Риббентропа, но только 27 августа. А переговоры идут. И вот тут интересно, что он начал пропихивать сначала Гесса. Причем, почему. Ведь Гесс воспитывался в Александрии, в таком интернациональном городе, и вот Гитлер считает, что Гесс лучше поймет, как он пишет, «примитивно пафосную логику азиата». Вот это тоже, кстати, характеристика. Потом он начинает пропихивать главу Соединенного профсоюза или Трудового фронта Лея. И вот, смотрите, что я нашла. Телеграмма посла в Москве Шуленбурга. Шуленбург Гитлеру: «В 11 часов получил согласие Молотова на неофициальный визит доктора Лея. Министр дал понять, что Сталин примет его для дружеской беседы в день приезда». Это 21 августа. Но 21 августа переговоры заканчиваются. Вы говорите – сорвал приезд Риббентропа. А я читала эти протоколы…

В. ДЫМАРСКИЙ: Как сорвал?

Е. СЪЯНОВА: Вы сказали.

Д. ЗАХАРОВ: Приезд Риббентропа сорвал советско-англо-французские переговоры. Риббентроп сам пишет об этом.

Е. СЪЯНОВА: Я очень внимательно прочитала все эти протоколы. Ведь смотрите, они заканчиваются… Не буду я цитировать, но там формулировка идет такая: отложить переговоры до появления или принятия политической воли. Но ведь эти господа – англичане с французами – они же приехали в Москву без всяких полномочий. Ну, не станете вы с этим спорить.

Д. ЗАХАРОВ: Нет, конечно. Но с точки зрения Сталина, это была своеобразная раскачка, что ли. То есть он смотрел, куда качнутся весы. И если вспомнить мемуары Риббентропа, он пишет, как вы помните, наверное, Елена, что их поселили фактически напротив здания, в котором находились английская и французская миссии, и они могли видеть, французы и англичане, что приехал Риббентроп.

В. ДЫМАРСКИЙ: С одной стороны. А с другой стороны, их присутствие в Москве…

Д. ЗАХАРОВ: Опять же, да, являлось элементом прессинга.

В. ДЫМАРСКИЙ: …было формой давления на Германию.

Е. СЪЯНОВА: Тем не менее политическая воля, конечно, отсутствовала. Не собиралось правительство ни Англии, ни Франции заключать какой-либо договор с…

В. ДЫМАРСКИЙ: Ну, и советское правительство, по-моему, тоже.

Е. СЪЯНОВА: Ну, это другой вопрос.

Д. ЗАХАРОВ: С другой стороны, присутствие Риббентропа было давлением своеобразным и на Англию, и на Францию. Но давайте вернемся все-таки к личности Гитлера и к его высказываниям.

Е. СЪЯНОВА: Давайте. Тут еще один момент. Значит, 21-го, когда переговоры закончены, все-таки Гесс… Ну, телеграмма составлена Гессом. Там, опять же, своя была такая сцена очень нервная, у Гитлера, но телеграмма уходит все-таки 21 августа между двумя и тремя часами. Телеграмма звучит так: «Напряжение между Германией и Польшей сделалось нестерпимым. Кризис может разразиться со дня на день. Считаю, что при наличии намерений обоих государств вступить в новые отношения друг с другом, представляется целесообразным не терять времени. Я был бы рад получить от вас скорый ответ. Адольф Гитлер». И дальше, до 22-го, когда приходит ответ от Сталина, Гитлер чуть не умер. Он дико нервничал. Причем, как ни странно, он боялся…

В. ДЫМАРСКИЙ: Он нервничал очень. И поспешил, кстати говоря, сразу объявить по радио, когда только телеграмма пришла, еще до подписания, что мы договорились с русскими…

Е. СЪЯНОВА: Вот, знаете, вы говорите о личности. Во всяком случае Гесс считал, что Гитлер очень боялся какого-то унижения.

В. ДЫМАРСКИЙ: Со стороны Сталина?

Е. СЪЯНОВА: Со стороны Сталина, да, то есть он боялся отказа.

В. ДЫМАРСКИЙ: Интересная вещь. На протяжении войны, уже после 22 июня 1941 года, Гитлер, если верить различным немецким источникам, я не знаю, некоторым вы верите, Лена, некоторым не верите, но Гитлер достаточно часто высказывался в отношении Сталина и, более того, ему принадлежит вроде как бы, опять же, в передаче одного из немецких источников, такое высказывание, что после победы над Россией, говорил Гитлер, было бы лучше всего поручить управление страной Сталину, конечно, при германской гегемонии, поскольку он лучше, чем кто-либо другой, способен справиться с русскими. То есть, если верить этой цитате Гитлера, он рассчитывал на Сталина, как на…

Д. ЗАХАРОВ: Вассала.

В. ДЫМАРСКИЙ: Как на вассала, как на управляющего, которого Германия посадит управлять порабощенным Советским Союзом.

Е. СЪЯНОВА: Вот на 200% лично я – я не настаиваю, это просто мое мнение – я не верю таким цитатам. Я считаю, что Гитлер считал Сталина человеком, который должен быть истреблен, уничтожен, физически уничтожен. Как две сильные личности, я не знаю, как два таракана в банке, как угодно…

В. ДЫМАРСКИЙ: Видите, были высказывания, что «мы, как две сильные личности, должны войти в историю». Ну, это было сказано в мирное время.

Д. ЗАХАРОВ: С другой стороны, вот я вспоминаю Федора Фон Бока дневники, который писал в апреле 1941 года, уже когда, собственно говоря, дело шло к войне между Советским Союзом и Германией, о том, что он встречался с одним дипломатом, вернувшимся из Москвы, и этот человек сказал Фон Боку, что Сталин вполне адекватно оценивает ситуацию и готов отступать до Урала, то есть сдача западной территории Советского Союза для него не является чем-то из ряда вон выходящим. К чему я это вспомнил. Вероятнее всего, эти источники дипломатические должным образом информировали и непосредственно Адольфа Алоизовича, то есть как бы он должен был быть в курсе того, что может произойти и как оценивает ситуацию Сталин. А ко всему прочему, опять же, чисто с политической точки зрения, еще Фон Бок предлагал создать временное правительство России, буквально через месяц после начала боевых действий на Восточном фронте, и выходил с такой инициативой на Кейтеля, если вы помните, на что Кейтель ему сказал, что я положу эту бумагу под сукно и показывать ее Адольфу Алоизовичу не буду. Однако после этого, ну, по ходу войны, где-то к 1943 году, и вы прекрасно знаете даже по действиям того же самого Гиммлера, что происходила некая трансформация восприятия того, что происходит, как надо действовать, когда уже и русские стали считаться арийцами, помимо армян, грузин и прочих национальностей, которые использовались при формировании частей СС и национальных формирований. Поэтому я, в общем, здесь не вижу ничего такого невозможного.

Е. СЪЯНОВА: Дима, ну, вот чисто психологически, все-таки Гитлер был человеком, который… Ну, он же был диктатор, это же был такой очень самодостаточный человек, и если он на кого-то считал возможным в чем-то опереться, он должен был понимать эту личность досконально. Но Сталина он не понимал.

В. ДЫМАРСКИЙ: Хорошо, Лена, но я вам возражу другим эпизодом, который – здесь уже, видимо, источник вполне надежный – это дневники Геббельса. Нет, не надежные? Вы тоже считаете фальсификацией?

Е. СЪЯНОВА: Ну, если это первое английское или американское издание, то может быть.

В. ДЫМАРСКИЙ: Хорошо. Тем не менее. В дневниках Геббельса от 4 марта 1945 года, то есть когда уже положение нацистской Германии, Гитлера было безнадежным, есть такая запись, Геббельс там отмечает стремление Гитлера договориться с Москвой, то есть уже не с Западом, а с Москвой, и вот такая запись, я ее цитирую: «Фюрер прав, говоря, что Сталину легче всего совершить крутой поворот, поскольку ему не надо принимать во внимание общественное мнение». «В последние дни Гитлер, - это опять же цитата, то, что пишет Геббельс, - ощутил еще большую близость к Сталину, высоко оценив его как гениального человека, заслуживающего безграничного уважения. Сравнивая себя со Сталиным, фюрер не скрывал чувства восхищения, многократно повторяя, что присущие им обоим величие и непоколебимость не знают в своей сущности ни шатания, ни уступчивости, характерных для буржуазных политиков».

Е. СЪЯНОВА: Ну, в этот период у этих ребят начало вообще сносить крышу.

В. ДЫМАРСКИЙ: Понятно, что они уже были готовы на все, что угодно.

Е. СЪЯНОВА: И Гитлер вообще в этот же период писал о немецком народе, что он должен погибнуть, потому что он не оправдал…

В. ДЫМАРСКИЙ: Что он недостоин, да.

Е. СЪЯНОВА: Так что тут, знаете, это уже чисто эмоциональные всплески. Потом, Геббельс был пропагандистом до мозга костей. В какой ситуации он это писал? Для чего? В дневник себе? Это не его стиль. В дневник он писал совсем другим языком. Это какие-то, опять же, штучки, которые связаны с сепаратными переговорами.

Д. ЗАХАРОВ: И все-таки, вот на протяжении войны, зафиксированы какие-то высказывания Гитлера относительно Сталина…

В. ДЫМАРСКИЙ: Относительно его полководческих каких-то…

Д. ЗАХАРОВ: Да, которые заслуживают доверия.

Е. СЪЯНОВА: Вот. Вы знаете, я даже хотела или вас спросить, или, может быть, наших слушателей, потому что мне самой безумно интересно: я не нашла ни одного высказывания Гитлера о Сталине, как полководце, как главнокомандующем, стратеге, тактике… Может быть, кто-нибудь…

В. ДЫМАРСКИЙ: Ну, какие-то высказывания только как о личности?

Е. СЪЯНОВА: Да. То есть он ни разу не оценивает его только с этой точки зрения.

В. ДЫМАРСКИЙ: Но, согласитесь, истина эта цитата или нет, во всяком случае у меня такое ощущение от всей литературы военной, от воспоминаний такого рода, что Гитлер тем не менее относился к Сталину, во всяком случае ценил его выше, чем западных политиков, чем Черчилля, чем Рузвельта и так далее.

Е. СЪЯНОВА: Безусловно, конечно. Но с Рузвельтом здесь сложнее. Это был второй, наверное, политик, которого Гитлер не понимал. У него как-то не хватило времени в нем разобраться.

В. ДЫМАРСКИЙ: Но Сталина-то он понимал.

Е. СЪЯНОВА: Я считаю, что нет.

В. ДЫМАРСКИЙ: А я считаю, что да.

Е. СЪЯНОВА: Нет, он считал его для себя непрозрачной личностью, как раз именно как азиата, который абсолютно неадекватен вообще здравому смыслу с точки зрения Гитлера, который может повести себя абсолютно непредсказуемо. Он, кстати, считал, что некоторые решения Сталина как раз продиктованы вот этой азиатской непредсказуемостью, вот этой алогичностью.

Д. ЗАХАРОВ: Например? Какие решения?

Е. СЪЯНОВА: К сожалению, не было примеров. Но это все довоенные истории.

Д. ЗАХАРОВ: Потому что все взаимоотношения Сталина и Гитлера строились достаточно логично: пакт Молотова-Риббентропа, нападение на Польшу, Польшу поделили, все хорошо.

В. ДЫМАРСКИЙ: Все время договаривались.

Е. СЪЯНОВА: Нет, он имел в виду некоторые решения внутренние.

В. ДЫМАРСКИЙ: Более того, договаривались еще и на более раннем этапе, когда обучали немцев в Советском Союзе.

Е. СЪЯНОВА: Нет, нет, он имел в виду некоторые решения внутри страны по отношению к своим соратникам, некоторым процессам. Вот Гитлер совершенно не понимал, что творится у нас внутри.

Д. ЗАХАРОВ: Ну да, если Гитлер отправил Рема в мир иной, то, конечно, ему трудно было понять…

Е. СЪЯНОВА: Это не Гитлер сделал. Это сделал генералитет. А Гитлер рвал, метал и вообще посыпал голову пеплом.

В. ДЫМАРСКИЙ: Кстати, ответьте на вопрос нашей слушательницы…

Е. СЪЯНОВА: А давайте я последней цитатой сейчас закончу. Опять же, источник такой, ну, доверяю я ему, в общем-то, это Рудольф Гесс, который сидел в Шпандау и не то чтобы привирал, конечно, бывало у него там всяко, он округлял…

В. ДЫМАРСКИЙ: Ну, любой мемуарист всегда округляет, как вы говорите.

Е. СЪЯНОВА: Понимаете, как-то я Гессу в этом плане доверяю. Вот он пишет в 70-е годы, он описывает вот это трусливое довольно поведение Гитлера, нервное поведение накануне приезда Риббентропа, и вот такая цитатка: «Два клина перед тем как вышибить друг друга, собирались с духом. Однако, как стало ясно после поражения, фюрер единственный в полной мере ощущал тогда, в 39-м, демоническую силу восточного деспота, которую все мы недооценили, и в конце концов оказался прав». Вот такое ощущение зама.

В. ДЫМАРСКИЙ: Давайте два вопроса, которые меня заинтересовали, из тех, которые пришли по Интернету. От Александра Ситкова из Екатеринбурга, электронщика: «Концлагеря – это изобретение Сталина, а Гитлер подхватил?».

Е. СЪЯНОВА: Это изобретение доброй старой Британии.

В. ДЫМАРСКИЙ: Британии?

Е. СЪЯНОВА: Конечно.

В. ДЫМАРСКИЙ: То есть оба подхватили.

Д. ЗАХАРОВ: Ну, у нас еще Ленин в 1918 году, Соловецкий лагерь особого назначения, первый советский концлагерь.

Е. СЪЯНОВА: Правда, старая британская демократия все это держала в определенных рамках.

Д. ЗАХАРОВ: Без безобразий.

Е. СЪЯНОВА: А тоталитарные режимы все это уже довели до какого-то…

В. ДЫМАРСКИЙ: Ну, понятно. И вот из Москвы от Антона Гагина, дизайнера. Он приводит, не берусь подтверждать или опровергать, но поверим в данном случае слушателю, он приводит цитату Троцкого: «Без Сталина не было бы Гитлера, не было бы и Гестапо. Как вы думаете, мог ли Сталин как большой любитель многоходовой интриги сознательно помогать Гитлеру?». Ну, он действительно сознательно помогал Гитлеру на определенном этапе.

Е. СЪЯНОВА: Вы знаете, такие цитаты, они больше мне говорят о личности Троцкого и о состоянии его духа в определенное время, чем, простите, о предмете.

В. ДЫМАРСКИЙ: Ну, тем не менее, понятно, что Троцкий не испытывал большой любви к Иосифу Виссарионовичу…

Е. СЪЯНОВА: Троцкий не просто, он скрежетал зубами, у него начинался нервный тик от ненависти.

Д. ЗАХАРОВ: Понятно, ведь он мог стать великим восточным деспотом, однако не состоялась подобная затея.

В. ДЫМАРСКИЙ: Тем не менее надо сказать, что во многих работах Троцкого 30-х годов, и у него очень много там оценок, кстати говоря, взаимоотношений Советского Союза и нацистской Германии, там, на мой взгляд, в анализе самих этих взаимоотношений и вообще всей ситуации геополитической в Европе второй половины 30-х годов, там довольно много вполне, на мой взгляд, разумных оценок, интересных во всяком случае, заслуживающих внимания, без такой окраски личной неприязни, личного отношения к Сталину.

Е. СЪЯНОВА: Тем не менее вот этот вопрос взаимоотношений двух этих личностей, я считаю, он где-то в начале еще разработки. Он всерьез-то, в общем, никем не рассматривался. А, наверное, информация есть. И, может быть, у кого-то из наших слушателей. Бывает, иногда встречаются люди, которые обладают любопытной информацией.

В. ДЫМАРСКИЙ: Вы знаете, из передачи в передачу, я уж не знаю, какой раз, нам задают один и тот же вопрос, мы постоянно на него отвечаем одно и то же, но все равно его задают. Это, кстати говоря, к взаимоотношениям Гитлера и Сталина. Была ли попытка со стороны Сталина заключить сепаратный мир с Гитлером? То есть это то, что описано, в частности, Карповым, вот этот эпизод 1941 года, некоего письма через болгарского посла, которое Сталин отправил Гитлеру, то есть фактически такой «Брестский мир-2», второй вариант. Но никаких документов, насколько я понимаю, нет, поэтому можно только догадываться было или не было.

Е. СЪЯНОВА: Все-таки единственный, кто мог бы ответить на этот вопрос с привлечением своих доводов и прочего, это сам Владимир Васильевич Карпов.

Д. ЗАХАРОВ: Ну да.

В. ДЫМАРСКИЙ: Я думаю, судя по всему, он тоже пользовался некими непроверенными данными. Если я не ошибаюсь, это, по-моему, чуть ли не возникло где-то примерно в районе ХХ съезда.

Е. СЪЯНОВА: Ну, это вопрос, скорей, к нему.

В. ДЫМАРСКИЙ: «Не вижу никакой психотипической разницы между Гитлером и Сталиным», - пишет нам Елена.

Е. СЪЯНОВА: Ну и не надо.

Д. ЗАХАРОВ: На этой оптимистической ноте, я думаю, перейдем ко второй части нашей программы.

В. ДЫМАРСКИЙ: Мы будем дозваниваться до Анфиногенова.

Е. СЪЯНОВА: Сейчас я все-таки два слова Елене отвечу, тезке своей. Елена, если бы вы на 100% были бы уверены, что вы все знаете о психофизической стороне Сталина и Гитлера, только тогда вы могли бы говорить – видите вы какую-то разницу или нет. А обе эти личности на данный момент, поверьте, я очень много этим занималась, они еще очень закрытые. Слишком много нужно документов опубликовать, чтобы всерьез что-то сравнивать.

В. ДЫМАРСКИЙ: Понимаете, когда сумасшедший дом, то сумасшедший дом уже: «Войска СС формировались из евреев».

Е. СЪЯНОВА: Это что?

В. ДЫМАРСКИЙ: Пишут нам вот такого рода мнение.

Е. СЪЯНОВА: Войска СС из евреев? Не было в войсках СС ни одного еврея.

В. ДЫМАРСКИЙ: Вот такой сумасшедший дом.

Е. СЪЯНОВА: Да это даже и не сумасшедший дом, это глупо.

В. ДЫМАРСКИЙ: Ну, это глупо. Дозвонились мы до Артема Захаровича. Теперь переходим ко второй части нашей программы.

Д. ЗАХАРОВ: Артем Захарович, добрый вечер.

А. АНФИНОГЕНОВ: Добрый.

Д. ЗАХАРОВ: Это Захаров Дмитрий вас беспокоит.

В. ДЫМАРСКИЙ: И Виталий Дымарский. И еще здесь с нами Елена Съянова. Артем Захарович, сначала, во-первых, несколько слов, вы послушайте, мы правильно все сказали или нет, мы скажем о вас. Артем Захарович Анфиногенов, замечательный писатель, летчик-фронтовик, автор многих книг, посвященных Великой Отечественной войне: «Земная вахта», «Космики», «А внизу была земля», «Мгновение вечности», «Таран». Правильно мы все называем?

А. АНФИНОГЕНОВ: Да, да.

В. ДЫМАРСКИЙ: По нашим сведениям агентурным, вы написали новый роман.

А. АНФИНОГЕНОВ: Да, это правда.

В. ДЫМАРСКИЙ: «Юго-Запад. 42. Фронтовая трагедия».

А. АНФИНОГЕНОВ: Да. «Юго-Запад. 42. Фронтовая трагедия».

Д. ЗАХАРОВ: Вы не могли бы рассказать, Артем Захарович, о чем этот роман и как и почему вы его написали?

А. АНФИНОГЕНОВ: Да, ну, в коротких словах. Дело в том, что я работаю над этим романом семь лет, потому что литературы почти не осталось об этом периоде, которому я посвятил свой труд, и мне удалось попасть в архив президента. Дело в том, что речь идет о событиях 42-го года, когда в майском приказе 42-го года министр обороны Сталин поставил перед Красной Армией задачу – сделать 42-й год годом полного уничтожения немецко-фашистских захватчиков и полностью освободить нашу родину от фашистов. В 42-м году в мае месяце такая была поставлена перед Красной Армией задача. Командующий Юго-западным направлением маршал Тимошенко, начальник штаба тоже Юго-западного Баграмян, член военного совета Хрущев, они решили отозваться на приказ наркома обороны Сталина тем, чтобы взять, освободить город Харьков, не обладая для этого никакими данными физическими, фактическими, и главным образом не отвечая этой акцией главной потребности, которая в это время у нашей армии заключалась в том, чтобы сохранить некоторое равновесие после трагических событий 41-го года. Мы не готовы были для того, чтобы эту операцию под Харьковом начинать и проводить. Однако исполненные ревностного желания перед Верховным главнокомандующим руководители Юго-западного направления во главе с Тимошенко эту операцию начали. И она закончилась оглушительным провалом под Изюм-Барвенково, очень тяжелым поражением. И, собственно говоря, с этого момента и нужно считать начало Сталинградской битвы, потому что после провала под Изюм-Барвенково немцы ринулись, почти не встречая сопротивления, на Воронеж и Сталинград. И добились, разумеется, на этом направлении очень внушительного и грозного результата.

В. ДЫМАРСКИЙ: Там пять армий было уничтожено? Сколько было уничтожено советских армий немцами?

А. АНФИНОГЕНОВ: Нет, дело в том, что с нашей стороны на этом направлении действовало четыре армии. Но немцы смогли воспользоваться хорошо подготовленным фланговым танковым ударом, который и решил под Изюм-Барвенково успех этой операции. Фланг не был обеспечен, не был прикрыт и вот фланговое вторжение танков на Изюм-Барвенково привел к очень глубокому окружению наших войск и к огромным техническим и людским потерям.

Д. ЗАХАРОВ: Артем Захарович, а вы описываете войну в воздухе или и на земле тоже?

А. АНФИНОГЕНОВ: Я описываю эту войну главным образом все-таки, да, речь идет и об авиации тоже, но все-таки основной анализ, которым я был занят, это состояние штабов и руководства.

В. ДЫМАРСКИЙ: Еще такой вопрос. Каково соотношение в вашей новой книги вымысла и документального?

А. АНФИНОГЕНОВ: Ну, должен сказать так, что, знаете, как у Толстого, у меня есть и реальные действующие лица, которые принимали участие, я назвал Тимошенко, Баграмяна, Хрущева, и есть вымышленные персонажи, которые являются сквозными, так сказать, героями этого всего моего романного сочинения. Примерно я так должен сказать, что 50 на 50. Но основа – документальная.

В. ДЫМАРСКИЙ: Сами события, да?

А. АНФИНОГЕНОВ: Да. Основа повествования документальная, сами события не придуманы. Это анализ и изображение посильное тех событий, которые имели место, начиная с 12 мая 1942 года и кончая июлем месяцем.

Д. ЗАХАРОВ: Артем Захарович, вы говорите, что у вас значительная часть романа посвящена деятельности штабов и военачальников. Ну и как, с вашей точки зрения, они работали?

А. АНФИНОГЕНОВ: Вы знаете, в достаточной мере критически.

Д. ЗАХАРОВ: Вот Тимошенко, Хрущев тот же самый?

А. АНФИНОГЕНОВ: Да, да. Ну, что значит критически – я анализирую документы, которые находятся в моем распоряжении в том числе, между прочим, и письма личные, которые опубликованы в прессе, самого Тимошенко своей родне, сыну. В частности, он пишет… Письма документальные, подлинные письма его, 1941 и 1942 годов, которые характеризуют моральный, так сказать, облик и интеллектуальные способности и возможности маршала Тимошенко.

Д. ЗАХАРОВ: И каковы были эти способности?

А. АНФИНОГЕНОВ: Знаете, я таких категорических оценок там не формулирую, но ясно совершенно по всему характеру действий, которые он предпринимал, и вынужден был предпринимать, и должен был предпринимать, в 1941 году ведь он попал на Юго-западное направление после того как был провален Западный фронт, которым он командовал, так что его, собственно, такие стратегические способности были весьма и весьма ограниченны, что, в общем, подтверждается огромным количеством событий и фактов, в которых он принимал участие.

Д. ЗАХАРОВ: Артем Захарович, а можно было избежать этой трагедии?

А. АНФИНОГЕНОВ: Вы знаете, как я на этот вопрос отвечаю – дело в том, что оперативное руководство Юго-западного направления, как и других направлений, в 1941 и 1942 годах было чрезвычайно ослаблено теми потерями чудовищными, которые мы понесли в 1937 году. Вот те потери талантливых, даровитых, бесспорно преданных делу советской власти полководцев, их отсутствие самым трагическим образом сказывалось и на других направлениях и особенно ярко и полно этот недостаток кадров высокого ранга сказался в этой Изюм-Барвенковской операции.

В. ДЫМАРСКИЙ: Артем Захарович, вопрос Елена Съянова хочет задать.

Е. СЪЯНОВА: Вопрос писателя. Артем Захарович, скажите, выдуманные герои у вас в каком звании?

А. АНФИНОГЕНОВ: Выдуманные, не выдуманные, но персонажи у меня такие. У меня там главный персонаж, который полковник Шестерин, он в звании подполковника начинает свою деятельность, нет, даже начинает в должности лейтенанта в Испании. Это молодой летчик, который среди других добровольцев был в 1936-37 годах в Испании, там получил первый боевой опыт во главе с другим известным авиационным начальником Павлом Васильевичем Рычаговым, он был летчиком его эскадрильи. Вот этот Шестерин, начиная с лейтенанта, кончает участием в боевых действиях в должности командира дивизии.

Е. СЪЯНОВА: А скажите, его отношение с годами, его отношение к руководству Красной Армии как-то трансформируется, меняется?

А. АНФИНОГЕНОВ: Вы знаете что, в очень сдержанном виде. Он внутренне с некоторыми акциями и решениями, которые принимает стоящее над ним начальство, внутренне не согласен. Но так как он командир, офицер, он выполняет этот приказ, который ему предписан, понимая внутренне его или неграмотность, или несостоятельность, или несвоевременность, давая ему оценку. Но это происходит все не демонстративно, а в духе внутренней оценки происходящего.

Е. СЪЯНОВА: То есть в какой-то степени в этот образ вы вложили себя?

А. АНФИНОГЕНОВ: Да, ну, естественно, каждый писатель вкладывает в своих персонажей частицу собственной биографии, собственной судьбы и собственного отношения. Так и в этом случае, конечно.

Е. СЪЯНОВА: Спасибо.

В. ДЫМАРСКИЙ: Артем Захарович, мы уже заканчиваем. Два последних вопроса. Первый, чисто технический, вышла ли уже эта книжка?

А. АНФИНОГЕНОВ: Нет, к сожалению великому и к моему огорчению, эта книга до сих пор уже третий год находится в издательстве «Терра» и никакого движения в сторону выхода.

Д. ЗАХАРОВ: Значит, надо в другое издательство отнести.

А. АНФИНОГЕНОВ: Туманные обещания, но они третий год, как со мной заключен договор, движения рукопись не имеет.

В. ДЫМАРСКИЙ: И последний вопрос, очень коротко, мало времени. Как вы вообще считаете, много ли еще белых пятен в истории войны?

А. АНФИНОГЕНОВ: Да. Вы знаете, дело не в том, что много белых пятен, а дело в том, что много событий войны недостаточно глубоко проанализированы и освещены. У нас, в основном, все-таки складывается победная интонация в этих самых наших книгах о войне, а та горечь потерь, несчастий, которые претерпевали мы для того, чтобы добыть эту Победу, она имеет пока недостаточно ясный и глубокий, соответствующий трагедии рассказ.

В. ДЫМАРСКИЙ: Спасибо вам большое. Успеха, и мы надеемся, что книжка все-таки выйдет.

Д. ЗАХАРОВ: Спасибо.

В. ДЫМАРСКИЙ: На этом мы заканчиваем нашу программу из цикла «Цена Победы». Спасибо Елене Съяновой за участие в нашей программе и до встречи через неделю.

Д. ЗАХАРОВ: Спасибо. До свидания.


Радиостанция ЭХО МОСКВЫ :: Цена Победы :: Понедельник, 28 Май 2007

Радиостанция «Эхо Москвы»: Цена Победы, Понедельник, 28 Май 2007

http://echo.msk.ru/programs/victory/52073/index.phtml

Цена Победы
 Неюбилейные беседы по истории Второй мировой войны. О чем не пишут в энциклопедиях? Почему не сходятся цифры? До правды докапываются "эховец" Виталий Дымарский и "взглядовец" Дмитрий Захаров.
Ведущие: | Виталий Дымарский Дмитрий Захаров
Гости: | Дмитрий Хазанов историк
Понедельник, 28 Май 2007

В. ДЫМАРСКИЙ: Добрый вечер. Очередная программа «Цена Победы», которую ведут Дмитрий Захаров…

Д. ЗАХАРОВ: И Виталий Дымарский. Добрый вечер.

В. ДЫМАРСКИЙ: Нашего гостя представим сразу. Дмитрий Хазанов, он не первый раз у нас в гостях. В прошлый раз, Дмитрий, если не ошибаюсь, мы говорили о воздушной войне над Москвой? Во время Московской битвы?

Д. ХАЗАНОВ: Добрый вечер. Да, вы совершенно правы. В прошлый раз обсуждали как раз именно эту тему.

В. ДЫМАРСКИЙ: Ну а сегодня от Москвы переезжаем к Сталинграду и вопрос, который мы выносим сегодня на обсуждение, звучит так: «Война в небе Сталинграда». Приглашаем и вас, уважаемые слушатели, принять участие в этом разговоре. Для этого напоминаю вам СМС +7 985 970-45-45, ждем ваших вопросов, замечаний, реплик и так далее. Это первая вводная в нашей сегодняшней программе. Вторая для любителей военной техники и, в частности, военно-воздушной техники – вот Дмитрий принес совершенно свежую книжку, авторами которой являются, помимо нашего сегодняшнего гостя Дмитрия Хазанова, еще его коллега Александр Медведь. Книга называется «МиГ-3 – первый фронтовой высотный истребитель». Очень хорошо иллюстрирована, вот передо мной лежит эта книга, всего есть два экземпляра, потому что не успев выйти, книга уже стала библиографической редкостью…

Д. ХАЗАНОВ: Ну, так еще нельзя сказать…

В. ДЫМАРСКИЙ: Тем не менее, причем она для такого рода литературы вышла, я считаю, достаточно большим тиражом, 6 тысяч экземпляров, так что вот эту книгу мы с вами разыграем сразу, потому что потом, уже в тексте нашей программы, вдруг проговоримся и прозвучит ответ. Поэтому мы сразу вам задаем вопрос, и первые два человека, правильно ответившие на него по СМС, получат эту книгу. Вопрос, во всяком случае для любителей военной истории, он не такой уж, наверное, сложный, тем не менее мы его задаем: назовите, пожалуйста, имя и фамилию самого результативного советского аса, советского летчика в воздушных боях над Сталинградом. Переходим к делу.

Д. ЗАХАРОВ: Первый и, наверное, самый логичный и естественный вопрос к Дмитрию, это соотношение сил в воздухе на начало битвы и как менялась динамика этого соотношения по ходу того, как разворачивались воздушные бои? Прежде чем Дмитрий начнет отвечать, я хочу сказать, что Сталинград стал, наверное, тем местом, где «Люфтваффе» впервые очень ощутимо, что называется, получила по зубам.

В. ДЫМАРСКИЙ: Я сразу же задам второй вопрос, может быть, вы к нему потом плавно и перейдете, это вообще о роли воздушных сил, авиации в Сталинградской битве, то есть где вообще решалась Сталинградской битвы в большей степени – на земле или в воздухе?

Д. ХАЗАНОВ: Я вас понял. Я хочу сказать, что Сталинградская битва, война в воздухе, как мы сегодня обозначили эту тему, очень интересна. Вряд ли найдется еще одно такое сражение, где так быстро, динамично менялась воздушная обстановка. Ведь в начале сражения ситуация складывалась крайне неблагоприятно для советских ВВС – «сталинских соколов».

Д. ЗАХАРОВ: В начале – это когда? Июль-август?

Д. ХАЗАНОВ: Вообще, немцы считают началом сражения 28 июня. Как вы знаете, как было в вашей передаче, наша историография считает Сталинградскую битву от начала образования Сталинградского фронта, с 17 июля, но так или иначе последние числа июня – начало июля то время, когда очень много испытаний пришлось пережить нашим летчикам в целом и летчикам формирующейся тогда только 8-й воздушной армии в частности. Если перейти к вашему первому вопросу о том, какое было соотношение сил, то оно было в пользу немецкой авиации. Но их превосходство в численности было не очень большим, потому что обычно все силы 4-го воздушного флота противопоставляют различным советским авиационным группировкам, которые действовали и на Воронежском фронте, и в предгорьях Кавказа. Если все это дело просуммировать, то превосходство немцев в количестве будет невелико, но противник был очень мобилен, концентрировал свои силы то в одном, то в другом направлении и добивался, среди прочего, и количественного превосходства. Это первое. Второе, что наши армии только формировались, как вы знаете, в это время, было очень много проблем: в воздушную армию поступило много молодых, плохо, мягко говоря, обученных летчиков, которые еще едва умели летать, из запасных полков и учебных центров; наши самолеты в то время, в общем-то, существенно отставали от самолетов аналогичных нашего противника; враг был, безусловно, гораздо более искушен в тактике воздушного боя. В результате, когда наземные командиры анализировали ход сражения, то вывод был неутешителен и однозначен – авиация противника, «Люфтваффе», давала возможность Вермахту делать все, что они хотели и рождала у немецких солдат чувство безнаказанности. Наоборот, выдвигающиеся из глубины страны советские резервы, которые спешно занимали оборону на неподготовленных или слабо подготовленных рубежах, сразу попадали под удар вражеской авиации. Их стойкость была недостаточной, они часто бежали, зенитных средств не имели, в степях не было где укрыться, ну, и так далее, и тому подобное. Словом, обстановка была очень и очень непростой и неблагоприятной для нашей армии в целом.

Д. ЗАХАРОВ: Дмитрий, а у немцев было больше бомбардировочной авиации? Обычно у них все-таки акцент ставился на бомбардировочную авиацию.

Д. ХАЗАНОВ: Да.

Д. ЗАХАРОВ: Когда они на нас напали, «Барбаросс», у них более 60%, по-моему, были бомбардировщики. Здесь та же картина наблюдалась? То есть утюжили, в первую очередь?

Д. ХАЗАНОВ: Да, и если их истребители вели часто бои с нашими истребителями, то бомбардировщики, к сожалению, очень часто действовали практически безнаказанно. И вот статистические данные потерь по соединениям пикировщиков показывают, что одна потеря приходилась по всем причинам примерно на 200 самолетовылетов.

Д. ЗАХАРОВ: Это очень хороший результат.

Д. ХАЗАНОВ: Это очень хороший, с учетом насыщенности, допустим даже, зенитной артиллерии, то есть это говорит о том, что немецкая авиация решала свои задачи достаточно эффективно и в полном объеме.

В. ДЫМАРСКИЙ: Я прошу прощения, я должен подвести итог нашей небольшой викторины. Я даже хотел вмешаться и предупредить наших слушателей, потому что большинство ответов шло Кожедуб или Покрышкин. Ну, это самые известные. Но это не так. Вот у нас уже есть два победителя, которые правильно назвали советского аса, это Михаил Дмитриевич Баранов. Первый у нас товарищ, телефон которого начинается 8-902-381 и второй… Ой-ой, это тот же номер телефона, один человек продублировал ответ, так что у нас сегодня только один победитель. Давайте вторую книжку…

Д. ЗАХАРОВ: Да, есть второй вопрос, который хотел задать Дмитрий.

Д. ХАЗАНОВ: Кто был самый результативный немецкий ас – раз уж мы спросили про советского – сбитый под Сталинградом? А что касается Михаила Дмитриевича, я хотел добавить, что в этих непростых условиях, о которых я только что говорил, этот летчик в конце июля – начале августа 1942 года одержал 15 подтвержденных побед, что, в общем, в той ситуации было очень и очень немало.

Д. ЗАХАРОВ: Ну, он был практически легендарной личностью на Сталинградском фронте. Из 69-го полка.

Д. ХАЗАНОВ: Из 183-го полка.

В. ДЫМАРСКИЙ: Итак, второй вопрос – кто был самым результативным немецким асом в воздушных боях над Сталинградом? И победитель получит вторую книгу Дмитрия Хазанова и Александра Медведя «МиГ-3 – первый фронтовой высотный истребитель». Не присылайте больше уже Кожедуба и Покрышкина, дорогие товарищи, уже хватит.

Д. ЗАХАРОВ: Дмитрий, у меня вопрос естественный – вот потери пикировщиков, вы сказали, один самолет на 200 вылетов, то есть это очень высокая степень живучести. А какая была степень живучести у нашей авиации в это время? То есть сколько самолетовылетов приходилось на наши бомбардировщики или истребители в это время до того, как его сбивали?

Д. ХАЗАНОВ: Вот есть статистика по оборонительному периоду Сталинградской битвы, и цифры там такие: истребитель до того, как погибнуть, успевал сделать 33 вылета…

Д. ЗАХАРОВ: Это неплохо.

Д. ХАЗАНОВ: Штурмовик успевал выполнить 17 вылетов, а ночной бомбардировщик, которые нашли очень широкое применение под Сталинградом, где-то 220-250 вылетов совершали.

Д. ЗАХАРОВ: Ну, ночью было легче, конечно. А ночью летала АДД – авиация дальнего действия?

Д. ХАЗАНОВ: Ночью летала и АДД, и самолеты У-2, и устаревшие самолеты СБ, также самолеты Эр-Зет…

Д. ЗАХАРОВ: То есть все, что могло летать?

Д. ХАЗАНОВ: Все, что могло летать, потому что, как я говорил, ситуация складывалась очень непростая, надо было наносить ущерб врагу и командование пыталось любыми правдами-неправдами восполнить этот недостаток и наносить все-таки ему ущерб. Я хотел все-таки одну только цитату привести, чтобы понять ситуацию или обстановку. В одной из передач «Цена Победы» обсуждался не очень удачный контрудар, который наносили советские войска в сентябре по флангам немецкой группировки, я помню это хорошо, и объясняя причины неудач, Еременко, Хрущев докладывали в Генеральный штаб, ну и, соответственно, для передачи Сталину, они характеризовали свою армию, армию противника, говорили о том, что генералы Паулюс и Готт, дословно, «возглавляющие эти армии, не блещут особыми способностями – тупые, но упрямые подлецы; основной фигурой, которая их спасает, является командующий 8-м корпусом генерал-полковник Рихтгофен…», и дальше дается небольшая характеристика ему. Но Рихтгофен к этому времени командует 4-м воздушным флотом, но суть его понятна, что немецкая авиация, по мнению наших военачальников тогдашних, она оказала очень большое влияние на срыв атакующего потенциала советской группировки, и так было не только во время этих событий, но также было и в октябре – немецкая авиация поддерживала свои наступающие части во время городских боев, практически разрушила все, что можно было разрушить, в самом Сталинграде.

Д. ЗАХАРОВ: Тут я вспоминаю мемуары летчика Архипенко, у которого было свыше 40 побед и, что интересно, во время Курской дуги 10 побед ему не зачли. У него были очень сложные отношения, как и у Покрышкина, с командиром полка, и как это часто бывает, его личные победы были разбросаны на весь полк.

В. ДЫМАРСКИЙ: Я отвлекся от вашей беседы и внимательно слежу за СМС, которые к нам приходят. Уже есть правильный ответ, это Леша из Тулы, с телефоном 8-910-550, который правильно ответил – Герман Граф.

Д. ХАЗАНОВ: Да.

В. ДЫМАРСКИЙ: Это правильный ответ на второй вопрос о том, кто был главным немецким асом в боях над Сталинградом, а все те люди, кто отвечали… Тут очень интересно, когда вопрос был по советским асам, в основном, писали Покрышкин, Кожедуб. Когда задали по немецким асам – то Хартманн. Ну, это самый известный, пожалуй…

Д. ЗАХАРОВ: Хартманна там не было, он еще учился в школе. Он появился только в ноябре 1942-го. А Граф к концу Сталинградской битвы имел на своем счету 202 победы, после чего его отправили в Германию, он возглавил «ягдгруппу-5» и позже вернулся в 52-й «ягдгешвадер». Так вот, я начал говорить про Архипенко почему – у Архипенко в мемуарах с очень большим пиететом написано о летчиках «штуки», с очень большим уважением к Гансу Ульриху Руделю. И у Архипенко, я постараюсь процитировать по памяти, написано, что эти ребята могли положить бомбу в люк танка, настолько они хорошо работали. Вот как бы человек, который сбил не одну «штуку», не один «Юнкерс-87», как бы такая оценка противника, она говорит очень о многом, о том, насколько эффективно работала бомбардировочная авиация у немцев.

Д. ХАЗАНОВ: Я продолжу. Я хочу привести немецкие цифры, но как бы с другой характеризующие битву. Вот среди многочисленного статистического материала за разные периоды – ну, в общем-то, отличия есть, но не очень большие – за 10 дней они говорят, что в среднем в сутки 4-й воздушный флот, который действовал под Сталинградом и на Кавказском направлении, где-то около тысячи самолетовылетов выполнял.

В. ДЫМАРСКИЙ: 10 тысяч, да?

Д. ХАЗАНОВ: Ну, 10 тысяч за 10 дней и тысячу в сутки. 600 – это 1-й воздушный флот. Ожесточенные бои тогда развернулись под Ленинградом, и авиакомандование «Ост и Дон», это на центральном участке – немногим больше 300. У них есть еще один такой параметр – боевые вылеты, сопряженные со стычками, боями и так далее. И оказывается, что наиболее напряженные бои были как раз на центральном участке, а под Сталинградом этих боев было намного меньше, и вылеты-то были, но немцы просто выполняли поставленные задачи и в разных немецких и советских источниках еще раз подчеркивается, и вот эти пилоты «штук», в частности, что обстановка была, во всяком случае днем, явно в пользу немецкой авиации.

Д. ЗАХАРОВ: Дмитрий, но тут возникает логический вопрос. Ведь у нас же там была истребительная авиация, на этом направлении, был тот же 183-й полк барановский, и он не единственный был, естественно, истребительный полк. Почему же тогда в мемуарах нашей пехоты везде – прикрытия с воздуха нет, прикрытия с воздуха нет. В письмах немецких солдат со Сталинградского фронта летом тоже – мы воюем, в ус не дуем, потому что наши доблестные летчики нас прекрасно прикрывают. Где истребители-то были?

Д. ХАЗАНОВ: Ну, вот я говорю, целый ряд был упущений – тактических, организационных, да и кроме того, немецкая авиация намного более интенсивно работала. Все это привело к тому, что в нужных районах над наиболее важными участками фронта господствовала именно немецкая авиация. Но, я сейчас хотел сделать следующий шаг, так продолжалось до конца октября – начала ноября 1942 года.

Д. ЗАХАРОВ: Это довольно долго. Это получается, если с конца июня – начала июля, четыре месяца фактически.

Д. ХАЗАНОВ: Ну, июль – были все-таки более напряженные дни на Дону, на широком фронте, маневренные операции. Я бы здесь говорил, когда бои в небе Сталинграда, это сентябрь, октябрь, это прежде всего эти два месяца. Ведь все-таки бои непосредственно за город начались с первых чисел сентября, когда немцы прорвались.

В. ДЫМАРСКИЙ: Скажите, Дмитрий, вот здесь у нас есть вопрос от слушателя, Ивана, доцента из Волгограда, он пишет: «Расскажите сначала правду о бомбежке Сталинграда фашистами в августе 1942 года». Вы сейчас говорите о боях, но были бомбежки, видимо, непосредственно уже города, и еще связанный с этим вопрос: «Почему город вообще не был полностью эвакуирован?».

Д. ХАЗАНОВ: Да, эвакуации города не было, никто ничего такого не подозревал, более того, она была запрещена приказами Ставки и высшего командования, и 23 августа, рано утром, немецкие наземные войска при интенсивной поддержке авиации, здесь прежде всего пикировщики, немецкие штурмовики, истребители, они прорвали фронт в районе одного из участков Дона и устремились в сторону севернее Сталинграда, причем авиация оказывала интенсивную поддержку, буквально висела над этими двигающимися через пыльную степь мотоколоннами немецких войск. А примерно в 16 часов было решение нанести удар силами двухмоторных бомбардировщиков непосредственно по городу.

Д. ЗАХАРОВ: Это 88-е «Юнкерсы» и 111-е.

Д. ХАЗАНОВ: Это были в основном «Хенкели» и «Юнкерсы». Но вот немецкие источники говорят, что для того, чтобы увеличить силу удара и создать более массовость, что ли, группировки, они в глубь этих самолетов даже запихали транспортные машины и с них чего-то сбрасывали, может быть даже вручную, как это было на города Испании, Гернику, Ю-52, вспомнили свою историю и бомбили. Этот налет оказался по своим последствиям, во-первых, он был неожиданный и, во-вторых, совершенно катастрофический. И, вы знаете, до сих пор историки Сталинградской области не могут установить, сколько же людей погибло в результате того, что произошло, в общем-то, в вечерние часы. Потому что есть результаты бомбежек 25 августа, 26 августа, уже более или менее все ясно, установлено. А здесь – паника, хаос. Я приведу только один пример. Несогласованные действия зенитной артиллерии и аэростатчиков привели к тому, что практически все выставленные посты были расстреляны своими же артиллерийскими снарядами, и еще они докладывали об уничтожении вражеских самолетов.

Д. ЗАХАРОВ: Дмитрий, 23-го числа разбомбили нефтехранилище?

Д. ХАЗАНОВ: 23-го.

Д. ЗАХАРОВ: Вот мне рассказывал летчик авиации дальнего действия, Герой Советского Союза Илья Мусатов, который участвовал в Сталинградской битве, он прошел всю войну, что столб дыма, поднимавшийся от этого нефтехранилища на несколько километров, он служил своеобразным ориентиром и для наших, и для немецких летчиков.

Д. ХАЗАНОВ: Может быть.

Д. ЗАХАРОВ: Потому что нефть горела очень долго. Тут вопрос такой, опять же, возвращаясь к теме прикрытия наших войск, мирного населения – где же все-таки были наши истребители? Вот, Баранов – молодец; Литвяк Лилия, опять же, участвовавшая в Сталинградском сражении; Хрюкин Тимофей Тимофеевич, который возглавил 8-ю воздушную армию, воевавший в Испании, опытный человек…

Д. ХАЗАНОВ: Пытался организовать, да, пытались все время что-то делать, пытались какие-то новые тактические приемы…

Д. ЗАХАРОВ: Сколько было истребителей к этому времени, к октябрю, в нашей авиации на Сталинградском направлении?

Д. ХАЗАНОВ: Ну, где-то около 300 самолетом. 250-300 самолетов мы имели.

Д. ЗАХАРОВ: То есть это, если исходить из того, что полк тогда был 30-самолетный в среднем, это получается порядка 10 полков истребителей?

Д. ХАЗАНОВ: Все время прибывали новые части.

Д. ЗАХАРОВ: Да, с Дальнего Востока.

Д. ХАЗАНОВ: После переформирования, из Саратова, прибыло две дивизии как раз накануне тех событий, о которых вы сейчас говорили, 20 августа под Сталинград прибыла 287-я дивизия на новых тогда самолетах Ла-5, их еще называли ЛаГ-5, и 288-я дивизия на самолетах Як-7. И в каждой из них имелось примерно по 100 истребителей.

Д. ЗАХАРОВ: Ну да, три полка. А у немцев…

Д. ХАЗАНОВ: Четыре, пять полков, они были такого сверхштатного состава.

Д. ЗАХАРОВ: У немцев же там основной ломовой лошадью был «Ягдгевшвадер-3 Удет», он провоевал все сражение, насколько я знаю. Один полк 53-го «Ягдгешвадера Ас-Пик», которого выдернули с Сицилии и перебросили на Сталинградский фронт, что хорошо описал Вильгельм Криниус, один или два полка 52-го «Ягдгешвадера Фильгельгешверт» и, собственно, все. То есть это получается, если три полка у «Удета», это около 100 машин; полк «Ас-Пик» еще 130; и, соответственно, два из 52-го.

Д. ХАЗАНОВ: Около 200 самолетов.

Д. ЗАХАРОВ: Около 200 самолетов. А у нас было порядка 300 истребителей.

Д. ХАЗАНОВ: Ну, примерно так.

Д. ЗАХАРОВ: И почему же, возникает вопрос, Дмитрий, он меня, честно говоря, волнует, о том же пишет Анфиногенов – как ни вылеты штурмовиков, истребительного сопровождения нету; как хочешь – так сам себя и спасай.

Д. ХАЗАНОВ: Потому что количество – это важный показатель, но далеко не все определяющий. Еще много чему надо было научиться – и в части тактики применения, и организации боевых действий. Ну, еще один пример – надо сказать, что командиры частей и соединений наши если и вылетали в бой, то крайне редко, в то время как немецкие командиры групп и эскадр почти все время находились в воздухе и своими не только, так сказать, теоретическими знаниями, но личным примером, надо честно сказать, показывали тем, кто только что прибыл на эти участки фронта, как же вообще надо работать.

Д. ЗАХАРОВ: Тут надо, наверное, вспомнить летчиков, которые были у немцев задействованы на этом участке фронта. Наиболее известны не только Герман Граф. Это и Вильгельм Криниус, который закончил войну со счетом, по-моему, 113 побед из полка «Ас-Пик», это Виктор Бауэр, который был тяжело ранен во время Сталинградского сражения – у него было на момент ранения 102 победы. То есть достаточно серьезные ребята были, очень серьезные противники или, как выражался тот же самый Герман Граф, требовательный противник.

Д. ХАЗАНОВ: И мне хочется сказать, что тем более интересно рассказать о тех невероятных, неожиданных изменениях, которые произошли в это, казалось бы, очень тяжелое время.

В. ДЫМАРСКИЙ: Да, вот за счет чего произошел перелом? Вдруг после такого, в общем-то, подавляющего преимущества в воздухе, в частности, «Люфтваффе» над советскими военно-воздушными силами…

Д. ХАЗАНОВ: Еще, казалось бы, 14-го – массированная атака города, еще немного и город падет…

В. ДЫМАРСКИЙ: Это уже сентябрь?

Д. ХАЗАНОВ: Это не сентябрь, это уже 14 октября. Там наши посты зафиксировали около 3 тысяч пролетов…

В. ДЫМАРСКИЙ: Да, уже после начала контрнаступления, и вдруг все изменилось, что произошло?

Д. ЗАХАРОВ: Новиков собак спустил или Хрюкин все-таки наладил управление своими истребителями?

Д. ХАЗАНОВ: Да, что же произошло? Произошло много причин, как это обычно бывает в истории, когда разные ручейки стекаются в один общий поток и образуют ту самую реку, которую уже трудно запрудить, остановить и так далее. Прежде всего немецкое командование прекратило активные действия на большинстве участков фронта и готовилось к осенней распутице, причем на этот раз они более основательно готовились к русской зиме. Были предприняты меры, считалось, что последнее – это падение Сталинграда и надо законсервировать. Ряд частей был отправлен на отдых и пополнение в Германию, другие были переброшены в Северную Африку, где высадка союзников – я думаю, что это первый случай удачных таких совместных действий, когда наше контрнаступление планировалось тогда, когда противник должен был волей-неволей оттянуть часть своих сил в Северную Африку, где началась высадка, и так оно и произошло.

Д. ЗАХАРОВ: А оттянул он туда 77-ю эскадру?

Д. ХАЗАНОВ: 77-я эскадра, туда ряд бомбардировочных, в частности, 76-я эскадра была переброшена, туда отдельные разведывательные отряды ушли. В общем-то, не так уж мало сил с учетом общего состава.

В. ДЫМАРСКИЙ: То есть это как бы ошибки немцев?

Д. ЗАХАРОВ: Вынужденные меры, скорее.

Д. ХАЗАНОВ: Немецкая авиация поддерживала во второй половине октября всеми силами прорыв к Кавказу, Гитлер считал, что это очень важно…

Д. ЗАХАРОВ: И туда оттянул тоже часть.

Д. ХАЗАНОВ: Да, и главный ударный кулак был собран именно на Кавказе. Там находился же штаб генерал-полковника тогда еще Рихтгофена, который спланировал, что в случае активности советской авиации под Сталинградом как надо действовать. Вот здесь задают часто вопрос – а знали ли немцы о готовящемся контрнаступлении? Неужели это было для них, их разведки, такой совершенной неожиданностью? Можно ответить и да, и нет. С одной стороны, они знали, и в дневнике того же Рихтгофена как раз это все записано. С другой стороны, они не ожидали, что удар будет такой мощный и интенсивный. Поэтому существовал план о том, как будет возвращена авиация, как будут нанесены удары первые, вторые, третьи, и как по аналогии с событиями сентября будет остановлено советское наступление и в этот раз. Но тут вмешался еще один фактор, которого никто не ожидал, а именно – погода. Что советское контрнаступление 19-го и 20-го началось в исключительно в неблагоприятных… Вылетело буквально несколько самолетов У-2. Что они там сделали? Покружились, потому что туман полностью приковал авиацию к земле.

Д. ЗАХАРОВ: У обеих сторон.

Д. ХАЗАНОВ: Да. Вот здесь очень любопытный момент, что Сталин объяснял Жукову, вот дословно: «Опыт войны с немцами показывает, что операцию, - имею в виду операцию «Удар», - контрнаступление Красной Армии под Сталинградом против немцев можно выиграть лишь в том случае, если мы имеем превосходство в воздухе». И есть тоже такой момент, что он указывал Новикову, что если уверенности нет, то, может быть, стоит отложить начало контрнаступления на несколько дней, чтоб погода была благоприятна для действий нашей авиации, а были собраны какие-то резервы, были заготовлены авиакорпуса, резервы главного командования, но оказалось, что погода, которая на несколько дней вычеркнула из списка действующих и немецкую, и советскую авиации, оказалась нам очень на руку, и когда немцы очухались и смогли что-то предпринять, оказалось, что те части, которые стояли на передовых аэродромах, они просто были потеряны ввиду того, что туда ворвались советские танки, советская кавалерия. Румыны, против которых наносился главный удар, они этого удара не выдержали, фронт рухнул, и когда прошло несколько дней, немцы начали осознавать случившееся, то ситуация для них, оказалось, развивается самым неблагоприятным образом и уже, как вы знаете, 22-23-го ноября наши войска окружили главную группировку. И я хочу сказать, что – ну, там обсуждается план, как надо было действовать, организовать прорыв при поддержке авиации, снабжать эту группировку – во всех случаях все, что прошло дальше, это было уже поражение немецкой армии под Сталинградом, они вынуждены были бы наверняка оставить эти позиции, они наверняка понесли бы очень большие потери в живой силе и технике, даже если бы им удалось тогда быстро организовать прорыв и вырваться из этого кольца, уже абсолютно было ясно, что ситуация на сталинградских полях изменилась резко.

Д. ЗАХАРОВ: Вы все-таки не ответили, Дмитрий, на вопрос – почему?

Д. ХАЗАНОВ: Я назвал целый ряд причин. Во-первых, оттягивание немецкой авиации, сосредоточение советских резервов, плохая погода, неожиданность для немецкого командования, оперативное – одно, второе, третье. Много боев, которые проходили, они были еще не слишком удачны. В частности, на Дону, когда летчики 17-й воздушной несли большие потери, особенно в первый день контрнаступления, когда они, собственно, ввязались, 8, 9 декабря…

Д. ЗАХАРОВ: Большие потери – это сколько?

Д. ХАЗАНОВ: Ну, когда из вылета по 20-30 самолетов мы теряли. Было и такое. И немецкие асы никуда не делись, и мастерство их никуда. Вопрос в другом, что ситуация в целом уже изменилась коренным образом. И прорывы танков, которые противник не мог парировать, потери передовых аэродромов, это все поставило немецкую авиацию в крайне невыгодное положение. Они вынуждены были действовать с удаленных аэродромов. Тратить значительную часть горючего на полет к линии фронта и обратно, в то время как раньше они буквально висели над линией фронта. Они вынуждены были значительную часть авиации истребительной перебросить на прикрытие своих транспортных самолетов и бомбардировщиков. Все это в целом, конечно, сыграло свою роль – одно, второе, третье, четвертое, пятое, вот вам причина…

Д. ЗАХАРОВ: Ну, то есть они были обескровлены…

Д. ХАЗАНОВ: Они потеряли очень много передовых баз, где были предметы снабжения, очень много горючего и боеприпасов было утеряно, все это тоже сыграло свою роль.

В. ДЫМАРСКИЙ: Еще вот такой вопрос здесь, тоже касающийся Сталинградской битвы, правда, наверное, более позднего ее периода, это когда уже образовался котел, но здесь очень многие люди нас спрашивают – это и Сергей из Подмосковья, Василий из канадского города Шербрука – про воздушный коридор немцев, почему он так долго действовал, как «Люфтваффе» вообще осуществляла этот воздушный мост в Сталинград? Несколько слов.

Д. ХАЗАНОВ: Ну, коридор действительно действовал, через этот коридор немцы пытались снабжать армию…

Д. ЗАХАРОВ: Как в Димянском котле.

Д. ХАЗАНОВ: Как в Димянском котле. Только результаты оказались неудовлетворительны, потому что количество предметов снабжения было недостаточно для такой огромной армии, а потери несоизмеримы с теми продуктами или с теми боеприпасами, которые доставлялись. Почему они все-таки смогли это сделать – ну, они предприняли целый ряд шагов, в частности, в котле был оставлен сводный истребительный отряд добровольцев, которые прикрывали взлеты и посадки, которые вели охоту за советскими бомбардировщиками-штурмовиками.

В. ДЫМАРСКИЙ: Может быть, еще такой последний вопрос на эту тему, Сергей из Подмосковья задает: «А была ли возможность у немцев вывести руководящий состав 6-й армии в январе 1943 года?».

Д. ЗАХАРОВ: Кое-кого насильно увозили.

Д. ХАЗАНОВ: Насчет насильно – не знаю…

Д. ЗАХАРОВ: Нет, вывезли раненого танкового генерала…

Д. ХАЗАНОВ: Хубе?

Д. ЗАХАРОВ: Да.

Д. ХАЗАНОВ: Да. Летал несколько раз в котел майор Тильс с представителем штаба. Я думаю, что да, но в данном случае мне кажется, что Паулюс предпочел разделить судьбу своей армии и, мне кажется, он не собирался никуда улетать. Хотя были эвакуированы танковые экипажи, в частности, 24-й танковой дивизии, еще одной. Какие-то меры были предприняты и все-таки кого-то вывезти удалось. Есть цифры о том, сколько человек раненых и не раненых было вывезено из-под Сталинграда, но в целом основная часть группировки, конечно, погибла.

Д. ЗАХАРОВ: Ну, это понятно. А сколько вывезти они сумели все-таки?

Д. ХАЗАНОВ: Я сейчас, честно говоря, не помню на память, но не так уж мало было эвакуировано по воздуху.

Д. ЗАХАРОВ: Тысячи, десятки тысяч?

Д. ХАЗАНОВ: Десятки тысяч.

Д. ЗАХАРОВ: Это очень серьезно. И внутри котла были «Питомник» и «Гумрак», аэродромы.

Д. ХАЗАНОВ: Да. Еще «Сталинград-Центральный» действовал какое-то время.

Д. ЗАХАРОВ: Да, а снаружи они летали из Морозовской, Тацинской, то есть туда прилетали транспорты, дозаправлялись, брали груз, летели туда. Если мне память не изменяет, Паулюс требовал, чтобы ему поставляли 700 тонн продовольствия и боеприпасов в день. Вы не помните цифру, сколько получалось на самом деле? Геринг рвал рубашку и говорил, что…

Д. ХАЗАНОВ: Они обещали 300. Я смотрел цифры, были дни, когда вообще ничего не прилетало. Ну так, там, 94, 72. В принципе, день на день не приходился, но далеко от потребности армии, и когда разбирали, сколько самолетов было потеряно… Значит, официальные немецкие данные таковы, что в результате снабжения было потеряно 495 транспортных самолетов. Но когда начали считать немецкие же историки все, что сопровождало, а не только боевые потери, а катастрофы, аварии, списанные самолеты, то у них самих получилось больше 750 машин.

Д. ЗАХАРОВ: Ну, то есть транспортная авиация, по сути, рухнула у них.

Д. ХАЗАНОВ: Но транспортная авиация, это не только транспортная авиация. Для снабжения были привлечены основные бомбардировочные силы 4-го воздушного флота. Во-первых, они не участвовали в бомбардировке советских войск, это первое. Второе – что они понесли исключительно тяжелые потери, в частности, 55-я эскадра. В-третьих, надо сказать, что экипажи из инструкторов летных школ, которые попали сюда, обратно не вернулись, и это очень сильно сказалось потом на всей системе подготовки «Люфтваффе» в 43-м, в 44-м году, потому что очень опытные инструкторы были потеряны и уже безвозвратно.

В. ДЫМАРСКИЙ: Пришло много вопросов. Во-первых, хотелось бы, видимо, все-таки выяснить судьбу Баранова и, в частности, здесь спрашивает Леонид из Москвы: «На каком самолете сражался летчик Баранов над Сталинградом?».

Д. ЗАХАРОВ: На Як-1, еще с гаргротом, на довольно ранней модификации. И погиб совершенно нелепо во время облета самолета при заходе на посадку он перевернулся и врезался в землю. Как считают, это было последствием ранения и общего измождения. Дмитрий может уточнить.

Д. ХАЗАНОВ: Нет, я целиком согласен с вашей версией. Да, действительно.

В. ДЫМАРСКИЙ: Вот еще вопрос Андрея: «Знаете ли вы летчика Скоморохова? Воевал ли он в Сталинграде?».

Д. ЗАХАРОВ: Ну, Скоморохов очень известный человек, но воевал ли он в Сталинграде, я не знаю.

Д. ХАЗАНОВ: 164-й полк. По-моему, он воевал южнее, в районе Северного Кавказа.

В. ДЫМАРСКИЙ: В связи с Северным Кавказе, два человека задают один и тот же вопрос – какова роль боев под Владикавказом в контексте Сталинградской битвы?

Д. ХАЗАНОВ: Большая роль, потому что одна и та же немецкая группировка перебрасывалась то под Сталинград, то на Кавказ, и если мы посмотрим по времени…

Д. ЗАХАРОВ: 52-я эскадра бегала туда-сюда.

Д. ХАЗАНОВ: И 52-я эскадра, и 76-я бомбардировочная эскадра, и 1-я группа 100-й эскадры. Если мы посмотрим, то они из-под Сталинграда перебрасывались на Кавказ и, соответственно, здесь войска получали определенную передышку.

В. ДЫМАРСКИЙ: Владимир спрашивает: «Неужели это правда, что за 25 вылетов на Иле вручали Героя?».

Д. ЗАХАРОВ: Ну, насчет 25 вылетов я не уверен…

Д. ХАЗАНОВ: Я тоже не уверен.

Д. ЗАХАРОВ: Просто насколько я знаю, 40% наших потерь в воздухе приходится на штурмовики, а на каждый Ил-2 на одного погибшего летчика приходится 7 убитых стрелков-радистов. Такая печальная статистика.

В. ДЫМАРСКИЙ: Из Татарстана: «Так все-таки, какой истребитель Второй мировой войны лучший – когда читала Яковлева «Цель жизни», то там, понятное дело, превозносили Як-3, потом стали нахваливать Ла-5, а Покрышкин летал на «Аэрокобре» до конца войны».

Д. ХАЗАНОВ: Вы спрашиваете мою точку зрения?

В. ДЫМАРСКИЙ: Ну, наверное.

Д. ХАЗАНОВ: Ну, вы знаете, во-первых, каждому времени свои песни, это первое, поэтому если речь идет о 41-м годе, это одна оценка, если середина войны, 43-й год – другая. Когда мы рассказываем о событиях конца войны, когда уже наши армии приближались к победе, то там была уже третья техника. Поэтому в начале, когда новые типы самолетов только осваивались, в принципе, у всех было много очень проблем, но самолет Як-1 оказался наименее, что ли… Его дефекты наименее бросались в глаза, хотя их, я бы сказал, было не меньше.

Д. ЗАХАРОВ: Но там было два смертельных дефектов – это выбрасывание масла на лобовое стекло, на фонарь кабины, и постоянный перегрев двигателя ВК-105, что…

Д. ХАЗАНОВ: Да. Но, к сожалению, ЛаГ-3 тоже страдал обоими этими дефектами…

В. ДЫМАРСКИЙ: А Ла-5?

Д. ХАЗАНОВ: Ла-5 тогда еще не было, мы говорим про 41-й год.

В. ДЫМАРСКИЙ: А здесь спрашивают…

Д. ХАЗАНОВ: Если мы говорим про 43-й год, то у нас были самолеты Ла-5, Як-9, которые по комплексу летных данных были в какой-то степени равноценны самолетам противника, но с точки зрения производственного выполнения они, конечно, отставали.

Д. ЗАХАРОВ: Ну, это как с нашими машинами. Я помню разговор с Алелюхиным в свое время – чем «Мессершмитт» отличался от Яка? Ну вот, поставь, сынок, рядом «Волгу» и «Мерседес», по размеру вроде одинаковые, на этом все сходство и кончается.

Д. ХАЗАНОВ: По скорости, по мощности…

Д. ЗАХАРОВ: По скороподъемности, что самое главное.

Д. ХАЗАНОВ: Да. А в конце войны, ну, считается, что лучшими самолетами были Ла-7, Як-3 и Як-9 с мотором ВК-107 после того, как его более или менее довести.

Д. ЗАХАРОВ: Ну, довели его, по сути, уже после войны, но при этом, опять же, мы говорим о диапазоне высот, потому что как была прекрасная статья Кондратьева на эту тему со всеми выкладками. «Мессершмитт», в общем-то, на протяжении всей войны оставался достаточно требовательным оппонентом, а, главное, свои 400 часов его мотор честно отрабатывал. Ну, «Мерседес» все-таки.

В. ДЫМАРСКИЙ: Еще два вопроса. Во-первых, есть ли сведения об участии в войне в небе Сталинграда союзников Германии? А, вообще в «Люфтваффе», вот наземные дивизии, пехота – понятно, там были и румынские дивизии, и итальянские…

Д. ХАЗАНОВ: Да, были. Планы развертывания «Марс-1», «Марс-2», «Марс-3» и, соответственно, с развертыванием наземных войск были развернуты военно-воздушные силы. Другое дело, что это развертывание началось немножко поздно, в основном, в октябре 42-го года, но там участвовали и румынские, и венгерские, и итальянские части. Да, материальная часть была не всегда самой современной, но румыны использовали отчасти и немецкие машины. В принципе, это все было.

В. ДЫМАРСКИЙ: Спасибо за ваш ответ Евгению Яковкину, студенту-историку из Перми.

Д. ЗАХАРОВ: Причем интересно, если можно, пару слов по поводу использования румынской авиации в контексте мемуаров летчиков «Ягдгешвадера-52», 52-й истребительной дивизии. Что им были переданы полк хорватов и, соответственно, они работали во взаимодействии с румынами, так вот, чтобы румыны не сдрапали, из 52-й эскадры выделялась, как правило, пара пастухов, которая летела с румынами и смотрела, чтобы они все-таки выполняли те обязанности, которые…

В. ДЫМАРСКИЙ: Такой своеобразный заградотряд.

Д. ЗАХАРОВ: Ну, типа заградотряда, да. Это Бисмарк же, по-моему, сказал, что румыны это не нация, это профессия. Под Сталинградом это как бы было продемонстрировано в полный рост, то есть в воздухе никаких таких великих…

В. ДЫМАРСКИЙ: Но техника, естественно, была немецкая?

Д. ЗАХАРОВ: Частично немецкая, были румынские самолеты, Дмитрий не даст соврать, у итальянцев была своя техника, но как бы не было заинтересованности в ведении этой войны, а, к тому же, было холодно и дискомфортно.

В. ДЫМАРСКИЙ: И вот еще один вопрос из Москвы от Сергея: «Читая мемуары немецких асов, обратил внимание, как часто у них практиковалась «свободная охота». Вот, может быть, несколько слов об этом? И вот он спрашивает: «И как могла «свободная охота» помочь завоевать господство в воздухе?».

Д. ХАЗАНОВ: Дело в том, что под Сталинградом, как никогда раньше, этот вид действий истребительной авиации нашел свое применение, распространение, и мало того, что они практиковали «свободную охоту», они летали, эти охотники, дежурили около наших аэродромов.

Д. ЗАХАРОВ: Блокировали их, по сути.

Д. ХАЗАНОВ: Подстерегали взлетающие и приземляющиеся самолеты, а если учесть, что многие летчики были недостаточно хорошо подготовлены и они выполняли третий, пятый, десятый боевой вылет, то для них, конечно, это была страшная угроза, потому что самолет, который выпускает шасси, выпускает щитки и становится маломаневренным, просто превращается в мишень, даже если там опытный летчик, а эти… Они, во-первых, и не видели приближения вражеского аса, они не были готовы к этому морально и как угодно, поэтому эта тактика оказалась чрезвычайно, к сожалению для нас, эффективной и стоила нам больших жертв.

В. ДЫМАРСКИЙ: А мы не применяли?

Д. ЗАХАРОВ: Ну, у нас до 43-го года боевой порядок был «тройка» и как бы задачи регламентировались весьма своеобразно.

Д. ХАЗАНОВ: Дело в том, что, с моей точки зрения, «охотник» – это человек, который уверенно и свободно чувствует себя в небе, это человек, который чувствует себя здесь хозяином, и вот эти асы, которые провели не 20-30 вылетов, а 200-300 воздушных боев уже за спиной, они, конечно, отлично знали особенности действия советской авиации, сильные и слабые стороны, и поэтому и представляли особую опасность. А уж какой тактический прием сейчас им использовать – они решали сами. Они не были ограничены ничем в решении своих задач. Самое главное это результат – сбить как можно больше советских самолетов, и они эту задачу решали.

Д. ЗАХАРОВ: И вот по поводу «свободной охоты», блокирование аэродромов – то есть ты не взлетишь оттуда. Самолеты есть, техника есть, но ты не можешь взлететь, потому что тебя просто расстреляют на взлете. И два самолета могли в течение своего времени, пока хватало горючего, 40 минут держать этот аэродром. Потом приходила другая пара, тоже блокировала. И второй способ «свободной охоты», о чем писал Покрышкин и многие другие летчики, если наших заставляли перехватывать бомбардировщики противника над головами пехоты, то есть когда те просто уже высыпали бомбы, то немцы встречали наши бомбардировщики еще за нашей линией фронта и начинали щипать их там, потому что у них не было задачи обязательно отметиться перед пехотным начальством, что, вот, мы воюем, мы сбиваем врага. Они горели еще не доходя до линии фронта. И еще одна важная вещь – Ганс Ульрих Рудель, самый результативный летчик-бомбардировщик Германии был сбит, по-моему, 30 или даже более 30 раз. У немцев была очень своеобразная психология. Самолет считался абсолютно расходным материалом, и если у тебя кончалось горючее, ты мог просто перевернуть машину и прыгнуть с парашютом, потому что ты намного ценнее, чем самолет. В этом отношении нашим летчикам было сложнее, равно как и танкистам. Вот я недавно читал мемуары танкиста, воевавшего на Т-34 – пока танк не взорвался, ты его покинуть не можешь.

В. ДЫМАРСКИЙ: Вопрос от Марка из Санкт-Петербурга: «Разве Контакузина не румын?».

Д. ХАЗАНОВ: Во-первых, он, насколько я помню, воевал против союзников…

В. ДЫМАРСКИЙ: Ну, видимо, здесь просто оценка румын была…

Д. ХАЗАНОВ: Но это не я давал, это на совести…

Д. ЗАХАРОВ: Опять же, я к Бисмарку отправлю.

Д. ХАЗАНОВ: Все-таки два слова по поводу румын. Мне кажется, что среди них было очень много… Может быть, они не были такими бойцами, как немцы, но хорошо подготовленными, профессиональными летчиками, которые связали с небом свою летную профессию еще задолго до начала боевых действий в Европе и, конечно, было бы неправильно их недооценивать.

Д. ЗАХАРОВ: С другой стороны, я повторюсь, это была не их война, и поэтому не было как бы мотивации серьезной для того, чтобы рвать последнюю рубашку на груди.

Д. ХАЗАНОВ: Возможно.

В. ДЫМАРСКИЙ: И, может быть, уже последний вопрос. Ярослав, студент из Москвы: «А кто из асов «Люфтваффе» нашел там свою смерть? Над Сталинградом?».

Д. ХАЗАНОВ: Вы знаете, очень много погибло. Прежде всего из 1-й группы 53-й истребительной эскадры. Когда проводил исследование, оказалось, что шесть летчиков – такие имена, как Франке, Целот, которые имели по 50, 70 воздушных побед…

Д. ЗАХАРОВ: Целот – 71, по-моему.

Д. ХАЗАНОВ: Да. Для них небо Сталинграда оказалось могилой. Под Сталинградом был сбит, попал в плен, это теперь уже хорошо известно, правнук Бисмарка, граф Айнзидель, который был одним из руководителей комитета «Свободная Германия».

Д. ЗАХАРОВ: Ну, это потом, когда он перевоспитался.

Д. ХАЗАНОВ: Потом он, кстати, вернулся в ФРГ и еще раз перевоспитался. Так что вот такие переломы в судьбе.

В. ДЫМАРСКИЙ: Переломы в судьбе, переломы в войне, и вот даже, видите, перевоспитание. Хорошо, спасибо Дмитрию Хазанову за участие в нашей программе.

Д. ХАЗАНОВ: Спасибо вам.

В. ДЫМАРСКИЙ: Воздушных боев еще будет, наверное, предостаточно, так что к Дмитрию Хазанову, как специалисту по военной авиации, мы еще будем обращаться.

Д. ЗАХАРОВ: По ходу дела, да. Кавказ, Курск.

Д. ХАЗАНОВ: Я хотел сказать, что вот сейчас вышла книжка «МиГ-3» и буквально через несколько дней на очереди должна выйти в издательстве «ЭКСМО-Яуза» еще одна книжка из этой же серии, посвящена немецким истребителям «Фокке-Вульф-190». Мне кажется, что это тоже будет достаточно любопытно для читателей.

В. ДЫМАРСКИЙ: Берем с Дмитрия Хазанова обещание, что он принесет несколько экземпляров и следующей книжки, мы ее опять же разыграем среди наших слушателей. Спасибо. До следующей недели.

Д. ХАЗАНОВ: И вам спасибо. Всего доброго.

Д. ЗАХАРОВ: До свидания.


Радиостанция ЭХО МОСКВЫ :: Цена Победы :: Понедельник, 4 Июнь 2007

Радиостанция «Эхо Москвы»: Цена Победы, Понедельник, 4 Июнь 2007

http://echo.msk.ru/programs/victory/52241/index.phtml

Цена Победы
 Неюбилейные беседы по истории Второй мировой войны. О чем не пишут в энциклопедиях? Почему не сходятся цифры? До правды докапываются "эховец" Виталий Дымарский и "взглядовец" Дмитрий Захаров.
Ведущие: | Виталий Дымарский Дмитрий Захаров
Гости: | Лев Карахан историк
Понедельник, 4 Июнь 2007

В. ДЫМАРСКИЙ: Добрый вечер, уважаемые слушатели. В прямом эфире «Эха Москвы» очередная программа «Цена Победы». Сегодня ведущий только один – я, Виталий Дымарский. Дмитрий Захаров не смог придти на программу. А сегодняшний наш гость Лев Карахан, кинокритик. Добрый вечер, Лев.

Л. КАРАХАН: Добрый вечер, Виталий.

В. ДЫМАРСКИЙ: И будем мы говорить сегодня не о сражениях, не о стратегии, не о тактике военной, а перейдем сегодня к такому вопросу, более общечеловеческому, что ли, будем говорить о кино. Будем говорить о кино, оттолкнемся от Сталинградской битвы, поскольку мы уже дошли в нашей хронологии именно до осени 42-го и зимы 42-43-го годов, и попробуем поговорить сначала о Сталинградской битве, а потом вообще, может быть, о военной теме как в отечественном, так и мировом кинематографе. Напомню наш СМС, по которому вы можете присылать вопросы и замечания +7 985 970-45-45. Пришли вопросы и до эфира, мы их обязательно сегодня используем в программе. Вот, по-моему, все вводные данные я представил, перейдем к беседе.

Л. КАРАХАН: Давайте побеседуем.

В. ДЫМАРСКИЙ: Давайте побеседуем на ночь глядя о кино.

Л. КАРАХАН: Тема невеселая на ночь, но тем не менее достаточно важная и серьезная.

В. ДЫМАРСКИЙ: Кино все-таки кино, люди любят кино. Может быть, начнем с более общего вопроса. Смотрите, сколько уже лет прошло, больше 60 лет со времени окончания войны, а военная тема до сих пор присутствует в кинематографе и в документальном, и в художественном. Вот первое ваше, что ли, соображение – чего здесь больше, если хотите, отдать дань тем действительно поистине историческим глобальным событиям, которые происходили более 60 лет назад, или в этом кинематографе о войне, современном кинематографе о войне, есть некая попытка переосмысления и исторических событий и, в общем, восприятия этой войны? То есть это чистая история или это, ну, не то что бы пересмотр истории, но, скажем так, переосмысление истории?

Л. КАРАХАН: Была в свое время такая очень хорошая формула Даниила Дондурея, социолога известного, у него статья называлась «Фильмы смотрят нас». Ну, они действительно смотрят нас, как мы меняемся. И в каком-то смысле, когда мы смотрим фильмы, мы тоже вкладываем какое-то свое изменившееся сознание. Ну, если у нас сегодня идет разговор о Сталинградской битве, то, я думаю, с этого и нужно начать, потому что это событие действительно глобальное не только в масштабе Второй мировой войны, но и вообще ХХ века. И именно со Сталинградской битвы не только в учебниках по истории КПСС связывался всегда перелом в ходе Второй мировой войны. Чем дальше, тем больше это становится очевидным не только нам, но, как мне кажется, и союзникам, которые считали, что до тех пор как они высадились в Джункерке, война как бы и не началась с немцами.

В. ДЫМАРСКИЙ: Нет, ну, есть разные оценки тех же событий, и события в Северной Африке.

Л. КАРАХАН: Вы знаете, да, с Роммелем тоже все эти известны похождения в африканской пустыне, но тем не менее, вот знаменитый фильм «Великая Отечественная война» с Бертом Ланкастером или «Неизвестная война на Востоке» - так он назывался в Америке, он как раз говорил о том, что многие действительно исторические события, которые происходили здесь, по эту сторону границы и на Восточном фронте, они не были известны западным… были известным союзникам, но не присутствовали в сознании. А тем не менее это масштабные, громадные события и, конечно, в оценке этого события можно проследить, как меняется сознание. Вот если мы возьмем несколько точек в развитии кинематографа, связанных именно со Сталинградской битвой, то окажется, что мы наблюдаем постепенную эволюцию сознания. Вот, начиная, скажем, с фильма Петрова, о котором вспоминают наши радиослушатели, 49-го года, «Сталинградская битва», который представлял собой такой сталинский как бы памятник Сталинградской победе, не связанный с психологическим, естественно, исследованием, а только с, так скажем, забиванием идеологических свай в основном, хотя режиссер, который поставил эту картину, Петров, очень хорошо известный режиссер, он известен своим замечательным фильмом «Петр I» с Симоновым в главной роли.

В. ДЫМАРСКИЙ: Кстати, в «Сталинградской битве» тоже Симонов играет.

Л. КАРАХАН: Да. Ну, это его актер.

В. ДЫМАРСКИЙ: Кстати, наш слушатель Сергей, предприниматель из Подмосковья, задавал нам вопрос по поводу этой «знаменитой эпопеи», как он пишет, «Сталинградская битва», созданной вскоре после войны. Он спрашивает – я думаю, что ответа, наверное, нет – еще по поводу этого фильма, что там все немецкое руководство, за исключением Паулюса, показано, естественно, в карикатурном обличии, а вот к Паулюсу наоборот, у создателей фильма прослеживается, как пишет Сергей, «если не почтительное отношение, то по крайней мере какой-то пиетет». С чем это связано?

Л. КАРАХАН: Мне кажется, это исторически сложилось, потому что Паулюс, что называется, сдался с достоинством. Да и немцы, как мы знаем, проявляли известный пиетет по отношению к русским героям, которые сражались до конца, и в этом смысле наши отвечали, если можно в данном случае использовать это слово, взаимностью, потому что это производит впечатление, это действительно серьезно, это такая солдатская, не офицерская, хотя и офицерская тоже, но именно солдатская идущая как бы корневая доблесть, которая не может не вызывать уважения, в ней есть сила, энергия, которая…

В. ДЫМАРСКИЙ: А надо сказать, вот я сейчас только задумался, что при всем, как правильно пишет Сергей, карикатурном таком изображении немцев, офицеров, самого фюрера и так далее в основном, к Паулюсу действительно, не только в этом фильме, а и вообще в фильмографии, и в книгах о Великой Отечественной войне, к нему какое-то действительно отношение, можно сказать, особое.

Л. КАРАХАН: Именно с этим и связано, да, я думаю. Но дальше, если вернуться к тому, о чем мы говорили, к эволюции сознания и взглядов на войну, следующая веха для меня лично фильм «Солдаты», про который, как ни обидно, никто из наших радиослушателей почему-то не вспомнил.

В. ДЫМАРСКИЙ: Зато нас спрашивают уже по СМС, Андрей просит сказать: «Что вы скажете о фильмах-эпопеях «Возмездие» и «Солдаты».

Л. КАРАХАН: Ну, «Солдаты» это не фильм-эпопея, это, с моей точки зрения, если мы говорим об одном и том же, потому что знания радиослушателей иногда превышают собственно киноведческие знания, ничего в этом плохого нет, мне кажется, это только подспорье для нас и возможность расширить свои собственные знания, но фильм «Солдаты» ни в коем случае не эпопея, он как раз противостоит тому фильму по типу сознания, это совершенно другой подход, это попытка говорить о войне, которая может быть сделана руками умных, интеллигентных людей; это не является войной идеологий, это война человека за свое достоинство, это борьба человека за свое достоинство, в солдатах, бесспорно, потому что экранизация повести Некрасова «В окопах Сталинграда» это особый взгляд на войну. Вот там, кстати, нет врага. Если в Сталинградской битве враг был очень важен, он был карикатурен, он был отстранен, и важно было утвердить идеологию победителей, то здесь важно понять, что на самом деле позволило победить внутри тех, кто побеждал, с русской стороны, советской стороны.

В. ДЫМАРСКИЙ: То есть, в принципе, это могло быть не обязательно в окопах Сталинграда.

Л. КАРАХАН: Ну, «В окопах Сталинграда» это выразилось наиболее точно.

В. ДЫМАРСКИЙ: Я имею в виду, что местом действия не обязательно был Сталинград, чтобы показать душу солдата.

Л. КАРАХАН: Ну, просто Некрасов всей своей судьбой связан, тяжелейшее ранение получил именно на Мамаевом кургане, и очень важно, что там есть конфликт между героями-интеллигентами и героем, которого представляет такой начштаба Абросимов, который не жалеет людей. Вот философия человека, который ценит человеческую жизнь, и человека, который не ценит человеческую жизнь. Это два типа сознания. Вот здесь сталкивается именно это. В этом смысле картина очень камерная, она совершенно не эпопея, именно камерная.

В. ДЫМАРСКИЙ: Это когда было снято?

Л. КАРАХАН: Это 58-й год, через 10 лет. Собственно, начало оттепели, совершенно другие представления. Потом мы знаем картины Озерова, прежде всего…

В. ДЫМАРСКИЙ: Вот это точно эпопеи.

Л. КАРАХАН: Это эпопеи, да. Это некий возврат и, если угодно, такой ренессанс эпохи застоя, когда делались картины масштабные и тоже хотелось создать нечто такое монументальное на века, но Озеров, бесспорно, был замечательным постановщиком, тут ничего не скажешь, это очень сложная и виртуозная работа, просто с армейскими подразделениями на поле боя, возможность показать, как они взаимодействуют. Ведь очень сложно, самое сложное в кино, именно в батальных сценах, не запутать зрителя, дать ему понять кто против кого сражается, потому что это очень сложно.

В. ДЫМАРСКИЙ: Кто что делает и зачем. Насколько я помню, это же знаменитый эпизод в последней, видимо, серии, взятие Берлина, что там все съемки происходили – действительно брали Рейхстаг.

Л. КАРАХАН: Тогда еще да. Он не был отремонтирован. Его еще не оборачивали, как это сделал Христо потом, его не ремонтировали и так далее.

В. ДЫМАРСКИЙ: Лев, такой вопрос. Зарубежный кинематограф – присутствие Сталинградской битвы и вообще каково там восприятие войны, что для них главное, что второстепенное?

Л. КАРАХАН: Ну, это тоже зависит, естественно, от картины, от режиссера и от тех задач художественных, которые художник перед собой ставит. Но я хотел как раз перейти плавно к зарубежному фильму «Враг у ворот» Жан-Жака Анно, очень известного французского режиссера, который много работает за океаном, в Америке, в частности, и в Канаде. Эта картина, по-разному к ней относятся, это голливудская такая вполне продукция, где очень хорошо загримированные герои сражаются на развалинах Сталинграда, но мне кажется, что все равно существуют общие тенденции, и хотя много говорилось о том, что «а где же наша такая картина», «где же наш «Враг у ворот» - в тот период времени как раз не было военных картин, было мало военных картин – и картина «Враг у ворот» ставилась в значительной степени в упрек нашим режиссерам. Потом если не шквал военных картин, но по крайней мере целая группа очень интересных военных картин была сделана. Но «Враг у ворот», мне кажется, очень симптоматичная картина. Может быть не впервые, но по крайней мере так заметно в первый раз была показана война через оптический прицел, через сознание…

В. ДЫМАРСКИЙ: Борьба двух снайперов.

Л. КАРАХАН: Да, борьба снайперов. Вы представляете себе, какого масштаба сужение вдруг неожиданно произошло в начале XXI века по отношению к ХХ веку, который так или иначе все равно говорил о глобальных процессах, все равно говорил если не о геополитике, то о каких-то мощных парадигмах сознания, базовых элементах сознания человека, и вдруг мы говорим о поединке снайперов в связи со Сталинградской битвой. Вы понимаете, какое происходит сужение? И когда вы пригласили меня на передачу, я подумал, что вообще вот эта психология рассматривания войны через оптический прицел, она не случайна. У Жан-Жака Анно она, может быть, появилась у первого, но потом, вы знаете, наверное, видели картину достаточно успешную телевизионную Вячеслава Никифорова «На безымянной высоте», где тоже поединок снайперов, и это не элемент заимствования, я уверен просто, потому что там нет прямых цитат, ничего этого нет, а это элемент конгениальности, это значит об этом думают. Война перешла на другой уровень, на уровень сознания людей, внутренних поединков.

В. ДЫМАРСКИЙ: На уровне человека с армией, так сказать, со стратегическим передвижением масс людей…

Л. КАРАХАН: Но это не просто так. В этом есть очень серьезная тенденция, как мне кажется. Потому что у Озерова, если мы вспомним, тоже есть попытка объять необъятное и показать разные уровни войны – там есть и борьба гигантских войсковых соединений, армий, там есть штабы и там есть отдельные герои. В «Освобождении», мы знаем, замечательный образ, созданный Олялиным, такого как бы Солдата-освободителя, но это как раз попытка показать всю иерархию и объять необъятное. Но эти попытки оставлены в XXI веке. Интересно и важно, я бы сказал, потому что не всегда так интересно то, что обнаруживается внутри людей желание столкнуться в непосредственном поединке, и разговор пошел, мне кажется, о какой-то внутренней агрессии, о том, что порождает войну внутри человека, вот что очень важно, как мне кажется, и этот переход как раз связан с XXI веком, как мне кажется. Вот заметьте, есть еще очень любопытный, как мне кажется, процесс. Мы все знаем замечательного нашего Штирлица.

В. ДЫМАРСКИЙ: Еще бы.

Л. КАРАХАН: Да. Не нужно никому об этом рассказывать. И впервые, собственно… А про разведчиков много было фильмов, от замечательного фильма Барнета «Подвиг разведчика», но все равно это было в контексте, было связано с партизанской борьбой, это тоже было, конечно, частью какого-то большого, обобщая, государственного процесса, это сражение государства и человек в этом контексте. И вдруг государство отошло на второй план. Не только советское государство, которое Алексу посылает свои шифрограммы, но и немецкое государство. Это поединок Мюллера и Штирлица. Это поединок на самом деле таких разведсознаний, я бы сказал. Тайная война в каком-то смысле, когда они догадываются о том, что каждый из них собой представляет, в особенности, естественно, Штирлиц, потому что Мюллер не скрывается, но тем не менее это тайная война и для того, и для другого, и война перешла на этот тайный уровень. И сегодня, если вы посмотрите, очень много картин, связанных… скажем, «Диверсанты» Малюкова – это все тайная война. Потом, что еще? Я даже себе выписал. А, замечательная, моя любимая картина «Август 44-го» по Богомолову. Это тоже тайная война. Я считаю, что эта сцена достойна войти в кинематографические анналы – поединок Миронова с Балуевым, так называемая сцена момента истины, когда он раскалывает немецкого диверсанта. Миронов, я имею в виду, советский контрразведчик, раскалывает немецкого диверсанта. Это тоже тайная война. И такого происходит очень много. И мне кажется, что это как раз переход на уровень подсознания. Война исследуется в тайниках человеческого сознания – вот что очень интересно.

В. ДЫМАРСКИЙ: Вот вы знаете, какой вопрос, возвращаясь опять к фильму «Враг у ворот», здесь и по Интернету перед эфиром Алексей Мамуриков из Перми спрашивает: «Наверняка в вашей программе будет упомянут небезызвестный фильм «Враг у ворот», есть в нем, конечно, и свои достоинства, но мысль о Луке, естественно, не может не покидать любого более или менее адекватного человека, который посмотрел этот фильм. Фильм снят все по тем же голливудским лекалам для их же потребителя. Хуже, если мы сами станем воспринимать эту войну сквозь призму подобных фильмов». Это одно мнение. Второе мнение, Андрей: «Американский фильм про Зайцева с Эдом Харрисом – бред полнейший, озеровский пропагандистский фильм ангел по сравнению с этим». Но я даже не о качестве сейчас этого фильма хочу вас спросить, а здесь и третье еще замечание от Василия из города Шербрука из Канады: «Как сами ветераны оценивают картины о войне? Они же малореальны». Вот, собственно, за эту фразу я и зацепился – «они же малореальны». Видите, очень многие у нас люди оценивают фильмы – правда или неправда, реальные события или нереальные. Где-то мне написали, что в другом фильме наш танк Т-34…

Л. КАРАХАН: С пушкой от другого танка.

В. ДЫМАРСКИЙ: Нет, нет, просто раскрашен под немецкий танк.

Л. КАРАХАН: Ну, это связано со скудостью бюджетов.

В. ДЫМАРСКИЙ: То есть такие некие ошибки фактологические, фактические…

Л. КАРАХАН: Они задевают, бесспорно.

В. ДЫМАРСКИЙ: Они, с одной стороны, задевают, но, с другой стороны, я так понимаю, что тот же Анно, он же не пытался воссоздать, тем более, что история выдуманная, скорее всего… ну, это не имеет значения…

Л. КАРАХАН: Это то что называется условная – могла быть, могла не быть.

В. ДЫМАРСКИЙ: Да, он же не воссоздавал, как Озеров, события той же Сталинградской битвы зеркально…

Л. КАРАХАН: Скрупулезно на всех уровнях.

В. ДЫМАРСКИЙ: Проверяя поминутно, что делали в это время Сталин, Молотов, Жуков и так далее. Вот как здесь не то что бы ориентироваться, как здесь оценивать такой кинематограф?

Л. КАРАХАН: Нет, ну, мне кажется, что абсолютно справедлива претензия к картинам, где не соблюдается элементарная достоверность, потому что даже художественная условность, она все равно должна быть выверена с точки зрения достоверности, иначе она обязательно окажется фальшивой даже в своем художественном законе, потому что любая условность растет из реальных деталей, из сложения определенного правдоподобного образа реальности, особенно в кино. Кино, собственно, живет достоверностью, как это может быть иначе? Поэтому здесь этот критерий обязателен. Другое дело…

В. ДЫМАРСКИЙ: Я не хочу защищать зарубежный кинематограф, но мы ведь, понимаете, можно я просто расскажу, думаю, что это довольно любопытно, просто с точки зрения психологии, еще когда была Германская Демократическая Республика, я был в Берлине, столице ГДР, еще Германия была разъединена…

Л. КАРАХАН: Но не с Путиным работали, нет?

В. ДЫМАРСКИЙ: Нет, нет. И в номере в гостинице включил телевизор и в это время, кстати говоря, показывали по немецкому телевидению фильм «Освобождение», но он был дублирован, и когда Сталин говорил по-немецки, когда тот же Олялин в роли этого офицера говорил по-немецки, когда Жуков говорил по-немецки, для меня это вообще было потрясением.

Л. КАРАХАН: Шок.

В. ДЫМАРСКИЙ: Это был шок. Как же так? С другой стороны, я подумал – ведь мы то же самое делали с немцами, которые у нас говорили по-русски все, и мы тоже не слишком скрупулезно соблюдали, выписывали детали, скажем, немецкого быта в армии или не в армии.

Л. КАРАХАН: Ну, это во многом связано с тем, что просто в эпоху «холодной войны» железный занавес просто не позволял достоверно воспроизвести ту или иную реальность, мы делали весьма условную Америку, американцы показывали чрезвычайно условную Россию или Советский Союз в тот период, и это было неизбежно. А сейчас, вы посмотрите, в фильме про Джеймса Бонда – все в нормальной форме российской армии, все очень достоверно. Это как бы преимущество свободного мира, такого культурного обмена. И здесь, конечно, для кино большой выигрыш, потому что достоверность торжествует. Или фильм, скажем, по Солженицыну «Один день Ивана Денисовича», который снимался в Норвегии и для кого-то он выглядел достоверным…

В. ДЫМАРСКИЙ: А кто снимал?

Л. КАРАХАН: Я забыл режиссера фамилию, но был такой сделан. Или возьмите картину «Доктор Живаго» с Омаром Шарифом Дэвидом Лином, где русская усадьба выглядит как некая просто православная церковь с куполами. Ну, так они, совместив, представили себе. Но это отсутствие консультанта и нежелание достичь той достоверности, которая на самом деле делает фильм интернациональным.

В. ДЫМАРСКИЙ: Ну, здесь у нас пошел просто поток от наших слушателей, их предложения поговорить еще о фильме, в принципе, фильмов о войне много хороших, здесь просят вспомнить фильм «Жаворонок», кстати, замечательный действительно фильм. Я могу еще от себя – «Проверка на дорогах» тоже…

Л. КАРАХАН: Да, вот где достоверность торжествовала.

В. ДЫМАРСКИЙ: И так далее и тому подобное. Действительно очень много хороших фильмов. Не будем сейчас их все упоминать.

Л. КАРАХАН: Нет, я думаю, что нам нужно вернуться в сегодняшний день, потому что…

В. ДЫМАРСКИЙ: Лев, вы знаете, перед тем, как мы вернемся в сегодняшний день, вам такой вопрос, Андрей из Москвы: «Я видел только один немецкий фильм о войне современный, даже не о войне, а о немецких пленных, отправленных в Сибирь. Есть ли немецкие достойные фильмы?». Согласитесь, это интересно. Причем, в немецком кинематографе тема войны…

Л. КАРАХАН: Существует, естественно. Один из самых достойнейших немецких фильмов последнего времени о войне «Бункер». Я считаю, что это выдающаяся просто работа с точки зрения понимания тупиковой психологии, что происходит с человеком, оказавшемся в тупике. И это сделано психологически потрясающе точно. «Бункер» в этом смысле это метафора тупика в каком-то смысле, оттуда нет выхода, и что происходит с людьми. Вот, собственно, самоубийство лидеров нацистских, оно есть неизбежное следствие этого тупика, невозможности из него выйти в каком-то смысле. Это не просто в каком-то смысле романтическое решение, попытка продемонстрировать в последний раз торжество некое мифологическое, мифическое арийской расы…

В. ДЫМАРСКИЙ: Хотя фильм ведь вызвал неоднозначные реакции, в том числе и в самой Германии.

Л. КАРАХАН: Он вызвал неоднозначные реакции, потому что до сих пор и для нас остается вопросом, можем ли мы рассматривать Гитлера, как психологическую субстанцию, не является ли он все-таки монстром, как монстр и должен быть изображен. А здесь мы переходим эту грань. Бесспорно, мы показываем трагедию человека, и вот слово «человек» в данном случае, конечно, вызывает некие возражения у огромных масс людей, которые все-таки не могут избавиться от ощущения катастрофы.

В. ДЫМАРСКИЙ: В общем-то, это результат всех предыдущих десятилетий, в том числе и в кинематографе, когда показывали так совершенно схематично и Гитлера, кстати, и Сталина.

Л. КАРАХАН: Да. Но это может служить и абсолютной, так сказать, идеологической клюкве, как был знаменитый фильм «Железный крест «Штайнер», где нацистский солдат показан таким абсолютным героем и, конечно, это тоже вызывало…

В. ДЫМАРСКИЙ: Послевоенный уже тоже?

Л. КАРАХАН: Да, послевоенный, конца 70-х, по-моему, годов, был фильм такой, очень скандальный. Но там цель, ради которой фашистского солдата показывали во всем драматизме и героизме, который он проявлял в период военных действий, она, как мне кажется, не оправдывалась этими средствами. Что касается «Бункера», то здесь возможность рассмотреть человеческий момент в последние моменты жизни Гитлера, мне кажется, оправдывает средства, потому что мы понимаем, что такое тупик, причем исторический тупик. Там есть этот масштаб. При том, что все происходит на ограниченном пятачке и мы видим только семьи, но мы видим, как эти люди уходят в небытие, потому что они не могут, не в состоянии вернуться обратно. Они так далеко зашли, что у них нет пути к возвращению, и это там показано, по-моему, с невероятной силой, меня просто этот фильм захватил, я вышел в некотором шоке после него, потому что это потрясающе с психологической точностью сделано. Поэтому мне кажется, что немецкое кино в этом смысле дает очень много, не оскудело, я бы сказал.

В. ДЫМАРСКИЙ: Вот смотрите, все-таки эта тема все время возникает, Игорь нам пишет: «Штирлиц вообще кино несерьезное, одни ошибки, нестыковки, домыслы и пропаганда. Правды ни грамма». Где, какой правды хочет Игорь и многие, думаю, люди?

Л. КАРАХАН: Ну, Игоря вполне можно понять, и его в каком-то смысле очень хорошо понимало и время, скажем, конца ХХ века, когда начался бурный процесс демифологизации. Штирлиц на самом деле это миф, абсолютный миф и жанровое кино. Просто мы тогда еще не делали этого различия, нам казалось на самом деле все кино авторским. Но жанровое кино без мифов не живет, оно не может жить без мифов. Но для того, чтобы понять, что такое миф, надо понять, что такое реальность. Для этого нужно произвести этот процесс, надо вернуться от мифа к реальности. Эту громадную, в общем, работу проделал Герман в свое время как раз на рубеже 70-80-х годов.

В. ДЫМАРСКИЙ: Вы имеете в виду опять же «Проверку на дорогах»?

Л. КАРАХАН: «Проверку на дорогах». Но тут не только с военной темой, естественно, связано, хотя «20 дней без войны» это тоже военная тема, тыловая, но тем не менее это война или военное время, и это демифологизация, бесспорно, и это очень важный процесс. Ну а демифологизация доходит до определенного предела. Если, скажем, вы вспомните фильм сына Алексея Германа-старшего, Алексея Германа-младшего, «Последний поезд», то здесь демифологизация…

В. ДЫМАРСКИЙ: Не видел.

Л. КАРАХАН: Это любопытная очень картина, в которой все время кашляют. Там такое найдено состояние. И картина сделана с точки зрения немцев. Там главный герой немецкий врач. И вот это доведение как бы… Враг – это все равно сила. Если враг не устрашает, если он совсем не страшен, то это не враг. А он доводит врага до абсолютного бесстрашия, я имею в виду, что он абсолютно не страшен нам, этот враг, это такой милый доктор, который попал в эти обстоятельства, он сам больше боится, чем его боятся, и это очень любопытно, это как раз снижение образа врага, доведение его… потому что миф предполагает, что враг должен внушать определенный страх, иначе его неинтересно побеждать, а этот враг…

В. ДЫМАРСКИЙ: Тем не менее вы согласитесь, что в советском кинематографе о войне, ну, конечно, не во всех картинах, но в очень многих было действительно то, о чем мы уже говорили – окарикатуривание, впечатление, что мы вообще воевали с идиотами какими-то.

Л. КАРАХАН: Да, но это зловещие идиоты, заметьте, это не симпатичные, безобидные толстяки, это не швейки, которые пришли нас завоевать.

В. ДЫМАРСКИЙ: Это да.

Л. КАРАХАН: Они все равно, как известно…

В. ДЫМАРСКИЙ: Они были злые.

Л. КАРАХАН: Файц, который обладал замечательной фактурой, актер, играл немцев бесконечно, потому что он был зловещим, такой ранний Клаус Кински.

В. ДЫМАРСКИЙ: Вот отличный немецкий фильм, подсказывает нам Владимир, «Два дня из жизни Ганса».

Л. КАРАХАН: Не знаю. Спасибо Владимиру. Будем знакомиться с этим фильмом.

В. ДЫМАРСКИЙ: Вот Марина пишет: «Здравствуйте. Я думаю, произведения искусства оцениваются по силе воздействия на человека, а не по достоверности деталей». Наверное, правильно.

Л. КАРАХАН: Это правильно, но все измеряется силой воздействия, и точные детали могут обладать безумной силой воздействия.

В. ДЫМАРСКИЙ: А вот вам возражения по поводу фильма «Железный крест»: «А почему нацистский и фашистский солдат не был героем? Он тоже мог быть героем».

Л. КАРАХАН: Да, он мог бы быть героем, совершенно верно, но вопрос – как раз мы здесь в мифологию войны погружаемся – потому что он мог быть героем, бесспорно, но герой это человек, побеждающий обстоятельства, а какие обстоятельства побеждал нацистский солдат, тогда хочется спросить, и что он побеждал? Тогда мы выходим к идеологии, к вопросу мифов. Значит, тогда это вопрос…

В. ДЫМАРСКИЙ: Нет, но есть более простые вещи – выполнение приказа…

Л. КАРАХАН: Это правильно.

В. ДЫМАРСКИЙ: И, кстати, тот же Нюрнбергский процесс, он как бы судил верхушку нацистскую, но не осудил весь немецкий народ и…

Л. КАРАХАН: И тем не менее процесс денацификации охватил весь немецкий народ…

В. ДЫМАРСКИЙ: Да, это решение было уже самих немцев.

Л. КАРАХАН: И в этом смысле это сознание народа. Кстати, очень любят, любили по крайней мере, в раннеперестроечный период сравнивать нацизм…

В. ДЫМАРСКИЙ: Ну, почему, до сих пор разговоры идут, и сталинизм.

Л. КАРАХАН: Да, много очень похожих моделей идеологических и психологических.

В. ДЫМАРСКИЙ: Кстати говоря, возвращаясь к кино, я считаю, что самый показательный в этом отношении фильм, просто почти такой зеркальной картинки, это Ромм «Обыкновенный фашизм», там эти просто документальные картинки, немецкий парад, как будто взяты с наших парадов, та же режиссура, я бы сказал. Там могут быть разные детали, но режиссура та же самая.

Л. КАРАХАН: Естественно. Это Майя Туровская очень много занималась, замечательный критик, вот как раз сравнением этих психологических векторов, идеологических векторов, и действительно там очень много общего.

В. ДЫМАРСКИЙ: Хорошо. Давайте теперь возьмем не немецкий кинематограф, а вообще западный кинематограф. Что, там все сосредоточено в Голливуде?

Л. КАРАХАН: Отнюдь. Почему?

В. ДЫМАРСКИЙ: Что хорошего…

Л. КАРАХАН: Нет, Голливуд, как известно, государство в государстве кинематографа, и многие аналитики приходят к выводу, что американское кино – есть кино, и американское кино, потому что законы кинематографа…

В. ДЫМАРСКИЙ: Большинство смотрит американское кино, а не кино.

Л. КАРАХАН: Потому что оно построено по интернациональным законам, потому что сам американский этнос, если можно так сказать, он впитал как бы интернациональную мифологию, поэтому он так легко принимает, скажем, фильмы кон-фу, которые родились в Юго-Восточной Азии, в Гонконге прежде всего, потому были интегрированы в американское кино и стали частью американского кино, он очень легко заимствует мифологию разных стран и разных этносов. В этом смысле американский кинематограф является кинематографом для всех.

В. ДЫМАРСКИЙ: Ну, давайте вернемся все-таки к военной теме. У нас уже пишут сценарии практически. «Скажите, пожалуйста, сняты ли фильмы по Ремарку?».

Л. КАРАХАН: «Товарищи по оружию»…

В. ДЫМАРСКИЙ: «На Западном фронте без перемен», «Три товарища»…

Л. КАРАХАН: Но это старые фильмы.

В. ДЫМАРСКИЙ: А были сняты фильмы?

Л. КАРАХАН: Да, да.

В. ДЫМАРСКИЙ: Могу еще сказать, что в Москве идет спектакль «Три товарища» в театре «Современник».

Л. КАРАХАН: Но Ремарк, как ни странное, последнее время не самый актуальный автор, особенно в интерпретации военных событий, видимо, все-таки, вот эта психология потерянного поколения, о которой он говорил…

В. ДЫМАРСКИЙ: Там не столько о войне, в общем-то.

Л. КАРАХАН: Не столько о войне, да, а как бы послевкусие, есть такое довольно дурацкое слово, которое остается после войны, это как бы душевные раны. Или был такой замечательный польский фильм «Настоящий конец большой войны». Вот само название. Война кончается не с окончанием войны…

В. ДЫМАРСКИЙ: Не 8 или 9 мая…

Л. КАРАХАН: Да, она кончается, когда умирает последний человек, знавший войну.

В. ДЫМАРСКИЙ: Говорят еще, знаете, знаменитая фраза, что война кончается тогда, когда похоронен последний ее солдат.

Л. КАРАХАН: Вот я про это и говорю.

В. ДЫМАРСКИЙ: Да, но столько еще до сих пор…

Л. КАРАХАН: Ну, слава богу, ветеранов…

В. ДЫМАРСКИЙ: Я имею в виду столько людей, считающихся без вести пропавшими, не идентифицированные могилы, в общем, там еще много, мы об этом много раз говорили в наших программах, что просто еще очень много работы даже по архивам.

Л. КАРАХАН: Но, к сожалению, вся эта работа заброшена. Она велась когда-то при советской власти, правда, это все было как бы под таким идеологическим флагом, не столько о человеке думали, сколько о галочках, но очень много было найдено действительно и безымянных могил, и людей погибших.

В. ДЫМАРСКИЙ: А вот я говорил, что нам предлагают уже сценарии, вот Михаил пишет: «Новая шикарная идея сделать фильм про борьбу руководителей военных пропаганд Германии и России времен Великой Отечественной войны. Вот где драма психологии и история».

Л. КАРАХАН: Спецпропагандистов.

В. ДЫМАРСКИЙ: Ну, наверное, можно и такое найти.

Л. КАРАХАН: Да. «Иван, бросай ружье, иди домой». Что-то в этом духе.

В. ДЫМАРСКИЙ: Кстати, вот замечательный вопрос, что-то он мне тоже в голову не приходил до нашей программы, Олег спрашивает нас: «Как вы оцениваете комедию о войне Луи Де Фюнеса?»…

Л. КАРАХАН: Нормана Уиздома еще тоже, я уж не говорю про Чарли Чаплина.

В. ДЫМАРСКИЙ: А вообще комедия о войне…

Л. КАРАХАН: Нет ничего кощунственного.

В. ДЫМАРСКИЙ: Не заключено ли противоречие в самом этом словосочетании?

Л. КАРАХАН: Вы знаете, я вообще считаю, что ничего запретного для искусства нет, если это искусство, потому что искусство это обязательное чувство меры, и есть вещи, над которыми можно смеяться, а есть вещи, над которыми нельзя смеяться, и в этом смысле комедии о войне это определенная условность. А замечательный фильм Беннини, который «Оскара» выиграл про концлагерь? Найдена потрясающая мера, и это очень сложно, но это возможно, и это как бы прецеденты, которые должны существовать в искусстве, потому что искусство с помощью прецедентов и существует. Если это создано, если это является искусством, значит, это возможно.

В. ДЫМАРСКИЙ: Я сейчас вспоминаю – у нас были комедии о войне, не считая этих выпусков во время войны, когда карикатурные все эти Гитлер и… Я имею в виду наши комедии о войне. По-моему, не было у нас?

Л. КАРАХАН: Сейчас я боюсь ошибиться, но, по-моему, они были. Были комедии о войне. Ну, во-первых, «В бой идут одни старики» это тоже веселый фильм, скажем, Леонида Быкова. Это фильм с юмором. Или замечательная картина «Хроник пикирующего бомбардировщика», это веселое кино, это не комедия, конечно.

В. ДЫМАРСКИЙ: Луи Де Фюнес, скажем…

Л. КАРАХАН: Это чистая комедия, эксцентрика, то, что называется эксцентрическая комедия, но я думаю, что таких все-таки у нас не было, не припомню.

В. ДЫМАРСКИЙ: Но ведь Де Фюнес не раздражает, комедия не раздражает.

Л. КАРАХАН: Потому что это Де Фюнес. Точно так же, как это Чаплин в «Диктаторе»…

В. ДЫМАРСКИЙ: Ну, Чаплин в «Диктаторе» все-таки некая карикатура…

Л. КАРАХАН: Конечно.

В. ДЫМАРСКИЙ: Это юмор, но это карикатура.

Л. КАРАХАН: Это личность, замыкающая на себя эстетику, и если мы принимаем этого художника, через него мы принимаем всю систему художественных координат, это очень важно, и с Де Фюнесом то же самое, и с Уиздомом Норманом, замечательным комиком английским.

В. ДЫМАРСКИЙ: Вот интересно, все-таки у нас начали почему-то люди защищать немцев: «Немец мог быть героем, проявляя человечность, вопреки вбиваемой идеологии», - пишет Ольга.

Л. КАРАХАН: Вы знаете, на самом деле очень хорошо, это в нашей традиции. Как мы все знаем из истории, когда началась Великая Отечественная война, солдаты пытались брататься с немецкими солдатами, поскольку все были воспитаны на пролетарской солидарности, интернационализме, и казалось, что как только они почувствуют, что здесь тоже рабочий класс, они должны бросить винтовки, но это ощущение быстро прошло.

В. ДЫМАРСКИЙ: Здесь тоже вспоминают танкового офицера оберштурманфюрера Михаэля Витмана, уничтожившего 139 танков или вот тоже известного воздушного аса майора Эриха Хартманна, у него 352 воздушные победы были, то есть немецкие солдаты, пишут нам, проявили огромную стойкость против десятикратно превосходящих сил, то есть люди говорят о немцах, как о солдатах, но не как о проводниках какой-то античеловеческой идеологии.

Л. КАРАХАН: Нет, ну, если говорить все-таки о героизме со знаком «минус», с моей точки зрения, то и бесчеловечная нацистская идеология могла порождать героев, если человек беззаветно верил или как, скажем, если верить фильму Ромма «Обыкновенный фашизм», был зомбирован этой идеологией, он шел до конца в каком-то смысле. А где пролегает граница между зомбированием и осознанной верой в определенные принципы и идеалы, это трудно сказать. Вот кинематограф этим и занимается. Просто не должно быть закрытых тем, должна быть возможность говорить об этом открыто. Вот в связи с фильмом «Бункер» мы это обсуждали.

В. ДЫМАРСКИЙ: Надо еще, конечно, сказать, но я думаю, что мы не будем это обсуждать, а просто обозначим, что ли, еще одно направление, это существует еще кинодокументалистика, и вот там уже, конечно, идет такая, наверное, историческая, в какой-то степени экспертная трактовка уже тех или иных…

Л. КАРАХАН: Вы знаете, документальное кино тоже становится, скажем страшную вещь для документалиста, более художественным.

В. ДЫМАРСКИЙ: Слишком много реконструкций, что ли?

Л. КАРАХАН: Дело не в этом. Просто все равно документальное кино, чем дальше тем больше, начинает мыслить образами, и отходит от того, что на самом деле обыденное сознание понимает по документальным кино. Это хроника. Все равно настоящее документальное кино это образы…

В. ДЫМАРСКИЙ: А не хроника.

Л. КАРАХАН: Да. Я настоятельно рекомендую, если хоть какая-то возможность будет у наших радиослушателей, посмотреть замечательный документальный фильм Сергея Лозницы «Блокада», сделанный о блокаде совершенно необычно. Там есть замечательный прием художественный – он хронику озвучил и она ожила вдруг, появились звуки блокадного Ленинграда, и это добавило такой достоверности, такого ощущения присутствия, которого никогда блокадная хроника не давала.

В. ДЫМАРСКИЙ: Вот нам здесь еще напоминают комедию о войне «Женя, Женечка и Катюша» по Окуджаве.

Л. КАРАХАН: Да, да, но все равно это грустная комедия.

В. ДЫМАРСКИЙ: Я не помню этот фильм. А вот о роли Виталия Соломина «Крепкий орешек»…

Л. КАРАХАН: «Крепкий орешек» – да. Я почему-то побоялся сказать это название, потому что сразу вспомнил Брюса Уиллиса и усомнился, что я не ошибаюсь. Американцы, они нас сбивают повсюду своими мифами.

В. ДЫМАРСКИЙ: «Небесный тихоход». «Забыли упомянуть фильм Сокурова «Молох». Ну, я не знаю…

Л. КАРАХАН: Про Гитлера. Ну, это к вопросу о бункере, конечно. Это очень хороший фильм. Ну, поскольку у нас не так уж много времени осталось, а фамилия Сокурова произнесена, я неделю назад где-то вернулся с Каннского фестиваля, где был показан фильм «Александра».

В. ДЫМАРСКИЙ: Кстати, он о войне же.

Л. КАРАХАН: Он о войне, о чеченской войне, и что такое малые войны XXI века в соотношении с той большой войной, с той гигантской Сталинградской битвой, о которой мы сегодня так много говорили. Вы знаете, мне кажется, все-таки очень многое изменилось, и вот эти войны… если большие войны ХХ века это геополитические войны, это войны государств, в которые был втянут человек, то вот эти малые войны, я имею в виду и американские войны, это все-таки эманация внутренней агрессии, это прорыв внутренней агрессии человека.

В. ДЫМАРСКИЙ: Она исходит от человека, а не от государства.

Л. КАРАХАН: И, скорее, человек втягивает государство в эту агрессию, которая ищет выхода. Совершенно другого типа герои. И Сокуров, вот тут любопытная вещь, вопрос в том, как эту внутреннюю агрессию, которая из человека идет, а не в человека впрыскивается, идеология, мне кажется, очень сложно найти эти противоядия. Вот Сокуров ищет в «Александре» на уровне жанра. Он замечательно показывает в своей обычной документальной манере реальность современной Чечни, но для того, чтобы эту проблему хоть как-то не то что бы снять, а найти пути ее гармонизации. Он сейчас переживает, видимо, такой период, потому что «Борис Годунов», которого он поставил, я, к сожалению, не видел эту постановку, но он неоднократно в своих интервью говорил, что это опера о счастливых людях, что странно звучит, но, видимо у него сегодня такая интенция, такой поиск, такой этап авторского размышления о реальности. То же самое и в «Александре», как мне кажется. И не случайно вот эту как бы чеченскую трагедию он пытается разрешить с помощью оперы. Он вводит Галину Вишневскую, которая как Мать-Родина по-оперному проходит через эту реальность и приводит ее хоть к какому-то состоянию человечности, которая абсолютно потеряна в этой реальности.

В. ДЫМАРСКИЙ: Лев, давайте, у нас немного времени осталось еще, давайте заглянем вперед, что ли, попробуем. Как вам видится эволюция военной темы? Я имею в виду тему Второй мировой войны, конечно, потому что войны, увы, продолжаются, может быть, не в таких масштабах, слава богу, но тем не менее. Вот эволюция – когда Вторая мировая война из темы такой чисто исторической, что ли, из темы, которая у всех на памяти, ну, не у всех, конечно, не знаю, мы все-таки уже послевоенное поколение, но тем не менее в нашей жизни она всегда как бы присутствует, перейдет в разряд совершенно таких исторических тем…

Л. КАРАХАН: Войны 1812 года.

В. ДЫМАРСКИЙ: Да, войны 1812 года или фильм «Вавилон», все-таки у нас время быстротекущее…

Л. КАРАХАН: Ну, «Вавилон» это серьезный вопрос, потому что на таком историческом отрезке времени…

В. ДЫМАРСКИЙ: Но время сейчас все же намного быстрее течет.

Л. КАРАХАН: Да, но трудно сказать, что будет через такой исторический период, через тысячелетие. Что касается Второй мировой войны, мне кажется, что этот опыт не будет приравнен в исторической перспективе к войне 1812 года, все-таки другой масштаб, другой охват, и, потом, не забывайте, это на сегодняшний день, дай бог, последняя мировая война, потому что третья мировая война – это тот фантом, который над нами висит, но пока, к счастью, не становится реальностью, по разным причинам, с помощью ядерного сдерживания и других рычагов, которые так или иначе вырабатывает цивилизация, а это опыт самой большой, невероятной, совершенно невероятной войны, он не может быть забыт, он все равно будет интерпретироваться бесконечно именно как живая реальность, мне кажется.

В. ДЫМАРСКИЙ: Вот еще мне здесь подсказал слушатель своим вопросом про «Штрафбат». Есть же, смотрите, еще возвращение к военное теме, многие возвращения, связанные с тем, что перестали быть запретными многие темы. Хотя у «Штрафбата» сложная судьба, я знаю, у этого фильма, он не сразу вышел, тем не менее он вышел.

Л. КАРАХАН: Тем не менее она достаточно счастливая, потому что он хорошо был…

В. ДЫМАРСКИЙ: Да, то, что невозможно было раньше, еще все-таки эти неизвестные страницы войны, или закрытые страницы войны, или запретные страницы войны, они еще тоже будут возникать и в художественных образах.

Л. КАРАХАН: Вот я буквально вчера прочел статью Рассадина в «Новой газете» о поэте Чухонцеве, которого преследовали потому, что он написал о Курбском, а в этом усмотрели аллюзию на Власова, на предательство. Но мы знаем сегодня роман Владимова «Генерал», воспринимается все-таки нами вполне допустимо…

В. ДЫМАРСКИЙ: Ну, о Власове достаточно много литературы.

Л. КАРАХАН: А что такое предательство, если мы вообще говорим о предательстве? Это тоже психологическое состояние человека, поэтому оно не может оставаться за пределами искусства, бесспорно, открытого реальности.

В. ДЫМАРСКИЙ: Ну, хорошо, будем понемногу заканчивать. Я еще раз благодарю всех слушателей, которые в невероятном количестве нам прислали сообщения по поводу фильма «Крепкий орешек» с Румянцевой и Соломиным, все вспомнили эту комедию…

Л. КАРАХАН: Мы его обязательно пересмотрим, дадим торжественное обещание, мы его пересмотрим. Я его видел в детстве, по-моему, хотя оно было довольно давно…

В. ДЫМАРСКИЙ: Я его вообще не видел, честно говоря. В общем, мы говорили не только о Сталинградской битве, мы говорили вообще о кинематографе. Я благодарю кинокритика Льва Карахана за участие в этой программе. Я думаю, что мы еще будем в будущем возвращаться к темам не только чисто военным в нашем этом цикле программ об истории Второй мировой войны, и спасибо за разговор. По-моему, было интересно, во всяком случае мне он был интересен.

Л. КАРАХАН: Спасибо вам за вопросы.

В. ДЫМАРСКИЙ: А уж слушатели пусть судят сами. Спасибо и до встречи, всего доброго.

Л. КАРАХАН: Всего доброго.


Радиостанция ЭХО МОСКВЫ :: Цена Победы :: Понедельник, 11 Июнь 2007

Радиостанция «Эхо Москвы»: Цена Победы, Понедельник, 11 Июнь 2007

http://echo.msk.ru/programs/victory/52421/index.phtml

Цена Победы
 Неюбилейные беседы по истории Второй мировой войны. О чем не пишут в энциклопедиях? Почему не сходятся цифры? До правды докапываются "эховец" Виталий Дымарский и "взглядовец" Дмитрий Захаров.
Ведущие: Дмитрий Захаров
Понедельник, 11 Июнь 2007

Д. ЗАХАРОВ: Добрый вечер. В эфире программа «Цена Победы» и я, ее ведущий Дмитрий Захаров. Виталий Дымарский сегодня отсутствует, гостей у меня тоже нет, так что общаться с вами я буду в гордом одиночестве. Я сразу напомню телефоны нашего прямого эфира. Для москвичей 783-90-25 и 783-90-26 не для москвичей. А также наш телефон для СМС-сообщений 970-45-45. Итак, тема нашего сегодняшнего разговора – это «Уличные бои в Сталинграде». Собственно говоря, в наших предыдущих программах мы рассказывали о том, как шли бои на подступах к Сталинграду, и вот сегодня я хочу начать тему того, что происходило непосредственно в городе. А в городе происходило много чего.

Прежде чем я начну рассказывать, я отвечу на вопросы, которые пришли к нам через Интернет. Татьяна Григорьевна из Татарстана: «По словам Мюллера-Гилебранта, появление улучшенного танка Т-4 – заменили укороченную 75-мм пушку на длинноствольную того же калибра – к началу летнего наступления помогло восстановить наступательную мощь немецких танковых соединений. Если можно, прокомментируйте, пожалуйста». И второй вопрос от Татьяны Григорьевны: «Где и как молодое пополнение готовили для Красной Армии? Неужели только Астафьев писал об этом в «Проклятых и убитых»?». Ну, почему? Об этом писал и Виктор Некрасов, и многие другие. Ситуация, в которой был Астафьев во время подготовки к боевым действиям, была еще далеко не самая худшая, потому что в ходе Сталинградского сражения в бой бросали людей, которые имели не более 12 часов подготовки и ознакомления с трехлинейной винтовкой и тактикой ведения наземного боя. Но об этом мы поговорим немножко позже. Что касается Т-4 с длинной пушкой – да, появление этого танка несколько улучшило положение Вермахта, потому что орудие короткое, как его немцы сами называли «окурок», было не в состоянии бороться с нашими танками Т-34, но количество их было не столь велико в распоряжении Паулюса, чтобы заметно повлиять на развитие событий. Значительное количество Т-4 с длинной пушкой появилось уже в 43-м году к началу событий на Курской дуге. Но, несомненно, у танка появилось то, что танкисты называли «длинная рука» и это увеличило его эффективность и возможности ведения боя с нашими танками на равных.

Георгий Т., садовник: «Жителям с какого-то момента было запрещено эвакуироваться за Волгу. Очень прошу подробно осветить этот вопрос, он наиважнейший. «Солдаты плохо защищают оставленные жителями города» – кем это сказано?». Вы знаете, Георгий, я не скажу точно, кем это сказано, но на том, что было с жителями Сталинграда, я остановлюсь отдельно, потому что тема эта страшная, эвакуация населения из города не проводилась, а, кроме того, там было огромное количество людей, бежавших от наступавших немецких войск, и об этом мы чуть позже поговорим подробнее.

«Дмитрию Захарову, из ваших вопросов гостям у меня сложилось впечатление, что у вас постоянно возникает вопрос, почему, имея подавляющее количественное преимущество, советская авиация постоянно терпела поражения? И второй вопрос по поводу лучшего советского истребителя. Дмитрий Хазанов назвал Як-1. Странно. А МиГ-3 или И-16 29-й серии разве хуже? Не могли бы вы сделать личную передачу про действия авиации в начальный период? Почитав и послушав многих, мне кажется, что вы обладаете самыми объективными оценками». Вы знаете, очень хороший анализ этого делал Вячеслав Кондратьев в своих статьях, где он проводил сравнительные оценки наших и немецких самолетов. Очень неплохой разбор дан у Марка Солонина в его книге «На мирно спящих аэродромах». Он сам авиационный инженер, как и Кондратьев, и как бы приводит массу очень интересных фактов относительно наших самолетов. Ну, это отдельная тема, и мы к ней вернемся не в сегодняшнем выпуске.

Далее. Евгений Яковкин, студент-историк: «Каким образом немецкие и советские солдаты отдыхали в перерывах между уличными боями? Расскажите о снабжении бойцов Германии и СССР продовольствием и оружием в Сталинграде». Да, расскажу.

И последний вопрос, пришедший по Интернету, от Дмитрия Шарфина: «Сегодня прочитал в Интернете, что приказом министра обороны Сердюкова рассекречены архивы министерства, относящиеся к периоду Великой Отечественной войны. Думаю, событие историческое». Я думаю тоже, что это событие историческое, вопрос только в том, какая часть архивов была в контексте этого рассекречена.

Итак, начнем по порядку. Начнем с того, что происходило к тому моменту, когда немецкие войска подошли уже не то что вплотную к Сталинграду, как говорится, «враг у ворот». Враг не то что у ворот, враг практически эти ворота уже открывает. Каковы были результаты всех предшествующих действий наших и немецких войск? В течение двух месяцев Паулюс и Готт вели успешное наступление на город, имея в своем распоряжении 18 немецких и 4 румынские дивизии, причем из этих дивизий только 3 дивизии, у Паулюса и Готта, были танковые, 3 моторизованные, то есть оснащенные бронетранспортерами. В распоряжении генералов Гордова, Еременко, Василевского и Жукова в те же два месяца было более 60 стрелковых дивизий, то есть ровно в три раза больше, 8 танковых корпусов против 3 танковых дивизий у немцев, 12 отдельных танковых бригад плюс к этим 8 корпусам; в общей сложности порядка 2,5 тысяч танков. Кроме того, были и еще другие части и соединения, которые были уже достаточно потрепаны, но тем не менее могли использоваться. Что же происходило? Ну, вот, только один 13-й танковый корпус за три месяца боев на Сталинградском направлении был четырежды переукомплектован, то есть четырежды выбит. Он потерял 550 машин и получил 550 машин, которые впоследствии тоже были потеряны.

Но прежде чем окунемся в боевые действия на улицах Сталинграда, хотелось бы ответить на вопрос Георгия относительно мирного населения. Как я уже сказал, мирное население из Сталинграда не эвакуировали. Эвакуировать его нужно было на другой берег Волги, но это сделано не было. Ответить на вопрос «почему?» я не могу, потому что не являюсь ни Иосифом Виссарионовичем Сталиным, ни одним из генералов, которые обороняли в этот момент город. Но как бы то ни было, это один из немногих уникальных случаев, когда тяжелейшие двухсотдневные бои внутри города велись при том, что там находилось мирное население, которое не могло ни обороняться, ничего предпринять, и единственное, что люди могли делать, это прятаться в подвалах, где подвалы еще сохранились. Страшный удар был нанесен 23 августа. В 16 часов 18 минут по городу, как мы уже в одной из предыдущих передач говорили, была проведена массовая бомбардировка, то есть в течение дня было совершено 2 тысячи самолетовылетов. В самолетовылетах участвовали «Юнкерсы-87 «Штука» и «Юнкерс-88» - основные рабочие лошади немецкой авиации. По разным подсчетам, в течение дня они сбросили на Сталинград порядка 8 килотонн тротиловых боеприпасов, то бишь бомб. Для сравнения можно сказать, что мощность бомбы, сброшенной на Хиросиму, была 20 килотонн, и при этом это была не самая мощная бомбардировка, которые немцы провели по Сталинграду в течение сражения. Так, 14 октября они совершили 3 тысячи самолетовылетов, что приблизительно адекватно 12 килотоннам. То есть удары, нанесенные по городу, они сопоставимы по своей мощности и по силе с ядерным ударом по Хиросиме.

Количество жертв в городе было чудовищное. Подсчитать его просто невозможно. Ну, вот, хотя бы начать с того, что население до того, как по нему начались удары, составляло порядка 400 тысяч человек. Соответственно, к началу этого трагического для мирного населения периода, в городе сконцентрировалось огромное количество беженцев, которые, как я ранее сказал, двигались вслед за отступающими войсками, вернее, впереди отступающих войск и, по разным оценкам, в городе могло находиться от 800 тысяч до миллиона человек на момент, когда начались интенсивные боевые действия. Кроме того, существуют данные, что в результате наносимых немцами бомбовых ударов, было разрушено порядка 80% городской застройки, то есть город превратился фактически в некий лунный или марсианский пейзаж, и при этом там находились люди, которых никто никуда эвакуировать не собирался, потому что все имевшиеся плавсредства Волжской флотилии были задействованы на переправе на Сталинградский берег новых частей пополнения, снарядов, боеприпасов и всего, что было необходимо для советской группировки, которая вела оборонительные бои против наступавшей группировки Паулюса. Вот такая вот вырисовывается картина. То есть, если посчитать количество бомб, сброшенных на город, то получается, что в среднем на каждого жителя приходилось по одной 100-килограммовой бомбе, что, как вы понимаете, более чем достаточно, чтобы уничтожить человека. Если вспомнить, что заряд пехотной гранаты составляет где-то порядка 100 грамм тротила, то цифры, конечно же, несопоставимые. Подсчитать, сколько было убито людей, я имею в виду мирного населения, в результате немецких налетов, в результате уличных боев, в результате артобстрелов, и минометных обстрелов, и всего прочего или когда они случайно попадали в сектора обстрела обеих сторон, невозможно. Но факт остается фактом. Наверное, два города оказались в подобном положении – это Сталинград в 42-году и, соответственно, Берлин в 45-м, потому что в большинстве случаев таких массированных и затяжных боев на территории города, где находится неэвакуированное население, в годы войны не велось. Чаще всего, если говорить о нашей стороне, города сдавались, особенно в 41-м году, практически в течение нескольких дней. Когда война уже переместилась в Европу и на территорию Германии, наблюдалась аналогичная картина. Только вот в случае Сталинграда и Берлина население оказалось даже не в положении заложника, а в положении мишени. Надеюсь, я ответил на вопрос Георгия. Надо сказать, что первая панихида по погибшим в ходе бомбардировки 23 августа 1942 года состоялась в Волгограде только в 1990 году. Вот такая вот печальная история.

Что же происходило дальше? Дальше Паулюс вечером 12 сентября решил нанести удары по городу. Задача ему казалась достаточно простой. Ему нужно было пройти в зависимости от расположения войск 5-10 километров и сбросить советские войска в воду. Вроде бы все достаточно нехитро. Для этого он подготовил две группировки. Одна, состоявшая из трех пехотных и танковых дивизий в районе Гумрака, другая – из танковой дивизии, моторизованной и пехотной в районе Верхней Ольшанки. Удары соответственно и были нанесены. Началось именно то, что называется сражением в городе. Кроме того, сложилась достаточно критическая ситуация с 62-й армией. Она была отсечена от основной группировки, фронт ее растянулся на 25 километров и на нее легла самая тяжелая часть ведения сражения, это, собственно говоря, оборона центральной части Сталинграда и заводских районов города. 5 сентября с должности командующего армией был снят генерал Лопатин и на его место был назначен Чуйков. В общем-то, надо сказать, что сил у него вроде бы было достаточно. Это 12 стрелковых дивизий и 7 стрелковых и 5 танковых бригад, 12 артиллерийских и минометных полков. Но надо сказать, что эти дивизии и бригады к моменту начала боев в городе были очень сильно измотаны и только на бумаге они являлись дивизиями и бригадами. В некоторых дивизиях насчитывалось всего по 250 человек. Но при всем при том группировка Чуйкова оценивается приблизительно в 54 тысячи человек и около тысячи орудий и минометов, порядка 100 танков. То есть, в общем, обескровленные, измотанные, но при всем при том еще вполне дееспособные войска. Если бы немцы закончили окружение 62-й и имели возможность заниматься ей вплотную отдельно, то, конечно, ситуация в Сталинграде сложилась бы крайне и крайне тяжелой. Надо сказать, что и немцы оценивали ситуацию со своими войсками тоже, как не самую симпатичную. Так, по мнению Паулюса, немецкие войска к началу боев в городе тоже были сильно измотаны, тоже были далеко не полностью укомплектованы, но при всем при том Паулюс располагал на этом направлении приблизительно 100 тысячами солдат, значительным количеством танков и орудий, которые точно сейчас никто подсчитать у нас не сможет, потому что цифра эта весьма и весьма варьируется. Ну и как бы начались те самые бои, которые продолжались с сентября вплоть до окончания Сталинградской битвы, до разгрома группировки Паулюса, ее сдачи в плен. И это очень специфическое явление.

Естественно, немцы рвались к самой высокой точке города, к Мамаеву кургану, и здесь разгорелись самые ожесточенные сражения. Немцы действовали, несмотря на всю свою измотанность, интенсивно, собранно, четко и наносили очень серьезные удары по нашей группировке. И вот тут произошло то, что, собственно говоря, наверное, и стало самым неожиданным и опасным для гитлеровской группировки войск. Начались затяжные и бесконечные бои в городе, что называется «улица на улицу», «двор на двор», и более того, ситуация была такова, как мы знаем из нашей мемуаристики, из нашего кино, бои шли не только за отдельные дома, но и за отдельные этажи. Так, допустим, полковник Дубянский докладывал Чуйкову: «Обстановка изменилась. Раньше мы находились наверху элеватора, а немцы внизу. Сейчас мы выбили немцев снизу, зато они как-то пробрались наверх и теперь идет бой за верхнюю часть элеватора». Надо сказать, что элеватор – достаточно высокое сооружение и с точки зрения ведения уличных боев это почти как высота, то есть тактически значимая точка. Совершенно безумные бои шли за вокзал. Он 13 раз переходил из рук в руки. Сколько там погибло наших и немецких солдат, подсчитать трудно.

Соответственно, немцы начали менять тактику ведения боя, поскольку использовать массированную группировку танков было невозможно, да и бессмысленно, танк в городе это просто подвижная мишень, они стали создавать отряды, которые действовали в рамках одного-двух кварталов численностью до батальона, а зачастую даже меньше. И здесь началось формирование совершенно нового типа ведения боевых действий, которое было ранее не свойственно и нашим войскам, и немцам с этим не приходилось сталкиваться, то есть масштаб батальона, это стало самой крупной единицей, которая пригодна, что ли, управляема в ходе ведения боя в городе. На самом деле группы, которые вели бои, зачастую насчитывали не более десяти человек, отделение, максимум взвод, это если речь шла о крупном здании. При этом бойцы с обеих сторон были хорошо вооружены, в массе своей это было автоматическое оружие, то есть пистолеты-пулеметы, ручные пулеметы, большое количество гранат, тротиловые заряды, потому что нужно было взрывать стены или обрушивать части зданий для того, чтобы выкурить оттуда противника. И, по сути, все сражение на улицах города – авиацию тоже активно использовать было крайне сложно, потому что если ты начинаешь бомбить противника, то вероятность того, что ты накроешь свои собственные силы, весьма и весьма велика. Достаточно сказать, что командный пункт Чуйкова находился на расстоянии 800 метров от непосредственной линии соприкосновения войск, немецких и советских. То есть как бы о том, какая каша творилась в городе, представить практически невозможно. Все это было таким своеобразным лабиринтом, мозаикой, хитросплетением, где зачастую никто, кроме командира взвода, в лучшем случае командира батальона не представлял, где находится противник, где находятся его собственные солдаты и каким образом развивается общая динамика сражения. Управлять всем этим было очень сложно.

Притом, надо сказать, что на первом этапе боев за город, что отмечалось в донесениях Берии, среди войск складываются паникерские настроения, есть случаи дезертирства, самострелов и прочее, прочее. Ну, наверное, это было неизбежно, потому что само по себе сражение в городе для людей, которые 12 часов обучались военному делу, это было сродни шоку. Я процитирую вам Виктора Некрасова, чтобы как бы глазами человека, который находился непосредственно там, дать представление о том, как это было: «Подкрепления бывали порой просто жалкими. Через реку с большим трудом переправляли 20 новых солдат. Это были либо пожилые люди, 50-55 лет, либо 18-19-летние юнцы. Они стояли на берегу, дрожа от холода и страха. Им выдавали теплую одежду и отправляли на передовую. К тому времени, когда новички туда добирались, немецкие снаряды успевали уничтожить пятерых или десятерых из 20-ти. Над Волгой постоянно висели немецкие осветительные ракеты, то есть ночи, как таковой практически не было, потому что каждая из сторон стремилась просмотреть, что делает противник. И так продолжается 200 дней. Это даже не полярная ночь, это явление совершенно незаурядное». Некрасов пишет, что поразительно, те из новобранцев, которые добирались до передовой, очень быстро становились на редкость закаленными солдатами, настоящими фронтовиками. «Битва за Сталинград стала величайшим торжеством и славой русской пехоты». Воистину да, потому что именно там люди оказались без непосредственного курирования, контроля со стороны начальников с большими погонами и, собственно говоря, самым высоким чином, который над ними стоял, был комбат, который находился тоже в каком-нибудь раздолбленном доме, который организовывал их действия и без которого им выжить было бы просто невозможно. Они видели этого человека, они видели, как он сражается и умирает и, естественно, испытывали к нему уважение. Ну а что касается непосредственно тех 12-часовых пополнений, которые прибывали и становились хорошими солдатами, как пишет Некрасов, тут все понятно: спасение утопающего дело рук самого утопающего и никакого выхода из этого города у тебя нет и не будет до тех пор, пока это сражение не завершится. Это было очень интересно с точки зрения формирования такого явления, как тактика уличного боя, и опыт, который был приобретен нашими войсками в ходе уличных боев за Сталинград, он абсолютно бесценен и, к сожалению, полностью утрачен, потому что современная война в условиях города показывала, что опыта этого не сохранилось.

Ну, тут пришло довольно много вопросов по СМС-сообщениям, я попробую вам поотвечать, прежде чем продолжим. «Есть ли у вас сведения о процентном соотношении наших и немецких потерь от действий снайперов? Какая сторона стала первой принимать тактику штурмовых групп? Имеет ли это изобретение своего автора? Антон». Уважаемый Антон, первые штурмовые группы немцы начали применять во время Первой мировой войны в 18-м году. Аналогичные подразделения стали создавать французы и русская армия. Но, опять же, мы, по понятным причинам, этот опыт после 17-го года потеряли, а немцы его сохранили и тактику ведения боя в городе в общих чертах немецким пехотинцам, конечно же, преподавали. Но то, что это перейдет в такие тяжелейшие и глобальные 200-дневные бои, наверное, ни у какого из немецких теоретиков и тактиков фантазии бы просто не хватило. Надеюсь, ответил на ваш вопрос, Антон. Что касается снайперов, к снайперам я вернусь немножко позднее, потому что самый известный советский снайпер, честь ему и хвала, это Василий Зайцев. И, наверное, он самый известный, потому что он написал очень хорошее руководство по снайперскому делу. Но у нас были снайперы, на счету которых – у Зайцева, по разным подсчетам, от 250 до 300 немецких солдат – но у нас были снайперы, на счету которых было и 700, и даже тысяча убитых. Но люди они были скромные и поэтому в историю они вошли, они зафиксированы, но, к сожалению, не столь популярны и не столь на слуху.

«Что побудило немцев ввязываться в уличные бои в Сталинграде? Андрей». Ну, вы знаете, Андрей, а куда им было деваться? То есть как Наполеон имел глупость втянуться в глубь российской территории и оказаться лицом к лицу с русской зимой, точно так же у немцев не было выхода, им нужно было этот город взять, а взять его иначе как начав уличные бои, других способов просто не было. Никакого рецепта, как разгромить войска, которые обороняют каждый отдельный дом, каждый отдельный подъезд и каждую отдельную квартиру и даже комнату, придумать трудно.

«На каком направлении воевал летчик Михаил Девятаев. Гуля, Челябинск». Вы знаете, он воевал на многих направлениях. Девятаев вошел в историю как человек, угнавший с немецкого аэродрома «Хенкель-111», но сейчас все-таки у нас уличные бои в Сталинграде, извините.

«Подскажите книги о Паулюсе, есть ли у него дневник? Петр, Ижевск». Да, Паулюс писал мемуары и, наверное, о Паулюсе написано очень и очень немало.

«Скажите, известно ли, какими снайперскими винтовками воевали советские войска и, в частности, группа Зайцева? У меня есть данные, что вооружение было ленд-лизовское – американские, английские снайперские винтовки». Вы знаете, нет. Василий Зайцев и его группа, да и многие другие снайперы все-таки предпочитали мосинские винтовки, причем производства до 17-го года, «тысячницы» так называемые. «Тысячницами» они назывались потому, что на Тульском оружейном заводе в царские времена была система приемки партий. Разбирали до последнего болта трехлинейку, сбрасывали все детали в одну кучу, потом совершенно произвольным методом, тыкая из этой кучи, собирали винтовку и отстреливали, и если винтовка давала высокую погрешность, то вся партия браковалась. Оснащались наши снайперские винтовки оптическим прицелом, сделанным по цейсовской лицензии с четырехкратным увеличением, достаточно компактным и жестким. Единственным недостатком этого прицела было то, что он не позволял всунуть в винтовку обойму целиком, поэтому снайперу приходилось досылать каждый патрон в обойму по отдельности. Немцы, соответственно, тоже, наиболее выдающиеся снайперы немецкие пользовались старым добрым маузеровским карабином 1898 года, то есть инструментарий у обоих противостоящих противников был приблизительно одинаков. Можно долго разговаривать относительно искусства снайперской войны, потому что снайперов в Сталинграде было достаточно много, и роль снайперов в условиях уличных боев выросла, конечно, до небес, потому что когда войска находятся в непосредственном соприкосновении на расстоянии вытянутой руки, снайпер становится царем и богом, он может решать такие задачи, которые в условиях поля и открытой видимости он, ну, может решить, но не столь значимо и зачастую оказывается просто не в состоянии, когда нейтральная полоса достаточно велика, то есть ему нужно выдвигаться именно на эту нейтральную полосу, готовить место, откуда он будет вести огонь, и прочее, прочее. И как интересно писал один из немецких снайперов, главным врагом снайпера на самом деле, за исключением условий боя в городе, является не другой снайпер. Это, вот, в фильме «Враг у ворот» и массе литературы, посвященной снайперам, рассказывается, как один снайпер охотится за другим. Извините, это, конечно, все хорошо, но ему работу надо делать, ему нужно парализовать деятельность противостоящих войск, то есть отстрелять как можно больше офицеров, отстреливать расчеты минометов, отстреливать пулеметчиков, чтобы они не мешали своей собственной пехоте, отстреливать артиллеристов, чтобы они не могли – немцы очень любили горные пушки по подъездам таскать – вот чтобы они не могли этого делать. Снайпер, это уже на десерт, что называется, потому что надо в первую очередь воевать. И, кстати говоря, снайперские дуэли были, их было достаточно много. У нас были снайперы, на счету у которых до 30-ти уничтоженных немецких снайперов. Были и у немцев весьма и весьма эффективные стрелки, но в первую очередь это, конечно же, парализация деятельности, так сказать, общевойсковых подразделений противника, чтобы они носу не могли поднять, рыпнуться куда-то и чтобы боялись снайперов смертно, тогда наступает такой своеобразный паралич, коллапс воли непосредственно у тех, кто должен воевать, а это очень важно, это дает психологическое преимущество. Что касается английских и американских снайперских винтовок, Андрей, то если бы наши пользовались ими, то у них было бы очень много проблем. Первая проблема заключалась бы в боеприпасах, потому что обычно снайпер носил с собой, наши и немецкие, порядка 100-120 патрон – достаточно много. С легкими пулями, с тяжелыми пулями, с пулями-маркерами, с пулями-трассерами. Ну, там был целый ассортимент в зависимости от задач, которые ему нужно было решать. Вот представьте себе, что не поступили ленд-лизовские патроны. И все. Барка жизни встала.

«Как я понимаю, такие жертвы были из-за того, что город носил имя Сталина. Если бы у города было другое имя, все было бы, видимо, по-другому». Вы знаете, наверное, то, что он носил имя Сталина, играло определенную роль, и, конечно же, Иосиф Виссарионович настаивал на том, чтобы город отстояли. Но если бы город пал, то как бы развитие ситуации с точки зрения промышленно-экономической для нас было бы куда более катастрофической, чем можно даже себе предположить.

«Я слышал, что Сталин приказал не эвакуировать людей, мотивируя это тем, что из города его имени люди не должны убегать. Это правда?», - спрашивает Олег. Не знаю, но вполне допускаю, это вполне в стилистике.

«Участвовала ли дивизия «Бергман» в Сталинградской битве? Абдулла». Не знаю, не готов ответить на этот вопрос. Во всяком случае в том, что было в оперативной колоде у Паулюса, она не упоминалась.

«Эховцы иногда употребляют какие-то чудовищные выражения, например, к определению трагедии под Сталинградом, говорится как о несимпатичной ситуации». Я говорил не о трагедии, то есть я говорю о трагедии, а несимпатичная ситуация – это несколько иное.

«Соотношение сил к результатам в битвах Великой Отечественной войны напоминает арабо-израильские войны или войны в Заливе. Вывод: Россия в военном аспекте – азиатская страна, такая же, как Иран, Ирак, Египет и т.п. Иван Юрьевич». Ну, как вам сказать, мы воевали, как могли. Мы воевали, как могли. По-другому не умели. Отсюда и такая цена.

«Пытались ли немцы захватить плацдарм на левом берегу Волги? Андрей». Вы знаете, они, конечно, хотели бы захватить плацдарм на левом берегу Волги, но для этого им нужно было туда переправиться. Как мы представляем, Волга – это достаточно широкая водная преграда, и если бы они начали туда переправляться, думаю, очень немногие бы доплыли. Им бы в этом отношении быстро помогли, потому что, как мы прекрасно знаем, переправа, допустим, та же переправа через Днепр, описанная Виктором Астафьевым в «Проклятых и убитых», переправляется дивизия, 18 тысяч человек, до другого берега добираются только 1,5 тысячи из 18-ти, и через несколько дней боев от этих 1,5 тысяч остается 200. Так что очень дорого обходятся переправы.

«Как в этой каше происходило снабжение? Нина». Снабжение происходило – немцы до того, как они были окружены, понятно, получали продовольствие, боеприпасы и все необходимое для ведения боевых действий с помощью тыловых команд обеспечения войск, у нас обеспечение все шло с левого берега Волги, то есть было задействовано Волжское речное пароходство, и работало оно, что называется, не за страх, а за совесть, потому что понятно, что капитаны пароходов и их экипажи не были военными людьми, они были абсолютно гражданскими, но как бы решали задачу обеспечения войск честно и большой кровью.

«Решающую роль в Сталинградской битве сыграли огнеметы». Ну, наверное, какую-то роль огнеметы сыграли, но ни у нас, ни у немцев их не было в таком количестве, чтобы они сыграли прямо-таки решающую роль.

«Читал, что немцы, идя в атаку, кричали «Ура!». Прокомментируйте, пожалуйста». Вы знаете, сколько я читал мемуаров наших солдат, рядовых солдат, и сколько я читал мемуаров немцев, которые не имели ни одной звезды на погоне, ни те, ни другие «Ура!» не кричали, было сильно не до того и настроение не располагало.

«Кто и как считал снайперские победы? Иван». Вы знаете, технология подсчета снайперских побед штука достаточно лукавая, потому что снайперы никогда не работали в одиночку. Вот почему, допустим, немцы и наши работали с четырехкратным прицелом, не любили даже шестикратники – потому что когда ты смотришь в прицел, ты фактически становишься слепым, ты видишь только то, во что ты стреляешь, и если у прицела большая степень разрешения, значит, у тебя круг обзора сужается еще больше, поэтому глазами снайпера всегда был наблюдатель, который ходил с ним. Причем, что интересно – это я, опять же, почерпнул у Зайцева и у немцев – бинокли снайперы не любили, потому что бинокль это идеальная мишень. И вот как эффектно показывают в фильмах, когда пуля попадает в оптический прицел или в бинокль – да, это действительно было так. Известны случаи, когда немецкие снайперы выбивали все оптические приборы, когда боевые действия шли в открытом пространстве, то есть они просто выбивали всю оптику, которая высовывалась. Соответственно, за оптикой выбивался глаз, мозги, ну и далее по тексту. Поэтому хороший, опытный снайпер, наблюдатель его всегда носил стереотрубу. Лучше прилечь и высунуть рога стереотрубы, которые может посшибать другой снайпер, чем получить пулю в голову. Подсчет, соответственно, снайперских побед осуществлялся – их подтверждал наблюдатель, их подтверждали пехотинцы, которые находились поблизости, но как бы, как я сказал, осуществлять это было достаточно непросто, потому что не подойдешь, не знаю, погон не отрежешь, медаль не оторвешь, документы не возьмешь. Далеко и, естественно, бессмысленно.

«Дмитрий, я читал, что женские снайперские группы в СССР вооружались СВТ. Это неправда? Кирилл». Вы знаете, снайперов одно время у нас пытались вооружать СВТ – самозарядной винтовкой Токарева, и они от нее отказывались по одной простой причине: во-первых, снайпер никогда не делает больше трех выстрелов, потому что изменяется температура канала ствола и, соответственно, изменяется баллистика. Винтовка должна отдыхать, то есть остывать ствол. И здесь абсолютно неважно, как она перезаряжается, автоматически или вручную, важно, насколько хорошо были произведены эти выстрелы. Вообще, интересная статистика. Как подсчитали после войны, на каждого убитого солдата воюющая сторона тратила приблизительно 25 тысяч патрон. Ту же самую задачу немецкий и советский снайпер решал с помощью 1,3 патрона. Вот что такое снайпер на войне.

«Скажите, дом Павлова – миф или реальность?». Реальность, Сергей из Екатеринбурга, и таких домов в Сталинграде были сотни, просто дом Павлова, наверное, рекордсмен по количеству как бы перемещений наших и немецких солдат в ходе боевых действий за один дом.

«Изменился ли характер уличных боев после наступления и окружения? Александр из Москвы». Вы знаете, и та, и другая воюющая сторона становились все более изощренными. Вот огнеметы были упомянуты, еще помимо огнеметов использовались небезызвестные коктейли Молотова, зажигательные ампулы и даже тротиловые фугасы, которые штурмовые группы носили с собой, потому что, как я говорил, гранаты это 100, несколько гранат – 200 грамм, 300, полкило. Ну, не обрушишь ты достаточно серьезное сооружение. А вот если закинуть за стену к противнику килограммчика 4-5 тротила с детонатором, это уже совсем другое кино. Огнемет, естественно, в замкнутых пространствах очень эффективное оружие, потому что если дать струю из огнемета в комнату, то, по законам физики, она сожжет все, что там находится. По мере того, как снабжение немецких войск ухудшалось, естественно, как бы и голодные, и плохо обеспеченные боеприпасами, они уже не так интенсивно вели уличные бои. Тут постепенно инициатива переходила, естественно, на сторону наших.

«На одном из военных советов в Сталинграде Жуков произвольно вывел четырех летчиков, они были асами, и приказал расстрелять. Так ли это? Я сама читала». Вы знаете, подобную же ситуацию в своих мемуарах описывает очень хороший летчик Архипенко. То ли они недавно вышли, то ли они просто недавно мне попались на глаза. Человек, у которого порядка 40 побед. Вот он описывает ситуацию, когда они три дня сидели в готовности номер один, то есть у них было боевое дежурство, они никуда не могли отлучиться от самолета. И потом у них закончилось дежурство, они вылезли, потные, мокрые, усталые, трое суток фактически без сна, и прилегли возле своих самолетов отдохнуть. Тут появился высокий начальник авиационный по фамилии Красовский, который велел отвести их на 25 метров от самолетов и расстрелять, потому что они сняли сапоги и постаскивали гимнастерки, не вдаваясь в подробности, что эти люди 72 часа просидели в самолетах, что они ждали команды на вылет, что их не меняли в течение трех суток, потому что некем было поменять. Ну, командир полка оказался человеком достойным, он сказал, что я их потом расстреляю. Красовский уехал, а они остались живы. Поэтому, в общем, я вполне допускаю, что такое могло состояться.

«Была на экскурсии в Волгограде. Очень хвалили дивизии НКВД – хорошо воевали. Нина». Вы знаете, в условиях когда если ты не будешь хорошо воевать ты будешь просто молниеносно уничтожен, воевать хорошо старается каждый, потому что это единственный способ остаться в живых.

«Дмитрий, забегая вперед, хочу спросить: использовали ли немцы при обороне Берлина тактику уличных боев, которую применяли защитники Сталинграда?». Да, они были очень быстро обучающимися оппонентами и, естественно, они использовали, и особенно, конечно, это было тяжело и страшно для наших танкистов, потому что к этому времени у них в изобилии имелись фауст-патроны и многие танкисты, которым пришлось пережить Восточную Пруссию, Кенигсберг и Берлин, говорят, что страшнее фаустника ничего придумать нельзя, потому что это не танк, это не пушка, ты его не видишь, а он тебя видит и бьет в упор.

«Были ли в обороне казаки?», - спрашивает Валера. Вы знаете, наверное, это было самое космополитическое сражение из всех, что велись в условиях гор и условиях уличных боев. Кого там только не было.

Вроде на вопросы, которые пришли по СМС, я ответил. И теперь вернемся внутрь города, где каждый дом превратился в арену боевых действий, где стреляют друг в друга. То есть нормальная дистанция огневого контакта при ведении боев в городе и, в частности, боев в домах составляла 10, а иногда всего 5 метров. То есть вы понимаете, что тот, кто выстрелил первым или бросил первым гранату, тот и уцелел. Причем война была многоуровневая. Вот в случае с элеватором описывается, как они смещались, то вверх, то вниз. В доме Павлова – то вверх, то вниз. Но была еще канализация, которую использовали обе стороны, потому что по канализации можно было перемещаться по городу даже не как на метро, а значительно произвольнее. И, кстати говоря, в этой канализации укрывалось мирное население, вернее, то, что от него осталось, и как бы они опять же оказывались в роли заложников ведущихся боевых действий и погибали там в том числе. Тем не менее канализация, конечно, позволяла решать очень много задач, а что касается немцев, вот вы спросили, то у немцев в Берлине большим подспорьем для перемещения крупных подразделений было метро. В Сталинграде метро не было. И как там развивалась бы ситуация, если бы было метро – ну, сказать трудно. Поэтому это была лишняя головная боль во время берлинской операции, но к этому мы еще вернемся.

Кто-то не представившийся: «Скажите, какую роль играла мельница?». Ну, мельница, то бишь элеватор. Вы знаете, любое достаточно высокое сооружение в условиях города является искусственной высотой и, конечно, оно имеет тактическую и оперативную ценность.

«Я считал, что «Ура!» – чисто русский боевой клич. Сергей». Ну, вы знаете, по-русски «Ура!», на других языках, американцы, англичане кричат «Херрей!», немцы, допустим, кричали «Харида!», хотя «Харида!», это, в общем-то, пришло из псовой охоты, егеря кричали «Харида!», как бы заводя псов, чтобы они побежали, там, за лисой, оленем или за волком, вот как бы так.

«В Москве были уличные бои? Илья». Нет, слава богу, до этого не дошло, как вы, наверное, знаете из истории.

«А правда, что огнеметчиков в плен не брали? Виктор, Самара». Да, огнеметчиков в плен не брали и снайперов в плен тоже не брали, смерть их была, как правило, ужасна – ну, по вполне понятным и объяснимым причинам.

Надо сказать, что несмотря на многочисленные заявления относительно того, что наши великие командующие готовы были сражаться до последнего, многие из них благополучно переправились на левый берег, и тот же самый Чуйков, который заявлял, что он никогда, даже в самой критической ситуации на левый берег не просился, ну, скажем так, лукавит, потому что в архиве Министерства обороны сохранилось несколько его записок. В частности, 14 октября 1942 года Военному совету фронта, 21 час 40 минут: «Армия разрезана на две части, штаб находится в 800 метрах от противника. Управление идет только по радио через радиоузел на левом берегу реки. Телефон все время рвется. Прошу разрешить перейти на запасной КП на левом берегу сегодня ночью, иначе управлять будет невозможно. Чуйков, Гуров, Лебедев, Крылов». Резолюция штаба фронта: «Командующий фронта приказал командующему 62-й армии оставаться на западном берегу Волги». Вот так вот. К вопросу о том, как никто никуда переправляться не хотел. Вот так приблизительно развивалась ситуация в первые недели после того, как началась оборона города, причем в отличие от Паулюса, который получал достаточно скромное пополнение, на пополнение нашей группировки шли все новые и новые части. Я не готов сказать, насколько это было хорошо и насколько долго жили люди, которые прозанимались военным делом 12 часов, но то, что с левого берега шел людской конвейер, шел технический конвейер и конвейер вооружений, это безусловный факт.

У нас остается совсем немного времени, я отвечу на приходящие сообщения. «Были ли немецкие десанты для нейтрализации нашей артиллерии на левом берегу и на островах Волги? Андрей, Волгоград». Вы знаете, об этом ничего неизвестно, и в целом, если бы они это предприняли, это было бы просто поступком сумасшедшего. Ну, представьте, сколько они могли бы сбросить десантников? Ну, допустим, они уничтожили несколько артиллерийских расчетов, которые с левого берега помогали огнем группировке, воевавшей на правом берегу. На них просто бросили бы дивизию или две дивизии и уничтожили бы всех до последнего.

«Гуманно ли относились военные к санитарам?». Вы знаете, как я почерпнул для себя из мемуаров, вот я смотрю кино про войну, и когда там бегают солдаты в чистенькой форме, не рваной, ну, едва ли не набриолиненные, и немецкие, и наши, ну, это, ей-богу, смешно, потому что и те, другие отмечали, что форма превращалась в кучу грязного тряпья буквально через несколько дней после того, как начинались интенсивные боевые действия, потому что ты постоянно либо на земле, либо на тебя падает земля, ты в грязи, мыться-стираться некогда, не до того сильно, поэтому разглядеть повязку санитара, которая превратилась тоже в кусок грязи, и тем более вглядываться на расстоянии нескольких десятков метров санитар это или нет, часто не было просто никакой возможности. Более того, мы должны понимать еще одну вещь, что и немцы, и наши очень часто гибли от явления под названием «френдли файер», то есть когда свои же стреляли по своим. Одна группа в доме выскочила и напоролась на другую группу в доме, неожиданно шедшую на подкрепление или просто прорвавшуюся из соседнего дома – нет времени рассматривать, кто там. Огонь открывается молниеносно. И до двадцати процентов потерь у любой армии в ходе крупной войны это именно потери в результате собственного огня. Я довольно часто читал мемуары танкистов, которые воевали на «Шерманах» или на «Матильдах», что их принимала наша артиллерия или наши «34-ки», потому что они просто не знали силуэтов этих танков, а уж что говорить о пехоте.

«Много ли было расстреляно своими же наших солдат? Папанян, Оренбург». Вы знаете, наверное, никто этой статистики тогда там не вел, но был известный приказ 227, как вы знаете, «Ни шагу назад». Действовало около 50 заградотрядов в Сталинграде, предназначение которых всем вполне понятно, поэтому можете себе представить.

Итак, наша программа приближается к концу. Я хотел ответить на телефонные звонки, но, судя по всему, на это времени уже нету. Или успеем ответить хотя бы на один? Давайте попробуем. Алло, здравствуйте.

СЛУШАТЕЛЬ: Здравствуйте. Моя фамилия Полуэтов. Я эвакуировался из Сталинграда 18 августа 1942 года. Мне сейчас 74 года. Мой отец работал зам главного инженера Сталинградского тракторного завода.

Д. ЗАХАРОВ: А много народу успело эвакуироваться?

СЛУШАТЕЛЬ: Вы знаете что, там работала американская паровая переправа. Наш эшелон подогнали к берегу Волги и вагончики один за одним были поставлены на переправу. Мы переправились на другой берег Волги и в эту ночь нас бомбили, но в нас не попало, а разбомбили деревню Боскуйчан, где стояла воинская часть. Я наутро видел, как везли раненых.

Д. ЗАХАРОВ: Извините, вы говорите, это было 18 августа?

СЛУШАТЕЛЬ: 18 августа. Это было негласно, потому что отец сказал нам так: «Вы переправитесь дня на два, на три. Берите только теплые вещи». Поэтому мы фактически ничего с собой не взяли, но эшелон был полон сталинградскими работниками, в основном, по-моему, это были ИТР.

Д. ЗАХАРОВ: Инженерно-технический персонал.

СЛУШАТЕЛЬ: Да, да. Но 23 августа тоже успели переправиться одни наши знакомые. А потом, видимо, эту переправу разбомбили. Насколько я знаю, она была поставлена нам американцами через железную дорогу, которая была построена в Иране, и до Каспия. Поэтому немцы и рвались к Волге, чтобы перекрыть этот канал, ведь оттуда очень много поступало продовольствия.

Д. ЗАХАРОВ: Да, конечно. Спасибо большое. Очень ценное наблюдение живого свидетеля этого времени. Еще один звонок, попробуем успеть. Алло, слушаю вас.

СЛУШАТЕЛЬ: (ругается матом)

Д. ЗАХАРОВ: А, ну, это большой поклонник военной истории. Алло, слушаю. Добрый вечер.

СЛУШАТЕЛЬ: Добрый вечер. У меня короткий вопрос. Скажите, пожалуйста, а вы что-нибудь знаете о Марии Октябрьской, воевала ли она в Сталинграде, так как позже она была танкистом, или ее муж, который погиб на второй год войны? Спасибо. Это Андрей, историк, из Черноголовки.

Д. ЗАХАРОВ: Спасибо. Я расскажу отдельно о Марии Октябрьской и о женщинах, которые воевали – и о снайперах, и о танкистах, и о летчицах. Мы сделаем отдельную программу. Но сейчас у меня осталось 30 секунд и я могу использовать это время только чтобы попрощаться и поблагодарить вас за то, что вы слушаете и звоните. Спасибо вам большое. До встречи через неделю.


Радиостанция ЭХО МОСКВЫ :: Цена Победы :: Понедельник, 25 Июнь 2007

Радиостанция «Эхо Москвы»: Цена Победы, Понедельник, 25 Июнь 2007

http://echo.msk.ru/programs/victory/52761/index.phtml

Цена Победы
 Неюбилейные беседы по истории Второй мировой войны. О чем не пишут в энциклопедиях? Почему не сходятся цифры? До правды докапываются "эховец" Виталий Дымарский и "взглядовец" Дмитрий Захаров.
Ведущие: | Виталий Дымарский
Гости: | Олег Ржешевский научный руководитель Центра истории войн и геополитики Института всеобщей истории РАН, президент Ассоциации историков Второй мировой войны, доктор исторических наук
Понедельник, 25 Июнь 2007

В. ДЫМАРСКИЙ: Добрый вечер, уважаемые слушатели. В прямом эфире радиостанции «Эхо Москвы» передача из цикла «Цена Победы», которую сегодня веду я в одиночестве, без Дмитрия Захарова, который находится в отпуске. Меня зовут Виталий Дымарский. Представлю нашего гостя: Олег Александрович Ржешевский, главный научный сотрудник Института всеобщей истории Российской академии наук, Президент ассоциации историков Второй мировой войны, доктор исторических наук. Олег Александрович согласился со всеми титулами, которые я назвал. Я очень рад, что Олег Александрович наконец до нас дошел: мы давно хотели его пригласить в эфир. Тему сегодняшней нашей беседы вы, наверное, слышали в анонсах многочисленных, она звучит так: Сталинград и Эль-Аламейн. Конечно, мы коснемся, наверное обеих битв – и на берегах Африки, и на берегах Волги – но вот в какой-то степени хотелось бы мне еще поговорить с Олегом Александровичем и о многочисленных спорах или сравнениях: что важнее, где был поворот, это или то. Вот на эту тему – не совсем в научных терминах я ее обозначил – мы и поговорим. Но перед тем как мы затронем основную тему нашей сегодняшней программы, я бы хотел получить от Олега Александровича, как от человека профессионального, актуальный комментарий, не относящийся непосредственно к теме нашей сегодняшней программы, хотя относящийся к теме нашей программы «Цена Победы» в целом. Я бы хотел, чтобы Олег Александрович прокомментировал относительно недавнее решение Министерства обороны об открытии военных архивов. И два вопроса, Олег Александрович: а) что Вы знаете об этом, что будет открыто, что получат историки, да и не только историки, в свое распоряжение; б) чему это поможет, зачем нам это и что это может дать нашей исторической науке. И последнее мое замечание, перед тем как Олег Александрович начнет отвечать на эти вопросы, - номер sms: + 7-985-970-45-45. Это номер, по которому вы можете присылать свои замечания, вопросы для сегодняшнего эфира. Так, все, на этом я заканчиваю. Олег Александрович, Ваш комментарий по поводу открытия военных архивов.

О. РЖЕШЕВСКИЙ: Добрый вечер! Открытие архивов предусмотрено приказом министра обороны, причем надо уточнить: речь идет об архивах по истории Великой Отечественной войны. Это, конечно, большое событие. Тем более, что из первых сообщений открывается более четырех миллионов дел, и это колоссальная возможность для историков открыть новую страницу в изучении Великой Отечественной войны. И через какой-то, довольно длительный промежуток времени, видимо, историки будут готовы написать, базируясь на этих документах, уже более развернутую, более достоверную историю Великой Отечественной войны. И этом я вижу первый и главный смысл этого решения. Кроме того, это подчеркивает открытость нашего общества. И, конечно, я скажу от имени историков, мы очень ждем допуска к этим архивам. И очень важно, как будет реализован этот допуск: насколько гибкой окажется система заказов, получения документов, копирования, будет ли присутствовать коммерческий аспект в степени их доступности. Короче говоря, многие вопросы еще остаются без ответа, слишком мало времени прошло. Но, тем не менее, это, конечно, очень позитивное явление.

В. ДЫМАРСКИЙ: К этой же теме еще один вопрос. Когда только это сообщение пришло, было очень много комментариев. Ко мне обращались с просьбой прокомментировать: что это может дать. Мне кажется, Вы меня поправите, что помимо всего прочего, помимо исторического научного интереса, есть еще гуманитарный аспект: если наконец-то эти документы помогут установить имена без вести пропавших, тех, кто похоронен, идентифицировать могилы, - ведь это тоже все неизвестно. Говорят, что война закончена, когда похоронен последний солдат. Ведь многое же еще неизвестно.

О. РЖЕШЕВСКИЙ: Дело в том, что это очень правильная фраза, что война заканчивается тогда, когда похоронен последний солдат. Но реально эта задача трудно выполнима: ведь перед последним солдатом всегда есть предпоследний. Но к этому, конечно, нужно стремиться. Я вам скажу такую вещь: в процессе изучения истории Великой Отечественной войны, а он продолжается уже десятилетия, все время вскрываются новые имена, новые подвиги, новые ошибки, новые успехи – все время что-то открывается новое. И очень много героев, безвестно павших. Возьмите это прекрасное движение поисковиков, которое уже много лет…

В. ДЫМАРСКИЙ: Да, я хотел об этом сказать. Поисковики – это общественники, они молодцы, они делают огромное дело, но все-таки без помощи этих документов. А эти документы – большое подспорье.

О. Ржешевскй: Я совершенно согласен с Вами. Это поможет открыть тысячи, может, многие тысячи имен участников Великой Отечественной войны, которые до сих пор остаются без вести пропавшими.

В. ДЫМАРСКИЙ: В конце концов до сих пор идут споры о количестве жертв, которые понес Советский Союз.

О. РЖЕШЕВСКИЙ: Ну, знаете, среди профессиональных историков особых споров нет. Это придумывают всякие фантастические цифры, стремятся их максимально увеличить…

В. ДЫМАРСКИЙ: Вы имеете в виду «42 миллиона»?

О. РЖЕШЕВСКИЙ: Да-да-да. Всякие. Чуть ли не 60 миллионов. Есть подлинные цифры, по крайней мере на сегодняшний день, которые явились результатом работы большой объединенной комиссии Генерального штаба и Академии наук: 26 миллионов 600 тысяч погибло наших граждан в годы Великой Отечественной, в том числе на фронте. В Красной армии – 8 миллионов 600 тысяч.

В. ДЫМАРСКИЙ: А второе – это гражданское население, которое погибло в лагерях?

О. РЖЕШЕВСКИЙ: Вы совершенно правы. И военнопленные. Существует два подсчета: один подсчет включает военнопленных, их было около четырех с половиной миллионов человек, а другой подсчет не включает. Так называемое понятие «безвозвратных потерь».

В. ДЫМАРСКИЙ: То есть 8 миллионов 600 тысяч – это без военнопленных?

О. РЖЕШЕВСКИЙ: Да.

В. Дымрский: Спасибо за этот актуальный комментарий. А теперь вопросы. Вот Вам пишет историк Андрей: «Спасибо Олег Александрович! Вы помогли мне написать диссертацию». Ну, Олег Александрович, я не знаю, поможете ли Вы сегодня написать кому-то диссертацию, но, может быть, поможете разобраться или выскажете свою точку зрения на эти два, как многие считают, ключевых события Второй мировой войны: Сталинград и Эль-Аламейн. Правомерно ли вообще их сравнивать?

О. РЖЕШЕВСКИЙ: Ну, дело в том, что волей-неволей их сравнивают. И мне кажется, что так ставить вопрос я бы затруднился. Правомерно ли это или нет! Если люди хотят сравнивать – пусть сравнивают. Другой вопрос, что нужно знать: что с чем сравнивать. Ведь война Вторая мировая развернулась на нескольких театрах военных действий. Был Европейский театр войны, был Тихоокеанский театр войны, точнее будет его назвать Азиатско-тихоокеанский, был Североафриканский театр войны. И вот две битвы, о которых мы сейчас говорим – битва при Эль-Аламейне и Сталинграде. Битва при Эль-Аламейне произошла на Североафриканском театре. Кстати, Эль-Аламейн – это название тупиковой станции от Александрии к Эль-Аламейну. Дальше в пустыни уже нет никаких дорог, я имею в виду железные дороги. Это все-таки конечная станция, и это примечательно. Что такое представляет собой битва при Эль-Аламейне? Немножечко истории. Когда Италия объявила войну Франции в сороковом году, она развернула действия на африканской территории. И поначалу она действовала довольно удачно против войск. Но затем они взяли верх, и были разбиты в Юго-Восточной Африке, войска герцога Аосты. И в конечном итоге потерпели поражение войска, находившиеся в Северной Африке, и Муссолини запросил помощи у Гитлера. И в феврале сорок первого года появились первые немецкие войска в Африке, которые постепенно преобразовались в танковую армию «Африка». И хотя принято считать, что основу составляли немецкие войска, это не так. Основой были итальянские войска – две трети – и одна треть была немецких войск. Реально ими командовал фельдмаршал Роммель, известный как Лис пустыни. Но формально Верховным главнокомандующим оставался Бенито Муссолини. Но это, так сказать, было сделано для картинки только. Роммель довольно успешно наступал, но у него всегда не хватало сил: ему не хватало танков, довольно слабая авиация была, не хватало горючего для различного вида подвижной техники. И в конечном итоге Роммель выдохся.

В. ДЫМАРСКИЙ: Извините, я Вас перебью, Олег Александрович. Вот, знаете, когда Роммель взял Тобрук и Гитлер произвел Роммеля в фельдмаршалы, я нашел строчку и письма, которую Роммель своей жене написал: «Я бы предпочел, чтобы он дал мне не фельдмаршала, а еще одну дивизию».

О. РЖЕШЕВСКИЙ: Но это соответствовало реальной обстановке дел. Но потеря Тобрука, где англичане тридцать пять тысяч пленных к тому же еще потеряли, была очень серьезным ударом, и воспринималась Великобританией и вообще Британской империей как очень тяжелая и чувствительная потеря. Так вот, Черчилль быстро поменял командование на Североафриканском театре. Его возглавил фельдмаршал Александр. И во главе Восьмой армии был поставлен Монтгомери, весьма известный затем военачальник. Он начал свое движение вверх именно по Эль-Аламейном. Он очень удачно организовал наступление, и фактически битва при Эль-Аламейне длилась десять дней: с 23 октября по 4 ноября сорок второго года. Роммель был вынужден отступить и отступил достаточно глубоко – он отступал вплоть до Туниса. А потери сторон были такие: потери немецкие и итальянские 55 тысяч человек, а британские потери – 13 тысяч человек. Нужно иметь в виду еще одно обстоятельство: битва при Эль-Аламейне была составной частью общей операции англо-американских войск, которая затем началась 8 ноября – операция «Торч факел», высадки в Иране, Касабланке.

В. ДЫМАРСКИЙ: Американцы высадились в Касабланке, Марокко, хотя англичане очень хотели, чтобы они высадись в Алжире. Американцы предпочли подальше высадиться.

О. РЖЕШЕВСКИЙ: Да, совершенно правильно. И затем началось встречное движение, которое завершилось в мае сорок третьего года разгромом итало-немецкой армии и полной ее капитуляцией. В этой связи мне на память приходит такая любопытная деталь: обмен мнениями между Черчиллем и Георгом VI, английским королем, при вручении ордена, точнее при посвящении в рыцарство Монтгомери. Монтгомери, безусловно, человеком талантливым был, но весьма амбициозным, если не сказать больше. И между Черчиллем и Георгом произошел следующий диалог. Черчилль сказал: «Вы знаете, Ваше превосходительство, он ведет себя так, как будто метит на мое место». А Георг ответил: «Мне показалось, что на мое».

В. ДЫМАРСКИЙ: Олег Александрович вот вопрос, который, я думаю, нужно обязательно Вам задать в связи с Эль-Аламейном – Антон прислал: «А какую вообще военную и экономическую выгоду извлекали немцы, находясь в Северной Африке? И что они потеряли, покинув ее?». Вот зачем вообще нужна была Северная Африка? Что это за стратегический пункт во Второй Мировой войне?

О. РЖЕШЕВСКИЙ: Прежде всего не только контроль над Средиземным морем (это само собой). Главное – перерезать Суэцкий канал и, таким образом, пути снабжения Великобритании. Вот главная задача, которая ставилась именно этим наступлением Роммеля.

В. ДЫМАРСКИЙ: Ведь там снабжение шло чуть ли не через юг Африки. Все огибали Африку с юга, поднимались на север и шли через Суэцкий канал. Это в частности были поставки американской военной техники, американских военных танков.

О. РЖЕШЕВСКИЙ: Да, вот поэтому и американские танки участвовали в сражении при Эль-Аламейне, они сыграли не последнюю роль для Монтгомери.

В. ДЫМАРСКИЙ: Здесь надо учесть еще одну вещь, что, несмотря на все усилия Оси – немецко-итальянских войск и их союзников, им не удалось ликвидировать английскую опорную военно-морскую базу на Мальте. И бои в Северной Африке имели значение для контроля над Средиземным морем. Средиземное море не как самоцель, а как путь к каспийской и кавказской нефти. И как путь на Ближний Восток.

О. РЖЕШЕВСКИЙ: Подождите, это прежде всего был путь к Италии. Любопытно, между прочим, во время сражения при Эль-Аламейне шла переписка между Сталиным и Черчиллем. И Сталин в одном из писем к Черчиллю отметил, что теперь скоро наступит очередь Италии.

В. ДЫМАРСКИЙ: Вот Вам опять вопрос: «Неужели итальянцы не могли выяснить отношения с французами в Европе или на море? Зачем надо было давить на Францию через Африку?».

О. РЖЕШЕВСКИЙ: Ну, во-первых, англичане выясняли отношения с итальянцами на море на протяжении сорок первого, сорок второго и начала сорок третьего года! И крепко досталось итальянцам и военно-морскому флоту Италии. Было несколько сражений, и итальянцы потерпели жесточайшее поражение.

В. ДЫМАРСКИЙ: Еще один вопрос, связанный с Эль-Аламейном и Сталинградом. Вы знаете, Олег Александрович, что очень много версий, много правд, много легенд, как обычно для событий такого масштаба – они обрастают всем, чем угодно. Но в частности есть такая версия, что Роммель проиграл в Северной Африке, поскольку был обескровлен. Он просил подкрепление своей дивизии, а все бросалось под Сталинград. Благодаря этому англичане победили в Северной Африке. Есть и обратная зависимость: бои, которые вели англичане в Северной Африке, облегчали в какой-то мере положение советских войск под Сталинградом.

О. РЖЕШЕВСКИЙ: Я даже слышал по вашей радиостанции, даже, по-моему, в Вашей предыдущей передаче, кто-то сказал, будто даже из-под Сталинграда дивизии перебрасывались в Северную Африку. Но это, конечно, мягко говоря, не только не соответствует действительности, но и не может соответствовать действительности. Вы говорите о взаимовлиянии – конечно, оно было. Весь вопрос в другом – в масштабах этого влияния. Если влияние Эль-Аламейна на положение на советско-германском фронте было микроскопическим, то влияние советско-германского фронта на способность Гитлера перебросить дополнительные дивизии в Северную Африку, танки, самолеты, было решающим. Вот, так сказать, если говорить о взаимозависимости.

В. ДЫМАРСКИЙ: Вот, по-моему, это из книги воспоминаний Черчилля, когда он называет оба эти события «поворот судьбы», если не ошибаюсь.

О. РЖЕШЕВСКИЙ: Да, «поворотом судьбы», совершенно правильно.

В. Дымараский: И, если и не ставит их на одну доску, то, во всяком случае, считает, поскольку союзнические войска, я имею в виду англо-американские в данном случае, одержали свою первую победу, а советские войска одержали свою такую крупную победу. Хотя, может быть, это и спорно, и можно считать первой победой в како-то мере победу под Москвой.

О. РЖЕШЕВСКИЙ: Даже не в «какой-то мере», а в большой мере. Более того, если мне не изменяет память, Черчилль немножко не так пишет о Сталинграде и Эль-Аламейне. Он Эль-Аламейн называет поворотом судьбы, а не Сталинград и Эль-Аламейн.

В. ДЫМАРСКИЙ: А вот я еще нашел одну более точную цитату: «Она, эти битва, останется в истории еще и по другой причине: она фактически знаменовала собой поворот судьбы». Это про Эль-Аламейн. «Можно сказать, что до Эль-Аламейна мы не одержали ни одной победы. После Эль-Аламейна мы не понесли ни одного поражения».

О. РЖЕШЕВСКИЙ: Ну, наверное, после Эль-Аламейна крупного поражения не было.

В. ДЫМАРСКИЙ: Хорошо. У советских войск после Сталинграда были еще поражения: Харьков летом сорок третьего года, Курская дуга. Тем не менее, среди историков существует два подхода: первый, превалирующий, что Сталинград сорок второго года – переломный этап войны Второй Мировой войны; и второй, что это важный этап Второй Мировой войны, но не переломный и что хребет германской военной машине до конца сломлен не был.

О. РЖЕШЕВСКИЙ: Я позволю себе, вместо ответа на Ваш вопрос, прочитать содержание Почетной грамоты, которую Рузвельт прислал городу Сталинграду: «От имени народа Соединенных Штатов Америки я вручаю эту грамоту городу Сталинграду, чтобы отметить наше восхищение его доблестными защитниками, храбрость, сила духа и самоотверженность которых будут вечно вдохновлять сердца всех свободных людей. Их славная победа остановила волну нашествия и стала поворотным пунктом войны союзных наций против сил агрессии».

В. ДЫМАРСКИЙ: Это реальная оценка, на Ваш взгляд, или дипломатия?

О. РЖЕШЕВСКИЙ: Я считаю, что это реальная оценка. Сталинградская битва и разгром немецко-фашистских войск и их союзников – это, конечно, решающая битва Второй Мировой войны. Да, в нашей литературе распространено такое мнение, что начало коренного перелома – Москва, коренной перелом – Сталинград и завершение коренного перелома – Курская битва на Днепре. Есть такая точка зрения, она тоже имеет основание и право на существование. Но то Сталинград – это, конечно был пароль победы для всех сил сопротивления немецко-фашистской и японской агрессии. Сталинградская битва – тяжелейшая битва – длилась двести дней и ночей, потери колоссальные: наши потери превысили миллион человек, из них 478 тысяч – убиты. Немецкие потери достигли полутора миллиона человек.

В. ДЫМАРСКИЙ: Олег Александрович, вот вопрос, который пришел к нам еще до эфира по Интернету от Александра Николаевича Сорокина из Самары: «Я наивно думаю: а зачем, собственно немцам надо было цепляться за Сталинград. Выход к Волге южнее или севернее Сталинграда был бы стратегической победой – перерезалась важная транспортная артерия. Я вообще считаю, что немцы недооценили размеры территории СССР. Захватить и контролировать суть разные вещи». Я вот уже от себя добавлю еще: у многих немецких аналитиков, и западных в том числе, вот даже была такая книжка, которая называлась, по-моему «Роковые решения», она написана немецкими военачальниками, выжившими или оставшимися в живых после войны…

О. РЖЕШЕВСКИЙ: Выжившими из ума…

В. ДЫМАРСКИЙ: Не обязательно выжившими из ума. Так вот там, в частности, пишется, что Сталинград – это вообще ошибка Гитлера: а) что он пошел на Сталинград; б) что он приказал армии Паулюса драться до последнего, стоять и до последнего и что он не дал армии Паулюса отходить на запад и попробовать прорвать это кольцо.

О. РЖЕШЕВСКИЙ: Дело в том, что я считаю, у Гитлера немало было ошибок, очень крупных и фатальных ошибок. И я согласен с Вашей точкой зрения, что его отказ дать разрешение Паулюсу прорваться из окружения навстречу группировке Манштейна, той, которая пыталась освободить Шестую армию, - это, конечно, тоже можно отнести к категории ошибок. Надо сказать, что Гитлер и его командование все время ставили перед собой завышенные цели и перед своими войсками, которые войска не в состоянии были выполнить. Вот возьмите Сталинградскую битву. Ну, так уж пошли события, что одна группировка устремилась на Кавказ, группы армии А и Б, а другая – в Сталинграде. Но наступали на Сталинград Шестая армия Паулюса и Четвертая танковая армия Готта. И в самый разгар наступления Гитлер, видимо, видит, что задерживается, вследствие наступления наших войск на Кавказ, они уже достигли предгорья Главного Кавказского хребта и Майкопа, Туапсе, он выводит из подчинения этой группы армии Б Четвертую танковую армию и перенацеливает ее на Кавказ. В результате он ослабил Шестую армию Паулюса. Затем он вернул, через две с половиной, по-моему, недели, но и здесь было время упущено, и там было время упущено.

В. ДЫМАРСКИЙ: Потом, позже, он Манштейна призвал…

О. РЖЕШЕВСКИЙ: Да. Но мы тоже очень умело сманеврировали. Мы же хотели захлопнуть всю группировку Клейста, которая прорвалась на Кавказ, и уничтожить ее. А когда Манштейн стал наступать и создалась угроза, мы отказались от этой операции, ограничили ее операцией «Малый Сатурн», и наступление Манштейна, а между его войсками и войсками Паулюса оставалось около 35 километров, тем не менее было остановлено, и Манштейн не смог выполнить эту задачу. Очень большую роль сыграла наша авиация: когда эта группировка была окружена, Геринг поклялся, что он обеспечит по воздуху снабжением, наши летчики оказались на высоте, несмотря на сложности погоды и всякого рода трудностей, и сбили около пятисот самолетов.

В. ДЫМАРСКИЙ: Так, вот Михаил Ефимов, начинающий журналист из Люберец, пишет: «Несмотря на всю свою неприязнь к нацистам, я восхищаюсь способностями Роммеля: имея в своем распоряжении меньше войск, чем союзники, довольно долгое время ухитрялся водить их за нос и раз за разом наносить поражения». Как Вы охарактеризуете деятельность Лиса пустыни в Африке? Ну, за Роммелем, несмотря ни на что, сохранился ареол человека – непобедимого нельзя сказать, потому что его побеждали, – но такого умелого военачальника.

О. РЖЕШЕВСКИЙ: Да, за ним сохранилась эта оценка – умелого военачальника, но, надо сказать, действительно он попортил нервы англичанам. Но не очень долго-то он нервы им портил: максимум четыре-пять месяцев, а потом он ведь отступал.

В. ДЫМАРСКИЙ: Вот давайте еще один пришедший вопрос по поводу Сталинграда и Эль-Аламейна от инженера-аналитика Александра из Химок: «Куда отправляли “более лучшие” войска: в Сталинград или Эль-Аламейн?».

О. РЖЕШЕВСКИЙ: Вне всякого сомнения в Сталинград. Что такое Шестая армия Паулюса? Это элитная армия германского Вермахта. Это армия, которая участвовала в войне против Польши. Это армия, которая громила французов. Это армия, которая прижала английский корпус Уденкерка. И только знаменитый Стоп-приказ удержал от того, чтобы вся трехсоттысячная масса войск была сброшена в море. То есть это была одна из лучших армий германского Вермахта.

В. ДЫМАРСКИЙ: Но там же были союзники, там были румыны!

О. РЖЕШЕВСКИЙ: Да, конечно, союзники там были: там были румынские дивизии, там были итальянские дивизии, там были части и соединения из целого ряда стран. Всего к тому времени на советско-германском фронте было 63 дивизии союзников Германии при 179 дивизиях немецких войск.

В. ДЫМАРСКИЙ: Мы продолжаем беседу с Олегом Александровичем Ржешевским, главным научным сотрудником Института всеобщей истории Российской Академии наук. Перейдем к вопросам слушателей. Если останется время – включим телефон. Так, вот Владислав из Санкт-Петербурга, это опять по поводу Роммеля: «Роммель правда был настоящим солдатом, даже жизнь закончил как мужчина и воин».

О. РЖЕШЕВСКИЙ: Ну, Роммель покончил жизнь самоубийством.

В. ДЫМАРСКИЙ: Чего не сделал Паулюс, хотя Гитлер от него это требовал.

О. РЖЕШЕВСКИЙ: И правильно Паулюс сделал. Зачем ему нужно было стреляться?

В. ДЫМАРСКИЙ: Существует понятие воинской чести, воинского долга… Я думаю, что человек вообще решает каждый сам за себя, трудно быть судьей.

О. РЖЕШЕВСКИЙ: Да, конечно.

В. ДЫМАРСКИЙ: Кто-то мне пишет: «Мне поставили тройку за то, что перепутал берега Сталинграда». Хорошо, что ройку, а не двойку!

О. РЖЕШЕВСКИЙ: По поводу берегов Сталинграда я вам расскажу одну историю, которая, думаю, будет интересна всем слушателям. Дело в том, что так сложилась моя собственная судьба, что много лет назад я был в числе тех корреспондентов, которым было поручено написать статью, посвященную 70-летию маршала Василевского. В ходу беседы у него на даче я задал ему традиционный вопрос: «Товарищ маршал, какие дни больше всего Вам запомнились на войне?». Он говорит: «Конечно, 23 августа 1942 года в Сталинграде. Мы находимся в штольне под рекой-царицей, связь с Москвой прервалась. Сталин по радио открытым текстом спрашивает меня: «Товарищ Василевский, передайте, где находитесь». Я докладываю, где я нахожусь. Сталин: «Врете! Наверное, сбежали вместе с Еременко на левый берег!». Василевский говорит: «У меня дух перехватило. Со мной рядом Маленков, Малышев». И дальше Василевский продолжает: «Это был самый тяжелейший день войны. Тысячи самолетов обрушили свой груз на Сталинград. Фактически за один день город был превращен в руины. Немцы прорвались к Волге севернее Сталинграда. Это был день самого наивысшего напряжения, который остался у меня в памяти». Ну и потом стало известно, что Еременко сам никуда не сбегал, это было совершенно невозможно для начальника фронта, да и для другого, меньшей категории военачальника, – самовольно переправиться на левый берег. Но просьбы такие были, чтобы Сталин дал разрешение. В частности, с такой просьбой обращался Хрущев и, как это ни странно, Чуйков. Я думаю, что Василий Иванович Чуйков имел в виду прежде всего более оперативное руководство Шестьдесят второй армией, но какое там может быть оперативное руководство, когда вся Шестьдесят вторая армия прижата к Волге и там на некоторых участках оставалось 100-150 метров до уреза воды. Это просто удивительные люди, которые смогли выстоять.

В. ДЫМАРСКИЙ: Олег Александрович, вот еще вопрос от Екатерины Михайловны из Москвы. Она задает конкретный вопрос, а я его немного расширю: «Не считаете ли Вы, что русские историки принижают роль победы американских войск над японцами в море? Это была страшная, кровавая война!» Я бы немного расширил: не кажется ли Вам, что вообще наша историческая военная наука не то чтобы недооценивает, но были времена, когда вообще игнорировались театры военных действий за пределами территории Советского Союза: и Азиатско-Тихоокеанский театр военных действий, и Северная Африка.

О. РЖЕШЕВСКИЙ: Ну, прежде всего: мы и должны писать о себе, о нашей стране, о нашей армии! Это наша гордость, наша слава! И это в любой стране так, иначе и быть не может!

В. ДЫМАРСКИЙ: Но знать надо!

О. РЖЕШЕВСКИЙ: Знать надо. Но если вы посмотрите фундаментальные труды советских времен, поскольку Вы о них упомянули, - возьмите 12-томную историю Второй Мировой войны – там в полной мере раскрыта вооруженная борьба, политика, экономика на всех театрах войны: на Тихоокеанском, на Североафриканском, на Западноевропейском. Причем по всему миру.

В. ДЫМАРСКИЙ: Ну, да. Но это все-таки уже специальная литература.

О. РЖЕШЕВСКИЙ: Но от нее же все идет дальше!

В. ДЫМАРСКИЙ: А я бы сказал, не от нее. Я думаю, что все-таки основные знания, может быть и схематические, но, тем не менее, основные, человек приобретает в школе из учебников. С них все начинается. А потом дойду я до специальной литературы или не дойду – не известно, но мне в школе объяснили, что это было так, а это – так. Я потом, может, и программу «Цена Победы» не слушаю, и книгу Ржешевского не читаю, и сборники и энциклопедии не читаю. А вот у меня остается это в голове – и всё. Согласитесь!

О. РЖЕШЕВСКИЙ: Вы правы. Но для того, чтобы нам с Вами нашу дискуссию разрешить, необходимо посмотреть школьные учебники того времени. Вот тогда мы можем дать ответы на эти вопросы.

В. ДЫМАРСКИЙ: Ну, я-то помню, что у меня со школы осталось.

О. РЖЕШЕВСКИЙ: Может быть, это осталось у Вас со школы в памяти, потому что Вы жили в Советском Союзе?

В. ДЫМАРСКИЙ: Конечно. «Паулуюс читал лекции в Московском институте химзащиты после войны, - пишет Григорий из Санкт-Петербурга. – Какова дальнейшая судьба Паулюса? Как к нему относились в плену?»

О. РЖЕШЕВСКИЙ: Действительно, Паулюс читал лекции в одной из наших академий. В плену к нему относились очень хорошо. У него была дача под Москвой. Он выезжал на отдых в Крым.

В. ДЫМАРСКИЙ: Под домашним арестом был? Дача под Москвой – это не плен все-таки.

О. РЖЕШЕВСКИЙ: Нет, но ведь существует различная терминология. Конечно, его сопровождали, но за ним не следили. А сопровождали из соображений безопасности. А затем он переехал в Германию и там скончался.

В. ДЫМАРСКИЙ: Вот еще один вопрос: «Была ли эвакуация Сталинграда?».

О. РЖЕШЕВСКИЙ: Это очень интересный вопрос, и этим вопросом как раз очень внимательно занимаются волгоградские историки. Они опубликовали много новых материалов на эту тему. Понимаете, кто-то с недобрыми целями запустил такую версию, будто бы Сталин отдал приказ, не разрешающий эвакуацию гражданского населения. Не было такого приказа.

В. ДЫМАРСКИЙ: Может, это была местная инициатива?

О. РЖЕШЕВСКИЙ: Из числа гражданского населения нет точных статистических данных, сколько было эвакуировано. Всего в то время в Сталинграде проживало около полумиллиона человек. По одним данным, эвакуировано было триста тысяч человек, по другим данным – сто тысяч человек. Но при любом раскладе около трехсот тысяч погибло.

В. ДЫМАРСКИЙ: Гражданского населения?

О. РЖЕШЕВСКИЙ: Да.

В. ДЫМАРСКИЙ: Но действительно это очень распространенное мнение, что переправа на левый берег была запрещена.

О. РЖЕШЕВСКИЙ: Но дело в том, что в каждом сражении есть свой ключевой фокус, который определял все дальнейшие события. Вот таким особым событием во время сентябрьских, наиболее тяжелых, дней обороны был ввод в бой Тринадцатой гвардейской дивизии Родимцева. Она за две ночи – 15-16 сентября – форсировала реку Волгу. Но это уже подвиг был, потому что она вся перекрывалась огнем различного вида оружия. И тем не менее она в те дни явилась спасительницей Сталинграда – дивизия Родимцева. Она отбила Мамаев курган. Он, правда, потом еще несколько раз из рук в руки переходил. Но о дивизии Родимцева нужно обязательно сказать. Командир Четырнадцатого танкового корпуса сообщал Паулюсу о том, как Красная армия атакует, потом писал: «Население взялось за оружие. На поле битвы лежат убитые рабочие в своей спецодежде, нередко сжимая в окоченевших руках винтовку или пистолет. Мертвецы в рабочей одежде застыли, склонившись над рулем разбитого танка. Ничего подобного мы никогда не видели». И он предложил прекратить наступление, но это не удалось, потому что его за это письмо и предложение сняли с должности.

В. ДЫМАРСКИЙ: Очень короткий ответ если сможете дать. Нас спрашивают: «Почему союзник Гитлера Турция не участвовала в боях вообще и в Африке в частности?».

О. РЖЕШЕВСКИЙ: Турция занимала нейтральную позицию, но, без всякого сомнения, падение Сталинграда фактически вело к вступлению Турции в войну, как и Японии.

В. ДЫМАРСКИЙ: Пишет нам Валерий такое замечание по поводу истории: «Науке свойственна не гордость, а объективность, иначе это не наука, а литература».

О. РЖЕШЕВСКИЙ: Объективность, конечно. Но объективность и приносит право гордости за тех, кто сражался во имя нас, во имя нынешних поколений. Мы их помним, поэтому и наша передача сегодня вот этим сталинградцам-победителям посвящена!

В. ДЫМАРСКИЙ: Спасибо! Это был Олег Александрович Ржешевский, главный научный сотрудник Института всеобщей истории Российской Академии наук. Вел программу Виталий Дымарский. До встречи через неделю. Это была «Цена Победы».


Радиостанция ЭХО МОСКВЫ :: Цена Победы :: Понедельник, 2 Июль 2007

Радиостанция «Эхо Москвы»: Цена Победы, Понедельник, 2 Июль 2007

http://echo.msk.ru/programs/victory/52930/index.phtml

Цена Победы
 Неюбилейные беседы по истории Второй мировой войны. О чем не пишут в энциклопедиях? Почему не сходятся цифры? До правды докапываются "эховец" Виталий Дымарский и "взглядовец" Дмитрий Захаров.
Ведущие: | Виталий Дымарский
Гости: | Владимир Бешанов писатель, историк
Понедельник, 2 Июль 2007

В. ДЫМАРСКИЙ: Добрый вечер, уважаемые слушатели! В прямом эфире радиостанции «Эхо Москвы» очередная программа из цикла «Цена Победы». Сегодня я веду ее в одиночестве: Дмитрия Захарова нет. У нас в гостях Владимир Бешанов, известный вам историк, приехавший в Москву специально для этой программы из города Бреста, где он живет и работает. Приехал не в первый и, надеюсь, не в последний раз, поскольку Владимир, на мой взгляд, очень хороший и интересный исследователь истории Второй Мировой войны. Тема нашей сегодняшней программы – здесь такая интересная ошибка произошла: дело в том, что я е назвал «Итоги Сталинграда», а уже на самой радиостанции ее трансформировали в «Уроки Сталинграда», видимо, не расслышали. Но, я думаю второе название, которое было дано без моего ведома, довольно точно отвечает содержанию сегодняшней программы. Так что, как хотите: и «Итоги Сталинграда», и «Уроки Сталинграда».

В. БЕШАНОВ: «Итоги и уроки Сталинграда».

В. ДЫМАРСКИЙ: «Итоги и уроки Сталинграда» - подсказывает Владимир Бешанов. А я вам подскажу, если вы это еще не выучили наизусть: номер SMS +7-985-970-45-45, присылайте, ваши вопросы и замечания, как обычно. По поводу телефона – посмотрим: время останется – почему бы и не поговорить в прямом эфире со слушателями. Так, Владимир Бешанов, по-моему, готов к беседе. Тогда первый вопрос, Владимир: Ваша книга, довольно-таки известная, изданная в Москве, называется «1942-й год. Учебник», правильно?

В. БЕШАНОВ: Да.

В. ДЫМАРСКИЙ: 1942-й год завершился Сталинградской битвой, вообще-то она официально завершилась в начале 1943 г., второго февраля. Раз уже «Уроки Сталинграда», то были ли уроки 1942 г., которые Вы назвали «учебник»? То есть уроки поражений, за исключением битвы под Москвой, которые произошли в 1942 г.?

В. БЕШАНОВ: Ну, кстати сказать, сама битва под Москвой тоже закончилась рядом поражений, но это отдельная тема. Конечно, уроки были усвоены, конечно, Сталинградское сражение – это другой уровень: и подготовка к операции, и сама операция. Многие командиры и генералы просто испытывали боязнь перед переходом к наступлению. Хорошо, остановили немцев. Стоим насмерть, держим. А наступление – это что-то резкое. Даже Сталин делил своих генералов: генералы наступления и генералы обороны. Вот Еременко он считал генералом обороны, к примеру.

В. ДЫМАРСКИЙ: А кто стал генералом наступления? Чуйков?

В. БЕШАНОВ: Ну, Чуйков командовал армией, а я имею в виду командующих фронтами. Рокоссовский был генералом наступления. Еременко сменил Малиновский. На самом деле была такая боязнь, что даже перед самым наступлением Сталину писали письма: мы не готовы, мы не можем. Это что-то психологическое было: сидим в обороне – хорошо, немцев остановили – уже замечательно, приказ «ни шагу назад» выполнили – замечательно, хорошо!

В. ДЫМАРСКИЙ: Но ведь были такие настроения и даже считали, что немцы достигли того рубежа, который был намечен по плану Барбаросса. Они вышли на Волгу, но, я знаю, среди советских военачальников были предположения, что они не будут форсировать Волгу.

В. БЕШАНОВ: Даже высказывались такие мнения, что можно было и Сталинград не оборонять. За Волгу уйти – и все. Волгу все равно форсировать у немцев, с одно стороны, возможности не было. С другой стороны, во всяком случае они не планировали этого делать. Но Сталинград стал тем местом, где была прикована вся Шестая армия – одна из мощнейших армий Вермахта.

В. ДЫМАРСКИЙ: Армия Паулюса.

В. БЕШАНОВ: Да. Туда направлялись лучшие боевые подразделения, штурмовые группы. Даже Гитлер говорил: «Я не хочу, чтобы Сталинград превратился в фокус, пожирающий наши силы». А в конце концов, Сталинград и превратился в этот фокус, где эти силы перемалывались. И наши силы, конечно, перемалывались. Большие силы, большие потери. Но Шестая армия получилась прикованной к Сталинграду. Не было бы Сталинграда – она могла бы пойти на юг, к Астрахани, или на север. В нашей историографии, кстати, оправдывали этот маневр и говорили, что на самом деле Гитлер хотел захватить Сталинград и обойти Москву с востока. И даже карты рисовали, как Гитлер хочет с востока зайти и взять Москву, что Сталинград – это дорога к Москве была у Гитлера.

В. ДЫМАРСКИЙ: Ну, я не знаю, согласитесь Вы, Владимир, или нет, но в моем представлении, одна из целей Гитлера – Кавказ и дальше выход на юг, к Каспию, затем Ближний Восток и так далее. Он рвался к энергоресурсам, как сейчас говорят.

В. БЕШАНОВ: Совершенно верно. Просто, когда немцы вдруг оказались на Волге…

В. ДЫМАРСКИЙ: Как это «вдруг»?

В. БЕШАНОВ: Я имею в виду версию обхода Москвы с востока. Просто нашим историкам надо было доказать. Ведь почему, нам говорят, немцы оказались у Сталинграда? Потому что мы все силы держали под Москвой, на центральном направлении. Ведь очень часто в советской историографии встречается такое: немцев не ждали, не ждали, что они ударят - их ждали под Москвой. И все резервы стратегические держали под Москвой. Поэтому, когда немцы пошли под Сталинград, стали объяснять это так: немцы пошли на Сталинград чтобы с востока выйти к Москве. Поэтому товарищ Сталин правильно сделал, что под Москвой держал все резервы. Но, естественно, сегодня планы Гитлера по захвату ресурсов известны, по захвату в первую очередь нефтяных, этих полей кавказских; планы выхода дальше в Персию, в Индию. Все диктаторы почему-то любят в Индию: начиная с Александра Македонского, Наполеона. Гитлер тоже мечтал об Индии. Но Гитлер тоже опустил…

В. ДЫМАРСКИЙ: Я понимаю, что Вы хотите сказать, что Гитлер допустил ошибку. Допустил достаточно много ошибок. И одну из ошибок, во всяком случае, по анализу немецких экспертов, уже послевоенному анализу, считают намерение Гитлера выйти на Сталинград. Чтобы выйти на Волгу, не обязательно надо было выходить на Сталинград. Что Сталинград как город ему не очень был нужен. Или здесь все-таки для него тоже важны были символы: во-первых, это город все-таки носит имя Сталина, противника, и у него была эйфория какая-то от предыдущих побед, от предыдущего марша-шествия по советской территории.

В. БЕШАНОВ: Нет. Поначалу никакой символики не было. Первой целью операции, которая началась 28 июня 1942 г., был Сталинград. Двумя клещами немецкие силы, Первая танковая армия и шестая армия, должны были выйти к Сталинграду и взять Сталинград. И если бы они это сделали с самого начала, я уверен, что они бы Сталинград взяли.

В. ДЫМАРСКИЙ: Что помешало?

В. БЕШАНОВ: Второй этап операции, после взятия Сталинграда, был поворот на юг и захват Кавказа. После того как рухнул советский фронт на Ворошиловградске, на линии рек Оскол и т.д., Гитлер решил, что Советский Союз все свои ресурсы исчерпал, что превосходство Вермахта доказано абсолютно. Но он свои силы переоценил, точнее, недооценил силы Советского Союза, поэтому он часть сил направил на Сталинград, часть сил направил на Кавказ, то есть наступление, которое заранее планировалось как концентрический удар с двух сторон, стало развиваться фактически в разные стороны под углом в 90 градусов: Первая армия поехала на Кавказ, Шестая армия поехала на Сталинград, а Одиннадцатую армию, которая к тому времени захватила Крым, Манштейна, одного из ведущих стратегов Третьего рейха, Гитлер посчитал излишними и направил захватывать Ленинград. То есть он считал, что эта армия ему вообще не нужна.

В. ДЫМАРСКИЙ: Не нужна именно на Южном фронте?

В. БЕШАНОВ: Да, он направил ее на север. То есть получилось такое распыление сил. А там же просторы, степи. И чем дальше они двигались, тем больше получалась территория на каждого немца. И даже, как пишут немецкие авторы, для того чтобы доставить цистерну топлива, требовалось больше топлива для заправки самого автомобиля, который доставлял это топливо. Они разжижались в разные стороны, они распыляли свои силы. Их остановили на Кавказе, их остановили под Сталинградом. И, конечно, я думаю, что Сталинград оставлять не следовало. Это как раз была та точка, где сфокусировались главные ударные немецкие силы. Ну, и была такая точка зрения: уйти за Волгу. Куда бы, правда, пошла Шестая армия – вот вопрос: на юг, к Астрахани, или на север, в обход Москвы с востока. А так, приковали Шестую армию фактически к этой точке.

В. ДЫМАРСКИЙ: То есть Вы считаете, что ошибается, например, наш слушатель Юрий из Казани, который прислал нам вопрос по Интернету еще до эфира: «Правильно ли я понимаю, что Вермахт решил поставленную задачу: город был взят, железнодорожные станции стратегического значения ликвидированы. Другое дело, что не хватило сил развить успех и двигаться на север – Сызрань, Куйбышев, и юг – Астрахань?»? То есть не столько не хватило сил, сколько были прикованы к месту военными действиями армии красных?

В. БЕШАНОВ: Были прикованы, да. С одной стороны, город фактически взяли, и фактически севернее города вышли к Волге, и, опять же фактически, перекрыли всякое движение по Волге. Я уже говорил: кавказскую нефть, она же поступала по Волге, из вышек выкачивали и сливали в долины. То есть они перекрыли эту артерию, все коммуникации. Но Сталинград держался, и эту армию удерживал. И, в конце концов, благодаря тому, что она была прикована к одной точке в течение нескольких месяцев, удалось спланировать операцию по ее окружению.

В. Д.: Но немцы не ожидали?

В. БЕШАНОВ: И потом действительно это приобрело идеологическую окраску: Сталинград – город Сталина. Гитлер о это говорил уже в ноябре на партийном съезде в 1942 г. За несколько месяцев до советского наступления он говорил, что «я хотел прийти в Сталинград – я пришел в Сталинград. Я добился, чего я хотел». И это уже приобрело идеологическую окраску.

В. ДЫМАРСКИЙ: Еще один вопрос, который к нам пришел тоже заранее. Андрей пишет: «К урокам Сталинграда, как, впрочем, и вообще к урокам уличных боев, относится и понимание роли танков в городе. Немцы понесли потери танков в городских боях. Казалось бы, все ясно: танки в городе имеют очень ограниченное применение. Но РККА применяла танки массой в боях за Харьков, Киев, Вену, Берлин, где были сожжены две танковые армии. Урок не пошел впрок. И был еще Грозный 1995 г. Как Вы думаете, извлекли ли уроки остальные, воевавшие в 1939-45 гг., страны?». То есть речь идет об уроках Сталинграда как уроках уличных боев с применением танков.

В. БЕШАНОВ: Не совсем понимаю «остальные страны», а по поводу Грозного я еще в своей книге запустил шпильку и написал, что, когда брали Грозный, некому было дать Грачеву книжку почитать.

В. ДЫМАРСКИЙ: Книжку о боях в Сталинграде?

В. БЕШАНОВ: Да, о боях в Сталинграде о боях в Берлине. 1943 год: после Сталинграда была Харьковская операция, и мы освободили Харьков (это февраль 1943 г.) и двинули в город Третью гвардейскую танковую армию Рыбалко. Вот потери этой армии за всю Великую Отечественную войну – это самые наивысшие потери, в процентном соотношении имеется в виду.

В. ДЫМАРСКИЙ: Сколько погибло?

В. БЕШАНОВ: Я не могу назвать точную цифру, сколько погибло, но есть такая цифра, что 12% в день от армии теряли. То есть армия вошла в город, город захватили, а армии почти не осталось. Потому что когда нанесли контрудар Рыбалке, ему фактически нечем было отражать. О этом еще в советское время было написано – Радзиевский написал, бывший командир Второй танковой армией, что это самые высокие потери в танковой армии. Ввели в Харьков эту армию – и от армии ничего не осталось. Ну и был потом штурм Берлина и так далее.

В. ДЫМАРСКИЙ: А почему так? Разве профессиональному военачальнику непонятно, что воевать танками в городе, скажем так, неэффективно?

В. БЕШАНОВ: Ну, может быть, в 1943 г. было непонятно, но в 1945 г. Жукову уже было понятно. Но у нас же всегда задача ставится или ставилась: к такой-то дате любой ценой. Если есть у тебя, как у Рыбалко, 500 танков – надо взять Харьков. Если мы берем Киев, то Киев мы берем ко дню Октябрьской революции – к 7 ноября.

В. ДЫМАРСКИЙ: И положили там почти миллион лишних…

В. БЕШАНОВ: Да. Если мы берем Берлин, как бы там ни отрицали, мы все равно его брали к Первому мая. И не важно, сколько танков. Есть танки – танки туда, есть пушки – пушки. Все, что есть, все туда. Главное, что к 1 мая надо взять. Если в первый период войны надо было отстоять сою родину, то во второй период войны надо было приблизить Победу.

В. ДЫМАРСКИЙ: Понятно. А вот смотрите, вопрос, который сейчас пришел: «Можно ли считать, что Сталинград стал кузницей военных кадров?». Это, кстати говоря, в какой-то степени продолжение предыдущего вопроса. То есть насколько были с тактической точки зрения усвоены уроки Сталинграда военными, генералитетом?

В. БЕШАНОВ: Есть тут две стороны вопроса. В какой-то мере да: в отношении генералитета (наших полководцев, стратегов, командующих армией, командующих фронтами) это действительно были уроки, которые были усвоены. Мне чем нравились мемуары Москаленко (Кирилл Семенович Москаленко стал маршалом, командовал Сороковой армией, не стеснялся признавать свои ошибки, не стеснялся учиться), он пишет: да, вот этого мы не умели, вот этому научились, вот эти уроки мы извлекли и так далее. Действительно, уроки были извлечены. Это что касается командования. Это важно. Что касается солдат – то у нас солдаты не успевали извлекать уроки. У нас в основном использовались подразделения до упора, до последнего человека. Я имею в виду, что с передачей какого-то боевого опыта были большие сложности.

В. ДЫМАРСКИЙ: Возвращаясь к знаменитой суворовской формуле: брали постоянством, не брали числом.

В. БЕШАНОВ: Да. У нас за 1943 г. (это был самый кровавый год за время войны по людским потерям, официальная цифра – около 3,5 миллионов человек), некоторые танковые армии три-четыре раза 100% уничтожались. То есть у нас пускали в бой танковый корпус до тех пор, пока этот корпус полностью не погибал. Потом набирали новый. То есть передача опыта как таковая шла через начальство: накапливали как-то, инструкции писались. Но не было такой передачи от старослужащих к молодым. У нас со старослужащими было проблематично в этом отношении.

В. ДЫМАРСКИЙ: Вот два вопроса Вам задает Игорь из Подмосковья, но приводит мнения разных историков, и он поднимает две темы. Первая тема – эвакуация мирного населения Сталинграда: была ли эта эвакуация или все-таки был приказ Сталина, о котором говорят, что мирное население из города не вывозить.

В. БЕШАНОВ: Было и то, и другое.

В. ДЫМАРСКИЙ: Это как?

В. БЕШАНОВ: Поначалу был приказ: из города никого не вывозить, никакой пани. И Сталинградский завод клепал танки до последнего момента. Прямо на заводе сидел министр Малышев и контролировал, чтобы завод выдавал танки. А разрешение на эвакуацию дали в самый последний момент, когда в общем-то было поздно.

В. ДЫМАРСКИЙ: Это какой период был?

В. БЕШАНОВ: Это был уже сентябрь, когда фактически начинался штурм Сталинграда. Ведь это тоже произошло внезапно и неожиданно. У нас тоже был рубеж обороны по реке Чир, у нас были силы численно превосходящие немцев. Шестая армия тоже не сразу стала состоять из 22 дивизий. Поначалу на Сталинград наступало три немецких дивизии, а дорогу им закрывали две советские армии. Потом, когда Сталинград стал эти фокусом, стали перебрасывать дивизии, с Кавказа в том числе. Почему остановилось кавказское наступление немцев – потому что чуть ли не треть группы армии А перебросили туда, под Сталинград. То есть армия наращивалась, наращивалась. Мы вводили дополнительные силы, и, когда дали приказ на эвакуацию, это было несколько поздновато, это происходило несколько неорганизованно. Там было много личных трагедий. Командование фронтом оставило город внезапно, очень тихо и никого об это не извещая. То есть на другой берег переехали, даже не известив об этом городские власти. И секретарь обкома Чуянов оставил воспоминания. Он пишет, что «утром позвонил Хрущев и сказал: “Ты знаешь, мы уже на том берегу, а ты смотри, как бы ты немцам в плен не попал бы”». Сам город к обороне никто не готовил. Не было никаких запасов. Никто не готовил огневые точки. Вот, как мы в фильмах про оборону Москвы смотрим: ставят ежи, баррикады. Ничего этого в Сталинграде не было. И самым старшим воинским начальником после этого, был такой короткий период, остался полковник Сараев – командир Десятой дивизии НКВД. Вот он в этот период начала сентября был в Сталинграде самый главный полководец. Потом туда бросили Чуйкова. Ему дали войска и сказали: «Для вас за Волгой земли нет». И Чуйков стал героем Сталинграда. Самыми крутыми мерами…

В. ДЫМАРСКИЙ: Жестокими…

В. БЕШАНОВ: Жестокими! Его так и описывают: «золотозубый командарм, в белых перчатках».

В. ДЫМАРСКИЙ: А почему в белых перчатках?

В. БЕШАНОВ: Он до 1942 г. был в Китае военным советником и там получил экзему, поэтому и ходил в белых перчатках. Но в этих белых перчатках он нормально выбивал зубы. Опять же вспоминают, что он выбивал зубы начальнику штаба за непонравившийся доклад и т.д. То есть он был, как говорят сегодня, крутой военачальник, но он как раз был на западном берегу Волги. А все остальное было на том берегу: два штаба фронта (там же два фронта схлестывались, пересекались на Сталинграде), два командующих (их то объединяли, то разъединяли), представители Политбюро, контролеры из Ставки, из Генштаба – куча всякого начальства была. Но в Сталинграде был один Чуйков!

В. ДЫМАРСКИЙ: Так, и еще один вопрос от Игоря из Подмосковья на тему Африки. Здесь у нас уже была беседа про Эль-Аламейн: что важнее, хотя, я думаю, так вопрос нельзя ставить, каждое сражение влияло на ход войны, так вот, что важнее битва при Эль-Аламейне или при Сталинграде. У некоторых историков есть такая версия, что Эль-Аламейн помог Сталинграду, поскольку немцы, якобы, вынуждены перебрасывать, как спрашивает Игорь из Подмосковья, войска из-под Сталинграда в Северную Африку. Так, Владимир Бешанов задумался.

В. БЕШАНОВ: Я все пытаюсь вспомнить. Нет! Из-под Сталинграда в Северную Африку они войска не перебрасывали. Наоборот, они наращивали войска под Сталинградом и брали их с кавказского направления, всячески его ослабляя. В конце концов, вся группа Первой танковой дивизии сократилась. Все забрали для Сталинграда. Просто нам Эль-Аламейн кажется несопоставимым по масштабам со Сталинградом. У нас два миллиона человек. Полтысячи танков, наступательная операция. Мы полмиллиона человек потеряли, хотя она и была успешная и красивая по всем военным канонам. «Канны 20 века» ее сразу стали называть у нас.

В. ДЫМАРСКИЙ: Это потому что сразу окружили огромную армию и взяли в плен самого фельдмаршала?

В. БЕШАНОВ: Да! Впервые за всю историю Германии, с 1870 г., когда она образовалась, фельдмаршала в плен никто не брал. Но мы полмиллиона потеряли в этой операции убитыми, раненными, обмороженными. Причем безвозвратные потери почти половину составили. Это по масштабам. Но по стратегическому значению сражение в Африке немного по-другому весит. Да, там было меньше дивизий, меньше войск. Мы все оцениваем с одной точки зрения: насколько нам количественно Запал помог в том или ином вопросе. Но фактически это сражение и дальнейшее давление через юг привело к выходу Италии за юг. И, может быть, действительно для нас, для Советского Союза, Италия.

В. ДЫМАРСКИЙ: Ну все-таки были там сами итальянцы?

В. БЕШАНОВ: Да, были. Мы их за две операции, декабрь-январь 1943 г., разгромили, и разгромили классически, можно сказать. Но мы от Италии все-таки далеко, и нам, что нам и помощи не оказывали. А сточки зрения Второй Мировой войны, именно в это время у Муссолини появилась идея-фикс, что надо как-то из этой войны выходить. Он начал уговаривать Гитлера, что, может быть, надо заключить сепаратный мир с Россией или сделать какой-то оборонительный вал и перебрасывать войска на юг. Они считали, что Гитлер не понимает стратегии: вся война решается на Средиземном море, на юге, как считали итальянцы. Они оценивают это сражение с такой точки зрения, а не по количеству дивизий и не по количеству убитых и раненых.

В. ДЫМАРСКИЙ: То есть по количеству положенных жизней

В. БЕШАНОВ: Да. А не по его значению для исхода войны.

В. ДЫМАРСКИЙ: Мы как раз говорили в нашей прошлой программе, что безусловной важностью для советско-германского фронта есть такая недооценка всех других направлений на театре военных действий. Хотя вот Средиземноморье было одним из стратегически важных направлений Второй Мировой войны.

В. БЕШАНОВ: Да. Во-первых, мы не хотим говорит о том, что Запад воевал с Гитлером с 1939 г., когда мы фактически были союзниками его, когда мы его снабжали стратегическими материалами, когда мы укрывали немецкие суда в своих порта, когда мы делили с Гитлером сферы влияния. А Англия и Франция в то время уже воевали с Гитлером. Мы это опускаем, а потом говорим: вот, они нам плохо помогали. Во-вторых, мы говорим о своем решающем вкладе в войну, но при этом опять же забываем, что против Гитлера, Японии и Италии, то есть это была Мировая война, а не Отечественная, воевало 70% населения земного шара. С промышленным потенциалом своим. Не мы одни были.

В. ДЫМАРСКИЙ: Владимир из Москвы, странное, на мой взгляд, сообщение пишет: «Для вас важнее боевые действия в Африке, а для меня, мой отец в 1943 г. противостоял Гитлеру под Харьковом и Киевом». Во-первых, для нас не важнее боевые действия в Африке, Владимир, Вы ошибаетесь, а во-вторых, понятно, что, кроме судеб страны, существуют еще некие личные судьбы, семейные судьбы. У кого-то отец или дед воевал вообще под какой-нибудь деревней, и для него деревня эта самая важная в истории войны. Речь не об этом идет.

В. БЕШАНОВ: Да, мы говорили, что из истории как из науки все время пытаются сделать инструмент воспитания чего-то, воспитания патриотизма. Задача истории, если взять историю как науку, –это восстановить исторические события: как они происходили на самом деле – и только. Никто же не воспитывает патриотизм на химии, на таблице Менделеева.

В. ДЫМАРСКИЙ: Почему, воспитывают.

В. БЕШАНОВ: Ну, это раньше, был такой предмет, в сороковые годы, в период борьбы с космополитизмом, когда доказывали, что Уатт украл паровую машину у Ползунова, а радио изобрел Попов, а Можайский построил первый самолет, который, в принципе никогда не летал и взлететь не мог: у него паровозная труба и паровая топка, но он был первый в мире. Это из этой же оперы.

В. ДЫМАРСКИЙ: Вопрос: «Были ли после Сталинграда удачные немецкие операции по дезинформации?».

В. БЕШАНОВ: По дезинформации? Не знаю. Мне кажется, после Сталинграда мы дезинформировали себя сами. Во-первых, наша разведка не дала достоверной информации, во-вторых, была такая эйфория, когда провели Сталинградскую операцию. Потом была операция «Сатурн» - разгром итальянской армии, потом разгромили Вторую венгерскую армию. То есть была такая эйфория, что все, немцы бегут за Днепр. И в это время Манштейн перебрасывал Первую танковую армию, которая уходила с Кавказа, причем они сознательно приняли такое решение, что Кавказ пора оставить.

В. ДЫМАРСКИЙ: Это было уже после Сталинграда?

В. БЕШАНОВ: Да, после Сталинграда. То есть это была такая дезинформация. Манштейн как командующий группой армии «Дон» Первую танковую армию с Кавказа через Ростов перебрасывал под Харьков. А наше командование, наши полководцы-стратеги, начиная с Ватутина, который в это время командовал Юго-Западным фронтом и пользовался большим авторитетом как стратег, и до Сталина были убеждены, что на самом деле движение немцев с востока на запад – это стремление убежать за Днепр, и там за Днепром создать днепровский ал и держать оборону. То есть мы сами себя уверили, что немцы хотят убежать за Днепр. На самом деле Манштейн перебросил войска под Харьков, создал два ударных кулака, нанес контрудар, и отбил Харьков обратно. Нам эта эйфория обошлась в восемьдесят с лишним человек. Но это даже не дезинформация, это мы сами себя.

В. ДЫМАРСКИЙ: Интереснее сообщение, Владислав из Санкт-Петербурга пишет: «До чего же меня бесит это вечное «Отечественная, Отечественная». А кто с Гитлером с двух сторон напал на Польшу?». Это как раз к вопросу о 1939 годе.

В. БЕШАНОВ: Да. Советский Союз с двух сторон напал на Польшу.

В. ДЫМАРСКИЙ: Вот вопрос, который, наверное, даже потянет на отельную программу: почему во Второй Мировой войне выделяется отдельно Великая Отечественная война? Опять же Вы уже говорили, что первые два года Второй Мировой войны были…

В. БЕШАНОВ: Да, 1939-й и 1940-й годы. Фактически Советский Союз участвовал во Второй мировой войне, совершив агрессию против шести стран.

В. ДЫМАРСКИЙ: Какие страны Вы имеет в виду?

В. БЕШАНОВ: Польшу, три страны Прибалтийские, Румынию и Финляндию. Незнаменитая война! Причем осенью в 1940 году мы планировали повторно умиротворить Финляндию. В 1940 году Молотов требовал у Гитлера отдать Финляндию, Болгарию и Черноморские проливы.

В. ДЫМАРСКИЙ: В 1940-м году, когда он ездил в Берлин и когда переговоры на этом не сошлись. Тогда основное яблоко раздора были, по-моему, проливы?

В. БЕШАНОВ: Нет: проливы, и Болгария, и Финляндия. То есть фактически два первых года Второй Мировой войны Германия и Советский Союз действовали как союзники или если не как союзники, то как сообщники – можно так сформулировать. Не союзники, но сообщники.

В. ДЫМАРСКИЙ: Вот как люди спорят: «Вот если не было бы немецких дивизий под Сталинградом, они могли бы быть в Африке и кто бы их там побеждал. Методика подсчета важности битв по количеству участников – правильная».

В. БЕШАНОВ: Если бы их не было под Сталинградом…

В. ДЫМАРСКИЙ: Они не обязательно могли бы быть в Африке.

В. БЕШАНОВ: Да. Я уверен, что они могли бы быть в Астрахани и в Баку.

В. ДЫМАРСКИЙ: Вопрос от Михаила, врача из Соединенных Штатов: «Какова была продолжительность жизни пехотинца во время сталинградских боев?». Я думаю, что таких подсчетов нет.

В. БЕШАНОВ: Таких подсчетов нет. Но если взять солдатские дневники, например, солдатский дневник Абдуллина, он пишет: 8-10 дней – и рота полностью меняет свой состав. Под Сталинградом как было: дивизию переправляли через реку – и бросали в бой. На следующий день дивизия оставалась там. Хотя бы сталось 50 % - это уже хорошо. Как дивизия Родимцева, которая спасла положение в самый критический момент во время первого штурма.

В. ДЫМАРСКИЙ: Родимцев – самый прославленный герой Сталинградской битвы?

В. БЕШАНОВ: Да. Его прославили, потому что в первый штурм как раз, когда Чуйков принял эти войска, разбитые, отступающие, и когда немцы приступили к штурму Сталинграда, дивизия Родимцева в этот момент спасла Сталинград от первого штурма. Из Родимцева сделали тогда героя, много о нем писали. Сделали специальное разрешение, чтобы о нем писали журналисты в газеты – это же все тоже было засекречено: Н-ская часть, такой-то генерал, вот про этого генерала можно писать. Потом, когда битва под Сталинградом была фактически выиграна, Родимцеву очень доставалось от коллег, потому что была и зависть: он приписал себе всю славу. Ревность. Нездоровая такая обстановка была.

В. ДЫМАРСКИЙ: Ну, да: все герои, все выиграли.

В. БЕШАНОВ: Да, все герои, все выиграли. Вроде, все были в Сталинграде, а вся слава досталась Родимцеву. Об этом тоже есть опубликованные документы. А солдаты, конечно, жили недолго.

В. ДЫМАРСКИЙ: Анна Базанова, инженер из Москвы спрашивает: «Кто, по-Вашему мнению, из высшего командования наиболее эффективно вел военные действия на территории Сталинграда?». Чуйков, да?

В. БЕШАНОВ: Чуйков командовал армией, которая защищала Сталинград. За Волгой был штаб, там был генерал Еременко. Севернее была линия фронта, там был Рокоссовский. С севера же тоже пытались наши армии – там три армии было – пробиться к Сталинграду, но так и не смогли. Они атаковали чуть ниже, но так и не смогли пробиться на помощь. Я просто считаю, что там действительно выковались у нас комдивы, комбаты, солдаты – настоящие бойцы. Просто армия Чуйкова атаковала Берлин! Как армия, имеющая опыт этих боев. Опять же это командование имело опыт. Я не думаю, что там много солдат из Шестьдесят второй армии, которая потом стала Гвардейской, дожило до 1945 года.

В. ДЫМАРСКИЙ: Вообще, странное дело - Дмитрий из Подмосковья пишет: «Понятно желание доказать, что в Сталинграде победили случайно Иваны, не помнящие родства, и всякие Чуйковы. Однако свидетели опровергают это. Вот Тихон Хренников в 2005 г.. как прошел с армией Чуйкова от Одера до Берлина». То есть, с одной стороны, «всякие Чуйковы», а с другой стороны – «дошел до Берлина». Вот Игорь, бывший выпускник Академии Жуковского пишет лично Вам, Владимир: «Преклоняюсь перед Вашим трудом! Огромное спасибо за «Учебник», «Ленинградскую оборону» и «Кадры решают все»». Это читатель Ваших книг

В. БЕШАНОВ: Спасибо!

В. ДЫМАРСКИЙ: А вот такой вопрос глобальный от Дмитрия Нехлюдова, работающего студента из Вологды: «Сталинградская битва – это бойня, где мог победить и победил безжалостный к своим и чужим военачальник. Это урок глупости и жестокости». Ну, от про глупость я бы не сказал. Почему это урок глупости? Но урок жестокости – это конечно. Война – это вообще жестокая вещь.

В. БЕШАНОВ: Ну, тут, наверное, большую глупость проявил все-таки Гитлер. И из-за этого полководцы его не стали стреляться.

В. ДЫМАРСКИЙ: Да, он же очень обиделся на Паулюса.

В. БЕШАНОВ: Да, он многих стратегов тогда поубирал и назначил себя Верховным главнокомандующим. Тут больше его глупость: он создал такую ситуацию, которая привела к этому поражению. Эту ситуацию видели, а не наблюдали. Видели, что фланги зависли, слабые части союзников стоят и т.д. Но считали, что у СССР просто нет сил, чтобы предпринять что-то в серьезных масштабах. А что касается жестокости – война была жестокая с обеих сторон. Мы говорили на эту тему: у них была своя теория расовая, у них было втемяшено в голову, что они сверхчеловеки, как бы они сейчас не открещивались от этого, говоря, что они были простыми солдатами. Многие-многие относились к русским, украинским, белорусским людям как к недочеловекам. О есть можно было пострелять, пограбить. А с нашей стороны ненависть раздувалась с первых дней войны, а в 1942-й год – особенно. Наши поражения летом, когда мы отступали, – это в прессе и на радио был накал страстей. Когда Эренбург писал: «Нет книг, нет звезд, нет любви, пока живет хоть один немец. Убей немца, убей их всех! И тогда будет любовь, и книги, и звезды».

В. ДЫМАРСКИЙ: Интересная веешь. Здесь у нас же все продолжаются споры. Вячеслав из Москвы с таким запалом пишет: «Скажите также, что девять из десяти гитлеровских солдат. Погибших на Второй Мировой войне, погибли на советско-германском фронте, скажите, что Англия потеряла в Втор ой Мировой войне 360 тысяч, а Америка 390 тысяч человек!». Вот здесь бы я остановился: Вячеслав, об это, собственно говоря, и идет речь! Нужно ли гордиться тем, что положили такое количество жизней, в то время, когда, может быть, – я этого не знаю, и у историков тоже разные подходы – это все можно было меньшей кровью, меньшими жертвам сделать, если бы человеческие жизни не бросали в топку войны, как в топку паровоза. Прав я, Владимир? И почему мы должны упрекать ту же Англию или Америку, что их мало погибло? Это вообще какой-то нечеловеческий подход.

В. БЕШАНОВ: А мы опять же говорили про Грозный, про этот штурм, который мы все смотрели по телевизору в прям эфире. Про эти вагоны с трупами, которые, по-моему, опознают до сих пор. А что тут сказать? Упрекать американцев, что они мало потеряли? Они, между прочим, еще и с Японией воевали. У нас лозунг: добудьте оружие в бою! В какой армии еще может существовать такой лозунг? То есть сами солдаты идут в атаку без оружия, или на Лоховском фронте к палкам привязывали штыки и посылали на пулеметы под лозунгом: оружие добудете в бою. В какой армии мира в ХХ веке существовало такое? Ну, может, у китайце такое было? гордиться тем, что мы больше потеряли?! Это не предмет для гордости, мне кажется.

В. ДЫМАРСКИЙ: Как-то грустно мы завершаем нашу программу.

В. БЕШАНОВ: Да у вас и передача-то не очень веселая по теме.

В. ДЫМАРСКИЙ: Скажите что-нибудь оптимистичное, что это был коренной перелом.

В. БЕШАНОВ: Это был коренной перелом войны, классический, практически. В любой операции есть какие-то ошибки – вообще не ошибается тот, кто ничего не делает. Это была классически проведенная операция на окружение, потом – классически проведенная операция по разгрому итальянской и венгерской армии, то есть мы били по слабым местам звеньям всего южного крыла фронта. Мы думали, что мы делали! Мы уже работали с соображалкой! Огромный кусок вырвали из Восточного фронта – 22 дивизии в окружении! Это почти триста тысяч! А у немцев людских ресурсов таких, как у нас, не было. Это целая дыра во фронте получилась. Южное крыло немецкое было на грани гибели. Итальянцы уже тогда писали: «Крах Германии имеет имя «Сталинград»!». Хотя немцы еще в это не верили, и Манштейн считал, что войну еще можно свести в некую ничью: договориться, установить границы или пустить крови еще русским.

В. ДЫМАРСКИЙ: Владимир, вот Вы сказали сегодня, что Гитлер взял все командование на себя, и это не способствовало успеху германской армии. А вот я сейчас просто не могу найти, но кто-то из наших слушателей написал, что одним из уроков Сталинграда было то, что после Сталинграда Сталин наоборот стал больше доверять начальникам. Вы об это не задумывались?

В. БЕШАНОВ: Я думал об этом. И качество Вермахта, и качество руководства Вермахта в процессе войны ухудшалось. А советское – улучшалось.

В. ДЫМАРСКИЙ: Ну вот видите, что-то радостное в конце мы все-таки сказали! Мы завершаем нашу программу. Мы подводили сегодня итоги и уроки Сталинградской битвы вместе Владимиром Бешановым, историком, нашим постоянным гостем. Вел программу Виталий Дымарский. До встречи через неделю!


Радиостанция ЭХО МОСКВЫ :: Цена Победы :: Понедельник, 9 Июль 2007

Радиостанция «Эхо Москвы»: Цена Победы, Понедельник, 9 Июль 2007

http://echo.msk.ru/programs/victory/53109/index.phtml

Цена Победы
 Неюбилейные беседы по истории Второй мировой войны. О чем не пишут в энциклопедиях? Почему не сходятся цифры? До правды докапываются "эховец" Виталий Дымарский и "взглядовец" Дмитрий Захаров.
Ведущие: | Виталий Дымарский
Гости: | Елена Съянова писатель
Понедельник, 9 Июль 2007

В. ДЫМАРСКИЙ: Добрый вечер, уважаемые слушатели. В прямом эфире «Эха Москвы» очередная программа из цикла «Цена Победы». Сегодня ее веду я один, Виталий Дымарский. И в гостях Елена Съянова, хорошо вам известная по раньше постоянному участию в наших программах, а теперь по участию такому спорадическому, время от времени.

Е. СЪЯНОВА: Добрый вечер.

В. ДЫМАРСКИЙ: Добрый вечер. Тем не менее Елена пришла к нам, по-моему, с очень интересной темой. Я не мог удержаться, не мог не пригласить ее, чтобы подробно об этом поговорить. Тема звучит так: «Телевидение Третьего Рейха». Интересно, что в вопросах, которые пришли накануне программы еще по Интернету, Сергей из Подмосковья, предприниматель, нам пишет: «А разве в Третьем Рейхе было телевидение? Что-то нигде не встречал каких-либо упоминаний об этом. Расскажите, когда оно появилось в Германии и как осуществляло свою деятельность». Собственно говоря, вопросы, которые задал Сергей, на них сегодня и будет отвечать Елена Съянова. Правильно я понимаю?

Е. СЪЯНОВА: Да. И сразу могу сказать, что еще как было.

В. ДЫМАРСКИЙ: Телевидение. Ну, хорошо, с чего начнем? Пойдем по хронологии?

Е. СЪЯНОВА: Давайте начнем с вопросов. Все-таки о слове «телевидение». Я хочу задать вопрос…

В. ДЫМАРСКИЙ: Нет, давайте тогда я расскажу о вашей задумке. Просто Елена уже перед самым началом нашей программы предложила сыграть с вами в игру. Она обещала свою книгу. Какую книгу вы обещали?

Е. СЪЯНОВА: Любую. Самую лучшую.

В. ДЫМАРСКИЙ: А какая самая лучшая?

Е. СЪЯНОВА: Наверное, о Павле роман.

В. ДЫМАРСКИЙ: А, то есть не о Второй мировой войне, не о немцах?

Е. СЪЯНОВА: Про желанию. Если кто-то ответит, пусть выбирает любую.

В. ДЫМАРСКИЙ: Хорошо. Давайте, тогда сколько экземпляров? Один? Два? Сколько вы жертвуете?

Е. СЪЯНОВА: Посмотрим, сколько будет правильных ответов. Я думаю, что ни одного.

В. ДЫМАРСКИЙ: А, вы так думаете. А вдруг будет?

Е. СЪЯНОВА: Четыре года я испытываю желание задать такой вопрос, на который…

В. ДЫМАРСКИЙ: А вдруг будет ответ правильный?

Е. СЪЯНОВА: Тогда посмотрим.

В. ДЫМАРСКИЙ: Хорошо. Ответы вы присылаете по СМС +7 985 970-45-45. И вопрос Елены Съяновой.

Е. СЪЯНОВА: Вопрос о слове «телевидение». Когда появилось это слово? Первое упоминание.

В. ДЫМАРСКИЙ: Кто его придумал?

Е. СЪЯНОВА: Ну, что значит – когда появилось то или иное слово? Это значит есть какой-то документ, в котором фигурирует то или иное слово. Вот в какое время, в каком хотя бы веке впервые видим написанное на бумаге слово «телевидение»?

В. ДЫМАРСКИЙ: Ну, вопрос, конечно, очень сложный, но вы постарайтесь, вас ждет приз в виде литературного произведения нашей сегодняшней гостьи Елены Съяновой. Пока люди думают, ищут, так когда появилось телевидение в Третьем Рейхе? Не слово «телевидение», а когда появилось уже телевидение, как телевизионное вещание? Не телевидение, как технология – известно, что изобретателем телевидения Зворыкин считается – но именно вещание телевизионное на основе уже придуманных технологий впервые было осуществлено в Германии. Когда это было и как оно развивалось – об этом уже будем говорить потом.

Е. СЪЯНОВА: Вы знаете, наверное, надо начать все-таки с мечты. Вот это желание людей видеть то, что выходит за границы взгляда, то есть видеть то, что находится не в том месте, где находится данный человек, вот это желание, оно, в общем-то, я думаю, имеет довольно длительную историю, потому что в средние века, например, изобрели такой «магический кристалл», такую четырехгранную пирамиду, в надежде в каждой из четырех граней видеть происходящее в одной из частей света, то есть это было желание видеть там, куда не достигает взгляд. Но, конечно, подошли люди к осуществлению этой мечты только где-то на рубеже XIX-XX века.

В. ДЫМАРСКИЙ: Вот уже появился первый правильный ответ на вопрос.

Е. СЪЯНОВА: Потрясающе. Ну, кто-то мне испортил праздник.

В. ДЫМАРСКИЙ: Это Евгений из Москвы. Но ответа пока не даю, может, еще будут правильные ответы.

Е. СЪЯНОВА: На переломе XIX-XX веков человек впервые подходит к техническому воплощению этой мечты, то есть научившись преобразовывать свет в электрические сигналы. Но в самом начале вот это отстающее от мысли сознание все-таки еще стремится только видеть реальность, еще не понимая, какое уже мощное средство заимел человек, чтобы эту реальность создавать. Вот именно этим и занимался министр пропаганды Геббельс, как мы знаем, используя разные средства, и именно в этом плане он и разрабатывал концепцию немецкого телевидения.

В. ДЫМАРСКИЙ: Он начал разрабатывать эту концепцию немецкого телевидения, ну, я так понимаю, концепцию, опять же, не технологическую, а то, как сейчас говорят, контентную, содержательную, то есть речь идет о концепции уже телевизионного вещания на достаточно массовую аудиторию?

Е. СЪЯНОВА: Да, совершенно верно.

В. ДЫМАРСКИЙ: Когда он начал этим заниматься?

Е. СЪЯНОВА: Вы знаете, так точно сказать нельзя, потому что тут есть какие-то, может быть, документы, это где-то в районе 1937 года, но, в общем, давайте начнем с первой трансляции. Как бы день рождения немецкого телевидения это, наверное, все-таки 22 марта 1935 года. И первой такой «говорящей головой», которая появилась на экране, была голова геббельсовского чиновника, шефа службы радио Третьего Рейха Ойгена Хадамовски. Довольно расплывчатое изображение и несколько таких хвалебных фраз в отношении фюрера – вот все, что тогда могли выдать. Первая попытка телетрансляции – это Берлинская Олимпиада, 1936 год. Была попытка осуществить первую телетрансляцию.

В. ДЫМАРСКИЙ: А почему «была попытка»? Она не удалась?

Е. СЪЯНОВА: Не очень удалась, потому что сразу же произошла авария, короткое замыкание и выгорает передатчик. Устранили эту аварию, потом была попытка транслировать футбольный матч.

В. ДЫМАРСКИЙ: Это была попытка, если я правильно понимаю, прямой трансляции?

Е. СЪЯНОВА: Конечно. Речь идет об этом.

В. ДЫМАРСКИЙ: Потому что записи, наверное, той же Берлинской Олимпиады потом показывались по телевидению?

Е. СЪЯНОВА: Да. Вторая попытка – это транслировать знаменитый матч Германия – Италия.

В. ДЫМАРСКИЙ: Тоже в рамках Олимпиады?

Е. СЪЯНОВА: В рамках Олимпиады, но тоже она по техническим причинам, в общем-то, не очень удалась, потому что низко висели тучи и очень уж была какая-то мутная картинка, вряд ли были любители все это долго смотреть.

В. ДЫМАРСКИЙ: Света не хватило.

Е. СЪЯНОВА: Но вот тут мы подходим где-то к 1937 году. Вот вы говорите, когда Геббельс начал активно этим заниматься. Он именно в 1937 году начинает наращивать свое министерство, мускулы своего министерства пропаганды, то есть он формирует новые департаменты…

В. ДЫМАРСКИЙ: И там был департамент телевидения?

Е. СЪЯНОВА: Нет. Где-то к войне их уже 14 будет, этих департаментов, ну а в 1937-м был уже департамент радио и был департамент кино. Так вот интересно, в 1937 году Геббельс говорит о том, что кинорежиссеры не должны заниматься телевидением, и отдел телевидения создается при департаменте радио. Вопрос – почему? Вот, видимо, какие-то технологии пропагандистские, уже наработанные департаментом радио, он хотел использовать на телевидении. Видимо, так.

В. ДЫМАРСКИЙ: Радио он использовал очень активно.

Е. СЪЯНОВА: Ну, радио, в общем-то, наверное, самое главное было тогда техническое средство пропаганды.

В. ДЫМАРСКИЙ: Помимо всего прочего, действительно, наверное, эффективное средство пропаганды, там же чуть ли не бесплатные приемники раздавали населению.

Е. СЪЯНОВА: Да. В рамках «Трудового фронта». Совершенно верно. Вот в 1937 году есть один очень интересный момент. Вы знаете, кому поручил Геббельс заняться досугом граждан и особенно гражданок? Ну, возможно, кто-то знает, что его жена Магда работала в Комитете немецких женщин и занималась досугом работниц, но, как она сама говорила, гораздо труднее оказалось решить задачу правильно занять время домохозяек. Вот я вам сейчас приведу отрывочек из письма. Это ее подруга, сестра Гесса Маргарита, пишет: «Это была идея Магды – устраивать при новых прачечных, - бытовых комбинатах по-нашему, - особые комнаты, в которых можно было бы собираться человек по 30-50, например, вокруг телефункена». Телефункен – так назывался тогдашний телевизионный приемник. «Здесь же, - пишет она, - можно разместить книги, газеты, можно смотреть, разговаривать, обсуждать и прочее. Идея нам понравилась и мы взялись за ее воплощение». Дальше она пишет, что «Трудовой фронт» отказался выделить средства. Магда обратилась в министерство пропаганды. «Йозеф обещал хоть миллион марок, если мы станем строго следовать его установкам и написал такую инструкцию, что в семействе Геббельсов назревает очередной скандал. Антисемитизм необычайно скучен…». Ну, я по этой фразе делаю вывод, что было очень много антисемитской пропаганды. «…Немки не захотят собираться вокруг телефункенов ради того, чтобы ненавидеть своих соседок-евреев. Немки хотят любить, воспитывать детей, учиться правильно проводить с ними досуг». Это 1937 год. И вот интересно, что вот эту идею Магды создавать эти телекомнаты…

В. ДЫМАРСКИЙ: Такая разновидность «красных уголков».

Е. СЪЯНОВА: Да, что-то в этом духе, как бы клубы женские. Ее очень быстро, конечно, «прихватизировал» Геббельс.

В. ДЫМАРСКИЙ: Чтобы уже на мужчин распространить ее.

Е. СЪЯНОВА: Естественно. Чтобы ввести просто как уже такое средство собирать людей после работы и как-то пытаться, может быть, организовать их досуг при помощи просмотра каких-то программ. Но, в общем-то, честно говоря, эти телефункены, конечно… Тут даже где-то пишет та же Маргарита об этих телефункенах, что это такое убожество… А, вот в этом письме и было, что действительно очень скверное изображение, смотреть нечего. Ну, как дополнительное средство.

В. ДЫМАРСКИЙ: Смотреть нечего – это мы до сих пор говорить.

Е. СЪЯНОВА: Ну, есть чего, смотрим. То есть как какое-то дополнительное средство. Вообще нужно сказать, что в 1937 году Геббельс еще смотрел на телевизоры как на нечто такое с туманной перспективой. Может быть, с хорошей перспективой, но в будущем, потому что очень была мала аудитория. А еще он боялся прямых трансляций, потому что невозможно наладить цензуру. У него есть такое высказывание типа «ляпнут еще чего-нибудь», нельзя так уж вот свободно давать высказываться. Но тем не менее с 1937-го же года Геббельс начинает уже размышлять о телевидении, как о новом орудии пропаганды. Вот, смотрите: «Превосходство, - пишет он, - зрительной картинки над слуховой в том, что слуховая переводится в зрительную при помощи индивидуального воображения, которое нельзя держать под контролем, все равно каждый увидит свое. Поэтому следует сразу показать как нужно, чтобы все увидели одно и то же». То есть он свою лапу уже накладывает на воображение.

В. ДЫМАРСКИЙ: Вообще, однозначно все мы относимся к Геббельсу как к пропагандисту, возглавлявшему «министерство правды» и так далее, но вы согласитесь с тем, что, в общем-то, в своей области, в своей сфере он был высоким профессионалом.

Е. СЪЯНОВА: Да это, по-моему, уже и не обсуждается. Был. Был злодей Геббельс высоким злодейским профессионалом.

В. ДЫМАРСКИЙ: Сейчас на современном языке сказали бы, что он выдающийся пиарщик.

Е. СЪЯНОВА: Пиарщик.

В. ДЫМАРСКИЙ: Пропагандист.

Е. СЪЯНОВА: Пропагандист. Ну, а кто-то оспаривает, собственно, это?

В. ДЫМАРСКИЙ: Да нет.

Е. СЪЯНОВА: Разве способность и талант не может быть очень злым, очень вредным и разрушительным? Может.

В. ДЫМАРСКИЙ: Лен, вы знаете, я бы хотел вас прервать, чтобы наши слушатели немножко поостыли с ответом на ваш вопрос, потому что здесь просто безумное количество ответов пришло, они все неправильные, кроме одного.

Е. СЪЯНОВА: Самого первого, причем. Ну, это какой-то энциклопедист просто.

В. ДЫМАРСКИЙ: А Евгения из Москвы мы просим еще раз повторить его ответ с номером его телефона, потому что иначе мы не можем определить победителя. Евгений, если вы нас слушаете, повторите свой ответ, но еще и пришлите номер телефона ваш, чтобы мы знали, с кем мы имеем дело.

Е. СЪЯНОВА: А какие ответы?

В. ДЫМАРСКИЙ: Леонардо Да Винчи.

Е. СЪЯНОВА: Раньше.

В. ДЫМАРСКИЙ: Ну, это уже понятно. Про Константина Перского очень много пишут. «XV век», - пишет Денис.

Е. СЪЯНОВА: Раньше.

В. ДЫМАРСКИЙ: Нет, мы не скажем сейчас правильный ответ, пока Евгений не пришлет свои координаты.

Е. СЪЯНОВА: Нужно, когда задают вопрос, внимательно его слушать. Ведь я сказала не телевидение как индустрия, а слово.

В. ДЫМАРСКИЙ: Если Евгений не пришлет свои координаты, то у нас появился еще один правильный ответ. Это некто Айрат. Хотя ответ не такой полный, как у Евгения. Евгений, присылайте. Продолжим пока.

Е. СЪЯНОВА: Продолжим, да.

В. ДЫМАРСКИЙ: Лена, я вас перебью. Раз мы заговорили о Геббельсе, у нас все же посвящена войне вся наша программа, поэтому я бы хотел поближе, что ли, к такому пропагандистскому настрою всех средств массовой информации. Если я правильно понимаю, при всем при том, хотя Геббельс, как вы говорите, уже наложил лапу на телевидение и понял все преимущества этого канала воздействия на сознание масс, тем не менее и радио, и телевидение при Геббельсе, они не были такой пропагандистской машиной, на сто процентов заряженной только с утра до вечера говорить о преимуществах национал-социализма, нацистской Германии и так далее или германской расы. Все-таки этого не было. Это была достаточно умелая, как я понимаю, пропаганда? Очень много было образовательных программ, воспитательных.

Е. СЪЯНОВА: Нет, нет.

В. ДЫМАРСКИЙ: Для домохозяек.

Е. СЪЯНОВА: Это вы торопитесь. Это будет немножко позже все-таки. Давайте не будем проскакивать 1937 год. В 1937 году Геббельс настроен на телевидение только как на орудие пропаганды. Все остальное возникает спонтанно и, ну, оно возникает просто потому, что люди осваивают новую технику. Здесь он разрабатывает четкую инструкцию, по которой нужно работать вот этому отделу телевидения. Инструкция, суть ее состоит в том, он все время это пишет и подчеркивает, «правильную картинку в каждый дом». Что значит «правильную»? Значит все люди должны видеть ту реальность, которая нам нужна. Вот еще одна цитата по поводу вот этих женских комнат. Он, значит, в 1939 году, немножко перескочим, он все-таки соглашается дать возможность, выделяет средства, дает возможность комитету немецких женщин заняться разработкой вот этих программ для женских телекомнат, то есть он соглашается разбавить эту «гляйхшалтунг», вот эту концепцию пропаганды, некими художественными фантазиями. Вот дальше интересный момент. «О технической стороне, - говорит он, - не беспокойтесь. Скоро мы получим в свои руки такие аппараты!!! Мы сможем показать что угодно. Мы будем создавать реальность, которая нужна немецкому народу. Ваша задача, - пишет он жене и ее сотрудницам, - учить немок в ней жить». Понимаете? То есть мы будем создавать ту реальность, которая нам нужна, выводить ее на экран и показывать, а ваша задача как бы учить в ней жить, то есть практически чем занимается современное телевидение. Наверное, именно этим. Четко этой формуле и следует. И вот смотрите, какие у него приоритеты. Первое и главное – новости. Потом репортажи из цехов и с ферм. На третьем месте спорт. Четыре раза у него: спорт, спорт, спорт, спорт. Потом развлекательные программы. Причем он пишет, что со временем развлекательных программ нужно будет делать больше, когда сознание народа будет подготовлено. Вот я так понимаю, что наше сознание сейчас подготовлено, потому что у нас сплошная развлекуха идет. Что касается фюрера. «С телевидением живой фюрер, - пишет он, - войдет в каждый дом. Это будет чудо, но оно не должно быть частым. Другое дело – мы. Мы, руководители партии, должны быть с народом каждый вечер после трудового дня и объяснять ему то, чего он днем недопонял».

В. ДЫМАРСКИЙ: А явление фюрера народу должно быть время от времени, не часто?

Е. СЪЯНОВА: Да.

В. ДЫМАРСКИЙ: Лена, чтобы уже закончить с этой игрой, поскольку Евгений наконец-то прислал свои данные. Евгений написал: «Телевидение – дальновидение Перикла, V век до нашей эры».

Е. СЪЯНОВА: Да, совершенно верно. Греческий философ Анаксагор однажды услышал у одного рапсода – это были такие странствующие греческие поэты, которых приглашали на пиры, на состязания – он услышал такую поэтическую фразу: «Его телевидение простирается за границы Эйкумены». Его – то есть тогдашнего демократа-правителя Перикла. Вот это первое упоминание слова «телевидение». Ну, это греческое слово «дальновидение», «видение в даль».

В. ДЫМАРСКИЙ: Это видение на расстоянии.

Е. СЪЯНОВА: Совершенно верно. Когда я увидела это слово в том веке…

В. ДЫМАРСКИЙ: V век до нашей эры.

Е. СЪЯНОВА: Это 430 год до нашей эры.

В. ДЫМАРСКИЙ: С игрой закончили.

Е. СЪЯНОВА: Еще по поводу участия немецкого народа в политике. Ведь Геббельс считал, что народ должен участвовать в политике, но в форме митингов и голосований. А тут пункт 7 этой инструкции у него говорит вот о чем: «Нужно не бояться погрузить зрителя в политический спор, в борьбу хорошего с лучшим». Геббельсовская формула.

В. ДЫМАРСКИЙ: Хорошего с лучшим.

Е. СЪЯНОВА: «А на другой день предоставить возможность выразить свое мнение у себя на предприятии голосованием, например». Вот как вам это нравится? В принципе, современное ток-шоу занимается именно этим, то есть привлекают аудиторию к нервным обсуждениям какого-то животрепещущего вопроса, затем проводят голосование. Ну, тогда это было невозможно, Геббельс это голосование переносит на следующий день непосредственно на производство. Вот как вам такое нравится? Так он дальше идет. В этом же пункте 7: «Если в обществе назревает какое-то недовольство, нужно не бояться его персонифицировать и вывести на экран. Как только мы сможем обеспечить телефункенами пятой модели хотя бы половину населения, нужно посадить перед телепушкой нашего рабочего вождя, Лея, и пусть поет свои песни о тяготах рабочего человека». Ну, то есть выпускать пар таким образом. Я не знаю, по-моему, это великолепно просто разработано…

В. ДЫМАРСКИЙ: Макс нам правильно пишет: «Удивительно, как точно, почти без изменений, дошла эта телевизионная концепция до наших дней».

Е. СЪЯНОВА: Да. А вот 10 пункт, мы не будем на этом останавливаться, тут эмоции все понятны, без комментариев. Вот 9 пункт: «Департамент кино плохо учитывал женский контингент. Для домохозяек нужны телепрограммы, которые заставили бы женщин правильно влиять на своих мужей вечером, когда те возвращаются с работы». Как вам такое?

В. ДЫМАРСКИЙ: Посмотрел днем телевизор, вечером поговорил с мужем.

Е. СЪЯНОВА: Злодей. Но очень точно. Да, ее телепрограммы должны правильно настроить и она должна вечером его обработать так, как нужно. Он же придет с разными эмоциями, с разными вопросами, а тут он попадет в руки правильно обработанной жене. Да, это поразительно. Знаете, что интересно? Магда Геббельс очень серьезно занималась этим вопросом. Вообще, о Магде, о ее профессиональной деятельности, об общественной деятельности, мало что известно. И вот с 1939 года, когда Геббельс очень хорошо выделяет это пропагандистское направление, именно Комитет немецких женщин задает так называемое художественное направление. Но они ни в коем случае не взаимодействуют. Они жестко конфликтуют, два эти направления. И вот, смотрите, я вам приведу сейчас в пример две программы. Одна составлена геббельсовским направлением, вот этим пропагандистским, то есть это часть сотрудников, которая разрабатывала именно пропагандистский тип программы, и телепрограмма, которая разработана в комитете женщин. 26 октября 1940 года. Это программа передач на этот день. Это не значит, что она была в эфире. Это разработка. Вот именно пропагандистское направление. 14.00 – новостные сообщения. 15.00 – кинохроника военных побед. 16.00 – Хор СС города Кельна исполняет старинную песню на фоне знамен с руническими символами. 16.15 – новостные сообщения. 17.00 – «Их разыскивает народная полиция». 18.00 – новостные сообщения. 18.30-19.30, как раз все возвращаются обычно с предприятий – «Слово фюрера». 19.30 – хор СС города Кельна, поют ту же самую песню, повтор. 19.45 – новостные сообщения, кинохроника военных побед. 20.00 – «Слово фюрера». Повтор программы. 21.00 – новостные сообщения, кинохроника трудовых побед. 21.30 – стихи и песни на слова членов Союза немецкой молодежи. 22.00 – молитва членов Союза немецкой молодежи «Фюрер, мой фюрер, данный мне Господом». Как вам такое?

В. ДЫМАРСКИЙ: Потрясающе.

Е. СЪЯНОВА: И смотрите, на три дня позже, 29 октября того же, 1940 года. Разработка Магды. 14.00 – новости («Моя Германия»). Вероятно, новости, я так понимаю, какого-то панорамного характера. 15.00 – «Час молодой матери». 16.00 – Виды города Парижа. История. Игровые сценки времен Великой французской революции. Французские народные песни. А это уже была оккупация Франции. 17.00 – новости (Германия и Европа). 17.30 – час музыки, фортепианный концерт. 18.00 – актеры Эмиль Янингс и Лилиан Даговер о работе в новом кинофильме, репортаж со съемочной площадки. 19.00 – телевизионный исторический фильм. 20.00 – новости («Моя Германия»), сокращенный повтор программы. 20.30 – национальный фольклорный праздник, кинохроника. 21.00 – полчаса музыки, отрывки их опер и оперетт. 21.30, вот это меня убило просто наповал. 21.30 – «Перед сном: читаем нашим детям».

В. ДЫМАРСКИЙ: «Спокойной ночи, малыши».

Е. СЪЯНОВА: Я, конечно, понимаю, что довольно противно сознавать, кто породил прообраз этой программы, но вот факт остается фактом.

В. ДЫМАРСКИЙ: Ну, я хочу сказать, что, понимаете, в чем дело – все, что вы прочитали сейчас, здесь, в общем-то, заложены все жанры телевизионные, которые существуют сегодня.

Е. СЪЯНОВА: А я о чем.

В. ДЫМАРСКИЙ: Кстати говоря, насколько я знаю, где-то прочитал, что на германском телевидении во времена Третьего Рейха и сериалы были. Был очень популярный сериал, если не ошибаюсь, «Ласточкино гнездо», по-моему.

Е. СЪЯНОВА: Немножко позже.

В. ДЫМАРСКИЙ: Позже, я понимаю, тем не менее…

Е. СЪЯНОВА: Я вам еще зачитаю одну программу, четырьмя годами позже, ну, там просто без комментариев. Но давайте о Магде закончим. Все-таки феномен личности Магды многим непонятен. Не женщина, а какой-то монстр, которая свалилась неизвестно из какой преисподней вообще, детей своих отравила. Вы понимаете, что это действительно чудовищная личность, которая выложилась в национал-социализм больше, чем в рождение своих детей, поэтому когда это государство погибло, для нее погибло все. Ну, есть, бывают такие феномены. Она много работала. Она не только в телевидении работала. У нее еще были некоторые интересные разработки в других областях, но это уже другой вопрос. Самое интересное у нас еще впереди. Вы знаете, самое фантастическое, что меня совершенно потрясло во всей этой телевизионной истории. Смотрите, 1938-39 год, с Тибета возвращается экспедиция Шефера. Ну, это известный факт. И устанавливается радиомост Берлин – Лхаса. Дошло до нас даже такое послание наместника Тибета немецкому фюреру. Оно интересно звучит, там что-то такое «Послание регента Гитлеру от 18-го числа 1-го тибетского года Земляного Зайца». И оно уже передано по радио. У меня есть большое подозрение, что был установлен не только радиомост, если честно.

В. ДЫМАРСКИЙ: На чем основано ваше подозрение?

Е. СЪЯНОВА: Только на тех документах, на тех цитатах, которые я обычно обходила, потому что кроме как пожать плечами и идти дальше ничего не оставалось. Ну, вот, руки дошли теперь уже до этого. Вот, смотрите. В 1940 году несколько сотрудников министерства Геббельса, которые разрабатывали вот это художественное направление, вот это самое вышедшее из недр Комитета немецких женщин, были посланы в Ананербе, как говорится в документе, «для прослушивания курса, который читал геноссе Эл». Ну, это некий тибетский лама, это его Скорцени так называет, «геноссе Эл» или «человек в алом». Он часто потом в воспоминаниях своих послевоенных будет так упоминать. Иногда он его называет просто «сахибом». Эта группа состояла из 20 человек. Чем она занималась? Она осваивала руническое письмо, чтобы, как пишет Скорцени, начать работать с некой сверхновой аппаратурой. Ну, известно, что через некоторое время 16 человек из этой группы были отчислены и отправлены, кстати, на лечение к тем же самым медикам Ананербе. На лечение. Потом были отчислены еще двое, заменены японцами. И вот меня три специалиста консультировали и двое из них сказали, в общем-то, чтобы успешней работать с современной цифровой аппаратурой, требуются люди именно с генетическим или, скажем так, натренированным устройством мышления, которое воспринимает и обрабатывает картинку в целом. То есть вот японцы с их иероглифами, и в немцах тоже сидит их руническая память, но специалисты считают, что немцы уже не способны ее восстановить, и вот такие занятия, которые, видимо, там и проводились, в этой группе, они требуют совершенно гигантских психических нагрузок, наверное, поэтому-то эти люди и сломались и попали потом на лечение. И, в общем, специалисты сомневаются, что современный взрослый человек вообще способен восстановить в себе некую такую прапамять, но тем не менее занятия эти велись для чего – параллельно с этим Геббельс, который идет в пику художественному направлению, тоже поручает одному из разработчиков своего пропагандистского направления подготовить ему материал о «закладке в телекартинке неких гипнотических элементов». Я видела следующий отчет, там написано, что вот этот сотрудник с заданием не справился. Геббельс поручает это же самое задание Вальтеру Бруху – это известная личность, это тот человек, который осуществлял…

В. ДЫМАРСКИЙ: Телеведущий?

Е. СЪЯНОВА: Да, он пытался быть и телеведущим, но это тот, кто осуществил первую трансляцию с Олимпийских игр. Вальтер Брух прожил долгую жизнь, он много чего оставил, и о нем много чего.

В. ДЫМАРСКИЙ: Не тогда ли зародилась идея 25-го кадра?

Е. СЪЯНОВА: Так я о чем и говорю. У меня возникает вопрос – откуда у Геббельса возникла вообще вот эта идея о закладке гипнотических элементов? В принципе, мы видим, что идею телекомнат он как бы присвоил у Магды. Может быть, в группе «сахиба» он присвоил и эту идею?

В. ДЫМАРСКИЙ: Зададимся вопросом.

Е. СЪЯНОВА: Зададимся вопросом. С другой стороны, я думаю, что, может быть, она и сама у него возникла в голове, потому что если он считал пропаганду массовым гипнозом, а телевидение это орудие пропаганды, почему бы это орудие не напичкать, не нафаршировать вот такими какими-то гипнотическими элементами, так что, в принципе, по логике, могла она и у него самого возникнуть. В любом случае, вот мы подходим к 1942 году, и в 1942 году Геббельс, уже собрав, видимо, все, что у него…

В. ДЫМАРСКИЙ: 1941-й мы пропустили.

Е. СЪЯНОВА: 1941-й мы пропустили, потому что именно в 1942 создается 15-й департамент телевидения. В 1942 году. Вовсю идет война. Телевидение уже попало в руки военных. Его используют как теленаведение.

В. ДЫМАРСКИЙ: Вот после начала войны, я имею в виду даже не 1941 год, а 1939 год. Какую роль играло телевидение? Пропагандистскую? Информационную? Я имею в виду уже применительно к военным действиям.

Е. СЪЯНОВА: Все технические средства, которые были, попали в руки военных. Телевидение играло только, может быть, такую передовую роль в качестве средства теленаведения ракет, но это особый разговор, тут масса технических подробностей неинтересных.

В. ДЫМАРСКИЙ: Меня интересует как картинка, понимаете, не как телевизионные технологии на службе у армии, использование военной техники, а меня интересует…

Е. СЪЯНОВА: Вы знаете, к сожалению, картинка телевизионная военного периода не играла никакой роли, вот это надо сказать прямо.

В. ДЫМАРСКИЙ: Почему?

Е. СЪЯНОВА: Технические средства были в таком плачевном состоянии, эту картинку нельзя было заставить людей смотреть.

В. ДЫМАРСКИЙ: То есть информацию о военных действиях они получали не из телевидения?

Е. СЪЯНОВА: Не из телевидения.

В. ДЫМАРСКИЙ: Были радио, газеты. Знаменитый был журнал «Сигнал».

Е. СЪЯНОВА: Да, да, конечно. Ну, мизерная какая-то доля.

В. ДЫМАРСКИЙ: А что же тогда показывали по телевидению?

Е. СЪЯНОВА: Давайте не забывать, в 1937 году был проложен кабель Берлин – Нюрнберг, и была возможность вести таким образом какие-то трансляции.

В. ДЫМАРСКИЙ: Лена, скажите мне, после 1939 года, после начала Второй мировой войны, что показывали по телевидению?

Е. СЪЯНОВА: Практически ничего.

В. ДЫМАРСКИЙ: Но вот вы зачитали программу…

Е. СЪЯНОВА: Это разработки. То есть идея телекомнат, начиная с 1941 года, она оставалась только как… В этих телекомнатах включали радио, телефункены были погашены.

В. ДЫМАРСКИЙ: Почему?

Е. СЪЯНОВА: Потому что производство телефункенов во время войны велось в очень ограниченных количествах. Конечно, ими снабдили высших иерархов – партийных, эсэсовских. Есть интересные свидетельства о телекомнате Гитлера, есть свидетельства о телекомнате Гиммлера в Вевельсбурге. Члены «Трудового фронта» имели возможность смотреть какие-то передачи. В основном, это были повторы отснятого до войны. Вы хотите сказать, были ли трансляции с фронта?

В. ДЫМАРСКИЙ: Здесь я понимаю, что не было.

Е. СЪЯНОВА: Вы знаете, безумно интересно, если у кого-то есть такая информация. У меня ее нет.

В. ДЫМАРСКИЙ: Ну, я не думаю, чтобы это было возможно.

Е. СЪЯНОВА: Скорее всего, нет.

В. ДЫМАРСКИЙ: Это все перерабатывалось в информационные какие-то сюжеты, в хронику некую. Правильно?

Е. СЪЯНОВА: Я знаю, что была попытка в 1942 году в Бабельсберге в павильоне создать интерьер такой военный…

В. ДЫМАРСКИЙ: Чтобы инсценировать.

Е. СЪЯНОВА: Что-то там было связано с партизанами, с какими-то зверствами партизан, и передать вот эту картинку, попытаться передать ее как трансляцию с места событий.

В. ДЫМАРСКИЙ: Лена, времени не так много остается у нас. Вы обещали рассказать о телесериале.

Е. СЪЯНОВА: Да, обязательно. Так вот, значит, 1942 год, 15-й департамент со штатом в 42 человека, но мы же забыли о 1943 годе. 23 ноября 1943 года – ведь полностью разбомбили…

В. ДЫМАРСКИЙ: Когда союзники разбомбили передатчики.

Е. СЪЯНОВА: Да. И тут, можно сказать, оно, в общем, почило в бозе. Но разработки, это именно и интересно, они не просто ведутся, они интенсифицируются.

В. ДЫМАРСКИЙ: Это осень 1943 года, вы сказали?

Е. СЪЯНОВА: Да, 23 ноября 1943 года.

В. ДЫМАРСКИЙ: И до конца войны уже не было телевидения?

Е. СЪЯНОВА: Ну, убогое.

В. ДЫМАРСКИЙ: А после 1945 года в Западной Германии телевидения тоже не было в течение, по-моему, пяти лет. Считалось, для того, чтобы вообще освободить немецкий народ от всяческой возможной пропаганды, для того, чтобы как бы вылечить немцев от национал-социализма.

Е. СЪЯНОВА: Возможно. Но я остановилась для себя на 1945 годе.

В. ДЫМАРСКИЙ: Да, я понимаю, мы немножко забежали вперед.

Е. СЪЯНОВА: Так вот, еще одна программа передач от 14 мая 1944 года. Я вам все время пытаюсь сказать самое главное, что самая-то фишка это разработки, которые велись в недрах министерства пропаганды. Я вам сейчас прочитаю. Это могло быть показано. Это может быть показано сейчас. 6.00 – «Германия, проснись». Марш, утренняя зарядка. 6.30 – новости, хроника. 7.00 – «Письма с фронта». Читают Вернер Краус и Анне Ондра. Интересно они их читали. Там расписаны эти пункты. Он читал за солдат, а она за девушек и жен, которые отвечают. 8.00 – повтор вечернего киносеанса «День любви». 10.30 – встреча с актерами фильма «День любви». В дискуссии принимают участие работницы химического предприятия имени Роберта Лея. 11.30 – «Мы и наши дети». Сегодня: учимся готовить вместе. 12.00 – новости рабочего полдня, репортажи из цехов. 12.45, 14.00 – видовые фильмы: Мадрид, Вена, Афины. 14.00 – хроника. 14.30 – киносеанс «Старый замок». 1-я часть. Вот вам, пожалуйста, первая серия, считайте. 16.00 – криминальная хроника «Их разыскивает народная полиция». 16.30 – «Старый замок». 2-я часть. В принципе, это сериал, мне кажется.

В. ДЫМАРСКИЙ: Ну, двухсерийный фильм.

Е. СЪЯНОВА: 18.00 – час музыки, сцены из оперы «Валькирии». Потом новости, потом вечерний киносеанс под названием «Атлантида». 21.00 – «Письма с фронта», повтор. 21.30 – криминальная хроника, повтор. Вот самое интересное дальше. 22.00 – Семейный час («Мозаика»). Если вам рассказать, что это за «Мозаика»… Но это долго. 23.00 – видовой фильм «Моя Германия».

В. ДЫМАРСКИЙ: Ну, хотя бы примерно, о чем речь идет?

Е. СЪЯНОВА: Все, что связано с семьей, начиная от того, как организовать правильно рабочий день ребенку, как правильно кормить детей разных возрастов...

В. ДЫМАРСКИЙ: То есть советы для семейной жизни.

Е. СЪЯНОВА: Для семейной жизни. Ну, извините, там был и такой несколько сексуальный такой час, как правильно удовлетворить уставшего, утомленного работой или пришедшего после фронта на побывку мужчину, причем, это абсолютно разные, как вы понимаете, вещи.

В. ДЫМАРСКИЙ: В смысле утомленный работой или фронтом? Ну, в общем, да.

Е. СЪЯНОВА: Да. И тот, кто пришел после фронта – здесь совершенно конкретные советы. Вот, все это, вероятно, должно было быть выведено на экран и показано.

В. ДЫМАРСКИЙ: Так, удовлетворили. Что дальше?

Е. СЪЯНОВА: Вы все спрашиваете, реально что было на экранах. Вот, смотрите, я вам свидетельство приведу о телекомнате Гиммлера. Вот этот смотрел телевизор, действительно. А вы хотите знать, что он смотрел? Генерал СС Бергер, вот тот самый, который напичкал бункер вот этими прослушками, он очень долго работал после войны в антифашистском журнале «Нэшнл Юроп», и вот он оставил такое свидетельство, что его шеф Гиммлер – он иногда проговаривался, этот Бергер – иногда наблюдал за экспериментами, которые проводились в секретных лабораториях, расположенных в замке Вевельсбург, но делал это не непосредственно, поскольку был брезглив, а на экране телефункена. Вот так. Я представляю себе картину…

В. ДЫМАРСКИЙ: А он потом стал антифашистом после войны?

Е. СЪЯНОВА: Ну, он работал в антифашистском… Сволочь, конечно, жуткая была до конца жизни, то есть он такие иногда ляпы допускал – он же ведь хотел этим Гиммлера-то оправдать. Какой гуманист, он не заходил в эти жуткие лаборатории, он сидел перед экраном телефункена и смотрел трансляции. Вот такие велись трансляции. И вы знаете, наверное, все-таки самое последнее я вам скажу, чтобы зародить еще больше хаоса в ваши мысли, это по поводу вот этих самых лам, которые, на мой взгляд, не просто радиомост установили. Вот еще одно свидетельство. Материалы Нюрнберга. Допрос некоего гауптштурмфюрера Курта Шульцмайера, который участвовал в расстреле 28 апреля 1945 года Германа Фегелейна, вот этого самого зятя Евы Браун. Вот, смотрите, что он пишет. Следователь задает ему вопрос, вопрос читать не буду. Ответ: «В это время трясущийся Фегелейн в одной белой рубашке прижался к дереву спиной и зажмурился. И все это наблюдал из-за деревьев тибетец из тех, что прибыли из Лхасы и не носили свастики. Этот тибетец наставил на происходящее странный маленький продолговатый аппарат. Такого мы еще не видели». Дальше. Комментарий Бергера: «Гиммлер хотел, чтобы происходящее здесь, - то есть вот тогда в рейхсканцелярии, - увидели еще в одном месте». «О каком месте, по-вашему, идет речь?», - задает вопрос следователь. Здесь ответ Шульцмайера. Ответа нет. В протоколе сказано, что в ответ этот Шульцмайер только молча улыбается. Все это было бы смешно и все это можно было посчитать бредом, но последняя цитата, которую я вам приведу, это письмо от 2 августа 1972 года Рудольфа Гесса из тюрьмы Шпандау: «Гитлер делился со мной впечатлениями от внешности Кватухту». Это имя регента Тибета, с которым был установлен радиомост. «Прямой стальной взгляд, ирония, пульсирующая в уголках губ. Вскоре я и сам имел случай убедиться в этих непостижимых восточных переливах разнообразнейших выражений его лица – от фанатической одухотворенности до сладчайшего цинизма». Я вижу в этих словах какую-то странную динамику. Что это за «пульсирующая», что это за «переливы»? Поскольку вы меня заявили как писателя, вот я как писатель и выдвигаю такую версию, что был установлен не только радиомост, но и телемост. Но я вам скажу последнее – о телевидении рассказывать по радио проблематично, и киностудия «Голд Медиа», я думаю, выпустит этой осенью фильм, посвященный всем этим вещам. Вы это увидите на экране. Верьте или не верьте глазам своим.

В. ДЫМАРСКИЙ: Кстати говоря, в 99-м году, совместное производство США и Германии, вышел документальный фильм, но на английском языке, американцы, в основном, авторы этого фильма, называется «Телевидение под свастикой», если не ошибаюсь.

Е. СЪЯНОВА: «Под знаком свастики».

В. ДЫМАРСКИЙ: «Телевидение под знаком свастики». И относительно недавно этот фильм показало, кстати, украинское телевидение, там, на Украине. Вообще было бы очень интересно, если бы у нас его показали. Как раз там рассказывается вся история вот этого немецкого телевидения.

Е. СЪЯНОВА: В общем, дело темное, но безумно интересное.

В. ДЫМАРСКИЙ: Это очень интересно. Надо сказать, что я заслушался, Лена, вашим рассказом сегодня. Здесь еще Вадим Сергеевич из Москвы пишет: «Я могу рассказать, как перед операцией «Багратион» немцы использовали на расстоянии 10 км лампу передач – видеокамеру». То есть технологии были. И последнее насчет всех технологий телевизионных, это просто два слова о бароне Фон Ардене, это немецкий ученый, который в августе 1931 года первым в мире публично продемонстрировал электронную систему телевидения. Я не буду вдаваться в технические подробности, но интересно, что он работал затем на атомном проекте в Германии, а затем – об этом мало что знают – а с 1945 по 1955 год уже работал в рамках советской ядерной программы и был, как кто-то написал, «самым ярким научным трофеем советской армии». И в Сухуми на базе бывшего санатория для него был организован институт промышленного разделения изотопов, получил Сталинскую премию, потом он уже жил в ГДР, в Дрездене, где и закончил свои дни. Ну, вот один из разработчиков телевидения потом тоже попал…

Е. СЪЯНОВА: Но мы патриотично вернемся все-таки к имени нашего Зворыкина, безусловно.

В. ДЫМАРСКИЙ: Ну, это всем известно. Мы заканчиваем. По-моему, было очень интересно. Спасибо Елене Съяновой за такую необычную тему и необычный рассказ. До встречи. Всего доброго.

Е. СЪЯНОВА: До свидания.


Радиостанция ЭХО МОСКВЫ :: Цена Победы :: Понедельник, 16 Июль 2007

Радиостанция «Эхо Москвы»: Цена Победы, Понедельник, 16 Июль 2007

http://echo.msk.ru/programs/victory/53278/index.phtml

Цена Победы
 Неюбилейные беседы по истории Второй мировой войны. О чем не пишут в энциклопедиях? Почему не сходятся цифры? До правды докапываются "эховец" Виталий Дымарский и "взглядовец" Дмитрий Захаров.
Ведущие: | Виталий Дымарский
Гости: | Борис Соколов писатель, доктор филологических наук, историк, профессор РГСУ
Понедельник, 16 Июль 2007

В. ДЫМАРСКИЙ: Добрый вечер, уважаемые слушатели. В прямом эфире «Эха Москвы» очередная программа из цикла «Цена Победы». Сегодня по-прежнему ее я веду в одиночестве, Дима Захаров в отпуске. Меня зовут Виталий Дымарский. И сегодняшний наш гость, сразу вам его представлю, Борис Соколов, известный писатель, историк, доктор филологических наук, профессор Российского Государственного Социального Университета. Добрый вечер, Борис Вадимович.

Б. СОКОЛОВ: Добрый вечер.

В. ДЫМАРСКИЙ: Тема наша сегодняшняя: «Партизанское движение». На эту тему, кстати, у Бориса Вадимовича есть книга. Она, правда, более широкая, касается не только партизанского движения.

Б. СОКОЛОВ: Да. Она называется «Оккупация: правда и мифы».

В. ДЫМАРСКИЙ: Кстати говоря, вы у нас уже были в программе, мы как раз говорили о жизни на оккупированных территориях, но это мы говорили применительно к мирному населению, которое осталось, к гражданскому населению, а сегодня будем говорить о партизанском движении. Надо сказать, что очень много вопросов пришло накануне эфира по Интернету. Вы можете еще присылать, как обычно, ваши вопросы и замечания по СМС +7 985 970-45-45. И начнем беседу с Борисом Соколовым. Борис Вадимович, мой первый вопрос такой. Когда говорят о партизанском движении в таком обыденном сознании, это некое такое народное движение – народ, крестьяне пошли в леса и начали бороться с оккупантами.

Б. СОКОЛОВ: Ну, это все-таки не совсем так. В большинстве случаев партизанское движение все-таки так или иначе организуется, причем оно организуется с участием военных. Если мы даже возьмем историю нашей страны, войну 1812 года, то как мы помним, Барклай Де Толли, Кутузов, они засылали определенные кавалерийские отряды – гусар, казаков, вокруг которых уже создавались какие-то партизанские отряды. Но создавались и стихийные партизанские отряды, без участия военных. В принципе, Советский Союз к партизанской войне готовился, он готовился еще фактически начиная с Гражданской войны.

В. ДЫМАРСКИЙ: Там, по-моему, и у Фрунзе есть какие-то даже теоретические разработки.

Б. СОКОЛОВ: Да. Но где-то в 1937-38 году, когда Советский Союз стал готовиться ко Второй мировой войне, предполагали, что война будет вестись малой кровью и на чужой территории, а раз на чужой территории – партизаны не нужны, нужны диверсанты, то есть готовили диверсантов, к партизанской войне прекратили подготовку, а большинство потенциальных командиров были репрессированы в 1937-38 годах. Но когда в начале войны стало понятно, что советские войска отступают, то наскоро стали создавать какие-то подпольные структуры, засылать отряды, оставлять отряды на той территории, которая подвергается оккупации.

В. ДЫМАРСКИЙ: Из кого они состояли? Из красноармейцев?

Б. СОКОЛОВ: Они состояли из сотрудников НКВД, из бойцов истребительных батальонов тоже. В дальнейшем, когда значительные части советских войск оказались в окружении, то из них тоже формировались партизанские отряды, часто к ним посылали каких-то командиров из Москвы или связных, и они устанавливали связь с Москвой. Создавались и отдельные, чисто такие отряды самих окруженцев или отряды крестьян, что реже, но они тоже были такие самостийные, отряды, которые, в общем, никому не подчинялись. Хотя значительная часть из них потом так или иначе вошла в сферу деятельности советских отрядов. На оккупированной территории, кстати, были и другие отряды. Там были польские отряды, украинские отряды, литовские небольшие.

В. ДЫМАРСКИЙ: Собственно говоря, бандеровцы, да?

Б. СОКОЛОВ: Ну, бандеровцы… Украинская повстанческая армия существовала где-то с конца 1942 года. Польская Армия Крайова существовала и в 1941 году. Но она боролась, кстати, как с немцами, так и с УПА – у них был конфликт на Волыни в 1943 году очень кровопролитный.

В. ДЫМАРСКИЙ: Собственно говоря, о партизанском движении советское руководство стало говорить фактически с первых дней войны. Директива Совнаркома была 29 июня 1941 года, которая как бы давала такие установки для партизанского движения. О партизанском движении говорил в своем первом обращении к народу Иосиф Виссарионович Сталин 3 июля. Потом были еще различного рода документы. Тем не менее, видимо, руки не доходили, было не до этого, что все-таки первый год войны такой централизации, некой организации этого партизанского движения все-таки, если я правильно понимаю, не было?

Б. СОКОЛОВ: Не было. Но и само партизанское движение в первый год войны, по крайней мере в первые полгода войны, было очень незначительным. Это было объяснимо – в этот момент по оккупированной территории проходили значительные немецкие соединения. Пока они находились там, никакого партизанского движения быть не могло. Кроме того, партизанам надо было время, чтобы сорганизоваться, как-то организовать эти отряды, наладить получение боеприпасов, связь. В общем-то, партизанское движение по-настоящему развернулось с 1942 года.

В. ДЫМАРСКИЙ: Когда был создан Центральный штаб партизанского движения, который возглавил Ворошилов.

Б. СОКОЛОВ: Когда и был создан Центральный штаб партизанского движения. Ворошилов не возглавил, он был главнокомандующим. Он буквально был в течение месяца. А Пантелеймон Кондратьевич Пономаренко, первый секретарь компартии Белоруссии, руководил Штабом партизанского движения. Ему подчинялись партизанские отряды во всех республиках, кроме Украины. Почему Украина не подчинялась – считалось, что движением партизанским в первую очередь должны руководить партийные организации, то есть Украинский штаб…

В. ДЫМАРСКИЙ: А не НКВД?

Б. СОКОЛОВ: Не НКВД, а партийные организации. А, соответственно, украинскую партийную организацию возглавлял Хрущев, как никак член Политбюро. Не мог, естественно, Пономаренко командовать Хрущевым. Поэтому в Украине был свой Украинский штаб, который не подчинялся Центральному штабу.

В. ДЫМАРСКИЙ: Кстати, Ворошилов не долго задержался на посту главнокомандующего…

Б. СОКОЛОВ: Он пару месяцев там был, потому что выяснилось, что этот пост, в общем-то, и не нужен.

В. ДЫМАРСКИЙ: И, во всяком случае, есть такие свидетельства, что были просто противоречия между аппаратом главнокомандующего, то есть Ворошилова, и самим Центральным штабом.

Б. СОКОЛОВ: Ну да, получалась лишняя структура – главнокомандующий и штаб. Они дублировали друг друга. Кроме того, у Ворошилова была масса других партийных и иных обязанностей, и ему, так сказать, было не до руководства партизанами. А Пономаренко, у него какие были обязанности – вся Белоруссия была оккупирована, значит, он как секретарь ничего все равно делать не мог, кроме как руководить тем, что находится за фронтом. Поэтому ему и дали. А тем более, что основное партизанское движение по численности было в Белоруссии. Там, наверное, была половина всех партизан советских.

В. ДЫМАРСКИЙ: А, кстати, есть ли оценки, какова общая численность партизанского движения? По официальным каким-то сведениям, было, по-моему, миллион человек?

Б. СОКОЛОВ: Есть такая цифра, но она явно завышена. Мне кажется, что более реалистично – порядка 370-400 тысяч.

В. ДЫМАРСКИЙ: Везде?

Б. СОКОЛОВ: Советских партизан.

В. ДЫМАРСКИЙ: Советских. Я имею в виду включая и Украину, и Белоруссию, какие-то островки были и на Кавказе.

Б. СОКОЛОВ: Да, да. Практически их не было в Прибалтике…

В. ДЫМАРСКИЙ: В Бесарабии?

Б. СОКОЛОВ: В Бесарабии было, по-моему, 2 тысячи 900 партизан, из них этнических молдаван было целых 7 штук.

В. ДЫМАРСКИЙ: То есть все остальные засланные были?

Б. СОКОЛОВ: Нет, они не засланные. Они в основном были окруженцы из бойцов Красной Армии, там были русские, украинцы.

В. ДЫМАРСКИЙ: На Северном Кавказе были какие-то островки?

Б. СОКОЛОВ: На Северном Кавказе – в основном было в Краснодарском крае, но не очень большое все-таки.

В. ДЫМАРСКИЙ: Кстати, нам задают вопрос из Екатеринбурга: «Скажите, пожалуйста, было ли партизанское движение на Кубани? Никогда не слышал про это. Или там приветствовали «новый порядок»?».

Б. СОКОЛОВ: Было. Ну, на Кубани, насколько я понимаю, партизанское движение было, но в нем участвовали иногородние, партийные активисты, присланные на Кавказ, опять же какие-то окруженцы, вот эти контингенты, потому что казачье население оккупацию в основном приветствовало или относилось как минимум нейтрально.

В. ДЫМАРСКИЙ: Ну, так же, как и Западная Белоруссия, поначалу особенно.

Б. СОКОЛОВ: Поначалу и в Восточной, в общем-то, относились неплохо, но когда начались инквизиции, там уже другое было отношение. А казаки, они как раз служили в немецких войсках. Я даже читал письмо одного казака, в наших архивах оно сохранилось, он как раз с гордостью говорил, что служу в германской армии, этим горжусь, а в Красной Армии не служил ни дня. Там как раз особо большого не было. В Крыму было довольно солидное партизанское движение, потому что там было большое количество окруженных войск, из них несколько тысяч избегло окружения и Манштейну там пришлось в свое время проводить, по-моему, в марте 1942 года большую карательную операцию буквально с участием нескольких дивизий.

В. ДЫМАРСКИЙ: Борис, расскажите, вот это партизанское движение, вот эти отряды партизанские, это были такие классические партизанские отряды? Потому что там же были, например, соединение Ковпака, это же была фактически чуть ли не целая армия?

Б. СОКОЛОВ: Нет, Ковпак, они были не классические партизаны, это было такое определенное соединение, скорее, его можно назвать разведывательно-диверсионным, но очень большим, несколько тысяч человек. Они шли как бы рейдом, ну, почти по примеру конницы Гражданской войны, только не конные, они шли рейдом по Украине, громили по возможности тылы, то есть средства коммуникации, нападали на гарнизоны, вот это. На Украине как раз советского партизанского движения было очень мало. На Восточной Украине его почти не было, а на Западной была в основном УПА. Как раз с УПА и сражались тоже ковпаковцы, когда они приходили на Западную Украину. Там они, правда, проводили мобилизацию в свои войска, но все-таки это не было классическое. Классическое было в Белоруссии, в Брянских лесах – вот там было более классическое, то есть действовали сравнительно небольшие отряды, нападавшие на коммуникации, гарнизоны.

В. ДЫМАРСКИЙ: А каким образом осуществлялась вот эта координация между Центральным штабом партизанского движения, то есть пономаренковской структурой, и тем же – тоже была создана специальная структура, особая структура в НКВД по разведывательно-диверсионной деятельности?

Б. СОКОЛОВ: Вы знаете, насколько я представляю, какие-то офицеры связи были при Штабе партизанского движения от НКВД, но у меня такое впечатление, что особой координации на самом деле не осуществлялось, что энкавэдэшные партизаны действовали более или менее автономно, но они были более подготовлены и они были больше ориентированы на какую-то глубокую конкретную разведку, диверсии и террористическую деятельность.

В. ДЫМАРСКИЙ: Самая, наверное, может быть, известная, во всяком случае в свое время, книга о партизанах об их действиях, это книга Медведева «Это было под Ровно».

Б. СОКОЛОВ: Да, Дмитрий Медведев. Или «Сильные духом». Он возглавлял как раз отряд особого назначения.

В. ДЫМАРСКИЙ: Это чисто энкавэдэшный, чекистский отряд диверсионный.

Б. СОКОЛОВ: Это чисто НКВД. Задача у него была диверсионная, разведывательная и террористическая, то есть, вот, Кузнецов занимался тем, что он уничтожал…

В. ДЫМАРСКИЙ: Знаменитый наш разведчик.

Б. СОКОЛОВ: Да. …высокопоставленных чинов оккупационной администрации. Он же несколько их уничтожил.

В. ДЫМАРСКИЙ: Ну да, на его счету несколько. Вообще, он был кадровый разведчик, Кузнецов.

Б. СОКОЛОВ: Он был кадровый разведчик.

В. ДЫМАРСКИЙ: Но он, по-моему, был завербован еще где-то в 30-е годы?

Б. СОКОЛОВ: Его посадили, потом завербовали, да, в 30-е годы, по старой схеме. Сделали сперва осведомителем, потом уже профессиональным агентом.

В. ДЫМАРСКИЙ: Поскольку он блестяще знал немецкий язык, вот его и использовали там.

Б. СОКОЛОВ: Кстати, я его двойника нашел в Белоруссии.

В. ДЫМАРСКИЙ: Двойника у каком смысле?

Б. СОКОЛОВ: Был такой Казимир Матте, человек ровно с такой же судьбой, он умер только, вот, по-моему, в 2003 где-то году, совсем недавно.

В. ДЫМАРСКИЙ: Хотя фамилия не белорусская, но он был белорусом.

Б. СОКОЛОВ: Он был белорус, но он был белорус-католик. Все белорусы-католики, они все очень хорошо знали польский язык. Потому что он знал в совершенстве польский, он был завербован еще в 30-е годы НКВД ровно по такой же схеме, по какой и Кузнецов, и готовился он для длительной работы в Польше, как можно понять, но поскольку Польша в 1939 году перестала существовать, он по собственному почину организовал подполье в Могилеве.

В. ДЫМАРСКИЙ: Борис Вадимович, здесь по поводу Кузнецова нас спрашивает Александр из Москвы: «Скажите несколько слов о деятельности Кузнецова, а также где его могила находится сейчас? Если в городе Львове, угрожает ли что-либо ей?».

Б. СОКОЛОВ: Могу вам сказать, что реально, где его могила, сказать невозможно. То, что захоронено на Холме Славы подо Львовым – это на девяносто девять процентов не могила Кузнецова, это могила какого-то безвестного немецкого офицера. Потому что, строго говоря, те немногие документы, которые существуют – это переписка немецкого СД по поводу контактов с Украинской повстанческой армией насчет убийства Кузнецова – там местом убийства его, расстрела, назван совершенно другой населенный пункт, чем пытались потом Лукин, бывший начальник разведки Медведева, и некоторые другие назвать, то есть им нужно было найти хоть какую-то могилу, а на самом деле где он похоронен, я думаю, найти невозможно. То есть он был расстрелян вот этим отрядом УПА, к которому он попал в плен, причем, по некоторым сведениям, это было уже на освобожденной советской территории, в Карпатах, но там не было сплошной линии фронта, и этот отряд УПА был в советской военной форме, то есть это говорит о том, что он, скорее всего, действовал на советской территории – на немецкой бессмысленно было действовать в советской форме. И он был убит, а документы его потом были переданы УПА немцам в обмен на освобождение нескольких украинских националистов арестованных, там шел долгий торг, что они должны передать. Так что я подозреваю, что там реально похоронен, то есть я-то даже уверен практически на сто процентов, что на Холме Славы во Львове похоронен не Кузнецов, а просто какой-то неизвестный немецкий офицер.

В. ДЫМАРСКИЙ: Борис Вадимович, еще раз хотелось бы вернуться к организации вообще всего партизанского движения. Вот, смотрите, опять повторю, существует Центральный штаб Пономаренко, существует особая группа при наркоме внутренних дел, которая была создана в 1941 году, потом она, по-моему, как-то преобразовывалась – тоже организация партизанской борьбы в тылу противника. Означает ли это, что Пономаренко руководил как бы партизанским движением таким чисто народным, что ли, а…

Б. СОКОЛОВ: Да не народным…

В. ДЫМАРСКИЙ: А особая группа НКВД – уже своими профессионалами – диверсантами?

Б. СОКОЛОВ: Ну, понимаете, так жестко их тоже нельзя разделять, потому что НКВД посылали ядро, несколько человек, потом они обрастали теми же самыми окруженцами и теми же самыми крестьянами, рабочими, которые к ним присоединялись гражданские, то есть по составу они реально отличались не так здорово, но, конечно, Пономаренко не руководил отрядами НКВД. Кроме того, у Пономаренко была как бы такая ставка на массовость, то есть им надо было, чтобы партизан было больше, и они делали большие отряды, сводили их в бригады, был даже безумный план захвата Гродно силами партизан. Свели отряды и потом была идея туда перебросить воздушно-десантный корпус. Если бы это было осуществлено, то погиб еще и корпус, а так получилось только, что эти отряды поставили себя под удар и в ходе карательной операции, которую немцы провели с участием двух или трех дивизий, они понесли очень большие потери.

В. ДЫМАРСКИЙ: Вот здесь вопрос пришел от Игоря, не знаю откуда: «А, может, партизаны нападали не на хорошо защищенные тылы и гарнизоны, а на местных жителей, грабили и убивали, что-то типа продразверстки 1918-19 годов?».

Б. СОКОЛОВ: Ну, нет. Грабили, убивали, насиловали – это, разумеется, было. Вот я могу сказать, что в 1943-44 году в Белоруссии северо-западной, район Вильненского коридора, Гродно, вот эти районы, там существовали польские партизаны, то есть офицеры были поляки, а рядовые были белорусы, но это были белорусы-католики, эта группа очень близка к полякам, причем там, по документам наших партизан видно, те пишут, что наши убивают, грабят и насилуют, чем население, естественно, против себя восстанавливают, а поляки, они, мол, не грабят и не насилуют, да еще за взятое продовольствие платят деньгами.

В. ДЫМАРСКИЙ: Еще, надо сказать, есть и другая сторона, видимо, этого вопроса, потому что по всем распоряжениям, указаниям, приходившим из Центра, вообще партизанским отрядам была дана установка самим себя обеспечивать.

Б. СОКОЛОВ: Ну, это была дана такая установка – продовольствием себя обеспечивать.

В. ДЫМАРСКИЙ: Продовольствием себя обеспечивать, да, в общем-то, и оружием тоже фактически.

Б. СОКОЛОВ: Нет, оружием они не могли себя обеспечивать. Хотя там были всякие идиотские проекты типа производства самодельных патронов…

В. ДЫМАРСКИЙ: Самодельных каких-то огнестрельных…

Б. СОКОЛОВ: Да, чуть ли не пушек каких-то, это было, конечно, ерунда, овчинка не стоила выделки, а патроны они должны были получать самолетами с большой земли.

В. ДЫМАРСКИЙ: Партизаны все время требовали снабжения боеприпасами?

Б. СОКОЛОВ: Да, продовольствие им старались не кидать, чтобы самолеты не гонять с продовольствием, считалось, что продовольствие они возьмут на месте. Тут, значит, зависело от того, насколько партизаны были а) дисциплинированы, б) насколько богаты были местные жители и в) насколько они не перегибали палку, то есть когда они брали уже слишком много, тогда местные жители восставали, создавали даже отряды самообороны против партизан, вот, в Смоленской области, например, такие были отряды.

В. ДЫМАРСКИЙ: Там же, видимо, надо еще учесть такой фактор, как то, что огромная оккупированная территория немцами, немцы не могли ее контролировать.

Б. СОКОЛОВ: Нет, они ее не контролировали реально. Даже не во всех райцентрах, если райцентр не был железнодорожным узлом, то немецких гарнизонов там могло не быть, там стоял полицейский гарнизон – староста с сотней полицаев или двумя сотнями, вооруженных нашими трехлинейками с небольшим количеством патронов. И партизаны, кстати, этих полицаев очень так запросто истребляли.

В. ДЫМАРСКИЙ: Я говорю, у них даже сил таких не было, просто количественно даже не было столько людей, чтобы контролировать каждый населенный пункт. У них был фронт…

Б. СОКОЛОВ: Ну, у них было несколько охранных дивизий, и то, охранные дивизии в конце концов переформировали в боевые, пришлось отправить на фронт, и, в общем, там были какие-то полицейские силы незначительные. Вот партизанам приходилось плохо, когда в их район подходил фронт, тогда, значит, приходили боевые части, немецкие дивизии, и они, как правило, начинали все это дело с зачистки, то есть они зачищали территорию, поэтому, вот, брянские партизаны, их разбили где-то в апреле-июне 1943 года, перед «Цитаделью» зачистку делали. В Белоруссии их разбили где-то в 1944 году, в середине, совершенно незадолго до освобождения были наиболее тяжелые потери партизан.

В. ДЫМАРСКИЙ: А, кстати говоря, Борис Вадимович, вот мы говорили об общей численности, но, судя по всему, там реальная цифра где-то полмиллиона?

Б. СОКОЛОВ: Ну да, где-то 400 тысяч, может, 500. Это советских партизан. Были же еще какие-то неучтенные. Еще было порядка 100 тысяч УПА на Украине. Поляков было, может быть, тысяч 30-40. Но УПА, они имели очень мало боеприпасов, их же никто не снабжал, они воевали только трофейным оружием.

В. ДЫМАРСКИЙ: Есть ли какая-то оценка потерь среди партизан?

Б. СОКОЛОВ: Очень сложно это оценить. Цифры крайне неполные. Но я думаю, что не меньше 100 тысяч, так, грубо, навскидку. Тут еще вопрос, кого считать партизаном. То есть некоторые отряды, они же активных особо боевых действий не вели. Они отсиживались в своей зоне, изредка нападали на какие-то полицейские гарнизоны. Это, вот, если даже брать отчеты белорусских бригад, там видно, причем даже цифры завышены, но видно, что у одних активность минимальная, а другие достаточно активно действовали все время.

В. ДЫМАРСКИЙ: Здесь нас спрашивают, реальна ли личность Зои Космодемьянской, Иван нас спрашивает. Конечно, реальная.

Б. СОКОЛОВ: Реальная, да еще какая.

В. ДЫМАРСКИЙ: Мы о ней уже делали, кстати говоря, программу. Но, вот, она как раз относилась тоже к группам диверсантов…

Б. СОКОЛОВ: Диверсанты, которые должны были сжигать прежде всего дома в занятых немцами территориях.

В. ДЫМАРСКИЙ: Чтобы вызвать…

Б. СОКОЛОВ: Ну, чтобы затруднить немцам зимовку, снабжение и прочее. Она была выдана предателем Василием Клубковым и была повешена, а Клубков потом уже был пойман у нас и его расстреляли.

В. ДЫМАРСКИЙ: Он давал показания, долго сидел.

Б. СОКОЛОВ: Да. Он, правда, там говорил, что… Ну, тут, понимаете, в чем дело, его бы никто не забросил за линию фронта завербованного, если бы он не оказал какую-то немцам серьезную услугу.

В. ДЫМАРСКИЙ: Ну, хорошо, еще один вопрос, кстати, нас и слушатели об этом спрашивают: а какова оценка немцами, так сказать, эффективности, насколько они боялись этих партизан?

Б. СОКОЛОВ: Немцы очень серьезно относились к партизанскому движению, прежде всего потому что это затрудняло снабжение фронта, то есть партизаны их беспокоили, что они нападали на железную дорогу, на транспорты какие-то, и это требовало дополнительных усилий по охране железных дорог, большого напряжения сил и, в общем, немцы достаточно считались с партизанами, приходилось периодически проводить карательные операции с привлечением полевых войск – в Белоруссии это было, в Брянских лесах, в Крыму. И, конечно, они относились серьезно. Другое дело, сказать, что партизанское движение играло решающую роль, этого не было. Чтобы, скажем, серьезные какие-то оперативные перевозки немцев в ходе войны были сорваны партизанами, такого все-таки не было. Вот эта массовость, она играла и отрицательную роль, то есть вместо того, чтобы сконцентрироваться, допустим, на диверсионной деятельности – вот Старинов, один из главных советских диверсантов, потом писал в мемуарах – достаточно было срывать какие-то ключевые дороги или мосты, а они гнались за количеством, то есть чтобы больше было диверсий. Многие диверсии были вообще на тех путях, которые немцами реально не использовались.

В. ДЫМАРСКИЙ: А еще было такое явление, как приписки.

Б. СОКОЛОВ: Были и такие явления. Там было соцсоревнование между отрядами, что вообще анекдотично.

В. ДЫМАРСКИЙ: Да, с одной стороны, а с другой стороны, там существовала еще некая градация всех этих диверсионных актов, за которые…

Б. СОКОЛОВ: Да, по баллам. Самое большое – взорванный эшелон…

В. ДЫМАРСКИЙ: …награждали – кому Героя Советского Союза, и так далее.

Б. СОКОЛОВ: И, конечно, там были приписки, причем буквально в два, три, четыре раза, потому что один раз получили от своих подпольщиков, работавших на Минском железнодорожном узле сведения о катастрофах за месяц – ну, это чисто немецкие сведения, там они врать-то не могли – и оказалось, что их было в несколько раз меньше, чем докладывали все партизанские отряды, то есть тут было очевидно, что одну и ту же катастрофу приписывали себе несколько отрядов, а некоторые, может быть, их просто придумывали.

В. ДЫМАРСКИЙ: Вот Иван из Екатеринбурга еще один вопрос задает: «Скажите, а банды с чисто уголовной идеологией существовали?». Я понимаю, что он хочет спросить, то есть прикрывались ли, так сказать, статусом партизанского отряда просто элементарные уголовники, какие-то бандиты, которые под этой личиной как бы занимались своим криминальным делом?

Б. СОКОЛОВ: Мне это что-то не попадалось и мне это кажется маловероятным, то есть в реальных условиях, когда было противостояние между немцами и партизанами или пронемецкими силами, коллаборационистами, для уголовников просто не оставалось места, то есть, может быть, конечно, бывшие уголовники служили как и в немецкой полиции, так, может быть, и проникали в ряды партизан, - это, наверное, могло быть, - но чтобы какие-то чисто уголовные отряды – этого не было.

В. ДЫМАРСКИЙ: Борис Вадимович, немножко еще вопросов из тех, которые пришли. Вот такой простой вопрос от Марка из ФРГ: «В какой мере доступны исследователям архивы по обсуждаемой теме?».

Б. СОКОЛОВ: В принципе, документы Центрального штаба партизанского движения, они хранятся в сравнительно доступном архиве, это РГАСПИ – Российский государственный архив социально-политической истории, бывший архив ЦК КПСС. Вот документы об энкавэдэшных отрядах, КГБ-отрядов, это в архивах КГБ и эти архивы практически малодоступны. Сейчас вот сделали пиар-кампанию, что их, якобы, рассекретили, но здесь получается…

В. ДЫМАРСКИЙ: Но там не КГБ, рассекретили другие.

Б. СОКОЛОВ: Практически их засекретили еще больше. Например, чтобы дела репрессированных смотреть, это разрешено только родственникам или тем историкам, которые получат согласие родственников. Ну, хорошо, я могу получить согласие одного родственника, посмотреть одно дело, а если мне надо посмотреть сто, двести или триста дел репрессированных, я, простите, всю жизнь потрачу, чтобы искать триста родственников, то есть это практически ограничивает исследователей в возможности исследовать и поэтому, я думаю, партизанские архивы тоже не будут более доступны.

В. ДЫМАРСКИЙ: Ну, я хочу сказать, что вот это последнее объявление о рассекречивании архивов, оно не касается архивов КГБ, это только речь идет об архивах военно-медицинских…

Б. СОКОЛОВ: Это ЦАМО, это другое.

В. ДЫМАРСКИЙ: О Подольском архиве Министерства обороны, но не КГБ.

Б. СОКОЛОВ: Ну, там армейские же есть еще партизанские отряды, вот они, может быть, рассекретятся, а эти – нет, они ведь шли, в основном, через ЦАМО. Но, с другой стороны, какие-то донесения оседали в армейских штабах тоже, они же взаимодействовали с фронтами, с наступающими частями, то есть там тоже какие-то документы по партизанам, несомненно, есть, и много.

В. ДЫМАРСКИЙ: Так, пошли по вопросам. Эдуард Сорокин из Петербурга, пенсионер: «Применяли ли партизанские отряды уничтожение мирных жителей, списывая это на немцев, с целью возбуждения ненависти к врагу?». Ну, понятно, о чем речь, то есть существовала ли своего рода партизанская Катынь?

Б. СОКОЛОВ: Я знаю, что это только после войны уже было, создавали ложные партизанские отряды, вот, Украинской повстанческой армии. То есть МГБ создавало ложные отряды «лесных братьев» в Прибалтике, которые уничтожали мирное население под видом «лесных братьев», чтобы возбудить к ним ненависть. А советские партизанские отряды – да, они уничтожали мирное население, если то сотрудничало с немцами, тогда могли в каких-то пронемецких населенных пунктах могли уничтожать и мирное население. Например, такой был поселок Славное, это в полосе группы армий «Центр», вот там было уничтожено много мирных жителей при налете партизан и как раз в отместку за это немцы потом расстреляли большое количество заложников. Ну, кроме того, партизаны чисто стихийно, что ли, иногда грабили и убивали население, такое тоже было, но это были эксцессы, как говорится, несанкционированные. С другой стороны, например, у партизан был сильный антисемитизм, они регулярно отстреливали евреев в своих рядах, изобретя целую теорию, будто Гестапо засылает агентов-евреев в среду партизан в расчете, что на них-то уж точно не подумаешь. Но Гестапо вообще этим делом не занималась, вообще засылкой агентуры, и уж, конечно, евреи были последние, кого рискнули бы немцы заслать в качестве своего агента. Но партизаны их вылавливали, под пытками они довольно регулярно признавались, что они есть агенты Гестапо, и их так благополучно отстреливали.

В. ДЫМАРСКИЙ: Ну да. Вот здесь про случаи мародерства и что достаточно большое было количество случаев расстрела, в смысле своих же расстреливали, объявляя их шпионами?

Б. СОКОЛОВ: Да, это было, но причем там как реальных каких-то предателей, так, наверное, и случайных людей, но это очень трудно разобраться.

В. ДЫМАРСКИЙ: Кстати говоря, сам Пономаренко, о котором мы сегодня много раз вспоминали, он уже после войны, особенно в период оттепели, уже после смерти Сталина, много достаточно он написал по истории партизанского движения, и очень критический взгляд по тем временам на все это партизанское движение.

Б. СОКОЛОВ: Ну, не знаю, кого он критиковал – самого себя?

В. ДЫМАРСКИЙ: Вот одна из цитат, просто она мне сейчас попалась, это пишет Пономаренко: «Мародерство или чрезмерное изъятие продовольственных ресурсов; незаконные действия отрядов Коляды привели к тому, что организовалась противопартизанская банда крестьян под командованием Болтунова».

Б. СОКОЛОВ: Да, «армия Болтунова».

В. ДЫМАРСКИЙ: То есть он такого рода фактов достаточно много приводил.

Б. СОКОЛОВ: Это, я говорю, было гибельно для самих партизан, потому что если они слишком много изымали продовольствия, мародерствовали, убивали, то население было против них.

В. ДЫМАРСКИЙ: Давайте еще вопросы, которые уже пришли по СМС. «Скажите, почему в Гражданскую было полно всяких банд, а в Отечественную не было?». Ну, в Гражданскую тоже, я думаю, что по нашей историографии через кино и книжки нам кажется, что были банды. Все белые же были банды, если говорить о Гражданской войне.

Б. СОКОЛОВ: Ну, вот, Махно же тоже не совсем банда, это анархисты определенные, там местные батьки были, но это были не уголовные банды, они пытались, допустим, держать власть в масштабах уезда, иногда губернии.

В. ДЫМАРСКИЙ: Здесь два человека нас спрашивают по поводу «рельсовой войны».

Б. СОКОЛОВ: Ну, вот это была «рельсовая война», но беда в том, что они рвали-то больше рельсы, а толку от этого было мало – рельсы легко заменялись. Немцы просто снимали их с неэксплуатируемых дорог. Они же значительную часть сети, почти половину сети на оккупированных территориях, не эксплуатировали, она им была не нужна, то есть они для перевозок не играли роли большой, они с них снимали эти самые рельсы и ставили вместо взорванных.

В. ДЫМАРСКИЙ: Вот такой вопрос Алена из Толятти задает: «А были ли немецкие партизаны или только у нас?». Ну, я думаю, здесь ответ зависит от того, кого считать партизанами. Диверсанты были.

Б. СОКОЛОВ: Пронемецкие партизаны были, но их было очень мало.

В. ДЫМАРСКИЙ: Нет, я так понимаю, что немецкие.

Б. СОКОЛОВ: Пронемецкие были на Кавказе, это в Чечне, в Кабардино-Балкарии в какой-то мере, в северокавказских республиках, но дело в том, что казаки и жители кавказских республик, они считались арийцами, как и немцы, с самого начала. Немецкие партизаны – в конце войны, в 1945 году, ну и после войны, вплоть до 1947-го, действовали вот эти отряды «Вервольфа». В общем, они убили, самое известное их дело, на Западе они убили бургомистра Аахена, назначенного американскими оккупационными войсками; по некоторым подозрениям американских историков, им приписывается убийство первого коменданта Берлина Николая Берзарина, но это чисто предположительно; по официальной версии, он погиб в автомобильной катастрофе, но, конечно, здесь могла быть и инсценировка – с какой точки зрения? – то есть здесь тот случай, когда и Жуков, начальник группы войск в Германии в тот момент, и СМЕРШ, и НКВД, которые там были, все они были заинтересованы в версии...

В. ДЫМАРСКИЙ: Иначе это признать свою неудачу.

Б. СОКОЛОВ: Иначе это плохо, то есть здесь, как говорится, все ведомства совпали, так что, может быть, действительно он погиб и от «Вервольфа», но у «Вервольфа» архивов, как говорится, не было. Но это были очень незначительные отряды, потому что немцы до последнего не рассчитывали, что союзники вторгнутся на их территорию, то есть реально они начали организовывать «Вервольф» буквально март-апрель 1945 года, так он шел уже массово.

В. ДЫМАРСКИЙ: Игорь спрашивает: «Использовали немецкие партизаны советскую форму?». Конечно, использовали.

Б. СОКОЛОВ: Конечно, использовали. И полицейскую форму.

В. ДЫМАРСКИЙ: Кстати, опять же вот эта знаменитая история с Николаем Кузнецовым, он действительно ходил в немецкой форме.

Б. СОКОЛОВ: Иногда партизаны даже, скорее, не в немецкой, а в полицейской форме, они могли делать налет под видом полицейских на какое-то село, чтобы потом возбудить против них ненависть населения. А под видом немцев – вряд ли. Просто я не думаю, что у них было такое количество немецкой формы.

В. ДЫМАРСКИЙ: Владимир нас просит вспомнить отряд Молодцова-Бадаева в катакомбах Одессы.

Б. СОКОЛОВ: Ну, был такой отряд, да. Молодцов-Бадаев был как бы советский резидент в Одессе. Они нападали на немецкие и румынские войска в городе, совершали диверсии и уходили в катакомбы, а в катакомбах их, естественно, никто преследовать не мог, потому что эти катакомбы никто толком не знал.

В. ДЫМАРСКИЙ: Это была, скорее, диверсионная группа?

Б. СОКОЛОВ: Ну, скорее, да, разведывательно-диверсионная группа, но в конце концов они были незадолго до освобождения Одессы пойманы и казнены, то есть сам Молодцов-Бадаев по крайней мере и несколько его сотрудников.

В. ДЫМАРСКИЙ: «Были ли партизанские отряды в Чечне и Карачаево-Черкесии?».

Б. СОКОЛОВ: Были, но это были антисоветские отряды. В Чечню немцы вообще не пришли, как известно. Там было крупное восстание в районе Ведено и там боевые действия шли. Ну, собственно говоря, в Чечне-то боевые действия шли, как минимум… То есть в 1948 году, вот я читал документы, там была публикация по 1948 году, еще в 1948 году были столкновения с так называемыми бандами в Чечне, а в 1945 году, уже после депортации, они были в состоянии – вот один отряд разбил роту НКВД из где-то 120 человек.

В. ДЫМАРСКИЙ: То же самое происходило в Западной Украине.

Б. СОКОЛОВ: Ну, в Западной Украине, там было больше все-таки этих партизан УПА, их было где-то до 100 тысяч.

В. ДЫМАРСКИЙ: По лесам они до 1947-го, нет, даже позже…

Б. СОКОЛОВ: Они попозже, до 1953 года.

В. ДЫМАРСКИЙ: До начала 50-х годов.

Б. СОКОЛОВ: Ну, скажем, «лесные братья» в той же Эстонии какие-то оставались еще и в 1956-м и 1957-м, последний был убит в 1979-м, а последний умер в 1981-м, так и не будучи пойманным, кстати.

В. ДЫМАРСКИЙ: Саша пишет: «Факт, что в 1943 году немцы извели почти всех партизан». Нет, ну, это не так, конечно.

Б. СОКОЛОВ: Это не так. Всех партизан они вообще никогда не извели. Они их изводили в определенных регионах, то есть в 1943 году они, например, извели в значительной мере партизан в Брянских лесах. В значительной мере они в какой-то мере извели партизан в Крыму. Полностью извести их было невозможно. Какие-то отряды все равно там сохранялись.

В. ДЫМАРСКИЙ: Александр из Перми: «Хотелось бы услышать мнение господина Соколова по поводу того, как освещалась в советское время деятельность партизанских армий Ковпака и Сабурова, а также Федорова. Действительно ли эти соединения представляли собой угрозу для Вермахта?». Ну, в какой-то степени мы уже ответили. Ну, конечно, представляли угрозу.

Б. СОКОЛОВ: Ну, для Вермахта они, конечно, серьезную угрозу, наверное, не представляли, скажем, а для каких-то тыловых подразделений, служб, полиции, небольших подразделений – безусловно, представляли. Конечно, против регулярной немецкой дивизии они вряд ли бы устояли, хотя бы потому, что не имели столько боеприпасов, это понятно. Но для каких-то подразделений, наверное, даже до батальона, они представляли угрозу несомненно. Они не раз и разбивали какие-то батальоны.

В. ДЫМАРСКИЙ: Вот такой вопрос, который несколько раз здесь встречается у наших слушателей, и в сегодняшних СМС, и в тех вопросах, которые были присланы накануне нашего эфира, это как бы такое сравнение, что ли, партизан – террорист. Многие спрашивают, можно ли проводить такие параллели, так сказать, партизан – это, что называется, за своих, а террорист – если чужой. Понимаете, да? Вот по методам деятельности.

Б. СОКОЛОВ: Здесь, как говорится, скорее, по методам деятельности. Террористы, причем такие наиболее, что ли, чистого вида, это те, которые совершают теракты против мирного населения заведомо, чтобы было максимум жертв и максимальное запугивание. Конечно, партизаны в какой-то мере террористические методы тоже применяли, но это для них было не главное, все-таки главное для них было какие-то налеты, атаки гарнизонов. А террористы – это все-таки больше которые действуют с помощью взрывчатки или убивают каких-то крупных чиновников, генералов. Разумеется, это было, то есть в какой-то мере тот же Кузнецов был террористом, он же уничтожил несколько чинов.

В. ДЫМАРСКИЙ: Бомбист.

Б. СОКОЛОВ: Ну, он был не бомбист, он больше стрелял из револьвера, хотя и гранатами бывало, но это было с целью дезорганизовать оккупационную власть, показать, что у Советского Союза длинные руки, что они могут достать этих оккупационных чиновников.

В. ДЫМАРСКИЙ: Там обратной стороны было то, что очень часто расстреливали как бы заложников из гражданского населения.

Б. СОКОЛОВ: Ну да, когда уничтожили Кубэ, несколько тысяч человек было расстреляно немцами. Кстати, один из организаторов этого покушения до сих пор здравствующий бывший советский разведчик Николай Хохлов, который живет в Америке. Кстати, он тоже, как Литвиненко, в свое время был отравлен радиоактивным веществом, но там был радиоактивный талий, не полоний. Он как раз завербовал горничную Кубэ, которая ему бомбу и подложила.

В. ДЫМАРСКИЙ: Здесь Леша из Тулы нас спрашивает, я об этом ничего не слышал, может, вы слышали: «В Чечне в боях с повстанцами вроде как был ранен Каганович».

Б. СОКОЛОВ: Каганович был ранен отнюдь не в боях с повстанцами, он был ранен при налете немецкой авиации на штаб Закавказского фронта, членом Военного совета которого он был. Он был тяжело ранен, при этом погиб начальник штаба фронта.

В. ДЫМАРСКИЙ: Здесь спрашивают, как понять ваши слова, что кавказцы считались арийцами?

Б. СОКОЛОВ: Дело в том, что у немцев была довольно сложная градация всех народов. Вот по этой градации, скажем, с самого начала, на 1941 год, казаки и все кавказские народы считались арийскими народами. Со славянами было хитрее, то есть, скажем, южные славяне, они все считались арийцами. В конце войны арийцами стали считаться все народы, ну, за исключением поляков, цыган. Цыгане, опять же, только за социальный образ жизни, бродячие. Если цыган живет оседло, он не подвергался репрессиям. Просто таких мало было цыган, которые оседло жили.

В. ДЫМАРСКИЙ: Борис Вадимович, может быть, пару вопросов от наших слушателей по телефону. 783-90-25 Москва, 783-90-26 для не москвичей. Алло, здравствуйте.

СУШАТЕЛЬ: Меня зовут Владислав. Я из Саратова. Скажите, пожалуйста, а какова вообще численность потерь среди немецких частей от партизан вообще за всю историю войны, оккупации России?

В. ДЫМАРСКИЙ: То есть ущерб, который…

СЛУШАТЕЛЬ: Да, не только немцев, допустим, и финнов, в Карелии были ведь тоже партизаны.

Б. СОКОЛОВ: Ну, в Карелии партизан в чистом виде не было, это были разведывательно-диверсионные группы, которые засылались за линию фронта, делали рейд, затем возвращались. Знаете, таких данных просто, скажем, объективных, нету. Есть отчеты самих партизан…

В. ДЫМАРСКИЙ: О которых мы говорили, где были и приписки.

Б. СОКОЛОВ: Да, но там количество этих немцев уничтоженных огромно, буквально несколько сот тысяч человек, и предателей тоже полно, коллаборационистов. Ну, с немцами там явные преувеличения в несколько раз, но сколько именно – я боюсь, что это реально установить или невозможно, или это крайне трудная задача, потому что это нужно просмотреть такой массив документов, которое невозможно сделать одному исследователю. Я думаю, что реально несколько десятков тысяч, может быть, немецких солдат было убито.

В. ДЫМАРСКИЙ: Они же не только немецких солдат, немецких военнослужащих, были еще и коллаборационисты, и полицаи…

Б. СОКОЛОВ: И венгры боролись с ними, и румыны. И войска союзников и, кстати, как менее боеспособные, использовали для борьбы с партизанами венгров, румын. Но посчитать общие потери немцев и союзников-коллаборационистов, думаю, что практически невозможно. Коллаборационистов – точно невозможно.

В. ДЫМАРСКИЙ: Давайте еще один звонок послушаем. Добрый вечер.

СЛУШАТЕЛЬ: Это Евгений из Москвы. Уважаемый Борис Вадимович, колхозы немцы уничтожили или не ликвидировали?

Б. СОКОЛОВ: Нет, немцы сохранили колхозы по крайней мере до 1943 года, они их сохраняли. Это назывались такие общие дворы.

В. ДЫМАРСКИЙ: Более того, ведь там история такая, что когда немцев встречали, особенно в Западной Белоруссии, в Западной Украине, в том числе особенно крестьяне в надежде, что будет положен конец колхозному строю, и это был один из факторов такого разочарования в новой власти, что колхозы сохранились.

Б. СОКОЛОВ: Ну да, а немцы сохранили просто потому, что они считали, что посредством колхозов удобнее изымать сельхозпродукцию от крестьян для нужд Вермахта и оккупационной администрации.

В. ДЫМАРСКИЙ: А, кстати говоря, еще немцы – ну, это не совсем к нашей сегодняшней теме – ведь многие очень советовали немцам, в том числе взятые в плен наши генералы, все-таки образовать правительство России пронемецкое.

Б. СОКОЛОВ: Была такая идея. Ее высказывал фельдмаршал Бок, фельдмаршал Буш.

В. ДЫМАРСКИЙ: Так и наш генерал Лукин, которого захватили в 1941 году…

Б. СОКОЛОВ: Да, Лукин, в декабре 1941 года.

В. ДЫМАРСКИЙ: Он же тоже им советовал.

Б. СОКОЛОВ: У него была идея, да, формировать такое русское правительство, но это, понимаете, какой-то Бок или Буш могли это поддержать, но решал-то все Гитлер.

В. ДЫМАРСКИЙ: Да, а он этого принципиально не хотел.

Б. СОКОЛОВ: Вот украинцы создали пробандеровское правительство во Львове, через несколько дней оно было разогнано, а его члены отправлены в концлагерь.

В. ДЫМАРСКИЙ: Последний вопрос: «Брянский Дука – кто это такой?». Вы знаете такого?

Б. СОКОЛОВ: Кто? Как фамилия?

В. ДЫМАРСКИЙ: Дука.

Б. СОКОЛОВ: Подождите, по-моему, был партизанский такой командир, но фамилия, не уверен, что такая именно.

В. ДЫМАРСКИЙ: Ну, вот, Александр из Санкт-Петербурга, придется вам самому поискать сведения об этом человеке.

Б. СОКОЛОВ: Сейчас так просто я не вспомню.

В. ДЫМАРСКИЙ: Будем заканчивать сегодняшнюю программу. Я благодарю Бориса Соколова за участие в ней, за, по-моему, интересный рассказ о партизанском движении. Но, так или иначе, мы еще будем возвращаться к этой теме, а пока мы прощаемся на неделю. Всего доброго. Это была «Цена Победы» и вел ее Виталий Дымарский. До свидания.

Б. СОКОЛОВ: Спасибо.


Радиостанция ЭХО МОСКВЫ :: Цена Победы :: Понедельник, 23 Июль 2007

Радиостанция «Эхо Москвы»: Цена Победы, Понедельник, 23 Июль 2007

http://echo.msk.ru/programs/victory/53472/index.phtml

Цена Победы
 Неюбилейные беседы по истории Второй мировой войны. О чем не пишут в энциклопедиях? Почему не сходятся цифры? До правды докапываются "эховец" Виталий Дымарский и "взглядовец" Дмитрий Захаров.
Ведущие: | Дмитрий Захаров
Гости: | Владимир Бешанов писатель, историк
Понедельник, 23 Июль 2007

В. ДЫМАРСКИЙ: Добрый вечер, уважаемые слушатели. В прямом эфире «Эха Москвы» очередная программа из цикла «Цена Победы». Меня зовут Виталий Дымарский. И сегодняшний наш гость писатель, историк Владимир Бешанов. Мы поговорим о том, как вообще развивались события после Сталинграда. Такой первый вопрос, Володя, следующий: общепризнанно, что Сталинград – это коренной перелом во Второй мировой войне, ну, или в Великой Отечественной войне, кто как предпочитает говорить. 2 февраля считается официальной датой завершения Сталинградской битвы. Коренной перелом произошел – окружена армия Паулюса, взяты военнопленные, много народу погибло, сам фельдмаршал оказался тоже в плену, и что – перед Красной Армией стратегические просторы и вперед, на Германию?

В. БЕШАНОВ: Ну, в общем, примерно так.

В. ДЫМАРСКИЙ: Должно было быть или так и было?

В. БЕШАНОВ: Должно было бы быть. Ну, примерно так. Во всяком случае, если бы получилось так, как планировали, то, наверное, война бы закончилась на год раньше, как было задумано – то есть Сталинград, сама битва, и послесталинградские события, были задуманы соответствующие планы, которые должны были привести к полному разгрому группы армий «Юг», группы армий «Север», группы армий «Центр», но было допущено, скажем так, две ошибки. Хотя не ошибается тот, кто ничего не делает. И даже первую ошибку, может быть, и нельзя было назвать ошибкой, но вторая была ошибка действительно допущена, которая привела к тому, что не была разгромлена группа армий «Юг» и все остальное, и советские войска не вышли к Днепру, как планировалось. По минимуму планировалось выйти к Днепру…

В. ДЫМАРСКИЙ: К какому периоду?

В. БЕШАНОВ: Вот, зимой 1943-го, к марту, февралю.

В. ДЫМАРСКИЙ: То есть сразу после Сталинграда?

В. БЕШАНОВ: Да, сразу после Сталинграда. Был проведен ряд операций, просто блестяще были проведены на самом деле.

В. ДЫМАРСКИЙ: Вы имеете в виду освобождение Ростова?

В. БЕШАНОВ: Нет, как раз освобождение Ростова – немцы Ростов оставили сугубо добровольно после Сталинграда.

В. ДЫМАРСКИЙ: Для того, чтобы сконцентрироваться на Тамани?

В. БЕШАНОВ: После Сталинграда планировалось нанести удар на Ростов, отрезать полностью группу армий на Кавказе, то есть замкнуть, Ростов-Батайск, весь первый квартал, это основные были пункты – замкнуть вот это кольцо и группу армий «А» на Кавказе окружить, уничтожить, ну и, как у нас это всегда принято, пленить и так далее. Это как раз не получилось.

В. ДЫМАРСКИЙ: Почему?

В. БЕШАНОВ: А вот тут как раз…

В. ДЫМАРСКИЙ: Здесь наши ошибки или просто сильное сопротивление немцев?

В. БЕШАНОВ: И то, и другое. Первая ошибка – можно называть ошибкой, нельзя называть ошибкой, сейчас спорят до сих пор – для того, чтобы нанести удар и захватить Ростов, надо было не жалеть для этого сил, но Манштейн пытался прорваться к Паулюсу, мы кинули туда силы и, второе, мы приняли решение ликвидировать армию Паулюса в кратчайшие сроки. Многие сейчас пишут и спорят, - и тогда, кстати, спорили даже, в то время, - что стоит ли заниматься ликвидацией армией Паулюса? Ну, сидят, там, в окружении 200, 150 тысяч человек без топлива, кругом Донская степь, мороз минус тридцать и так далее, то есть даже Малиновский, давая интервью Александру Верту, американскому корреспонденту, говорил, что армия Паулюса это просто лагерь вооруженных военнопленных, и споры были и тогда, и сейчас продолжаются, стоило ли вообще? Немцы все говорят, что не стоило вообще давить эту… Семь армий Донского фронта занимались разгромом этого котла, уничтожением армии Паулюса, семь армий.

В. ДЫМАРСКИЙ: А что, их надо было оставлять просто в окружении?

В. БЕШАНОВ: Оставить три армии в окружении, четыре армии минимум можно было бросить как раз на Ростов, то есть нехватка сил – на то направление, на это направление. Многие спорят, что наоборот хорошо, что немцы там сидели – туда летели самолеты постоянно транспортные, летели очень издалека для снабжения, мы их сбивали успешно. Более тысячи летчиков немецких погибло, снабжая армию Паулюса. То есть даже такое мнение звучало – иногда бы надо их пропускать было, чтобы они там сидели дальше, мы их сбивали, сбивали самолеты, уничтожали экипажи, и пусть бы даже прорвался туда этот Гот – пропустите его, и пусть они там сидят в окружении и так далее, они потом сдадутся, им нечего будет есть, пить, морозы и так далее. Такое мнение существовало, оно и сейчас существует. Оно существовало даже и тогда, и в воспоминаниях Чуйкова есть такой эпизод: Чуйков на встрече со Сталиным, Сталин вдруг задал ему такой вопрос «вы как считаете, не напрасно ли мы уничтожили Паулюса, может быть, надо было Гота пропустить, закрыть кольцо и так далее?», и сам же отвечает «народу очень нужна была победа», то есть Сталину в данный момент важнее была стопроцентная возможность одержать убедительную победу, то есть уничтожить эту армию Паулюса и показать всему миру, что да, вот, это победа, двести процентов.

В. ДЫМАРСКИЙ: Чтоб было, о чем рассказать.

В. БЕШАНОВ: Да. И поэтому не стали рисковать, отменили операцию «Малый Сатурн» ради этого, кинули 2-ю гвардейскую армию навстречу…

В. ДЫМАРСКИЙ: Что такое «Малый Сатурн»?

В. БЕШАНОВ: Я оговорился. Была операция «Сатурн», она сразу после Сталинграда предусматривала прорыв на юг, к Азовскому морю и отсечение группы армий «А». Но после того, как Манштейн начал прорыв к Сталинграду, часть сил пришлось бросить – бросили под его танковый клин 2-ю гвардейскую армию Малиновского и так далее, и «Сатурн» превратился в «Малый Сатурн», то есть это отдельная песня, но направление удара изменили, силы изменили, естественно. Манштейн как бы спровоцировал. На самом деле у Манштейна было не так много сил. Он прорывался тремя танковыми дивизиями и на флангах у него были румынские части, но он спровоцировал бросить силы на отражение этого удара и советское командование верховное отказалось от операции «Сатурн», вернее, не отказалось, а в «Малый Сатурн»…

В. ДЫМАРСКИЙ: Володя, давайте вернемся к ошибкам. Вот вы сказали, что первая ошибка это то, что ошибка – не ошибка, но во всяком случае дискуссионный вопрос, нужно ли было уничтожать армию Паулюса. Вторая ошибка?

В. БЕШАНОВ: А второе это то, что привело уже к поражению под Харьковом.

В. ДЫМАРСКИЙ: Я напомню, что это лето 1943 года.

В. БЕШАНОВ: Это март 1943 года, даже не лето. Если поначалу осторожничали, если поначалу хотели стопроцентно одержать, туше сделать, то потом наоборот появилась такая эйфория от одержанных побед, потому что все-таки «Сатурна» не было, но «Малый Сатурн» был. «Малый Сатурн» – это был удар, когда Манштейн прорывался к Сталинграду, в это время севернее, на Среднем Дону, четыре танковых корпуса советских взломали оборону 8-й итальянской армии, разгромили ее вдребезги просто. Собственно говоря, выйдя во фланг этому корпусу, который прорывался к Сталинграду, и знаменитая эта история, танковый корпус Баданова прорвался в Тацинскую – это был аэродром, который снабжал сталинградскую группировку. Прорвался, захватил ее, уничтожил самолеты прямо на аэродроме. Спор идет, сколько там было – наши говорят 300, немцы говорят в два раза меньше. Но не важно, уничтожил самолеты эти, то есть захватил базовый аэродром, который снабжал сталинградскую группировку. И когда побежала вся эта итальянская армия, а она реально побежала, вся эта операция на прорыв к Сталинграду потеряла смысл. Вслед за итальянской разгромили венгерскую армию, опять же на фланге, это Средний и Верхний Дон, и вся операция потеряла смысл, то есть у Манштейна осталась одна головная боль, как спасти группу армий «А», которая сидит на Кавказе. Он все время спорил с Гитлером, что надо побыстрее выводить, а Гитлер хотел хоть что-то там оставить за собой, то есть его фюрерский организм не позволял ему оставить нефтевышки Майкопа, а Манштейн предлагал вообще и Донбасс оставить. И в результате этих операций 24 января Гитлер принял решение оставить полностью Северный Кавказ, потому что иначе другого выхода нет. Иначе другая альтернатива была – это полный разгром всего южного крыла Восточного фронта. Полный разгром. Но мы эту задачу решить не смогли, потому что действительно возникла такая эйфория от этих побед – разгромили итальянцев, разгромили венгров, а когда наталкивались на немецкие части, немножко у нас успехи были не такие блестящие.

В. ДЫМАРСКИЙ: Во всяком случае ведь хотели сразу после Сталинграда весной освободить Новороссийск, Таманский полуостров…

В. БЕШАНОВ: И выйти к Днепру. Как минимум.

В. ДЫМАРСКИЙ: С Новороссийском и Таманским полуостровом пришлось отложить на осень, по-моему,, 1943 года?

В. БЕШАНОВ: Да.

В. ДЫМАРСКИЙ: Там немцы сконцентрировали значительные силы…

В. БЕШАНОВ: Вся 17-я армия генерала Руоффа ушла на Таманский полуостров, плюс 1-я танковая армия Клейста, которой уже не Клейст командовал, Макензен, которая уходила через Ростов, две дивизии тоже оставила на Таманском полуострове, потому что Гитлер все-таки считал нужным сохранить плацдарм, хотя со стратегической точки зрения в дальнейшем это просто оказалось бессмысленная вещь, там почти 400 тысяч человек сидело на этом плацдарме. Они отошли, закрепились на «голубой линии» и наши войска очень долго, упорно весной 1943 года, кроваво, пытались эту линию сломать. Не сломали, не получилось. Отложили…

В. ДЫМАРСКИЙ: Там шли очень жестокие воздушные бои. Там же именно отличился Покрышкин, в основном.

В. БЕШАНОВ: Покрышкин, да. Он оставил воспоминания. И что туда были брошены лучшие немецкие авиачасти, всякие, как у нас принято говорить «тузы», ну, эксперты, которые участвовали в этих воздушных боях. Но с точки зрения большой войны этот Таманский плацдарм уже не представлял никакого интереса и никакого значения в конце концов. Ну, было там до осени, осенью ликвидировали.

В. ДЫМАРСКИЙ: Еще под Новороссийском была знаменитая Малая земля…

В. БЕШАНОВ: Малая земля, десант, но это все было в стороне от больших событий. А вот Ростов нам удалось взять только после того, как Гитлер дал разрешение полностью вывести 1-ю танковую армию, то есть подчинил при выводе ее части Манштейну, и оставили немцы Ростов, в общем-то, не скажу что добровольно, конечно, мы их заставили оставить Ростов, и отошли на реку Миус. Это позволило Манштейну использовать части 1-й танковой армии для того, чтобы их перебросить на свой левый фланг под Харьков, а мы в это время взяли Харьков. А Харьков мы взяли, разгромив итальянцев первым делом, потом мы разгромили 2-ю венгерскую армию, вышли к Харькову, но все это непрерывное наступление и вся эта эйфория, а к этому времени коммуникации растянулись на 500 километров, горючее, боеприпасы, снабжение, все это зимой. Февраль 1943 года, по воспоминаниям Верта, это минус сорок четыре градуса было. То есть мы Харьков взяли, а удержать его не смогли. И, потом, я говорю об этой эйфории – Ватутин командовал как раз Юго-Западным фронтом, Ватутин – это был одаренный, как сказать, мальчик, не мальчик… Это был талант Генерального штаба. По воспоминаниям, он все свободное время проводил – не то что занимался своим фронтом, само собой – он рисовал планы операций для всех фронтов. Он же был начальником оперативного управления Генштаба, прежде чем попросил у Сталина фронт. Он рисовал планы разных операций. Такой советский Манштейн в каком-то смысле. И в него очень верили как в стратега и в Генеральном штабе в Москве и так далее. И он был уверен, и командующий Воронежским фронтом, соответственно, был уверен, и Москва, соответственно, была уверена, что 1-я танковая армия, которую с Кавказа перебрасывают, она идет на Запад, и вообще у немцев главная цель – уйти за Днепр и там закрепиться, на Днепре. Это была «идея фикс». Она как влетела в голову всем и никто больше на другие какие-то факторы не обращал внимания, то есть немцы хотят уйти за Днепр, наше дело преследовать, уничтожать, окружать, если получится, и так далее. А немцы на самом деле, Манштейн эту 1-ю танковую армию перебросил под Харьков, создал два ударных кулака, 48-й танковый корпус Кнобельсдорфа, и из Германии приехал 2-й танковый корпус СС, нанес контрудар и, в общем-то, забрал Харьков обратно. Вот здесь это уже ошибка. Об этом пишет и Штыменко, и так далее, что надо было остановиться, надо было одуматься. Он пишет: «И наша разведка в этом вопроса сработала слабо». То есть приняли желаемое за действительное. И перемещение немецких войск от Ростова к Харькову, к Полтаве было воспринято как стремление немцев смазать пятки салом и за Днепром создать какой-то…

В. ДЫМАРСКИЙ: Да, в общем, там скорость продвижения была довольно большая после Сталинграда, да?

В. БЕШАНОВ: Когда били союзников немецких, 50-70 километров в час. Ну, это правильно, в конце концов это же тоже военное искусство – найти слабое звено, а итальянская армия 8-я несомненно было слабое звено. Итальянцы никогда не были нашими соседями, нам с итальянцами вообще делить нечего, то есть это две нации, которые друг с другом никак не сталкивались никогда в жизни, последний раз итальянцы были в России в армии Наполеона, они там тоже участвовали, когда он собрал огромную армию на Москву…

В. ДЫМАРСКИЙ: Ну, сам Наполеон был почти итальянец.

В. БЕШАНОВ: Да. А так, в принципе, итальянцам совершенно непонятно было, куда они приехали, зачем они приехали, что они здесь делают, за сколько-то верст от собственного дома. И, кроме того, итальянские, и венгерские, и румынские дивизии они к 1942 – началу 1943 года были качественно хуже русских, советских.

В. ДЫМАРСКИЙ: Тем не менее я смотрел много литературы всякой военной и относительно даже румынских армий, которые всегда считались таким, как вы говорите, слабым звеном, но они вполне прилично воевали в 1941, 1942 годах, и все-таки так уж нельзя сказать, что это какие-то мальчики для битья.

В. БЕШАНОВ: Дело не в том, что румыны, венгры, итальянцы плохие солдаты, не об этом речь идет. На самом деле венгерские дивизии, начальник штаба Воронежского фронта Казаков пишет, ценили выше даже иногда немецких, исходя из опыта Первой мировой войны, что в Австро-венгерской армии венгерские дивизии были наиболее боеспособные. Дело не в этом. Дело в том, что война в 1943 году была война, которой эти дивизии не соответствовали по качеству вооружения.

В. ДЫМАРСКИЙ: Но вооружение-то было немецкое?

В. БЕШАНОВ: Нет. Несоответствие по уровню этой войны, несоответствие по опыту этой войны. Немцы – понятно, да. Наши к 1943 году приобрели кровью и так далее очень хороший опыт. Все-таки Сталинград и последующие операции это подтвердили, приобрели опыт. У них не было этого опыта, это раз, то есть офицеров, генералов, опыта современной войны. Второе, у этих армий-союзников в то время никакого немецкого вооружения не было, это они их после стали вооружать. Итальянская армия приехала на фронт, имея своих 55 танков типа «Л-40», это значит легкие танки с 20-мм пукалками, и этот батальон сходил в атаку один раз, и его перестреляли наполовину просто наши из противотанковых ружей. Итальянцы неоднократно обращались к немцам на тему что у них, в их дивизиях, не хватает, во-первых, противотанкового вооружения, зенитного вооружения и современных средств связи. Ну, это то, чем как раз современная война и отличается. Немцы им неизменно отказывали, говорили в том духе, что самим не хватает. Дескать, самим не хватает. И итальянцы под Сталинградом воевали именно со своим вооружением, ничего немецкого у них, по сути дела, не было. Что у них было немецкое, это когда они сидели на Дону… Их же посадили на второстепенный участок, на берегу Дона. Они сидели там, окопались, обложились минными полями, и все, что было у них немецкого, это отдельные немецкие полки, которые были вклинены между итальянскими дивизиями, как корсет какой-то, скрепляющий оборону. У них не было тяжелой артиллерии на самом деле. Ну и, второе, кроме вооружения, просто нежелание воевать. Они приехали на этот фронт… Я просто недавно прочитал эту книгу, на итальянских источниках написана, они ехали на этот фронт Восточный, как там пишется, «с улыбкой туриста». Вся затея была в чем – что Муссолини решил, что месяц-другой и России каюк и, значит, надо как-то обозначить участие Италии вот в этой решающей победе. Он так и говорил, что 200 тысяч за столом переговоров это совсем другое, чем 60 тысяч, потому что 60 тысяч – это был итальянский экспедиционный корпус, он с самого 1941 года участвовал в боевых действиях, особо себя не проявил, никто не помнит, что он там сделал.

В. ДЫМАРСКИЙ: Это свидетельствует и о том, что Муссолини – ну, правда, это не 1941 год, конечно, уже позднее – что он вообще хотел выскочить из этой войны.

В. БЕШАНОВ: Так вот как раз после разгрома 8-й итальянской армии. То есть сначала он обратился к Гитлеру, еще осенью 1941 года, в октябре примерно, когда как раз операция «Тайфун», наступление на Москву, и Муссолини обратился к Гитлеру через министра иностранных дел Чиано увеличить контингент итальянских сил в три раза, то есть он думал о том, что послевоенный мир, будут мирные конференции, так далее, и Италия с Германией должна быть где-то на равных, то есть он равноправного партнерства хотел в послевоенном мире. И Гитлер тогда особого энтузиазма не проявил, сказал, в общем, да, неплохо бы, но мы используем итальянцев в Закавказье – там жарко, там климат для них больше подходит, вы пойдете в Персию, в Афганистан, туда. Но после Московской битвы, когда произошла вся эта катастрофа, зима 1941-1942 года, Гитлер стал заинтересован и его штаб, стали максимум выжимать из своих союзников и, наоборот, они начали торопить – давайте, когда придут ваши войска? И итальянцы предоставили 8-ю армию, три корпуса, 260 тысяч человек. И они приехали тогда так, что война сейчас закончится, ну, патрульную службу, может быть, понесем. И в воспоминаниях одного из лейтенантов пишется: «Приезжаем на фронт – и первая реакция: ребята, да здесь же убивают».

В. ДЫМАРСКИЙ: Хорошо, Володь, ну, это Южное направление мы сейчас берем. Но после Сталинградской битвы, так сказать, перемены позитивные произошли и на других направлениях, и на Северном, и на Центральном особенно. Там тоже освободили уже и Ржев, и Гжатск где-то весной 1943 года, Вязьму, где вот этот знаменитый был плацдарм Ржевско-Вяземский, который удерживали немцы, для них это, в общем, стратегическое значение было.

В. БЕШАНОВ: Ну да. Ближайшее направление было к Москве.

В. ДЫМАРСКИЙ: На севере…

В. БЕШАНОВ: Прорвали блокаду Ленинграда, да.

В. ДЫМАРСКИЙ: Все-таки была восстановлена связь с Большой землей.

В. БЕШАНОВ: Поэтому и не получилось довести до конца операцию на юге. Вот именно поэтому. Почему я говорю про ошибку, потому что по всему фронту начали, опять же, как в 1941 году, 1941-1942 зима, наступило убеждение, что мы гоним немца. И мы бросаем почти миллион человек на Ржевско-Вяземский выступ, мы бросаем на Центральный фронт. Ведь 2 февраля, как мы говорим, кончилась Сталинградская битва, Донской фронт освободился, семь армий. Их бросают куда – на Центральный фронт. Уже задавив Паулюса, их бросают не на юг, а на Центральный фронт. Мы бросаем 22 дивизии для прорыва блокады Ленинграда. Это все происходит одновременно. И при таком распылении сил действительно просто не хватает сил. В первом квартале 1943 года потери советской армии более 2 миллионов человек. 2 миллиона 100 тысяч и 2 миллиона 200 тысяч, это официальные данные сегодняшнего российского Генштаба. То есть при таком распылении сил…

В. ДЫМАРСКИЙ: За первый квартал?

В. БЕШАНОВ: Первый квартал 1943 года.

В. ДЫМАРСКИЙ: Вы имеете в виду – вооруженных сил. Это при общих потерях, как считают, 9 миллионов примерно именно в вооруженных силах? Официальные цифры.

В. БЕШАНОВ: Не считают, не считают, даже официальные цифры. 9 миллионов – это можно насчитать даже 1943 год. 1943 – самый кровавый год этой войны. И самый кровавые потери были вообще за всю войну – это летне-осенний период 1943 года, летне-осенняя кампания: 23 тысячи человек в сутки. 23 – 23,5 тысяч человек.

В. ДЫМАРСКИЙ: На что уповали немцы после Сталинграда? Операция «Цитадель»? Курск?

В. БЕШАНОВ: Во-первых, немцы еще не считали, что война проиграна на самом деле. Хотя многие союзники, те же итальянцы… Ведь показательно, что с начала февраля итальянская армия просто исчезла уже с Восточного фронта. А то, что осталось от нее – а от нее осталось, не знаю, тысяч 60, потому что 48 тысяч итальянских военнослужащих оказались в плену.

В. ДЫМАРСКИЙ: О военнопленных мы отдельно еще поговорим.

В. БЕШАНОВ: Да. Те, кто остались и вырвались из котлов, они отошли, там такой городок Щебрин, и потом их отправили в Белоруссию, отправили пешком, потому что в это время настолько испортились отношения между союзниками на всех уровнях – правительственных, генеральских, солдатских. Им даже не дали эшелонов. Они пешком пошли. Причем некоторые солдаты вспоминали, что, вот, мы шли через Украину в Беларусь, обменивая заржавевшие автоматы и патроны на хлеб и иногда даже прося милостыню, а некоторые по дороге просто дезертировали, прыгали в какие-то эшелоны, уезжали в Румынию. Они дошли до Белоруссии пешочком, а в это время как раз Муссолини пришел к такому мнению, что войну с Россией дальше продолжать бессмысленно, и начиная уже даже с декабря 1942-го и по март 1943-го он всяческими путями пытается уговорить Гитлера, что надо с Россией заключить сепаратный мир, договориться, создать какой-то вал оборонительный, подписать сепаратный мирный договор, а на самом деле судьба войны решается в Средиземном море, сюда надо войска перебрасывать, надо помогать. Это потому что как раз то, что у нас считается, что помощь союзников ничего не значила, минимальная была и так далее, это после разгрома в Северной Африке…

В. ДЫМАРСКИЙ: Эль-Аламейн.

В. БЕШАНОВ: Да. Это после высадки в Тунисе, англо-американские войска. Это после бомбардировки итальянских городов. Они посмотрели на карту и поняли, что дальше, эти западные союзники, у них вектор идет прямо в Италию, война приходит на территорию Италии. И Муссолини уже с декабря носился с идеей, чтоб сепаратный мир с Россией подписать, войска перебрасывать. И итальянцы с этого времени все время обижались на немцев, с одной стороны, что немцы мало сил уделяют Средиземному морю и вообще Югу, с другой стороны, если немцы давали силы, они ж там командовали, немцы вмешиваются в наши внутренние дела. А 8-я армия дошла до Гомеля, встал вопрос – что с ней делать? Гитлер написал Муссолини письмо и сказал, дипломатично сказал, что ваша армия ничего не стоит, у меня есть такое предложение – я сейчас из Белоруссии забираю тыловые части, отправляю на фронт, а ваши итальянцы пусть ловят белорусских партизан, несут охранную службу. Но это же уже обидно.

В. ДЫМАРСКИЙ: Возвращаясь все-таки к вопросу о немецких планах. Понятно, итальянцев сняли…

В. БЕШАНОВ: Они все испарились – румыны, венгры…

В. ДЫМАРСКИЙ: Остались немцы тем не менее и, как вы сами говорите, немцы не считали, что война проиграна, да, в общем-то, я думаю, что и мы так не считали, что она выиграна.

В. БЕШАНОВ: И мы так не считали, и даже рядовой солдат так не считал. Допустим, тот же Манштейн, он в то время носился с идеей, чтобы свести войну вничью. Он оценивает, конечно, уже задним числом, но он говорит, что у нас была возможность если не разбить Россию, то свести войну вничью.

В. ДЫМАРСКИЙ: Это что значит?

В. БЕШАНОВ: Ну, подписать какой-то договор, пустить русским кровушки побольше и так далее, и где-то на какой-то границе все-таки остановиться и вничью сделать, то есть не допускать до разгрома. Ведь к Новому году 1943 года как раз была вот эта конференция англо-американская в Касабланке, когда Рузвельт и Черчилль приняли решение о безоговорочной капитуляции Германии.

В. ДЫМАРСКИЙ: Добиваться безоговорочной капитуляции.

В. БЕШАНОВ: Да, добиваться. И до сих пор спорят о том, как сыграло это решение на способность Германии продолжать сопротивление, вообще какую роль сыграло это решение.

В. ДЫМАРСКИЙ: Ставка была сделана на Курск?

В. БЕШАНОВ: Ну, в общем, да. Многие уже считали, вот, итальянские источники пишут, что признак краха германской армии это Сталинград. Да, сделали ставку на Курск. Наши тоже, конечно… Это сейчас мы говорим – да, это перелом и так далее. От рядового до Сталина, никто еще не был уверен, что это перелом в войне. Если посмотреть перлюстрацию писем солдатских, которую наше ФСБ опубликовала российская…

В. ДЫМАРСКИЙ: Это то, чем занимался СМЕРШ.

В. БЕШАНОВ: Да, да, особые отделы занимались перлюстрацией писем. Там очень характерны выдержки: да, зима, мы сейчас немцев бьем, а придет лето – они нам покажут. Это период Сталинградской битвы, солдаты пишут домой. То есть что мы и в 1941-м, и 1942-м, и в 1943-м – зимой, да, мы немцев бьем, а сейчас лето придет и они нам покажут. И многие командиры даже перед началом Сталинградской битвы боялись наступать: удержали оборону, удержали немцев, сидим хорошо, прочно, и слава богу, не будем рисковать и так далее. Василевский пишет, что Сталину пришло письмо от командира механизированного корпуса, чисто паническое письмо перед самым наступлением, под Сталинградом: «мы не готовы», «у нас ничего не получится». И Сталин ему дает, говорит «посмотри, как ты думаешь?». Ну, Василевский пишет: «Я сказал, что это человек, в общем-то, опытный, грамотный, видимо, нервы подвели». То есть на всех уровнях не было уверенности еще, что война выиграна и, вообще, и перед Сталинградской битвой не было уверенности в победе, и после нее еще не было уверенности в победе.

В. ДЫМАРСКИЙ: Союзники, в первую очередь имеются в виду Великобритания и Соединенные Штаты, они после Сталинграда – их Сталинград это Эль-Аламейн, они тоже воодушевлены, все понятно – почему они не открывают второй фронт? Хотя вроде бы какую-то помощь с юга оказывают – через Средиземное море, через проливы…

В. БЕШАНОВ: С юга, с севера и с Дальнего Востока.

В. ДЫМАРСКИЙ: Ну, это ленд-лиз имеется в виду. Я имею в виду чисто военную часть, какие-то конвои там ходят, потому что боятся все-таки прорыва немцев через Кавказ с каспийской нефти, вот это все южное направление, Иран, Ближний Восток, вот это, наверное, больше всего волновало союзников?

В. БЕШАНОВ: Ну, союзники, они…

В. ДЫМАРСКИЙ: Я имею в виду что, вот, союзники, они посмотрели «ага, Сталинградская битва» - упрощенно, естественно – «ну, все, русские сейчас будут выигрывать войну, нам пора включиться в дележку пирога»?

В. БЕШАНОВ: А они не были к этому готовы, во-первых. И в 1943-м они не были готовы. Они же тоже свою стратегию определяли наперед. Самое характерное, интересно, что когда начался уже тот период, который мы называем Отечественной войной, то английский штаб, прикинув все и посчитав средства и возможности, сказал, что высадка во Франции, в Европе, невозможна ранее 1944 года. Это еще в 1941-м они сказали.

В. ДЫМАРСКИЙ: Ну, там были планы и с юга все-таки, та же Италия, кстати.

В. БЕШАНОВ: Они и начали с юга. И у них были большие споры с американцами. Американцы поначалу были полны энтузиазма, что надо высаживаться в Европе, а потом, когда война с японцами пошла таким непредсказуемым для них образом, то все-таки было принято решение, что в начальном периоде они бросают основные свои силы на Тихоокеанский театр военных действий.

В. ДЫМАРСКИЙ: Ну и потом уже в Северную Африку.

В. БЕШАНОВ: А потом уже в Северную Африку. Потом, у нас все время сильно недооценивают эту операцию «Оверлорд». Если ее представить, мы уже в 1944 год залазим, это же насколько была масштабная и каких средств потребовала такая грандиозная десантная операция! В 1941-42 году у них просто средств таких не было, чтобы провести. У англичан было 6 дивизий в 1941 году. Все. Это же остров. У них было 6 дивизий в метрополии. Ну да, у них была империя, там где-то в Индии и так далее, но они там и воевали тоже. Была в 1943 году пробная высадка, их разгромили вдребезги. Не было господства в воздухе, не было таких чисто людских ресурсов. И, вообще, десантная операция это же сложнейшая операция. Скажем так, советский флот никогда в жизни таких операций не проводил, поэтому легко говорить, что, ребята, у вас там куча кораблей, на самом деле английский флот терял, и терял, и терял, начиная с 1939 года, массу судов, кораблей, транспортов и так далее, во время войны в Средиземном море и авианосцы, и так далее они теряли. А мы не построили ни одного. Они теряли авианосцы – один, два, три, четыре, линкоры теряли, а мы построить даже не смогли ни одного линкора и авианосца. Но мы при этом – да, конечно, они хотели нас ослабить. Может быть, у них была такая мысль. Может быть.

В. ДЫМАРСКИЙ: В то же время, как видно из переписки Рузвельта с Черчиллем конца 1942 – начала 1943 годов, они все-таки даже несмотря на Эль-Аламейн, несмотря на Сталинград, они опасались, что действительно будут сепаратные переговоры между Сталиным и Гитлером, поэтому они все время как бы друг друга подзуживали, что надо оказать помощь русским, что если мы останемся в стороне, то мы как бы развяжем руки русским, да и немцам, для сепаратных переговоров.

В. БЕШАНОВ: А они опасались вполне обоснованно, ведь такие переговоры были и в 1941, и в 1942 году.

В. ДЫМАРСКИЙ: Но они документально не подтверждены.

В. БЕШАНОВ: Ну, Брест-Литовск подтвержден всеми документальными… Ситуация аналогичная…

В. ДЫМАРСКИЙ: Брест-Литовский – вы имеете в виду…

В. БЕШАНОВ: 1918 год.

В. ДЫМАРСКИЙ: 1918 год, когда Троцкий подписывал.

В. БЕШАНОВ: А Троцкий ничего не подписал, Троцкий сказал «ни мира, ни войны», а подписал Сокольников. А Троцкий уехал и ничего не подписал.

В. ДЫМАРСКИЙ: Ладно, не будем…

В. БЕШАНОВ: А правительство – то же, те же большевики. У них были все основания подозревать. Кстати, мы тоже целый сериал про Штирлица сняли – о чем? Мы тоже подозревали, что сепаратный мир Запад хочет подписать с Гитлером против нашей страны.

В. ДЫМАРСКИЙ: Володь, поскольку мы говорим о периоде после Сталинграда, еще одну тему хотелось бы затронуть. Мы уже несколько раз, я уже не помню, с вами или не с вами, в общем, с историками, приглашенными в нашу программу, говорили о судьбе советских военнопленных, которые попали в германские лагеря. После Сталинграда несколько десятков тысяч немецких военнопленных в советских руках, в советских лагерях. Какова их вообще судьба? Как с ними обращались? Что происходило с этими военнопленными? Кстати говоря, просто из личных не что бы воспоминаний, я, конечно, не могу помнить тот период, но я просто был знаком с одним немцем-коммунистом, из Западной Германии, еще тогда, когда существовала ГДР, который прошел через советские лагеря и через воспитательную работу.

В. БЕШАНОВ: И как воспоминания?

В. ДЫМАРСКИЙ: Ну, он не сильно вдавался в те воспоминания, но там был перекован в коммунисты.

В. БЕШАНОВ: Работа велась специальными органами, да, перековывали в коммунисты, наглядная агитация, водили в Минский театр на оперу даже – один раз, но зато на эту тему целая публикация, фотографии.

В. ДЫМАРСКИЙ: Немецких военнопленных?

В. БЕШАНОВ: Да, да, водили их.

В. ДЫМАРСКИЙ: А на какую оперу?

В. БЕШАНОВ: Вот, не помню, на какую оперу…

В. ДЫМАРСКИЙ: Наверное, «Иван Сусанин».

В. БЕШАНОВ: …но в Минский оперный театр после войны. И суть в том, что к весне 1943 года военнопленных у нас было – было такое управление НКВД по делам военнопленных и интернированных – примерно 260 тысяч. Вот за 1943 год примерно половина из них умерла благополучно в наших лагерях. Причин я наблюдаю две. Первая причина – во-первых, самим не хватало.

В. ДЫМАРСКИЙ: В смысле – продуктов?

В. БЕШАНОВ: Всего. Элементарно. До 1942 года, до Сталинграда, общее число взятых военнопленных за 1941-42 год не превышало 20 тысяч.

В. ДЫМАРСКИЙ: Немецких?

В. БЕШАНОВ: Немецких, румынских, вообще. Не более 20 тысяч. И тут к этим 20 тысячам прибавляется 240 еще. Или 250. И основная масса – это Сталинград и эти степи вокруг Сталинграда. И что с ними делать? То есть чисто организационные трудности. Их вели, допустим, 300-400 километров пешком. Ту же итальянскую армию, их вели пешком. Даже оружие не отнимали, пусть сами несут. При минус тридцати, минус сорока через степь. Приводили куда-нибудь, а лагери сборные были под Сталинградом – ну, там была железная дорога и так далее – и в этих лагерях они спали под открытым небом, потому что сами же все разломали. Как пишет наш писатель Некрасов, «под жесткими русскими звездами». При минус сорока они там спали в снегу, только обнесенные колючей проволокой. У нас был приказ, которым было определено еще в 1941 году, в 1943-м его откорректировали, пайки для военнопленных – 600 грамм хлеба и другие перечисляются вплоть до четырех сигарет в день и так далее. Но как пишут наши современные историки сами же, что эти нормы не всегда соблюдались. Значит, первая причина – сами жили не лучше. Наши солдаты голодали на фронте, прямо в окопах. В тылу наши люди голодали не хуже, чем немцы в Сталинграде в окружении. Наши раненые, опять же, есть перлюстрация писем, в ужасных условиях содержались и тоже их не кормили, не оказывали медицинской помощи. Есть письма, что «я лежу с момента, как меня ранило, ни разу меня не перевязали, хлеба дают сто грамм и бурду…»…

В. ДЫМАРСКИЙ: Еще у Астафьева есть.

В. БЕШАНОВ: Да, у Астафьева есть. И вторая половина этого вопроса – это ненависть, которая была, ненависть раздута была и идеологически, вот 1942 год, когда вот эти были отступления, разгромы и так далее, это был пик. Это Шолохов, это Толстой, это Симонов, это Эренбург. «Сколько раз увидишь немца, столько и убей». Эренбург писал «нет ни звезд, ни книг, ни любви», пока есть немцы: надо убить их всех, тогда будет любовь… То есть сначала идеологически и потом эта ненависть получала дополнительную подпитку, когда действительно после Сталинграда начали освобождать вот эти территории, занятые немцами. Эта ненависть получила там действительно подпитку, потому что даже документы освобождения Сталинградской области: наши войска освободили, там, деревню Алексеевка – 4 тысячи военнопленных в снегу; освободили такой-то населенный пункт – наших военнопленных в каком-то здании замуровали, оставили дырочку и туда иногда кидали куски протухшей конины и соленую воду давали. И так далее. То есть когда армия начала освобождать, а начала освобождать как раз ноябрь-декабрь, эта ненависть из идеологической переросла в реальную.

В. ДЫМАРСКИЙ: В физическую.

В. БЕШАНОВ: В физическую. И я не знаю, сколько в этой Донской степи немцев, итальянцев и так далее не довели до сборных пунктов. Но я просто наткнулся на интересную цифру. Когда была Острогожско-Россошанская операция, великолепная операция – за пять дней разгромили венгерскую и остатки итальянской армий, пишется: Воронежский фронт захватил 86 тысяч пленных. Сейчас вышла монография по 3-й гвардейской армии Рыбалко, танковой, там пишется: захватила 81 тысячу пленных. Только одна эта армия. А по данным этого УВПИ НКВД от Воронежского фронта они приняли 48 тысяч пленных.

В. ДЫМАРСКИЙ: Где остальные?

В. БЕШАНОВ: Да, и не знаю, тут вопрос другой – то ли их не довели, то ли сильно завысили в своих сводках сколько они взяли. Но в 1945 году, даже весной 1945 года, количество пленных, которых перевозили с фронтов в тыл в эти приемные лагеря, при этом смертность достигала 20%, то есть тысяча человек сидит в эшелоне – значит, 250 это трупы. И в 1946 году ограничивали им пайки, потому что мы сами жили трудно, у нас голод был, и вместо 600 грамм давали 100-200 грамм хлеба. И, в общем-то, в итоге, по официальным на сегодняшний день российским данным, 580 тысяч пленных умерли в Советском Союзе. В принципе, половина из них – это 1943 год, когда не было это все организовано и так далее, хотя продолжалось потом и позже. Некоторые нарушения, они имели место, но половина из них умерло в 1943 году. И из 48 тысяч итальянцев умерло 27 тысяч у нас в плену, причем из этих 27 – 23 тысячи именно в 1943 году, то есть в этих условиях.

В. ДЫМАРСКИЙ: Значит, на конец войны, на 1945 год, сколько было пленных?

В. БЕШАНОВ: У нас, Красная Армия, считается, ну, цифры разные, от 3 до 4 миллионов.

В. ДЫМАРСКИЙ: Это наших?

В. БЕШАНОВ: Нет, это мы взяли, Красная Армия.

В. ДЫМАРСКИЙ: 3-4 миллиона немцев у нас было военнопленных?

В. БЕШАНОВ: Немцев, румынов, итальянцев…

В. ДЫМАРСКИЙ: Ну, понятно, да. И где-то они еще пару-тройку лет после войны…

В. БЕШАНОВ: До 1950 года.

В. ДЫМАРСКИЙ: И постепенно их отправляли на родину.

В. БЕШАНОВ: До 1950 года. В 1950 году, по-моему, в мае Совинформбюро официально объявило, что все военнопленные репатриированы за исключением тех, кто получил у нас, по разным статьям, срока, то есть мы же их и судили тут, и работали наши суды. Вот на минском стадионе вешали немецких генералов и так далее. За военные преступления, за преступления просто уголовные, которые были совершены уже при отсидке. Давали срока и эти люди сидели. То есть в 1950 году выпустили вроде основную массу, к 1950 году, остальные сидели в наших лагерях. Последний итальянец покинул Россию в 1956 году. Его нашли в киевском дурдоме, про него забыли просто.

В. ДЫМАРСКИЙ: Ну, таких отдельных историй достаточно много.

В. БЕШАНОВ: Много, при таком количестве людей. Но ведь кроме военнопленных, были люди, которые не считались военнопленными, вот о чем я хотел сказать. То есть в 1944 году было принято постановление, аналогично тому, что у нас называлось «угон в Германию», а было постановление об угоне немецкого населения в Россию для восстановительных работ, то есть отработайте. Всего мужского населения фактически, ну, естественно, возрастные рамки были оговорены, но четверть этого контингента составляли женщины.

В. ДЫМАРСКИЙ: Это уже после того, как в Германию вошли, естественно.

В. БЕШАНОВ: Да, да. Сразу, как только вошли, уже в 1945 году они буквально с Нового года поехали к нам. Уже в Белоруссии они были, эти люди.

В. ДЫМАРСКИЙ: Ну, в Москве есть целые районы…

В. БЕШАНОВ: Это не военнопленные, во-первых. Во-вторых, они проходили не через систему НКВД, а через систему Министерства обороны, это были стройбаты Министерства обороны. И уровень жизни, поскольку это тоже внезапно и как дали команду «чтоб через полчаса поросенок бегал», все, их организовали, и уровень жизни был гораздо хуже, чем в лагерях НКВД, которые уже с 1943 года как-то налаживали, и смертность была высокая. Для того, чтобы снижать смертность, просто с 1947 года их отправляли обратно в Германию.

В. ДЫМАРСКИЙ: Спасибо. На этом мы завершаем нашу беседу под названием «После Сталинграда». Мы увлеклись. Напомню, что это был Владимир Бешанов, историк, наш постоянный гость. Вел программу Виталий Дымарский. И до встречи через неделю.


Радиостанция ЭХО МОСКВЫ :: Цена Победы :: Понедельник, 30 Июль 2007

Радиостанция «Эхо Москвы»: Цена Победы, Понедельник, 30 Июль 2007

http://echo.msk.ru/programs/victory/53600/index.phtml

Цена Победы
 Неюбилейные беседы по истории Второй мировой войны. О чем не пишут в энциклопедиях? Почему не сходятся цифры? До правды докапываются "эховец" Виталий Дымарский и "взглядовец" Дмитрий Захаров.
Ведущие: Дмитрий Захаров
Понедельник, 30 Июль 2007

Д. ЗАХАРОВ: Здравствуйте. В эфире программа «Цена Победы» и я, ее ведущий Дмитрий Захаров. Виталия Дымарского сегодня нет, гостей тоже, и вести программу я буду в гордом одиночестве. Я сразу напоминаю наши телефоны, 783-90-25 для москвичей, 783-90-26 не для москвичей, а также телефон для отправки сообщений 970-45-45. Итак, как было заявлено, сегодняшняя программа посвящена мемуарам летчика-истребителя Дмитрия Пантелеевича Панова. Книга эта издана, к сожалению, не у нас, издана она в Львове, на Украине, в 2003 году, и попала она ко мне в руки только этим летом. Книга во многих отношениях замечательная, это почти тысяча страниц воспоминаний человека, который, что называется, от звонка до звонка провоевал, причем Панов воевал не только во время Великой Отечественной, он воевал в Китае, и его воспоминания удивительная вещь – с одной стороны, очень легкий язык, иногда напоминающий «Похождения бравого солдата Швейка Ярослава Гашека», иногда очень горькая, уничижительная ирония, от которой просто хочется плакать, потому что вещи, о которых он пишет, он пережил сам, пережили многие из тех, с кем он служил и те, кто погиб, воюя в составе истребительных полков, в которых он служил. Причем Панов в расцвете своей карьеры, скажем так, был комиссаром истребительного полка, который сначала был просто 2-й полк, потом его сделали Гвардейским 45-м, вот в составе этого полка он провоевал большую часть войны, начиная со Сталинграда. Эта книга просто потрясает. Я думаю, что в дальнейшем мы сделаем в рамках программы рубрику, в конце каждой программы в течение пяти, плюс-минус, минут мы будем цитировать мемуары кого-то из фронтовиков, которые в последнее время выходят, когда люди уже не боятся рассказывать, что происходило на самом деле и называть вещи своими именами. И сегодняшнюю программу я хочу построить именно как цитирование воспоминаний Панова, потому что лучше, чем человек, которому пришлось все это пережить, что называется, на собственной шкуре, рассказать не может никто.

Но сначала несколько слов относительно вопросов, которые пришли к нам через Интернет. Вот некий Валентин, видимо, очень «удачно» шутит: «Так и не получил от уважаемых ведущих ответа на вопрос, а сколько вообще стоит Родина? Это о Цене Победы. Какую сумму за Родину, то есть продать ее или купить, обменять, сдать в ипотеку вы бы посчитали приемлемой для себя и какая вас заведомо не устраивает? Желательно указать в евро и по курсу. Спасибо». Ну, вообще-то, наша программа рассказывает о том, какова была Цена Победы, исчисляемая в человеческих жизнях, поэтому ваш вопрос относительно евро или долларов, наверное, надо адресовать в первую очередь вам самому себе, Валентин.

Александр: «Добрый вечер. Я регулярно слушаю вашу передачу, с самого начала. К сожалению, я не знаю, кто такой Дмитрий Панов. Расскажите о нем подробней». Ну, вот, сегодня я о нем и расскажу.

Борис Барыкин: «Правда ли, что в боях под Халхин-Голом на каждый сбитый японский истребитель приходилось пять потерь с нашей стороны и какие выводы были сделаны армейским руководством из данной статистики?». Ну, про Халхин-Гол я сегодня рассказывать не буду, поскольку я цитирую Панова, но зато расскажу немножко, вернее, процитирую его книгу относительно боев в Китае. Это было чуть позже и даст достаточно наглядное представление о том, что являла собой японская и наша авиации во время китайского конфликта.

Виктор Сударев: «Уважаемый ведущий, цель вашей передачи – установление истины, поэтому прошу вас, сформулируйте, по вашему разумению, озвучьте объективные причины слабости нашей авиации в ходе войны, исходя из фактов и документов, а не внезапного нападения, гибели на аэродромах и прочей идеологической чуши. Из передачи и других источников очевидно, что не только умением, но и числом-то воевать не могли, а горькая правда нужна и нам, и в назидание потомкам, в их поучение, чтобы помнили».

Ну, есть еще несколько вопросов, которые не имеют отношения к сегодняшней программе и, собственно говоря, я перейду к существу дела. Процитирую немножко того, что писал Дмитрий Пантелеевич Панов в своей книге. Книга называется «Русские на снегу или судьба человека на фоне исторической метели». Вот, что пишет Панов о летчиках, которые воевали в Испании:

«Слишком много товарищей погибло в Испании. Многие другие наши были общие знакомые. На этом фоне трескучие рассказы о подвигах испанцев звучали святотатством, хотя некоторые из этих летчиков, которых вытащили из испанской воздушной мясорубки в качестве образцово-показательных экспонатов, совсем потеряли голову и плели невероятное. Например, маленький блондин летчик Лакеев из нашей истребительной эскадрильи тоже получил Героя. Но ему не повезло – фамилией дальше не вышел. Селекция Героев производилась по фамилиям. Не было среди них Коровиных и Дерюгиных, а были благозвучные Стахановы и боевые Рычаговы, которым предстояло переворачивать мир капитала. В начале уже нашей серьезной войны большинство «испанцев» имели весьма жалкий вид и нрав, практически не летали: зачем рисковать головой, увенчанной такой громкой славой? Такими были командир дивизии Зеленцов, командир полка Шипитов, командир полка Грысенко, командир полка Сюсюкало. В начале Отечественной войны мы ожидали от них примеров того, как надо бить «мессеров», которые нас буквально заклевывали и которых эти былинные герои в своих рассказах десятками уничтожали в испанском небе, но слышали от них в основном комиссарское подбадривание «давай, давай, вперед, братишки, мы свое уже отлетали». Помню жаркий день июля 41-го года. Я сижу в кабине И-153 «Чайки» на аэродроме южнее Браваров, где сейчас птицекомбинат, перед вылетом. Через несколько минут мне вести «восьмерку» на штурмовку противника в район хутора Хотунок, что сейчас за выставкой достижений народного хозяйства. За день до этого именно в этом месте мы потеряли летчика Бондарева, а в этом бою едва не сбили меня. В районе Хотунка скапливались немецкие танки, отлично прикрытые огнем эффективных немецких мелкокалиберных зениток «Раликон» и крупнокалиберных пулеметов, которые пробивали наши фанерные самолеты насквозь. К борту моего самолета подошел генерал-майор без должности, испанский Герой Советского Союза Лакеев, дивизию которого, где он был командиром, немцы сожгли на земле в первый же день войны, и теперь он без дела болтался по нашему аэродрому. Летать Лакеев трусил и занимался тем, что вдохновлял летный состав. Решил вдохновить и меня: «Давай, давай, комиссар, задай им перцу». Очень хотелось послать воспетого в прессе, стихах и песнях героя подальше, но мне не позволила высокая комиссарская должность. Лакеева послал подальше и показал ему комбинацию из кулака, прижатого к локтю другой рукой, один из пилотов соседнего 2-го полка Тимофей Гордеевич Лабок, которому Лакеев предложил покинуть самолет и уступить ему, генералу, место, чтобы такая большая ценность вылетела из окружения, когда до этого дошло дело…».

Вот такая небольшая цитата про испанских героев, судьба которых сложилась весьма и весьма по-разному во время Великой Отечественной войны. Конечно, не все из них были трусами и не все из них требовали себе самолет, чтобы вылететь в тыл, но вот с такими людьми пришлось столкнуться Панову непосредственно. Вот, что пишет, вспоминая о Китае, Дмитрий Пантелеевич Панов:

«Я впервые наблюдал тактику боя японских истребителей, но сразу оценил мощь двигателя И-98, машины новой модификации. Таких машин не было на Халхин-Голе. Авиационная промышленность Японии мгновенно среагировала на потребности армии. И-98 был великолепной современной машиной, покрытой тонким дюралюминиевым листом, оснащенной четырьмя пулеметами, тремя средними и одним тяжелым типа «Кольт» с мощным 14-цилиндровым двигателем двурядная звезда в скрупулезном японском исполнении. Наши «чижики» в погоне за японским монопланом по свече могли преследовать его только первые 250 метров вверх, а потом мотор терял мощность и захлебывался. Приходилось переворачиваться через крыло и становиться в горизонтальный полет на виражи и болтаться, как … в проруби, ожидая, пока японец, вышедший со своей свечой на высоту более 1100 метров, осмотрится и наметит новую жертву для своего стремительного клевка с большой высоты. После взлета, набрав примерно 4000 метра высоты, мы развернулись, чтобы атаковать противника из верхнего эшелона, имея солнце за спиной, и устремились к месту воздушного боя, который уже начинался. Над аэродромом крутилась огромная карусель истребителей, гонявшихся друг за другом. Японцы следовали своей прежней тактике – нижняя группа вела воздушный бой на виражах и в боевых разворотах, а верхняя крутилась, выискивая себе жертвы для атаки на пикировании. Наша эскадрилья, разбитая на две группы по пять самолетов, атаковала нижнюю группу противника с двух сторон. Гриша Воробьев завел пятерку слева, я справа. Японская карусель рассыпалась и бой приобрел хаотичный характер. Мы вели его по принципу папы: один атакует, другой прикрывает. Японцы же действовали по принципу коллективной ответственности: верхние прикрывали нижних. Японский способ ведения боя оказался заметно эффективнее. Итак, наступил, пожалуй, главный момент в жизни летчика-истребителя – воздушный бой с противником. Это всегда вопрос жизни, победить или быть побежденным, жить или умереть, на который нужно давать ответ, не откладывая. Ручка сектора газа мотора отдана до упора и двигатель дрожит, отдавая все, что может; руки пилота на гашетке спуска пулемета; сердце бьется в бешеном ритме, а глаза ищут цель. Это на учениях смотрят в трубку тубы с прицела, а в бою стрельба из пулемета ведется по-охотничьи – направляешь нос самолета на противника и открываешь огонь, делая поправку по ходу полета трассирующих пуль, да не забывай почаще вертеть головой, заглядывая под хвост своего самолет – не появился ли там противник? Иногда меня спрашивают, как вышел живым из многолетней воздушной мясорубки? Ответ прост: не ленился вертеть головой, благо шея у меня короткая и голова вертится легко, как башня у танка. Я всегда видел в воздухе противника и мог хотя бы примерно предугадать его маневр, да и, видимо, родители дали мозги, которые могут постоянно держать в себе всю картину воздушного боя. Сначала царил полный хаос и стрелять приходилось наугад. Потом мое внимание сосредоточилось на секретаре нашего эскадрильного партбюро Иване Карповиче Розинке, который, выбрав себе цель, отважно атаковал ее в пикировании и, догнав самолет противника, открыл огонь из четырех пулеметов. Самолет японца охватило пламя, он рухнул на землю, превратившись в огненный шар. Но верхний эшелон японцев крутился недаром. Когда Розинка выводил свой самолет из пикирования, его атаковали сразу два японских истребителя и первыми же очередьми подожгли «чижика». Попадание было настолько точным, а бензиновые баки настолько полными, что «чижик» не долетел даже до земли. Огненный факел, в который он превратился, оборвал свой путь примерно на высоте полкилометра. Не знаю, был ли ранен Иван Карпович или просто не сумел выпрыгнуть из вспыхнувшей машины, но в эти мгновения он нашел в небе Китая свою огненную смерть. Розинку любили в эскадрилье. Это был спокойный, рассудительный, толковый пилот. У него осталась семья. Я вздрогнул от жгучей обиды, видя гибель товарища, и устремился в сторону одного из японцев, сбивших его. По обычной манере японца, поставив самолет свечой, он выходил из атаки, набирая высоту, как раз мимо пары, где я был ведущим. Ведомым был Саша Кондратюк. Я пошел на сближение с японцем, выходящим из атаки и атаковал его из очень удобного положения – сбоку, когда он летел вертикально, обращенный ко мне макушкой головы под плексигласовым колпаком, которыми были оснащены японские «98». Я хорошо видел летчика и открыл огонь немного раньше. Японец влетел в огненную струю и вспыхнул как факел. Сначала бензин плеснулся на левое крыло – видимо, пули попали в бензобак и плоскость сразу охватило пламя, оканчивавшееся шлейфом дыма. Японец в горячке еще метров двести выполнял свечу, но потом перевернулся через крыло и встал в горизонтальный полет, потянул свой охваченный пламенем самолет на восток в сторону своего аэродрома. В бою не до любопытства, впрочем, естественного – что же случилось с противником? Мое внимание переключилось на других японцев, а китайские наблюдатели с земли докладывали потом, что японский «фити» – самолет не дотянул до линии фронта, у него отломилась плоскость и летчик покинул самолет, спустившись на парашюте. Китайцы захватили японца и привезли его на аэродром. Узнав об этом, мы уже вечером после боя стали просить главнокомандующего ВВС Китая, который прилетел вслед за нами на аэродром, показать пленного пилота. Джао Джоу сначала выкручивался, объясняя, что он сидит в каком-то сарае, а потом стал нам объяснять, что пилота, в общем-то, уже нет, а нам покажут его обмундирование. Принесли какую-то бедную одежонку и тапочки на толстом войлоке со шнурками. Как мы узнали позже, аэродромная китайская прислуга по китайскому обыкновению взяла японца за руки – за ноги и по команде «ай-ца-ли» - «раз, два, взяли» разорвала его на части. Страшная штука война. Судя по его воздушным маневрам, японец был хороший пилот и смелый парень, которому не повезло, что могло случиться с любым из нас. Но и китайских крестьян, одетых в солдатскую форму, которых японские пилоты убивали десятками тысяч, тоже можно было понять. На войне не бывает абсолютно правых и абсолютно невиноватых. Во всяком случае, эта история оставила у меня на душе тяжелый осадок…».

Японцы воевали грамотно, не числом, а умением. Но самое, наверное, сильное впечатление из того, что написал в своей книге Панов, это звездный налет на Сталинград. Если вы помните, в одной из предыдущих программ мы с Виталием обсуждали этот налет, в ходе которого еще в августе 42-го года город фактически выгорел полностью, и так получилось, что Панова в день звездного налета перевели из одного полка в другой, в полностью разбитый полк, который был на левом берегу Волги и в котором Панову предстояло занять должность комиссара полка. В этой должности он совершил 450 боевых вылетов только к 43-му году и сбил к этому времени более 10 самолетов лично. Как Панов сам вспоминал, он был редкий экземпляр того, что называется «летающий комиссар». Ну, вернемся к его книге и к этому событию о том, как все это происходило. Происходило это следующим образом:

«Мои раздумья были не из веселых. Согласно расчетам, получалось, что в ночь с 22 на 23 августа 42-го года немецкие танки, оказавшиеся под Сталинградом, прошли по степи 90 километров от Дона до Волги, а если дело пойдет дальше такими темпами… За невеселыми раздумьями наступил вечер. Багрово-красное волжское солнце уже почти касалось земли своим диском. Честно говоря, я подумал, что приключения этого дня закончились, да не тут-то было. Над Сталинградом раздался хриплый завывающий рвущий душу сигнал сирен воздушной тревоги и сразу же над городом появилось десятка полтора истребителей дивизии ПВО под командованием полковника Ивана Ивановича Красноюрченко, моего старого знакомца еще по Василькову. Золотая геройская звезда, полученная им в Монголии, которую Иван Иванович буквально выскандалил, демонстрируя пластинки с маркировок, снятые со сбитых японских самолетов, помогала ему всю войну быть на втором плане боевых действий, умело разделяя славу и создавая впечатление, но ни рискуя при этом головой – тоже своего рода искусство. Но на этот раз от дивизии Красноюрченко трудно было ожидать чего-нибудь путного по той простой причине, что парад его дивизии ПВО Сталинграда в воздухе очень напоминал смотр образцов давно списанной советской авиационной техники. Удивительно, как весь этот музейный хлам, на котором летчики гробились, даже когда он был новый, мог держаться в воздухе. Если на фронт все-таки стремились давать Яки и Лаги, Миги последних выпусков, то среди жужжавшего в небе Сталинграда хлама дивизии Красноюрченко я даже заметил «грозу пилотов» И-5 33-го года выпуска. Были там И-153, И-15, И-16 и устаревшие английские истребители «Харрикейн». Да и тактические действия истребителей ПВО Сталинграда напоминали какую-то клоунаду в цирке шапито: они тарахтели над центром города, поднявшись тысячи на 4 метров и летали парами, в то время как грозный сомкнутый строй немецких бомбардировщиков Ю-88 и «Хенкель-111» под прикрытием истребителей Ме-109, не обращая внимания на всю эту клоунаду, спокойно проследовал на юг Сталинграда в Бекетовку, где размещалась главная городская электростанция. По ней немцы и ухнули свой бомбовый груз. Земля закачалась. Видимо, легли тонные бомбы. Свет по всему городу погас, а над южной окраиной стали подниматься густые черные клубы дыма от грандиозного пожара. Видимо, горели запасы мазута на электростанции. Бомбардировщики противника перестроились и принялись спокойно уходить от цели. Истребители к ним даже не приблизились, продолжая свою воздушную клоунаду, а очевидно неопытные зенитчики стреляли крайне неудачно. Горящие осколки, сыпавшиеся на крыши домов, явно грозили убить больше своих, чем немцев. Когда я, взвалив на спину свой вещевой мешок с летной амуницией – комбинезон, унты, шлем и прочее двинулся в сторону переправ, немцы, выстроившись по три девятки, продолжали налет на город со всех сторон. С интервалом в минута-полторы две группы бомбардировщиков по 27 самолетов каждая наносили удары по знаменитым сталинградским заводам, которые строили, вырывая кусок хлеба изо рта умирающих от голода крестьян. Вскоре огромные пожары поднялись над тракторным заводом, заводом «Баррикады», «Красный Октябрь». Но самым страшным было то, что у немцев, которые совершили в те сутки более 2 тысяч самолетовылетов с удобно расположенных возле Сталинграда аэродромов Миллерово, Котельниково, Жутово и других, явно хватало бомб и для уничтожения города. Примерно через полчаса они подожгли огромные емкости с нефтью на берегу Волги и прекрасно осветив город этими колоссальными факелами принялись класть по жилым кварталам бомбовые ковры из осколочных и зажигательных бомб. Город мгновенно превратился в сплошной огненный костер. Это был знаменитый звездный налет немецкой авиации на Сталинград 23 августа 42-го года, в адском огне которого я, свежеиспеченный комиссар авиационного полка, пробирался к волжским переправам через горящие кварталы. Ужасней картины мне не приходилось видеть за всю последующую войну. Немцы заходили со всех сторон – сначала группами, а потом уже одиночными самолетами. Среди ревущего огня в городе появился какой-то стон и будто бы подземный гул. Истерически рыдали и кричали тысячи людей, рушились дома, рвались бомбы. Среди ревущего пламени дико выли коты и собаки. Крысы, выбравшись из своих укрытий, метались по улицам. Голуби, поднявшись тучами, хлопали крыльями, встревоженно крутились над горящим городом. Все это очень напоминало Страшный Суд, а, возможно, это были проделки дьявола, воплотившегося в образе плюгавого рябого грузина с округлым задом лавочника. Стоило только появиться чему-либо, связанному с его именем, как сразу же гибли миллионы людей, все рушилось, горело и взрывалось. Город дрожал, как будто оказался в жерле извергающегося вулкана. Нужно отдать должное героизму мужиков-волгарей. В этом гигантском костре они не растерялись и действовали, как русские мужики на пожаре – энергично, смело и ухватисто. Вытаскивали из горящих домов людей и кое-какой скарб, пытались тушить пожары. Хуже всего приходилось женщинам. Буквально обезумев, растрепанные, с живыми и убитыми детьми на руках, дико крича, они метались по городу в поисках убежища, родных и близких. Женский крик производил не менее тяжелое впечатление и вселял не меньше ужаса даже в самые сильные сердца, чем бушующий вокруг огонь. Дело шло к полуночи. Я пытался пройти к Волге по одной улице, но уперся в стену огня. Поискал другое направление движения, но результат был тем же. Пробираясь между горящими домами в окнах второго этажа горящего дома я увидел женщину с двумя детьми. Первый этаж был охвачен пламенем и они оказались в огненной ловушке. Женщина кричала, просила спасения. Я остановился возле дома и закричал ей, чтобы она бросала мне на руки грудного ребенка. После некоторого раздумья она завернула младенца в одеяло и осторожно выпустила его из своих рук. Я удачно подхватил ребенка на лету и положил в сторону. Затем удачно подхватил на руки пятилетнюю девочку и последнюю пассажирку, мать этих двоих детей. Мне было 32 года. Я был закален жизнью и неплохо питался. Сил хватало. Для моих рук, привыкших к штурвалу истребителя, этот груз не составлял особенных проблем. Едва я успел отойти от дома, где выручал женщину с детьми, как откуда-то сверху из огня с яростным мяуканьем на мой вещевой мешок приземлился большой рябой кот, сразу же яростно зашипевший. Животное находилось в таком возбуждении, что могло сильно поцарапать. Покидать безопасную позицию кот не стал. Пришлось стащить мешок и прогнать с него кота, вцепившегося когтями в политическую литературу…».

Дальше он описывает, как происходила переправа и, собственно говоря, описывает, как он продолжал спасать людей из пожарищ, продвигаясь в сторону пристани. История, конечно, очень и очень печальная. Вот, что он пишет, как он увидел город во время переправы:

«С середины реки мне в полном масштабе стал виден размер наших потерь и несчастий. Горел огромный промышленный город, протянувшийся вдоль правого берега на десятки километров. Дым пожарищ поднимался на высоту до пяти тысяч метров. Горело все то, ради чего мы десятилетиями отдавали последнюю рубашку. Ясно было, в каком настроении я находился. 2-й истребительный авиационный полк в это время отсиживался в кустах на берегу Волги и находился в достаточно плачевном, как материальном, так и моральном состоянии. 10 августа 42-го года на аэродроме Ворапоново, где я оказался на следующий день и увидел летное поле, изрытое воронками от бомб, немцы неожиданно на земле захватили этот полк и нанесли по нему бомбовый удар. Погибли и люди, и часть самолетов была разбита. Но самым серьезным уроном было падение боевого духа личного состава полка. Люди впали в депрессию и, перебравшись на восточный берег Волги, укрылись в зарослях лозы в междуречье Волги и Ахтубы и просто лежали на песке. На протяжении целых двух суток никто даже не предпринимал никаких попыток раздобыть продовольствие. Именно в таком настроении у фронтовиков заводятся вши и по-глупому погибают хорошо оснащенные подразделения…».

Когда Панов стал интересоваться, как бы добыть самолеты для его полка, ему сообщили, что в хрюкинской армии он является шестым истребительным полком в очереди, который стоит на получение самолетов, еще пять полков были безлошадными, и ему также сообщили, что вы не единственные полки и не единственные армии, которые нуждаются в самолетах, поэтому какое-то время полк находился на земле. И только через несколько месяцев им выдали десятка полтора Як-1, которых явно было недостаточно для того, чтоб оснастить полк целиком. Но тем не менее воевать они начали и воевали они очень достойно, то есть это был не маршальский полк, не элитный полк, это были обычные работяги войны, которые в основном летали на прикрытие штурмовиков и бомбардировщиков, а если им удавалось сбить хотя бы один «Мессершмитт», это считалось достаточно серьезным делом. Вот, что Панов пишет о Яке:

«По-прежнему сохранялось преимущество немецкой техники. Самолет Ме-109 развивал скорость до 600 км, а наш самый современный Як всего до 500, а, значит, не догонял в горизонтальном полете немца, что мы хорошо видели, наблюдая за воздушными боями над Сталинградом с противоположного берега. И, конечно, очень заметна была неопытность наших пилотов. Однако в случае, если в поединок с немцем вступал наш опытный ас, то ему удавалось довольно удачно использовать преимущества нашей машины в маневре».

Это одно замечание по поводу Яка. Другое – это то, насколько прочным самолет Як был с точки зрения конструктивной. Как-то в полк, в котором служил Панов, приехал Маленков:

«Маленков позвонил секретарю обкома партии в Куйбышеве и тот нашел способ подвезти его к Сталинграду. Действительно, скоро нам стали выдавать хороший гуляш, гарниром к которому служила, - о, чудо! - настоящая, не мороженая, как раньше, картошка. Еще Маленков вроде бы нас немного журил: «Часто наблюдаю воздушные бои над Сталинградом, но больше падают наши самолеты, охваченные пламенем. Почему так?». Здесь уж все летчики заговорили, перебивая друг друга – Маленков будто кровоточащей раны коснулся. Пилоты объясняли, что давно было всем известно: немецкие алюминиевые истребители летают на 100 километров быстрее, чем Як, а нам даже пикировать нельзя, больше чем на скорости 500 км, иначе отсос воздуха с верхней части плоскости сдирает с нее обшивку и самолет разваливается, раздеваясь клочьями. Мне дважды приходилось наблюдать подобное в воздушных боях. Один раз – под Сталинградом, другой раз – над Ростовом. Наши ребята, стремясь показать «мессерам» кузькину мать, увлеклись и просто забыли о возможностях наших «гробов». Оба летчика погибли. Особенно трагически выглядело это в Ростове. Як-1 подбил «мессера» на высоте 3 тысяч и, увлекшись, кинулся догонять немецкую машину на пикировании. «Мессер» уходил на бреющий полет на скорости 700-800 км в час. Скоростная алюминиевая машина, проносясь мимо нас, выла и свистела, как снаряд, а Як-2 нашего парня принялся разваливаться прямо в воздухе, сначала лохмотьями, а потом по частям. Пилот всего на полсекунды опоздал покинуть самолет, парашют не успел раскрыться и он ударился о пятиэтажку общежития завода «Россельмаш». Сюда же упали обломки самолета. А Маленков спрашивает, будто в первый раз об этом слышит. Он благостно поулыбался и туманно пообещал, что «самолеты будут с большой скоростью, меры принимаем». Ждать этих мер пришлось до самого конца войны…».

Вот такие у него воспоминания о самолетах, на которых он провоевал до самого конца. Очень любопытное замечание у Панова и по поводу «лаптежника» «Юнкерса-87 Штука», которых в наших мемуарах, которые выходили в советское время, сбивали буквально пачками. Тут надо бы сказать, что «Юнкерсов-87» за войну выпустили порядка 4 тысяч, а Ил-2 выпустили более 35 тысяч. При этом 40% потерь нашей авиации составляли именно штурмовики. По поводу Ил-87:

«Иногда точность была такой, что бомба попадала прямо в танк. При вхождении в пикирование, Ил-87 выбрасывал из плоскостей тормозные щитки, которые кроме торможения производили еще ужасающий вой. Эта вертлявая машина могла использоваться и как штурмовик. Имея 4 пулемета, а сзади крупнокалиберный пулемет «Натуреле» подступиться к «лаптежнику» было не так то уж и просто. Весной 42-го года под Харьковом над селом Муром стрелок «лаптежника» едва не сбил мой истребитель. Вместе с группой истребителей и две эскадрильи, которых я привел для прикрытия наших войск в районе Мурома, я встретил над позициями нашей пехоты 5 «лаптежников». Хотел развернуть свою группу для атаки, но когда оглянулся, за мной никого не обнаружил. Я оказался один на один с ними. Проклятые каракатицы не упали духом. Они оставили в покое нашу пехоту и, развернувшись, пошли на меня в атаку, открыв огонь сразу из всех своих 20 пулеметов. К счастью, расстояние было таким, что трассы, вырывавшиеся вместе с дымом из дул пулеметов, загибались, не долетая, теряя убойную силу метрах в 10 ниже меня. Если бы не это везение, они бы разнесли мой фанерный мотылек вдребезги. Я мгновенно резко бросил самолет вверх и вправо, уйдя из зоны огня. Это выглядело, как если бы собравшиеся вместе лоси принялись гоняться за охотником. Выйдя из атаки со снижением, «лаптежники» перестроились и опять принялись бомбить наши войска…».

Вот такие воспоминания. Есть у Панова воспоминания о том, как два наших полка были вывезены на немецкие аэродромы, мягко говоря, не очень квалифицированными штурманами. Очень много воспоминаний о быте, жизни…

Теперь перейдем к вашим сообщениям. «Большое спасибо за информацию о книге и за весь цикл передач. Ольга». Ну, не за что, стараемся.

Елена, Москва: «Ну что же вы так скромно – не все были трусами летчики. Говорите прямо, что все наши летчики трусы и негодяи были. Как хорошо, вы теперь можете цитировать не только труды немецких летчиков, но и львовского. Тоже нашли одного, как говорится, с больной головой, на здоровых наших летчиков плевать». Прочитайте книгу, потому что он описывает фантастические подвиги людей, которых не отметили никакими наградами и которые зачастую гибли из-за совершенно идиотских приказов.

Татьяна, Москва: «Фактор внезапности нападений и нехватки самолетов в первые месяцы войны сбрасывать нельзя. Хотелось бы, чтобы либерально настроенные историки и журналисты критиковали, но не очерняли огульно исторические факты». Вы знаете, на момент нападения немцев на Советский Союз у нас преимущество в авиации было приблизительно семикратное.

«Большое спасибо вам за вашу передачу». Да.

«Повторите, пожалуйста, автора и название». Дмитрий Панов «Русские на снегу или судьба человека на фоне исторической метели».

«Дмитрий, а можно ли достать эту книгу у нас? Ведь держите же вы ее в руках. Кирилл, Санкт-Петербург». Вы знаете, она мне тоже досталась чудом, мне ее привезли с Украины.

«В мае в тематической передаче не было упомянуто формирование на Волге 16-й воздушной армии. Мой отец Журавель Александр Пантелеевич, пилот-истребитель, воевал на Яках от Сталинграда до Берлина, упомянут в книге «16-я воздушная армия». К сожалению, автор послания не представился.

«Дымарскому. Виталий, сердечное вам спасибо вам за ваши передачи и особенно за книгу Дмитрия Панова». Вообще-то я Дмитрий Захаров.

«Мой муж родился в Сталинграде, а воевал в Белоруссии. Его уже нет на свете, его догнала война. Низкий поклон от вдовы солдата».

«Что в данных воспоминаниях мы не знали раньше? Банально. Про японцев не слышал, а все остальное не новость. Юрий. Конечно, дополнительных источников много не бывает». Вы знаете, для меня самым, наверное, сильным элементом, частью этой книги, было описание звездного налета на Сталинград, потому что действительно город погиб почти полностью и, главное, Панов объяснил в книге то, что я не очень понимал – почему пожар был столь стремительным. Ведь Сталинград, это же, по сути, дореволюционный Царицын, и основные каменные здания, которые там имелись, это, собственно, заводы, которые были построены в годы первых пятилеток. Жилой фонд-то города оставался по-прежнему деревянный, тот самый, который был до 17-го года и, соответственно, город сгорел просто как факел, молниеносно. Ну и, конечно, как Панов пишет, это было самое ужасное, что ему приходилось видеть за все годы войны.

«Зачем ложь? Японцы никогда не убивали тысячи китайцев. А, в общем-то, эта книга очередная туфта после ста лет окончания Великой Отечественной войны. Ура. Дима». Товарищ подписался Правдин. Ну, наверное, вам виднее. Панов-то, собственно говоря, все это на своей шкуре выстрадал и все это пережил.

«В какие годы написаны мемуары Панова? Смело он о Сталине пишет. Леша». Вы знаете, книга, во всяком случае издание этой книги, которая мне досталась, оно 2003 года. Естественно, что в это время он уже мог бы писать.

«В какие дни недели выходит ваша передача? Вадим, Томск». Ну, вот, собственно, она по понедельникам выходит.

Такие вот мемуары у Дмитрия Пантелеевича Панова. Есть очень много описания того, как складывался наземный быт летчиков, психология людей. В частности, он пишет очень интересно о своих сослуживцах, о том, кто как воевал, и к числу таких капитальных бед нашей армии и нашей авиации он относит два фактора: это, как он пишет, командование, которое зачастую было таким, что Гитлеру было бы в самый раз вручать этим горе-командирам немецкие ордена, это с одной стороны; с другой стороны, на фоне боевых потерь, колоссальные потери наши войска несли еще из-за употребления алкоголя, вернее, жидкостей на спиртовой основе, которые, в общем-то, употреблять в качестве алкоголя было нельзя. Причем у Панова описано несколько случаев, когда, в общем, хорошие, толковые и ценные люди погибали именно потому, что выпивали то, что принимать внутрь в качестве горячительного нельзя категорически. Ну и, как правило, если выпивают, то не в одиночку и, соответственно, это три, пять, иногда даже больше человек погибали из-за отравления алкоголем.

Вот кто-то пишет: «Книга отличная. Как китайцы порвали – я в шоке. Алена. Тольятти». Ну, знаете, эту книгу стоит прочитать всю, там много от чего можно оказаться в шоке.

«Можно ли скачать эту книгу в Интернете. Очень понравилось. Спасибо, с уважением, Андрей». Вы знаете, не готов сказать, можно ли ее скачать в Интернете, поскольку я не очень хорошо знаком с украинскими сайтами, где могла бы быть выложена эта книга.

Юрий: «Ну, Сталинград. А Дрезден под союзниками? Не дореволюционный и не сплошь деревянный? Просто правильно организованный процесс войны». Вы знаете, по числу жертв, никто не знает на самом деле точного числа жертв среди мирного населения после звездного налета в августе 42-го года, и я не уверен, что кто-либо озадачивался вопросом поисков точных данных по количеству погибших. Ну, мы говорили об этом в одной из предыдущих программ и, собственно говоря, этот вопрос по-прежнему остается открытым. Я думаю, что в каждой программе, хотя бы 5-10 минут мы будем посвящать тому, что цитировать мемуары тех, кто выжил, и мемуары которых вышли в последние годы, потому что, допустим, для меня были большим открытием мемуары Дмитрия Лозы «Танкист на иномарке», где он описывает, как воевал на «Шермане». Ну, «Шерман», вроде бы очень высокий, очень неказистый танк, и тем не менее экипажи очень любили эту машину, и объяснения этому у Лозы даны достаточно исчерпывающие. Помимо эргономики, помимо того, что все было организовано так, чтобы танкисту было удобно воевать, у «Шермана» было одно колоссальное преимущество перед всеми нашими танками: у него не детонировал боезапас. Как американцы сумели этого добиться, вопрос достаточно сложный. Ну, я думаю, что Лозу мы процитируем в одной из последующих передач, он просто описывает, как лежал под своим подбитым «Шерманом» и ждал, когда начнут взрываться снаряды, а боезапас достигал почти 100 снарядов, ну и, соответственно, можно представить себе, что произошло бы с экипажем. Снаряды хлопали, то есть в них взрывался порох, в гильзах, но боевая часть снаряда не взрывалась. Как мне приходилось читать, на снаряде у американцев был поясок, который срывался только прохождения снаряда через канал ствола пушки, и только после этого снаряд становился на боевой взвод. А во время сгорания пороха и выбрасывания снаряда из гильзы во время пожара танка он на боевой взвод не становился и, соответственно, не взрывался.

Кирилл, Санкт-Петербург: «А по поводу внезапности и превосходства немцев в 41-м пусть сомневающиеся почитают Марка Солонина».

«Скажите, где можно купить эту книгу? Лена». Лена, к сожалению, не знаю, где ее можно купить. Хорошо было бы, если бы ее издали и в Российской Федерации.

«Во Львове эта книга на русском? Это невероятно. А что за издательство? Книга зацепила. Спасибо. Марина». Издательство называется «Сполом». Не знаю, что это значит на украинском. Львов, 2003 год.

«Повторите, пожалуйста, название и автора. Борис». Дмитрий Панов «Русские на снегу». На обложке нарисован 110-й «Мессершмитт» и Як-3, на котором летал Георгий Нефедович Захаров, командир 303-й истребительной авиадивизии. Не знаю уж, почему нарисовали его самолет, да ладно, все равно хорошо.

Кстати говоря, очень интересно Панов пишет и о 110-х «Мессершмиттах». Это двухмоторные истребители-бомбардировщики, которые не самым удачным образом показали себя во время битвы за Британию, и в дальнейшем были переведены в ночную авиацию в качестве перехватчиков или в качестве легких бомбардировщиков и штурмовиков. Так вот Панов развенчивает миф о том, что 110-й был легкой добычей. Он описывает, как ему приходилось сталкиваться со 110-ми в сталинградском небе, а учитывая, что у него было два мотора, то опытные пилоты убирали газ с одного, добавляли на другом тягу и разворачивали его фактически, как танк, на месте, а учитывая, что у него было 4 пулемета и 2 пушки в носу, когда такая машина поворачивалась к истребителю носом, ничего хорошего ждать не приходилось.

«Очень хочу прочитать книгу, подскажите, где купить». Не знаю, где купить, не знаю, где достать. Вот процитировал по тому, что удалось.

«Видимо такие, как этот Валентин, стояли в заградотрядах, родину «защищали». Это, видимо, о Валентине, который по поводу Цены Победы. Не знаю, не берусь комментировать.

«Вы положите текст книги в Инете? Дмитрий». Дмитрий, тут тысяча страниц. Я не знаю, кто сможет взять на себя такой титанический труд, чтобы перепечатать эту тысячу страниц и выложить, а сканировать тысячу страниц – вы тоже, понимаете, занятие не самое простое.

У нас осталось немножко времени на телефонные звонки. Телефон для слушателей сегодня другой, 363-36-59. Алло, добрый вечер.

СЛУШАТЕЛЬ: Здравствуйте. Я слышал отзывы американских танкистов о «Шермане», по телевизору показывали просто, старый танкист рассказывает. «Шерман» взрывался от малейшего попадания, даже от самого незначительного попадания «Шерман» загорался. Они очень плохого мнения были о «Шерманах».

Д. ЗАХАРОВ: Ну, а вот Дмитрий Лоза, который сменил несколько модификаций «Шерманов» с 42-го по 45-й год, он закончил воевать в Вене, был очень высокого мнения об этой машине, потому что ему пришлось лежать под горящим «Шерманом», у которого боезапас не детонировал. И это был не единственный случай. То есть он очень хорошо знал эту машину, просто, как любым оружием, им нужно было уметь пользоваться. Если хотите, найдите книгу, она называется «Танкист на иномарке», Дмитрий Лоза. Уж, наверное, он знал, о чем пишет.

«А что же немцы идеальные такие были, а наши – нет? Снова Алена, Тольятти». Ну, я не знаю, что вы имеете в виду.

«Сколько самолетов сбил Панов? Какие имел награды и звания?». Вы знаете, он сбил больше десятка самолетов. Собственно говоря, его представляли к званию Героя Советского Союза, но поскольку он был летающий комиссар, то не летающие комиссары помогли ему Героем Советского Союза не стать. Все остальные награды, то есть ордена Боевого Красного Знамени, Красной Звезды, Великой Отечественной войны он получил, потому что этим его обнести просто не могли.

Он описывает достаточно любопытный момент, когда один из не летающих комиссаров, причем комиссар не полка, а дивизии всячески учил Панова как жить. На что Панов ему сказал: «Давай сядем на Як-7 в спарке и слетаем в бой, вот ты мне во время боя сзади и будешь объяснять, как надо воевать». – «Ты хочешь обезглавить политотдел дивизии», - возмутился не летающий комиссар, найдя замечательную мотивацию того, почему он не совершил ни одного вылета за годы войны. И таких людей Панову приходилось встречать, что называется, пачками. Еще звонки. Алло, слушаю вас.

СЛУШАТЕЛЬ: Добрый день. Николай, Москва. Насчет вашей передачи, насчет вот этой книги. Ну, человек, который писал эту книгу, слабо вообще знает авиацию, потому что у меня перед глазами книга «Вооружение самолетов» издания 40-го года. Истребитель Японии, сделанный по лицензии Англии И-93…

Д. ЗАХАРОВ: В данном случае речь шла о И-98.

СЛУШАТЕЛЬ: И-98, прекрасно. Вооружение: два синхронных пулемета. Представляете, что это такое?

Д. ЗАХАРОВ: Ну да, представляю.

СЛУШАТЕЛЬ: Через винт. Второе, Ме-109. Ну, это серьезная машина, там масса вариантов вооружения…

Д. ЗАХАРОВ: И масса вариантов двигателей.

СЛУШАТЕЛЬ: Да, да, конечно. Но Ю-87, которые сбивали над Сталинградом самолеты, это смешно.

Д. ЗАХАРОВ: Да нет, ну, понятно, смешно. Естественно, смешно. Подполковник, который провоевал войну с 41-го по 45-й год. Это все смешно, это понятно.

СЛУШАТЕЛЬ: Нет, нет. Комиссар, это во-первых. Во-вторых, если уж он летчик, то он должен знать вооружение Ю-87.

Д. ЗАХАРОВ: Вы знаете, очень многие наши летчики имели очень смутное представление о том, какие самолеты у противника.

СЛУШАТЕЛЬ: Нельзя книги писать.

Д. ЗАХАРОВ: Ну вот писали же. И не он один. Совершенно не ориентируясь в технике, потому что Юнкерсов-87, я могу с вами вступить в длительную дискуссию…

СЛУШАТЕЛЬ: Два. Две модификации.

Д. ЗАХАРОВ: Да я вас умоляю. Была Юнкерс-87 от «а» до «г». «Г» были вооружены двумя 37-мм пушками, как вы, наверное, знаете.

СЛУШАТЕЛЬ: Знаю.

Д. ЗАХАРОВ: Двигатели были тоже разные абсолютно.

СЛУШАТЕЛЬ: Ну, это уже 43-44-й год.

Д. ЗАХАРОВ: Ну да. Но сейчас мы не будем вступать в полемику по поводу тактико-технических характеристик…

СЛУШАТЕЛЬ: Нет, тут вопрос другой, что война в Китае, И-15 человек назвал, это И-153.

Д. ЗАХАРОВ: Он называл там И-153.

СЛУШАТЕЛЬ: Даже И-13 я слышал.

Д. ЗАХАРОВ: Вы знаете, нет идеальных книг, нету идеальных людей, но прочитать ее, я вас уверяю, стоит, потому что человек совершил больше полутысячи боевых вылетов и, наверное, не задаром хлеб жевал. Спасибо вам за звонок.

«На чем летал Покрышкин? Евгений». В 41-м году Покрышкин летал на МиГ-3, который очень любил и который вывозил, когда его подбили, на грузовике и в конечном итоге был вынужден его сжечь, когда его уже нельзя было починить и вылететь из окружения. Потом он летал недолго на Як-1, а после до конца войны он летал на «Белл-Р39-Аэрокобра», которую тоже очень любил. Еще звонки. Алло, слушаю вас. Добрый вечер.

СЛУШАТЕЛЬ: Добрый вечер. Олег из Тамбова. Скажите мне е-мейл свой.

Д. ЗАХАРОВ: И что?

СЛУШАТЕЛЬ: Я не слышал, не успел записать. У меня много вопросов.

Д. ЗАХАРОВ: Так вы отправьте на «Эхо» и все, я получу. Спасибо.

«Помню описание Кожедуба, когда встречные «Юнкерсы» без прикрытия истребителей становились в оборонительный бой. Андрей из Москвы». Ну, вы то же самое можете найти и у Покрышкина, и у кого угодно из летчиков еще. Немецкие бомбардировщики трусами не были, а Ганс-Ульрих Рудель, который совершил более тысячи боевых вылетов на Юнкерсе-87, по-моему, шесть или семь раз садился за линией фронта, чтобы вывезти своих товарищей, то есть для них это была достаточно традиционная практика. Кстати говоря, Рудель потерял за годы войны 16 самолетов и воевал вплоть до последних дней. Еще звонки. Алло, здравствуйте.

СЛУШАТЕЛЬ: Здравствуйте. Это Дмитрий, Нижний Новгород. Такой вопрос небольшой. Зимой примерно я слышал передачу по радио Финляндии про бомбардировки 44-го года Хельсинки, который практически не пострадал от действий советской авиации. Насколько вообще те действия были сопоставимы со звездным налетом и как удавалось технически достигать такого при обороне? Спасибо.

Д. ЗАХАРОВ: Вы знаете, я не готов говорить сейчас относительно бомбардировок Хельсинки, но зато могу сказать, что в результате бомбардировок Турку окончательная реставрация исторического центра города закончилась только, по-моему, к 67-му году – так хорошо его отработали, не знаю уж зачем и почему. Еще звонки. Алло, добрый вечер.

СЛУШАТЕЛЬ: Добрый ночи. Валерий, Москва. Хотел бы небольшое уточнение по издательству, которое издало книгу Панова. Скорее всего, издательство называется «Полох».

Д. ЗАХАРОВ: Сейчас, я просто не знаю украинский язык. Написано: «Сполом». Вот, извините, что написано, то написано. Алло, здравствуйте.

СЛУШАТЕЛЬ: Андрей, Петербург. Прекрасная передача, спасибо огромное. Знаете, слушаю и думаю, все знают – сегодня услышал, кстати, по «Эху» – два миллиона тираж Гарри Поттера. Может быть, кто-нибудь из издателей возьмется все-таки, напечатает?

Д. ЗАХАРОВ: Вы знаете, наверное, Панова бы стоило опубликовать, да и тиражи таких книг, как Лозы, книг, которые издает Артем Драпкин, наверное, тоже стоило бы делать больше. К сожалению, я должен закончить нашу передачу. Спасибо всем, кто слушал. До встречи через неделю, всего доброго.


Радиостанция ЭХО МОСКВЫ :: Цена Победы :: Понедельник, 6 Август 2007

Радиостанция «Эхо Москвы»: Цена Победы, Понедельник, 6 Август 2007

http://echo.msk.ru/programs/victory/53838/index.phtml

Цена Победы
 Неюбилейные беседы по истории Второй мировой войны. О чем не пишут в энциклопедиях? Почему не сходятся цифры? До правды докапываются "эховец" Виталий Дымарский и "взглядовец" Дмитрий Захаров.
Ведущие: Дмитрий Захаров
Понедельник, 6 Август 2007

Д. ЗАХАРОВ: Здравствуйте. В эфире программа «Цена Победы» и я, ее ведущий Дмитрий Захаров. Сегодня я опять в гордом одиночестве, Виталий еще не вернулся. И, как было объявлено, тема нашей сегодняшней программы новая книга Марка Солонина «23 июня: день «М». Я также хотел поговорить о событиях, которые разворачивались в Сталинграде – мы планомерно заканчиваем Сталинградскую битву, а также, если останется время, как я обещал в предыдущей программе, процитировать некоторые фрагменты книги Дмитрия Лозы, танкиста, Героя Советского Союза, книга называется «Танкист на иномарке», где он повествует о том, как воевал на американском танке «М-4 Шерман». Сначала он воевал на английской «Матильде», о чем я тоже процитирую несколько фрагментов из его книги, если мы успеем, ну и основное мясо его повествования – бои на американском танке: что было хорошо, что не очень хорошо и так далее.

Итак, сегодняшний эфир. Этим летом была издана очередная книга Марка Солонина, которая получила название «23 июня: день «М». Что же произошло 23 июня и чем этот день привлек внимание автора? Марк Солонин находится в Самаре, он у нас на прямой линии связи, и мы сейчас поговорим на эту тему. Марк, вы слышите меня?

М. СОЛОНИН: Да, отлично вас слышу. Добрый вечер, Дмитрий, добрый вечер, товарищи радиослушатели.

Д. ЗАХАРОВ: Добрый вечер. Марк, почему вас так заинтересовала дата 23 июня 1941 года и вы решили посвятить этому событию, этому дню целую книгу?

М. СОЛОНИН: Вы очень хорошо сказали, я слышал предыдущее все, что вы говорили сначала, что книга получила название – она действительно получила такое название, и даже в значительной степени получила такое содержание в ходе написание. Она должна была быть совершенно с другим названием…

Д. ЗАХАРОВ: С каким, если не секрет?

М. СОЛОНИН: Ну, секрет. Другое было название, оно в договоре с издательством забито даже это название по сей день, и совершенно я не ожидал, что вот так меня выведет работа, но она меня сама собой вывела, к моему большому удивлению. В результате книга получила такое название и значительно изменила свое содержание и структуру. Если чуть более серьезно, к слову говоря, в значительной степени даже и в результате тех бесед, которые я имел удовольствие с вами в студии в Москве вести, тогда я убедился, что некоторые вопросы, которые историкам – некоторым, заметим, историкам, ревизионистам так называемым – кажутся уже решенными, не являются такими для широкой читательской публики. Поэтому я подумал о том, что надо все-таки сделать такую книгу, где собрать чисто фактический материал, связанный с численностью – помните, все время задавали вопрос «а кого было больше?» – мне как-то казалось, что всем уже понятно, а, оказывается, не всем это известно, то есть такую обзорную работу, чего было, сколько, где, как, уточнить вопросы с оперативным планированием и так далее. А вот уже в ходе работы вдруг я увидел, что появляются совершенно неожиданные для меня повороты, в результате книга где-то примерно наполовину состоит из того, о чем вы сейчас говорите, то есть о 23 июня, дне «М», то есть о предвоенном стратегическом, военно-стратегическом планировании Советского Союза, то есть какие были планы, с какими планами Сталин надеялся войти в войну.

Д. ЗАХАРОВ: Да, собственно говоря, день «М» у вас возникает где-то в середине книги, на 245-й странице, по-моему.

М. СОЛОНИН: Я уже вам говорил, что я нахожусь в кромешной темноте, у меня весь квартал отключен от электричества, то есть темные силы по-прежнему нас злобно гнетут и я не имею возможности ни увидеть собственную книгу, ни включить компьютер. Наверное, вы правы, где-то двести сорок какая-то.

Д. ЗАХАРОВ: Где-то в середине книги. А до этого у вас весьма и весьма подробно описан Мобилизационный план 1941 года, действия нашего командования накануне войны. Вот в этом месте поподробнее, пожалуйста, Марк.

М. СОЛОНИН: Да, действительно. Существовал, и это понятно, что в любой стране он существует, существовал и периодически уточнялся и менялся Мобилизационный план. Это если уж совсем по простонародному, это такой длинный-длинный, огромный, гигантский перечень, чего армии надо иметь, начиная от бронемашин, пушек, танков, кончая вьючно-ишачьими и вьючно-верблюжьими ротами, вьюками, панталонами, ватниками и так далее. Анализируя этот последний предвоенный МП-41 (Мобилизационный план 1941 года), уже составленный при Жукове, когда Жуков стал начальником Генерального штаба, там действительно очень интересные цифры. И с калькулятором в руках проанализировав эти цифры, мы обнаруживаем, что Жуков и Тимошенко почему-то захотели иметь двукратный запас по двукратному резервированию. Поясняю человеческим языком: то есть если, например, в Красной Армии полагалось иметь 10 тысяч гаубиц, я называю цифру совершенно с потолка, то на эти 10 тысяч гаубиц по штатному расписанию артиллерийско-гаубичного полка уже полагалось 20 тысяч тягачей, а Красная Армия хотела иметь 40 тысяч тягачей. Такое удивительное планирование имело несколько последствий. Ну, одно последствие мы, всякий раз открывая любую книгу любых советских историков, обязательно обнаруживаем: с плачем и с завываниями нам сообщают, что армия была совершенно к войне не готова и была укомплектована тягачами всего лишь на 54% от Мобилизационного плана. Но если эти 54% переводить в абсолютные цифры, то мы получаем 2 тягача на одну гаубицу. А другие следствия этого странного планирования обнаруживаются, в частности, в материалах судебного дела, которое закончилось расстрелом Павлова и другого высшего командования Западного фронта, там я привожу этот фрагмент допроса, когда у Павлова спрашивают «что это за такой Мобилизационный план с такими безумными количествами?», на что он отвечает «да, вот, вредители хотели спутать всю работу нашей промышленности, составляя такие совершенно фантастические, не обоснованные ни потребностью, ни возможностью экономики заявки», но в результате Павлова-то расстреляли, а того, кто этот Мобилизационный план подписывал, то есть товарища Жукова, наградили, как известно, четырьмя орденами.

Д. ЗАХАРОВ: Ну, и Орденом Победы в том числе.

М. СОЛОНИН: Само собой. Я имею в виду четырьмя Звездами Героя, орденов-то было неизмеримо больше.

Д. ЗАХАРОВ: Марк, но в то же время вопрос-то неизбывный в контексте этого – Красная Армия к началу боевых действий против нацистской Германии имела, наверное, столько танков и самолетов, сколько имели все остальные страны мира, вместе взятые на тот момент времени?

М. СОЛОНИН: Ну, по танкам – безусловно.

Д. ЗАХАРОВ: Ну и по самолетам, вероятнее всего, цифра тоже приближалась к тому.

М. СОЛОНИН: Приближалась к тому, да. Точнее в кромешной темноте не скажу.

Д. ЗАХАРОВ: Ну, учитывая, что у вас кромешная темнота, опять же памятуя цифры, приведенные вами из Мобилизационного плана, Жуков ведь хотел получить, по-моему, как минимум порядка 15 тысяч Т-34…

М. СОЛОНИН: Да, да.

Д. ЗАХАРОВ: …и какое-то приближающееся к тому число танков «КВ», не говоря о легких, плавающих, бронемашинах и прочее, прочее, то есть создавалась какая-то совершенно фантасмагорическая армия. Насколько вообще это все было целесообразно и какие цели это преследовало?

М. СОЛОНИН: Смыслы, конечно, понятны. Здесь мы должны уже плавно переходить от мобилизационного к стратегическому и оперативному планированию. Ведь сами же по себе танки большой толпой по полю только в песне двигаются.

Д. ЗАХАРОВ: Ну да, не бегают без экипажей.

М. СОЛОНИН: Фактически речь шла о том, что была поставлена задача сформировать 29 механизированных корпусов по тысяче танков в каждом, и уже под эту задачу формирования 29 таких гигантских инструментов войны уже и надо было некоторое количество танков, бронемашин, тягачей и так далее. Цифры, действительно, очень странные. Я там, вы видели, привожу материалы, достаточно любопытные материалы командно-штабной игры на картах, которая проходила в январе 1941 года и на которой разыгрывались различные варианты наступления Красной Армии в Европу – или «Северной», так называемой, то есть через север Польши и Восточной Пруссии, или «Южной», через Южную Польшу, Словакию, Венгрию и так далее, и далее везде. И в том, и в другом варианте были какие-то вменяемые количества. Огромные, но вменяемые, то есть на одном оперативном направлении, допустим, было 2-3 мехкорпуса. Каким образом вообще, теоретически, можно было где-то даже поместить и развернуть 29 мехкорпусов по тысяче танков каждый, Каким-то образом подать им необходимое количество горючего и боеприпасов -–возникает большой вопрос: вообще, о чем шла речь?

Д. ЗАХАРОВ: Да, о чем же шла речь?

М. СОЛОНИН: Здесь мы делаем еще один шаг назад. Речь шла, наверное, о том, что – как мне представляется – план Сталина, большой стратегический план Сталина менялся как минимум три раза…

Д. ЗАХАРОВ: За какой период, Марк? Тут надо для слушателей уточнить.

М. СОЛОНИН: Понятно, сейчас. …а так как мы ощупываем слона по частям – то за хвост его схватим, то за хобот, то за ногу – мы не имеем всей картины, большая часть архивных документов или уничтожена, или засекречена по сей день, поэтому наложение фрагментов трех разных планов и создают такую действительно сложную для анализа ситуацию. Значит, о каком идет речь периоде – начать надо с августа 1939 года и закончить летом 1941-го. Вот в этом, достаточно коротком интервале времени, меньше двух лет, у нас будет четыре плана. План номер один был товарищем Сталиным просто озвучен. Есть, вы знаете, этот знаменитый текст – но, скорее всего, недостоверен дословно – выступления так называемого, еще раз подчеркиваю, так называемого, на заседании Политбюро 19 августа. Скорее всего, текст этот не совсем точен, но, к слову говоря, недавно был в Америке обнаружен и скоро будет опубликован еще один весьма любопытный документ на ту же тему. То есть первый план Сталина был совершенно ясный и понятный – китайская обезьяна, которая сидит на горе, и наблюдает за схваткой двух тигров. То есть Сталин хотел стравить их, дать возможность Германии и ее противникам, англо-французскому блоку, истощить друг друга и потом придти на пепелище Европы. Этот план рухнул окончательно летом 1940 года, когда выяснилось, что один тигр замочил другого в одно касание.

Д. ЗАХАРОВ: Ну да, за месяц.

М. СОЛОНИН: После чего обезьяна оказалась один на один с тигром, с одним тигром. После чего появился план номер два, который предполагал, что Советский Союз сможет вступить в войну где-то летом 1942 года, основательно реорганизовав к этому моменту армию. Вот в этот момент и появляется все то, что привело к появлению МП-41, появляются вот эти разработки оперативных планов, которые проигрывались на командно-штабной игре в январе 1941 года. 29 мехкорпусов реально невозможно было ни укомплектовать кадрами, ни обеспечить по минимуму даже снабжением боеприпасами и горючим, но, я думаю, что это был обычный, каждому из нас известный элемент советского планирования – если нужна машина кирпича, сколько надо заказать машин?

Д. ЗАХАРОВ: Как минимум две.

М. СОЛОНИН: Как минимум две. Совершенно верно. Этот план, скорее всего, существовал в сознании товарища Сталина до весны 1941 года. Где-то в интервале между апрелем и маем он был сменен планом следующим, третьим по счету, то есть весной 1941 года Сталину стало уже совершенно очевидно и ясно, что не удастся спокойно досидеть до 1942 года, что Гитлер реально принял решение начать войну против Советского Союза летом 1941 года и, соответственно, для того, чтобы его опередить, надо менять все планы в сторону крайнего убыстрения. Вот в этот момент Сталин 5 мая 1941 года становится на место Молотова, председателем Совета народных комиссаров, то есть главой правительства Советского Союза, и начинается уже совершенно реальное стратегическое развертывание группировки войск в западных округах. Это май-июнь.

Д. ЗАХАРОВ: То есть речь идет о намерении нанести превентивный удар? Ну, грубо так поставим вопрос.

М. СОЛОНИН: Нет, мы не будем ставить грубо, мы просто сейчас же разделим две составляющие: планировалось проведение крупной наступательной операции. А называть это ударом превентивным, освобождением Европы, покорением Европы, разорением и так далее, это уже вопрос, понимаете, принципов, политических оценок и так далее. Было принято решение провести крупномасштабную стратегическую наступательную операцию в южной части Восточной Европы, которая, скорее всего, должна была начаться в июле-августе. Ну, там много приводится документов и фактов почему именно такая датировка. Это все дело благополучно и планомерно готовилось, происходила гигантская перегруппировка сил и развертывались фронты, создавались фронтовые управления. 19 июня, как известно, они уже выводились на командные пункты. И тут на каком-то уже достаточно трудно датируемом моменте Сталину стало понятно, что он все равно не успевает, и вот тут началась та бешеная гонка последних дней, наверное, первым и абсолютно очевидным моментом которой было вот это знаменитое опровержение ТАСС от 13 июня. Я думаю, что в тот момент, когда Сталин санкционировал вот это опровержение ТАСС о том, что никто воевать не собирается и все у нас хорошо – он понимал, что немцы не могут не заметить такую перегруппировку – и то, что происходит перевозка войск, это обычная проверка железнодорожного аппарата, очевидно, когда такие заявления подписывались и отправлялись, Сталин уже понимал, что отсчет начат и готовился к проведению той самой крупномасштабной провокации, которая, на мой взгляд, и должна была произойти 22 июня, накануне 23 июня, а на 23 июня был запланирован день мобилизации. Вот на этом моменте и появился вот этот странный поворот сюжета книги и странное ее название. То, что мобилизация была в Советском Союзе объявлена 23 июне, это не есть секретный документ, который я нашел в тайном архиве. Это то, что известно…

Д. ЗАХАРОВ: Планировалось заранее.

М. СОЛОНИН: …это было опубликовано во всех газетах, это было сообщено всем и доведено до сведения десятков миллионов людей.

Д. ЗАХАРОВ: Ну, вы знаете, Марк, прежде, чем мы продолжим, один момент, на который я обратил внимание и который, на мой взгляд, остается как-то не особенно замеченным, без внимания, и о котором забывают и сторонники, и противники различных версий развития истории Второй мировой войны. Вы пишете, что, по сути, 22 июня Красная Армия, естественно, не была разгромлена, что 22 июня это не приговор, потому что четыре пятых…

М. СОЛОНИН: Было просто вне той зоны, где происходили боевые действия.

Д. ЗАХАРОВ: Да, совершенно верно, то есть четыре пятых были живы, здоровы, сыты и довольны и, собственно говоря, могли воевать, действовать и совершать всевозможные героические подвиги. Вот как-то об этом чаще всего забывают. Да еще 23 июня объявляется мобилизация плюс к тому, что было. Вот такой вопрос.

М. СОЛОНИН: Дмитрий, вы задали сразу два как минимум вопроса, поэтому все-таки давайте мы их разделим. Разумеется, об этом я уже исписал в общей сложности полторы тысячи страниц. Разумеется, это понятно, даже не читая ни одной из этих полутора тысяч страниц, что такая грандиозная военная машина, которая была создана в Советском Союзе, не могла быть уничтожена одним первым ударом, если это не ракетно-ядерный, причем массированный. Вот это та вещь, которая достаточно понятна, очевидна и вообще едва ли требует долгих пояснений.

Д. ЗАХАРОВ: Но при этом она всеми и вся забывается.

М. СОЛОНИН: Ну что ж, это уже вопрос не к историкам, а к учителям, не знаю, к журналистам ли, но для историка здесь нет вопроса, то есть все эти темы внезапного, вероломного нападения это темы, которые определяли жизнь или смерть пограничной заставы. Вот для пограничной заставы, на два часа раньше или на два часа позже ее предупредят о том, что надо зайти в окоп, для нее это был вопрос жизни и смерти, но грандиозная армия в 303 дивизии на фантастических совершенно пространствах и развернутся, конечно же, ничего с ней невозможно было сделать ни в первый, ни во второй, ни в третий день. И, к слову говоря, самые крупные сражения Красной Армии летом 1941 года это ведь не первые дни войны. Это Киевский котел, а это сентябрь.

Д. ЗАХАРОВ: Ну, Минск все ж таки.

М. СОЛОНИН: Вяземский котел. Самые крупные – два вот этих, Киевский – сентябрь, и Вязьма-Брянск – это вообще начало октября. О каком тут 22 июня мы говорим? Но мы вернемся все-таки к 23-му. 23-е число – это тот день, когда в Советском Союзе была объявлена мобилизация. Это очевидный, безусловный, бесспорный и никем не опровергаемый факт. Вся суть дела в том, что этот факт невероятно удивителен.

Д. ЗАХАРОВ: Чем?

М. СОЛОНИН: Он невероятно удивителен тем, что не было ни одной самой захудаленькой страны, самой захудаленькой армии, которая не провела бы мобилизацию хотя бы за несколько дней до начала войны. Любая Бельгия, любой Люксембург, горячо любимая мной Финляндия, над книгой о которой я сейчас работаю, все проводили мобилизацию до того, как. Я упомянул Финляндию, здесь я даже в темноте помню, в 1939 году они начали мобилизацию в октябре, а в 1941 году начали 9 июня и завершили 17-18 июня, в то время как боевые действия, официально война началась 26-го, а реально 10 июля. То есть любая страна, любая армия проводила мобилизацию до начала боевых действий. Такая ситуация как объявление мобилизации даже не в день фактического начала войны, а на следующий день – это безумие. Может быть, это не безумие, предполагаю я, а просто остаток довоенного плана. То есть было принято решение провести мобилизацию 23 июня, решение это было принято до 22 июня, то есть до фактического начала войны, и в той бешеной суматохе 22 июня решили уже, как говорится, и не дергаться и оставить все эти заготовленные уже планы, приказы и так далее, и оставить тот указ президиума Верховного совета о мобилизации с 23 июня, а 23 июня, к слову говоря, понедельник, и тут все становится совершенно понятно, почему мобилизация была назначена на 23 июня, это понедельник, когда все придут на работу. А работа в Советском Союзе, как некоторые наши слушатели помнят, это был центр жизни, там собирался народ. А на 22-е, как я предполагаю, Сталин планировал проведение полноценной такой, внушительной провокации.

Д. ЗАХАРОВ: Какого рода?

М. СОЛОНИН: Ну, кто-то под видом немцев должен был что-то бомбить. Дальше я уже могу заниматься только догадками, фактов никаких нет, но коль скоро и в первой, и во второй своих книгах я обратил внимание на странный эпизод с разоружением 122-го, по-моему, истребительного авиаполка, который находился около города Гродно, причем заметьте, уж это точный факт, я и в первой, и во второй книге об этом писал, это совершенно никак не связываю ни с какими конспирологическими версиями, но факт этот есть, он безусловно такой: накануне войны, вечером 21 июня, в субботу 122-й истребительный авиаполк, который находился около города Гродно, приказали вывинтить из самолетов вооружение. Вывинтить, физически вывинтить из И-16 пушки и пулеметы и вынуть их из самолетов. Это достаточно странная идея, учитывая, что авиаполк находился в 17 километрах от пограничных столбов, а за столбами находилась армия противника, которая по последнему предвоенному донесению штаба Западного фронта завершила вывод войск в исходные районы развертывания, снимала колючую проволоку и в воздухе стоял рев тягачей и танков. Это текст последнего донесения штаба Западного фронта, последнего предвоенного, что проволоку немцы сняли и вышли в исходные районы. В этот момент у истребительного авиаполка вывинчивают, демонтируют вооружение.

Д. ЗАХАРОВ: Как вы это прокомментируете?

М. СОЛОНИН: Я это комментирую так, что, возможно – еще раз подчеркиваю, возможно, это версия, это гипотеза – что провокация должна была состояться именно в городе Гродно. Именно город Гродно должны были бомбить советские самолеты, бомбить днем 22 июня, и эти преступления уже должны были быть предъявлены всему миру, главным образом всему миру, во вторую очередь советскому народу, предъявлены как вооруженное нападение фашистской Германии, в ответ на которое 23 июня и будет объявлена открытая мобилизация. Книжка вот эта, о которой мы сейчас с вами говорим, «23 июня», благополучно сдана в печать и пошла в продажу, когда мне прислали – сейчас мы переходим в несколько другую тему, но я к чему – товарищ Сталин очень любил провокации, оказывается; и очень любил их тщательно готовить.

Д. ЗАХАРОВ: Ну, если вспомнить Зимнюю войну, то там тоже…

М. СОЛОНИН: Вот, у нас с вами телепатия. Да, как известно, Зимняя война, вот эта Финская, первая война, началась с провокационного обстрела советских войск в деревне Майнила – 26 ноября 1939 года белофинская военщина обстреляла советскую воинскую часть в пограничной деревне Майнила. А в Санкт-Петербурге, в Центральном государственном архиве Военно-морского флота лежит документ. В кромешной темноте не могу вам назвать точный номер – все есть, номер, дата и так далее. Лежит документ: март 1939 года. Значит, мартовский документ, а реальная провокация состоялась в ноябре. В марте месяце названо точное название деревни, где это произойдет – Майнила. В марте месяце она была запланирована с точным указанием места, где это произойдет. Вот это сильно. Вот это сильно. Я сам крайне нелюбитель конспирологических версий, но вот такая вещь как бомбардировка советского города накануне войны, она настолько вписывается в нравы, и обычаи, и представления товарища Сталина о том, как это должно правильно происходить, что как версия, по-моему, это заслуживает права на существование.

Д. ЗАХАРОВ: Ну, Марк, за подобную версию, я думаю, на вас обрушится невероятное количество критики, тем более что никаких, естественно, подтверждений этого…

М. СОЛОНИН: Кроме вывинченных, заметьте, пулеметов и пушек с одного истребительного полка рядом с Гродно находящегося.

Д. ЗАХАРОВ: Ну, да. Но, с другой стороны – вывинтили и вывинтили. И тем не менее…

М. СОЛОНИН: В любом случае, эта глава, как вы помните, занимает в книге, наверное, одну двадцатую ее часть, не менее пяти раз в начале и конце главы я оговорился, что это все лишь версия, это всего лишь версия, и если она окажется не соответствующей действительности, то все остальное менять мне все равно не приходится, то есть то, что советская Красная Армия готовилась к проведению крупномасштабной наступательной операции доказывается не странными разговорами про город Гродно; это доказывается наличием реальных планов и реального развертывания войск.

Д. ЗАХАРОВ: Ну, безусловно, потому что войска развернуты…

М. СОЛОНИН: А провокация в Гродно, или провокация в Кишиневе, или в каком-то другом месте это уже не меняет ничего принципиально.

Д. ЗАХАРОВ: Марк, у нас, к сожалению, время начинает уходить.

М. СОЛОНИН: Понимаю.

Д. ЗАХАРОВ: Попробуем поотвечать на звонки слушателей, но вопрос вот, основная мысль второй части книги, просто поскольку люди не читали и в руках многие, наверное, не держали?

М. СОЛОНИН: Основная мысль заключается в том, что введенные в начале 90-х годов в научный оборот документы, опубликованы не мной, опубликованы до меня за 10-15 лет другими историками, совершенно очевидно свидетельствуют о том, что летом 1941 года Красная Армия готовилась к проведению грандиозной наступательной операции, каковая должна была произойти то ли в июле, то ли в августе, то ли потом ее пришлось сдвинуть на начало июля – но это уже вопросы к деталям, которые требуют дальнейшего уточнения.

Д. ЗАХАРОВ: Ну да, и здесь я добавил бы, что в книге Марка содержится масса ссылок на документы министерства обороны, всевозможные архивы, всевозможные приказы, уложения, указания, которые так или иначе свидетельствовали об этих целях. Телефон нашего прямого эфира 363-36-59 и мы попробуем с Марком ответить на ваши вопросы относительно его новой книги, если вы сможете нам дозвониться. Алло, здравствуйте.

СЛУШАТЕЛЬ: Добрый день. Беспокоит вас Константин, город Ярославль. Я немножко не по истории, а по тому, как избавляться от фона в эфире. Это делается просто. Уберите автоматическую регулировку уровня и выведите уровень от абонента, с которым вы разговариваете в ручном режиме, тогда не будет слышно фон, который автоматически поднимается до уровня говорящего человека. Извините за беспокойство.

Д. ЗАХАРОВ: Спасибо. Есть еще звонки? Алло, здравствуйте.

СЛУШАТЕЛЬ: Дмитрий, доброй ночи. Виталий из Егорьевска. Дмитрий, у меня вопрос вашему гостю. Скажите, пожалуйста, в связи с тем, что четыре пятых, как вы говорите, армии было сохранено, чем вызвано такое стремительное наступление в июне-июле 1941-го, и почему не смогли мобилизовать основные силы, и почему сотни тысяч пленных были захвачены? Хотя бы примерно объясните эту катастрофу лета 1941-го в таком случае? Спасибо.

Д. ЗАХАРОВ: Спасибо. Марк, традиционный, я бы сказал, вопрос.

М. СОЛОНИН: Мне как-то немножко неловко далеко не в первый раз в эфире «Эха Москвы» повторять одно и то же. Ну, действительно, разгром происходил и в июне, и в июле, и в августе, и в сентябре, и во все последующие месяцы, и продолжался, пожалуй, до середины 1942 года. Причины этого разгрома, этой катастрофы, конечно же, не имеют ничего общего с такими вещами, как внезапность, вероломность, на три часа позже, на три часа раньше пришла какая-то директива; причины эти находились вообще вне чисто военно-оперативных вещей, они находились в том состоянии советского общества, в котором оно было, в которое мы его за 20 лет довели. Это общество было больно, и как больной человек не способен сделать простейшую работу, которую прекрасно делает здоровый, вот это больное общество не могло проявить то огромное напряжение сил, которого требовала война с таким, замечу, противником, это все ж таки надо еще раз и всегда иметь в виду, что и противник-то попался – самая мощная армия мира на тот момент. Для борьбы с таким противником нужно было очень здоровое общество, какового у нас не было.

Д. ЗАХАРОВ: Ну и как бы мотивация у тех, кто…

М. СОЛОНИН: А дальше идет уже все – здесь и отсутствие управления грамотного, и отсутствие многолетней подготовки командного состава, и отсутствие подготовки личного состава, проще говоря, вчера мне на глаза попался, какой-то я читал из приказов Ворошилова, наверное, 1939 года, пока его еще не сняли с наркома, и в приказе констатируется факт, что есть некоторые части, где красноармейцы за год воинской службы ни разу не стреляли боевыми патронами. Ну как может такая армия воевать против лучшей армии мира?

Д. ЗАХАРОВ: Есть еще звонки? Алло, здравствуйте.

СЛУШАТЕЛЬ: Добрый вечер, Дмитрий. Евгений, Москва. У меня такой вопрос. Я давным-давно, еще при советской власти слушал передачу, что когда началась война, наших много было за границей – ну, посольства, корабли, торговля. И они добровольно воевали на стороне союзников.

Д. ЗАХАРОВ: Союзников в смысле англо-американцев?

СЛУШАТЕЛЬ: Да, да, англо-американцев. И вот передали так, что с Африки американцы после войны ходили в чистом обмундировании, награды. Наши послали корабли за ними и все это исчезло вместе с кораблями. Потому что ни одного, кто воевал, в живых в России не было, не было ни в лагерях, нигде не было.

Д. ЗАХАРОВ: Ясно, спасибо. Ну, вопрос несколько не по теме нашей сегодняшней программы.

М. СОЛОНИН: Единственное что я могу сказать, мне недавно просто попадались документы, связанные с одним эпизодом всей этой действительно мрачной истории, это корабли, действительно, то есть моряки советского торгового флота, которые в момент начала войны были в немецких или в оккупированных Германией портах, действительно никто совершенно не собирался – опять же, из тех же соображений не спугнуть Гитлера – выводить оттуда корабли, люди эти были интернированы, ни к каким союзникам, то есть к англо-американским союзникам, они не попали, они провели всю войну в лагерях с чуть несколько лучшим содержанием, потому что они не считались военнопленными, они были вроде как интернированы, ну а потом, конечно, судьба их была печальна. И они никуда не пропадали, они попали в обычный фильтрационный лагерь.

Д. ЗАХАРОВ: Понятно. Еще вопросы. Алло, здравствуйте.

СЛУШАТЕЛЬ: Здравствуйте. Владимир. Скажите, так чем же версия вашего визави отличается от версии Виктора Суворова?

Д. ЗАХАРОВ: Хороший вопрос.

М. СОЛОНИН: С Виктором Суворовым я имел удовольствие два часа назад разговаривать. Я совершенно не ставил задачу сделать что-то отличающееся, но коль скоро задан такой вопрос, при всем моем огромном уважении к Виктору Суворову, я скажу так: только тем отличается моя книжка «23 июня: день «М», я очень извиняюсь у тех, кто меня слушает, что она просто более аргументирована, в ней больше ссылок на документы, каковые у меня в распоряжении есть, а у Суворова не было. Вот, собственно, и все. Скажем так, она отличается тем, что я имел возможность оперировать огромным архивом документов, которые были рассекречены в начел 90-х, в конце 90-х и так далее, а Суворов вынужден был строить свою гипотезу, ну, почти как Коперник, на основе одной только догадки.

Д. ЗАХАРОВ: Ясно. Еще вопросы. Алло, здравствуйте.

СЛУШАТЕЛЬ: Добрый вечер, Дмитрий. Игорь, Москва. В одной из предыдущих своих передач вы говорили о немецком танкисте, результативнее Михаэля Витмана. Будьте добры, повторите его фамилию, результаты, на каком танке он воевал, на каком фронте.

Д. ЗАХАРОВ: Ну, вы немножко не в тему…

СЛУШАТЕЛЬ: Да, да, извините.

Д. ЗАХАРОВ: Его фамилия Книспель. Он воевал всю войну, закончил, погиб на «Тигре».

СЛУШАТЕЛЬ: А результат?

Д. ЗАХАРОВ: По неофициальному зачету, 168.

СЛУШАТЕЛЬ: На советском фронте?

Д. ЗАХАРОВ: Он воевал на всех фронтах, погиб, по-моему, на нашем фронте.

СЛУШАТЕЛЬ: Спасибо большое. До свидания.

Д. ЗАХАРОВ: Не за что. Причем был очень интересный человек – избил эсэсовца из охраны концлагеря за то, что тот плохо обращался с военнопленным. Потом эсэсовцы его хотели снять с поезда, но братья-танкисты отстояли. Это было еще в 1944 году. Алло, здравствуйте.

СЛУШАТЕЛЬ: Это говорит Евгений из Москвы. Уважаемый Марк, ваша предыдущая книга об авиации, вот английский «Москито», деревянный самолет, почему его так боялись немцы?

М. СОЛОНИН: Очень коротко. Деревянный самолет прозрачен для радиолокатора, то есть это, как ни странно, что-то вроде наисовременнейшего «Стелса», а немцы уже строили свое ПВО в конце войны на применении локаторов…

Д. ЗАХАРОВ: Ну, Марк, я вас поправлю, Камхубер начал строить ПВО Германии с применением локаторов в 1938 году.

М. СОЛОНИН: Понятно, но достроил до того, что локатор стал основным средством обнаружения и оповещения только, скорее, к концу войны. Ну и, во-вторых, я думаю, что миф, представление о том, что немцы уж так сильно боялись «Москито» или, другими словами, что «Москито» был супербомбардировщик, я думаю, основан на том, что просто уже не было немецких истребителей в небе. Боюсь, что если бы этот «Москито», а кто не знает, это самолет-бомбардировщик с огромной скоростью, больше 600 километров в час, но без всякого оборонительного вооружения, боюсь, что если б такой самолет оказался у нас на Восточном фронте где-нибудь в 1942 году над Сталинградом, то его бы сбивали, наверное, пачками.

Д. ЗАХАРОВ: Ну, кто бы его сбивал пачками с большой-то скоростью?

М. СОЛОНИН: 109-й же. За милую душу догонял и сбивал.

Д. ЗАХАРОВ: Ну, здесь, если можно, я добавлю несколько слов. Почему так боялись и не любили «Москито» немцы? Потому что этот самолет использовался в качестве пионера, то есть он нес две бомбы осветительных, которыми подсвечивали цель для бомбардировщиков тяжелых стратегических, которые за «Москито» шли в количествах многих-многих сотен, иногда даже тысяч. И есть замечательный немецкий роман о том, как сбили «Москито». Вернее, не сбили, а подбили. И чтобы уцелеть, пилот «Москито»-пионера сбросил две бомбы-подсветки на городок с населением в 25 тысяч человек. Последствия этого можно себе представить. Поэтому, естественно, немцы не очень любили эти самолеты. Алло, здравствуйте.

СЛУШАТЕЛЬ: Добрый вечер. Андрей, Москва. У меня такой вопрос. Я читал книгу Марка Солонина «23 июня: день «М», но вы мне вот что скажите, за лето-осень 1941 года, если верить книгам Солонина и Резуна, но и также рассказам моих родственников, РККА частично сдалась, частично разбежалась, бросила почти 6 миллионов винтовок и автоматов и от 12 до 14 тысяч танков. Почему же ни в октябре, ни в ноябре Бок и Лейб не взяли ни Москву, ни Питера? Почему были фактические потери СССР, Сталинграда, немцы не повернули к незащищенной Астрахани? Я понимаю, что у нас были не самые умные генералы, но, значит, у Гитлера генералы были хуже?

Д. ЗАХАРОВ: Хороший вопрос. Марк, что скажете?

М. СОЛОНИН: Ну, если очень коротко. После того, как 6 миллионов винтовок было брошено и порядка 3,8 миллиона человек оказалось в плену и порядка одного, как минимум, миллиона дезертировало и рассеялось на местности, не то что после, а одновременно с этим было мобилизовано еще 14 миллионов, господин Исаев это называет «перманентная мобилизация», это можно назвать очень грубым выражением «закидали трупами», но как много ни бросали, гораздо больше в эту топку еще можно было подбрасывать.

Д. ЗАХАРОВ: Ну да, демографический фактор великая вещь в условиях войны.

М. СОЛОНИН: И не только демография, это же и огромное напряжение сил всего народа, ведь для того, чтобы мобилизовать 14 миллионов мужчин, это значит кто-то должен был их заменить на рабочих местах, они же не менеджерами работали, эти мужчины, а у станка стояли. Конечно, это гигантское, сверхчеловеческое напряжение народа. Безусловно, и возможности тоталитарного режима напрягать. Плюс к тому, все-таки еще не будем забывать, и если прочитали книгу, то обратили внимание, даже некоторые небольшие факты – немецкие генералы действительно оказались, и генералы, и сам Гитлер, не слишком умны, они не напряглись так же. В частности, опять же, в темноте вынужден вспоминать по памяти, но, по-моему, где-то до начала осени на Восточный фронт в качестве замены подбитых танков поступило двухзначное число танков – то ли 78, то ли 82.

Д. ЗАХАРОВ: Ну да, Гудериан клянчил…

М. СОЛОНИН: На весь фронт, на весь фронт, 3 тысячи километров он уже был общей протяженностью, поступило 82 танка взамен подбитых, это при том, что немецкая промышленность все-таки способна была сделать по 400 танков в месяц.

Д. ЗАХАРОВ: Ну, собственно говоря, Гитлер вообще хотел сворачивать производство танков осенью 1941-го, думая, что дело практически закончено.

М. СОЛОНИН: Что там уже все закончено и надо теперь моря и океаны захватывать. То есть безумие Гитлера, это дикая фраза, но безумие Гитлера спасло Сталина.

Д. ЗАХАРОВ: Марк, я благодарю вас за то, что вы приняли участие в нашей сегодняшней программе.

М. СОЛОНИН: Спасибо вам, до свидания.

Д. ЗАХАРОВ: Спасибо, всего доброго. А сейчас мы продолжим программу и, как я обещал, я процитирую некоторые фрагменты из книги танкиста Дмитрия Лозы «Танкист на иномарке», поскольку разговор об этой книге был в предыдущей программе и некоторые слушатели просили это сделать. Сначала я прочитаю предисловие автора:

«В годы войны союзники по антигитлеровской коалиции поставляли в Советский Союз по ленд-лизу различную боевую технику. Я один из тех, кому судьба предначертала стать танкистом-«иномарочником» — воевать почти два года против немцев, а затем и японцев сначала на английских «Матильдах», а затем на американских танках «Шерман» М4А2, который экипажами ласково называли «Эмча» (по двум первым знакам буквенно-цифрового кода). Именно этими танками, начиная с конца 1943 года, укомплектовывались бригады 5-го, а с октября 1944-го — 9-го гвардейского мехкорпуса, который участвовал в Корсунь-Шевченковской, Яссо-Кишиневской, Будапештской, Венской и Пражской наступательных операциях, а в августе-сентябре 1945-го в составе войск Забайкальского фронта корпус громил Квантунскую армию на китайской земле».

Д. ЗАХАРОВ: Такое предисловие автора, то есть человек прошел весь свой боевой путь на иномарках. Что писал Лоза о «Матильде»:

«…танки «Матильда» для действий в лесисто-болотистой местности оказались абсолютно непригодными. Эти машины предназначались для использования в пустынях Африки. Какая «умная голова» в Москве решила их сюда направить — оставалось загадкой. Дело в том, что у названного английского танка ходовая часть полностью закрыта фальшбортом с рядом «окошек» небольшого размера в его верхней части. В пустыне через последние с траков свободно высыпается песок. В смоленских лесах и болотах за фальшборты набивается грязь и корни деревьев. Гусеницу практически заклинивало. Даже глох мотор. Приходилось через каждые 4–5 километров останавливаться и очищать ходовую часть ломом и лопатой».

Д. ЗАХАРОВ: Кое-что об уровне подготовки экипажей, которые воевали на «Матильдах». Эта глава у Лозы называется «В яблочко»:

«Наступление на Рославль продолжалось. 22 сентября. Гусеницы «Матильд» с трудом проворачиваются, и мы движемся со скоростью пешеходов — надо опять останавливаться и очищать ходовую часть от грязи. Ко всему прочему то ли по чьему-то злому умыслу, то ли по недосмотру снабженцев к 40-мм пушкам «Матильд» подвезли только бронебойные снаряды. Танки «Матильды» остановились. На расстоянии 800–900 метров группа из десятка гитлеровцев вышагивала по полю левее дороги. Видя, что мы не стреляем, два верзилы из этой группы остановились и, спустив штаны, начали показывать нам свои задницы. Дескать — на, выкуси! На Украине, откуда я родом, такой «показ» является оскорблением самой высокой степени. Может, они просто обнаглели и уверовали в свою безнаказанность, а может, знали, что я украинец? Не знаю... Мой командир орудия сержант Слобода просил меня: «— Разреши, я им засажу!». Я его успокаивал: «— Не будешь же ты по каждой жопе бить бронебойным, да и осталось их 15–17 штук». Ободренные безнаказанностью, «артисты» вошли в раж. Какие только «коленца» они не выдавали! Терпение мое лопнуло, я сказал: «— Юра, бей!».— Короткая! На секунды «Матильда» застыла на месте. Бронебойный снаряд точно попал в «яблочко», разорвав «актера» в клочья».

Д. ЗАХАРОВ: Это к вопросу о том, как танкисты умели стрелять. Очень любопытная запись у Лозы относительно прочностных характеристик «Шермана», того самого М4А2, который в представлении многих, в общем-то, был танком неважным:

«15 ноября наша учеба была прервана. Поступил приказ за ночь погрузиться на эшелон на станции Наро-Фоминск и в дорогу. Куда? Через сутки Киев остался позади. Стало известно, что бригада будет разгружаться в Фастове. И вдруг головной эшелон останавливается прямо в чистом поле. Приказ немедленно разгрузиться и, совершив марш, занять оборону севернее города Фастов. Легко сказать – разгрузиться. А как это сделать, когда рядом с насыпью железной дороги нет разгрузочной площадки? К тому же «Шерманам» нужна достаточно большая площадь разворота. Командир первого батальона капитан Николай Маслюков доложил, что механик-регулировщик старшина Григорий Нестеров в подобной ситуации разгружал танки и может показать механикам-водителям, как надо «прыгать с платформы». На руках откатили хвостовую платформу на несколько метров назад, остановив ее в точке, где от края платформы до земли было не более метра, и открыли борта. Заработал мотор. Танк двинулся вперед, остановился, потом под небольшим углом к платформе — назад. Казалось, что бронированная громадина вот-вот сорвется вниз, но тормоза в самый последний миг намертво застопорили машину. Опять вперед и назад. Прошло не менее получаса, прежде чем «Шерман» наконец стал поперек платформы и медленно двинулся вперед. Его носовая часть на секунду повисла в воздухе, а затем — стремительный «клевок». Треск досок настила, скрежет металла бортов платформы. Удар гусениц о землю. Щебенка железнодорожной насыпи, комья чернозема разлетелись в разные стороны. Моторы взревели, и «Шерман», выскочив на ровную площадку в 15 метрах от рельс, замер на месте. Через два часа батальоны бригады были готовы к движению».

Д. ЗАХАРОВ: Надо сказать, что, конечно, танк продемонстрировал фантастическую живучесть ходовой части, потому что прыжок для танка с высоты метр, это можете себе представить, что такое. Очень любопытно описывается, как «Шерманы» боролись с «Тиграми». Дело в том, что танкисты, которые воевали на «Шерманах» и, в частности Лоза, не питали иллюзий относительно того, что 76-мм пушка «Шермана» сможет пробить броню «Тигра» на расстоянии меньше полукилометра. «Тигр» доставал, естественно, «Шерман», как и 34-ку, как и любой танк союзников на расстоянии 2-2,5 километра. Поэтому метод борьбы с «Тиграми» был назван «охотой с борзыми», то есть вдоль линии фронта на безопасном расстоянии – на таком, на котором «Тигр» не мог достать «Шерман», двигалось несколько машин, а в это время другая группа обходила «Тигров» с фланга, и причем что характерно, Лоза не пишет, как это обычно в мемуаристике – батальон «Тигров», 10 «Тигров», 20 «Тигров» – два «Тигра», один «Тигр». У него есть описание ситуации, когда их батальон держал закрепившийся на холме один «Тигр» и справлялся с этой задачей вполне успешно. Я бы с удовольствием процитировал вам еще несколько фрагментов, которые я заложил, в частности, когда танкистам в 1944 году поневоле пришлось стать заградотрядом, чтобы остановить нашу пехоту, которая начала бежать; также фрагмент о том, как несколько «Шерманов» расстреляли 34-ки, поскольку наши танкисты не знали, какие силуэты у танков, предоставленных союзниками; ну и ряд других. Но, к сожалению, наше время подошло к концу. Я благодарю всех, кто слушал нашу сегодняшнюю программу. Мы встретимся с вами через неделю, чтобы продолжить наши диалоги в рамках программы «Цена Победы». Всего доброго.


Радиостанция ЭХО МОСКВЫ :: Цена Победы :: Понедельник, 13 Август 2007

Радиостанция «Эхо Москвы»: Цена Победы, Понедельник, 13 Август 2007

http://echo.msk.ru/programs/victory/54003/index.phtml

Цена Победы
 Неюбилейные беседы по истории Второй мировой войны. О чем не пишут в энциклопедиях? Почему не сходятся цифры? До правды докапываются "эховец" Виталий Дымарский и "взглядовец" Дмитрий Захаров.
Ведущие: | Виталий Дымарский Дмитрий Захаров
Гости: | Владимир Чуров глава ЦИКа РФ
Понедельник, 13 Август 2007

В. ДЫМАРСКИЙ: Добрый вечер, уважаемые слушатели. В эфире «Эха Москвы» очередная программа из цикла «Цена Победы» и мы, ее ведущие Дмитрий Захаров…

Д. ЗАХАРОВ: И Виталий Дымарский. Добрый вечер.

В. ДЫМАРСКИЙ: Вот мы воссоединились после долгих летних отпусков. Воссоединились не только вдвоем, а у нас сегодня гость, гость уважаемый Владимир Евгеньевич Чуров. Добрый вечер.

В. ЧУРОВ: Добрый вечер.

В. ДЫМАРСКИЙ: Владимир Евгеньевич вам, конечно, известен как председатель Центральной избирательной комиссии, но сегодня ни слова, ни полслова ни о выборах, ни о партиях, ни о парламентах, ни об избирательном законе и так далее, и тому подобное. Сегодня только об истории войны. Владимир Евгеньевич не первый раз у нас, кстати, на программе, уже участвовал в одной из них.

В. ЧУРОВ: Рассказывал о боях на Ладожском озере.

В. ДЫМАРСКИЙ: Было такое дело. Владимир Евгеньевич большой любитель военной истории и сегодня он предложил нам для обсуждения такую тему, которую мы еще не обсуждали. Звучит она так: «Военная политика и военная разведка». Речь пойдет у нас сегодня о таких крупных политико-разведывательных, я бы сказал, операциях…

В. ЧУРОВ: Вот обычно в ваших передачах «Цена Победы» речь идет о событиях, которые эту цену, эту кровавую цену Победы для союзников во Второй мировой войне увеличивали, а сегодня мы будем говорить о тех крупных операциях, политических операциях, которые эту цену для союзников хоть немного, но уменьшали, позволяли сохранить человеческие жизни путем дипломатических, политических интриг и взаимодействия самых крупных, самых больших разведчиков.

В. ДЫМАРСКИЙ: Когда мы говорим о союзниках, здесь надо понять, что мы имеем в виду всех союзников, включая Советский Союз. Антигитлеровскую коалицию.

В. ЧУРОВ: Естественно. Мы говорим о союзниках во Второй мировой войне, имея в виду Америку, Великобританию, Францию, Советский Союз, то есть именно те страны, которые, как в свое время писали, переломили хребет фашистской гадине.

Д. ЗАХАРОВ: Ну да, то есть о военной разведке как инструменте высшего пилотажа военной политики.

В. ЧУРОВ: О самых крупных операциях, самых масштабных, где не было в чистом виде, может быть, даже разведки, а была такая очень изощренная политика, начинавшаяся, может быть, уходящая своими корнями даже в историю до Первой мировой войны.

В. ДЫМАРСКИЙ: Владимир Евгеньевич, извините, я здесь перебью, просто чтобы вопрос задать именно на эту тему. Очень часто говорят, хотя вроде никаких документов никто никогда, по-моему, еще не предъявлял, о некой личной стратегической разведке и контрразведке Сталина и так далее, тому подобное. То есть вы хотите сказать, что сам этот институт, разрабатывавший политико-разведывательные операции, это не придумка времен Ленина, Сталина и последующих руководителей, а это нечто, доставшееся в наследство от России еще докоммунистической?

В. ЧУРОВ: Конечно.

Д. ЗАХАРОВ: Наверное, у каждой страны в той или иной степени подобный инструмент существовал.

В. ЧУРОВ: Не только России досталось, конечно. Потому что, между прочим, границы в Европе до великой войны, то есть до войны 1914 года, они были гораздо более прозрачными, чем после нее. Перемещения людей, особенно из высшего руководства и высшего офицерства через эти границы происходили в массовом порядке. Другое дело, что зачастую операции такого масштаба, то есть, например, вступление Италии на стороне Антанты в мае 1915 года в Первую мировую войну, или нейтралитет Франко в Первой мировой войны, или выход Финляндии из войны осенью 1944 года, как правило, их тайная сторона, этих операций, она не находила отражения в архивах. Я приведу простой пример. Скажем, очень крупная политическая операция Первой мировой войны, связанная с личной разведкой Николая II, документальные свидетельства косвенные – в переписке Вильгельма II и Николая II после Русско-японской войны. Есть свидетельство, что по предложению Вильгельма II они обменялись личными офицерами связи и поддерживали переписку между собой сначала прямо, а после начала войны косвенно до примерно 1916 года.

В. ДЫМАРСКИЙ: Несмотря на военное противостояние.

В. ЧУРОВ: В переписке императрицы и Николая II есть указание на то, что через фрейлину Васильчикову Александра Федоровна получала письма, правда, в ее записке Николаю II на фронт сказано, что «естественно, я теперь прекратила всю переписку с Васильчиковой», но затем…

В. ДЫМАРСКИЙ: Здесь надо пояснить, кто такая Васильчикова была.

В. ЧУРОВ: Васильчикова – фрейлина императрицы, но во время Первой мировой войны, поскольку аристократия вся в родственных связях, в родстве и свойстве, она проживала в Германии, в замке своего родственника, а затем все-таки вернулась в Россию с посланиями от Гессенских, и была арестована в Петрограде, но наказание понесла весьма мягкое – выслана в свое загородное имение. Семья Васильчиковых, она очень большая, было много связей, и затем, уже во времена предшествовавшие Второй мировой войне, мы снова встречаем эти имена. Вот цикл таких операций, по моим расчетам, это лет 30-40 как минимум. И вот один из Васильчиковых, глава рода, собственно говоря, бежал от большевиков в Прибалтику, в Литву. И когда после пакта Риббентропа-Молотова советские войска вступили в Прибалтику, он бежал в Германию. На границе его встречали дочери в сопровождении офицеров Абвера. Это в его собственных мемуарах, изданных в нынешней России, написано. Ну и дальнейшая история сестер Васильчиковых тоже известна. Они работали в министерстве иностранных дел Германии во время войны и даже одна из них участвовала в одном из заговоров против Гитлера, то есть такая непростая семья. Тем самым я хочу сказать, что остатки какие-то, следы взаимодействия Николая II и Вильгельма II после Русско-японской войны проявлялись еще в течение сороковых годов во времена Второй мировой войны. Или такая же история с Муссолини. Не знаю, почему до сих пор никто не написал авантюрно-исторически-политический роман на эту тему, потому что фантастические совершенно завязки. 1915 год. Парламент Италии решает, на стороне какого союза – союза центральных держав или Антанты – выступить в Первой мировой войне. И молодой, но уже влиятельный социалист, депутат Муссолини ищет связи и находит их с разведками Антанты, а именно с русской разведкой, резидентом которой, военным агентом в Риме, тогда был Оскар Карлович Энкель – один из близких друзей Маннергейма, в дальнейшем начальник Генерального штаба финской армии и, между прочим, один из участников затем переговоров в 1944 году о выходе Финляндии из войны, в то время полковник и один из руководителей русской разведки, сосланный в Рим за обещание убить Распутина. Подробности в разных источниках разные, но одна из наиболее любимых мною историй такова: Муссолини приходит к Энкелю, договаривается, говорит – ну, вот, мне нужна для того, чтобы мои депутаты проголосовали так-то, такая-то сумма. Энкель говорит – нет вопросов, мы согласны. Подходит к своему сейфу, не обнаруживает там необходимой суммы и говорит – у меня сейчас в сейфе нет, но если вы сейчас сходите не так далеко по адресу к моему коллеге французскому агенту военному, он даст вам недостающую сумму. Все так и случилось, как полагается, то есть Италия выступила на стороне Антанты. Но эта история, опять же, не кончается Первой мировой войной.

В. ДЫМАРСКИЙ: Муссолини, естественно, переходит на Вторую мировую войну.

В. ЧУРОВ: Муссолини, естественно, переходит на Вторую мировую войну. Итальянская линия связи с французами и русскими приводит к выходу досрочному Италии из войны в 1943 году, к так называемому «королевскому заговору» под руководством короля. Но еще перед этим в 1942 году оказывается, что Советский Союз получает, в общем, исчерпывающую информацию о всем, что связано с итальянским присутствием на Восточном фронте. В первой передаче с вами я рассказывал о боях на Ладожском озере и упомянул, что в 1942 году на Ладожском озере появился отряд итальянских торпедных катеров из той самой знаменитой группы, о которой потом написал книгу князь Боргезе – последний руководитель этой группы, под руководством Бьянкини – тоже, кто читал книжку Боргезе, там Бьянкини упоминается чуть ли не на каждой странице. И в 1942 году отряд Бьянкини был переброшен по просьбе немцев и финнов на Ладогу. Но до их появления на Ладожском озере стало известно советскому командованию сразу, и адмирал Чероков в своих мемуарах пишет, что мы получили информацию об итальянских катерах от Микояна через Жданова, причем информацию получили не просто что появились какие-то катера, а маршрут подробный – по всей Европе как их везли, полный состав офицерский этого отряда, полные их технические характеристики – каждого катера.

В. ДЫМАРСКИЙ: Ну, Владимир Евгеньевич, может быть, это просто обычная работа разведки?

В. ЧУРОВ: Обычная работа разведки на одном из первых лиц в государстве, каковым был Микоян, не замыкается. Тем более что фигура Микояна, она вообще представляет собой одну из главных загадок руководства Советского Союза.

В. ДЫМАРСКИЙ: Ну, до Микояна мы сейчас дойдем. У меня вот какой вопрос в связи с тем, что вы сейчас рассказали. Я не знаю, это был намек или не намек, вы сейчас объяснитесь по этому поводу, вы сказали, что была переписка между Вильгельмом и Николаем, и как-то вы намекнули, что как бы эти отношения, некие связи, они перенеслись и в конец тридцатых – сороковые годы. Хотите ли вы тем самым сказать, что и во время войны по каким-то тайным каналам поддерживались связи между Советским Союзом и Германией?

В. ЧУРОВ: Есть много версий на этот счет, до сих пор не получивших документального подтверждения. Но есть один очень важный факт. Многие руководители русской разведки времен Первой мировой войны самым странным образом, без всяких для себя последствий, благополучно пережили репрессии двадцатых годов, 1931 года, и репрессии 1937-39 годов, и благополучно дожили до старости. Но кроме Игнатьева, никто из них не написал мемуаров. Вернее, есть два генерала из высшего руководства разведки России дореволюционной, даже три, написали мемуары, довольно интересные. Это Михаил Бонч-Бруевич, брат известного секретаря Совнаркома, он был одним из руководителей русской разведки до революции; генерал граф Игнатьев, военный агент во Франции; и генерал Самойло. Ну, если брать иерархию дореволюционной военной разведки, то Самойло был самым старшим, затем Бонч-Бруевич, потом Игнатьев. Но кроме них, мне известно, по методике профессора Алексеева, вычислено порядка 15-ти русских дореволюционных разведчиков в штаб-офицерских чинах и генеральских чинах, которые дожили до конца Второй мировой войны и имели генеральские звания в советской армии. И большинство этих людей работали именно на австро-венгерском и германском направлениях во время Первой мировой войны.

Д. ЗАХАРОВ: Что вполне предсказуемо.

В. ЧУРОВ: Кстати, то же самое с германской стороны. И Вальтер Николаи, легендарный разведчик…

Д. ЗАХАРОВ: Ну да, отец-прародитель Абвера.

В. ЧУРОВ: И руководители австрийской разведки времен Первой мировой войны, все также дожили до конца Второй мировой войны.

Д. ЗАХАРОВ: Ну, Абвер вообще пострадал больше всего от Гитлера, а не от союзников.

В. ЧУРОВ: Поэтому я думаю, что на личном уровне какие-то отношения как-то могли быть.

Д. ЗАХАРОВ: Вопрос, наверное, такой самый существенный – разведка политическая занималась ведь не только сбором и обменом информации, но как бы создавала некие инструменты влияния; вот как вы сказали – принятие решения о вступлении Италии в Первую мировую войну на стороны Антантаны; я так полагаю, что это была сверхзадача политической разведки, чтобы навязывать политикам другой страны те решения, которые выгодны твоей стране?

В. ЧУРОВ: Я только бы не стал употреблять термин «навязывание», но достичь согласия. Между прочим, очень хорошо, если отфильтровать содержание даже романов Юлиана Семенова, например, его испанского цикла, в сухом остатке можно получить, на мой взгляд, весьма достоверную информацию о том, каким образом удерживали Франко от вступления на стороне Гитлера во Второй мировой войне.

Д. ЗАХАРОВ: Ну, насколько я понимаю, он сам не особо рвался. Вопрос в том, как было возможно обеспечить ему невступление. Ведь то, что было на Восточном фронте – это добровольческие отряды.

В. ЧУРОВ: Да, это добровольческие. «Голубая дивизия».

Д. ЗАХАРОВ: Никакого, так сказать, штатного участия…

В. ДЫМАРСКИЙ: Это не участие государства, это добровольцы.

В. ЧУРОВ: Если говорить после Сталинграда – да, она была убрана с фронта.

Д. ЗАХАРОВ: Да, шарик сдулся после Сталинграда.

В. ЧУРОВ: Вообще я плохо себе представляю испанские войска зимой под Сталинградом.

В. ДЫМАРСКИЙ: А итальянские войска вы лучше представляете?

Д. ЗАХАРОВ: Всем им было «хорошо».

В. ДЫМАРСКИЙ: Надо сказать, что и немцам было не очень весело.

В. ЧУРОВ: Плохо представляю себе, потому что и сейчас-то там не всегда можно проехать везде, а уж в те времена…

В. ДЫМАРСКИЙ: Владимир Евгеньевич, все-таки возвращаясь еще раз к этим российско-германским или советско-германским, как хотите, связям, существует такой непроверенный никем факт, то есть не известно, факт ли это, о том, что якобы Сталин сначала в 1941 году, потом, вроде бы в начале 1942 года, просил перемирия у Гитлера. Это где-то заявлено, по-моему, в книге у Карпова приводится…

В. ЧУРОВ: Это у Карпова, вот эти документы, там какие-то довольно странные документы.

В. ДЫМАРСКИЙ: Многие историки говорили, что в этой книге достаточно много просто откровенно сфальсифицировано.

В. ЧУРОВ: Я согласен, скорее, с теми критиками, которые ставят под сомнение подлинность приведенных документов, потому что аргументы достаточно убедительные, то есть формулировки, скорее, соответствующие переводу с немецкого, чем русские, и так далее. Я много в начале девяностых годов занимался историей пакта Риббентропа-Молотова. У меня были первые издания перестроечные всех книг и Фельштинского, и прочих, но и более серьезные документы, которые тогда готовили сборники, Архивный департамент Министерства иностранных дел Советского Союза и России потом. И хорошо знаю стиль, изучил стиль записок и астаховских, и полпредов в Прибалтике, и ответные им инструкции и так далее, поэтому стиль и содержание документов, которые приводит Карпов, очень резко отличается от этого.

В. ДЫМАРСКИЙ: Что называется, бог с ним, не это мы сейчас обсуждаем.

Д. ЗАХАРОВ: Да, но, с другой стороны, вопрос-то неизбежно возникает следующего характера…

В. ЧУРОВ: Один факт есть, который никто не оспаривает. Это каким-то образом, через третьи-четвертые руки, вопрос содержания военнопленных в лагерях обсуждался, вот по поводу того, что Советский Союз не подписал Конвенцию Красного Креста и так далее, запросы-то, может быть, через Швейцарию, через швейцарский Красный Крест как-то попадали.

В. ДЫМАРСКИЙ: Якобы запросы о перемирии были переданы через болгарского посла.

В. ЧУРОВ: Нет, это не подтверждено. А какие-то контакты по поводу режима содержания военнопленных были точно, потому что откуда весь этот шум по поводу того, что мы обратились, это в официальных документах, что мы обратились через это самое , что хоть вы и не подписали, то это… Или почему, например, после Сталинграда, это все недавно опубликованы документы, касающиеся вот этого офицерского лагеря, под Владимиром, если не ошибаюсь, в Суздали. В Суздали был специальный военный лагерь для офицеров.

В. ДЫМАРСКИЙ: Армии Паулюса.

В. ЧУРОВ: Сначала Паулюса, потом другие, где, собственно, и начался Комитет свободной Германии и так далее.

В. ДЫМАРСКИЙ: Откуда, кстати говоря, вышли очень многие деятели послевоенной компартии Германии.

В. ЧУРОВ: И изменение режима содержания военнопленных генералов и офицеров германской армии в нашем плену тоже чем-то объясняется, вероятно. Были нейтральные страны, мы знаем. Мы хорошо знаем историю контактов с Финляндией. История контактов с Финляндией четко прописана на протяжении всех… через Швецию, через Стокгольм, через известных людей, практически известных поименно…

В. ДЫМАРСКИЙ: То есть это площадка для переговоров была.

Д. ЗАХАРОВ: Швеция, Швейцария.

В. ДЫМАРСКИЙ: Кстати говоря, есть еще одна любопытная история, которую никто не занимал во время войны, и где, по моим сведениям, я тоже когда-то занимался этим вопросом, шла активная торговля оружием, это Андорра.

Д. ЗАХАРОВ: Андорра, да. Супермаркет Европы.

В. ЧУРОВ: Про Андорру известно, конечно, меньше, но, с другой стороны, логичное место. Недавно появились указания еще интересные, что, скажем, военно-техническое сотрудничество Советского Союза и Германии – танковое, самолеты и так далее, что там участвовала и еще одна страна, Швеция. Например, как вы знаете, немецкое танкостроение в этот период развивалось и через Швецию. Первые шведские танки это разработки немецкого КБ.

В. ДЫМАРСКИЙ: Владимир Евгеньевич, давайте вернемся к нашим военно-политическим, военно-разведывательным операциям. Вы упомянули имя Анастаса Ивановича Микояна. Тогда рассказывайте.

Д. ЗАХАРОВ: Легендарная личность.

В. ЧУРОВ: Мне еще в ранней-ранней юности попались в журнальном варианте еще мемуары Анастаса Ивановича Микояна. И первую часть этих мемуаров я вообще не понял. То есть каким образом и что он делал в революцию в Баку, он же был 27-м бакинским комиссаром, единственным уцелевшим. Я, кстати, очень любил мемориал 26-ти бакинским комиссарам в Баку. Сейчас часть его сохранилась, сохранилась центральная часть с бывшим Вечным огнем, где чаша, и человек на вытянутых руках держит эту чашу. А, вот, меркуровской стелы, там была чудная совершенно последняя работа предсмертная Меркурова, известного автора многих памятников первых советских, горельеф, где такие обнаженные фигуры, в общем, такой в античном стиле, совершенно фантастического эмоционального воздействия. Где он сейчас – не знаю, его нет на месте там. Но уцелевший, вот, Анастас Иванович Микоян. А дальше мы смотрим мемуары Игнатьева. Первый его визит, первые его контакты с советскими разведчиками на торгово-промышленной выставке парижской, и его посылают для дальнейших контактов в торгпредство в Германию. И дальше, дальше, дальше… Можно много очень примеров назвать…

В. ДЫМАРСКИЙ: То есть вы хотите сказать, что вся сеть была через торгпредства?

В. ЧУРОВ: Торгпредства. Во-первых, тогда и посольств было не много советских за рубежом. Второе упоминание о Микояне вообще возникает у меня во время Ладожской эпопеи. 1942 год, итальянские катера, информация о них поступает самая подробная от Микояна. Только что вышла очередная книга мемуаров Примакова. Там очень коротко – на мой взгляд, излишне коротко – описана миссия в Ирак в 1960 году Анастаса Ивановича к генералу Касему, когда впервые был свергнут королевский режим или шахский режим… Шах в Ираке был или король? В Египте был король точно.

Д. ЗАХАРОВ: А в Иране был шах.

В. ДЫМАРСКИЙ: В Иране, в Афганистане шахи были.

В. ЧУРОВ: В Ираке был шах тоже, мне кажется.

В. ДЫМАРСКИЙ: В общем, монарх, скажем так.

Д. ЗАХАРОВ: Ну, не суть.

В. ЧУРОВ: В общем, генерал Касем пришел к власти, в то время поддержанный коммунистической партией. И когда этот режим начал колебаться, по Примакову, визит Микояна имел целью проверить, нельзя ли опереться вместо насеровского режима в Египте на режим генерала Касема в Ираке. Представьте масштаб операции. Затем известна уже в книге академика Фурсенко-старшего миссия Микояна на Кубу, это наиболее известная его миссия, в 1962 году во время ракетного кризиса в ноябре и, собственно говоря, он там ведь провел несколько недель на Кубе, в самый разгар этого кризиса, когда решался вопрос вообще быть или не быть человечеству, какие боеголовки вывезены, какие нет, тактические ядерные заряды оставить или не оставить и все прочее, то есть здесь тоже смесь и политики, и военных вопросов. Представьте себе, каков масштаб операций, масштаб проблем, в решении которых участвовал Анастас Иванович Микоян.

Д. ЗАХАРОВ: А во время войны, помимо итальянских катеров?

В. ЧУРОВ: То же самое, его поездки и в Соединенные Штаты, и в Великобританию. Поэтому я думаю, что это фигура…

В. ДЫМАРСКИЙ: А с какого года, как вы думаете, это все началось? Если вы считаете, что он был одной из ключевых фигур во всех этих, как мы их обозначили, политико-разведывательных операциях…

В. ЧУРОВ: Я думаю, что это с момента его вхождения в высшее руководство страны, то есть это, наверное, конец двадцатых – начало тридцатых годов уже участие в операциях подобного масштаба.

Д. ЗАХАРОВ: А какие еще военно-разведывательно-политические операции достаточно заметные были осуществлены в годы войны? То есть воздействие на Германию, на ее союзников?

В. ЧУРОВ: Я думаю, что требует отдельного изучения проблема Югославии во время Второй мировой войны и Греции, то есть Балканы. Ведь беспрецедентный случай – единственная наша база… Вот на нашей территории мы разрешали создавать базы…

Д. ЗАХАРОВ: Ну, Липецк…

В. ЧУРОВ: Нет, нет, во время войны. Первая база – базирование английских подводных лодок в Мурманске, на севере. Потом – Полтава, база тяжелых бомбардировщиков американских, совершавших челночные полеты на Германию. Перегонные базы на Дальнем Востоке, в Сибири, это известно. Но у Советского Союза тоже была база – в Бари. Авиационная база для осуществления помощи армии Тито. Есть следы в переписке Сталина, Рузвельта и Черчилля о том, насколько непросто согласовывался этот вопрос. И есть известный и в мемуарах Черчилля раздел Балкан по его предложению. Греция, Болгария, Югославия, Румыния и так далее, буквально доли, которые он писал. Но в целом, я думаю, что это требует отдельного рассмотрения. И тем более здесь интересна и королевская тема, то есть вклад румынского короля, вклад югославского короля, который по определенным идеологическим причинам всегда принижался.

Д. ЗАХАРОВ: Ну да, да и болгарского короля. Все-таки Орден Победы получил как-никак.

В. ЧУРОВ: Ну, король Михай, по-моему, тоже. Петр тоже что-то получил, по-моему, Суворова I степени. Поэтому вот этот куст операций тоже требует большого внимания. Ну а, с другой стороны, еще Дальний Восток. Ведь почему до сих пор вся история Рихарда Зорге в полном объеме не опубликована и до сих пор выходит каждый год по одной книге с новыми деталями и так далее – ведь Советский Союз и Япония не были в состоянии войны до самого конца, до сентября 1945 года.

В. ДЫМАРСКИЙ: Вообще, я думаю, что может быть интересная тема для исследователей, это я уже подсказываю, что и во время войны, и до войны, и после войны, но, наверное, в основном во время войны, в моем представлении, еще существовал некий канал связи, канал передачи информации, обмена информацией через монархические круги.

Д. ЗАХАРОВ: Как говорится у боксеров, в политике всегда должна быть возможность выбросить полотенце.

В. ЧУРОВ: То есть в то время еще сохранялась старая до первой мировой войны аристократия. Тот же Маннергейм. Вот все эти линии довольно резко обрываются в конце сороковых годов – начале пятидесятых годов просто по естественным причинам. Это поколение вымирает. Но я еще раз хочу подчеркнуть, что мы иногда забываем, что Победа, о цене которой мы с вами говорим, это была общая победа англичан, французов, американцев, русских и тех итальянцев, которые сбросили Муссолини в 1943 году, и югославов. Может быть, потому что я как раз занимался очень давно именно этой частью Великой Отечественной войны, у меня еще в библиотеке сохранился зеленый двухтомник, первое издание переписки Сталина, Рузвельта и Черчилля, и интересно сравнить, у меня несколько их изданий. Они пополнялись. Они не разные, они с купюрами.

В. ДЫМАРСКИЙ: Эта переписка хоть пополнялась, она с купюрами. Мне очень нравится история с воспоминаниями Жукова, которые дополнялись и переписывались после его смерти со ссылками на газеты, которые выходили после его смерти.

В. ЧУРОВ: У меня допечатка первого издания есть с его автографом моим родителям.

Д. ЗАХАРОВ: Вы знаете, вопрос возникает невольно – если Муссолини в годы Первой мировой войны так замечательно взаимодействовал с нашим военным атташе в Италии, что же он испортился-то и так безобразно себя повел в сороковые годы?

В. ЧУРОВ: Наверное, потому, что наш военный атташе в Италии стал начальником Генерального штаба в Финляндии. Вот если бы он стал начальником Генерального штаба Красной Армии, наверное, отношения были бы более теплыми.

Д. ЗАХАРОВ: То есть как бы была утрачена контактная линия

В. ЧУРОВ: Я думаю, что да.

В. ДЫМАРСКИЙ: А, с другой стороны, это опять же мои ощущения, мои впечатления, что при всем при том Муссолини не был так радикально настроен, как Гитлер. Он же вел достаточно такую линию как бы и поддерживая…

В. ЧУРОВ: В частности, например, репрессии против итальянских евреев начались после 1943 года, когда немцы оккупировали Италию в полном объеме.

Д. ЗАХАРОВ: Да, если вспомнить мемуары Риббентропа, начало французской кампании, Муссолини в начале, когда только немцы вторглись во Францию, особенно-то ввязываться не хотел. А когда он увидел, что…

В. ЧУРОВ: Вообще, конечно, какая-то линия связи с Муссолини могла сохраняться. Дело в следующем. Руководил всеми спецоперациями, в том числе и по линии военных агентов в то время Павел Игнатьев, брат генерала Алексея Игнатьева, его даже называли «начальник шпионов». Это из архивов рассекреченных французского 2-го бюро. А брат-то был советским генералом.

В. ДЫМАРСКИЙ: И не подвергся репрессиям, несмотря на наличие родственника за границей.

В. ЧУРОВ: И известно, что два брата перед смертью Павла Игнатова в Париже встречались, и где на самом деле находится архив Павла Игнатьева сейчас еще не вполне ясно. По крайней мере в тех бумагах 2-го бюро, которые оказались в Советском Союзе после войны и потом возвращены были, пока мне не удалось найти следов архива Павла Игнатьева.

Д. ЗАХАРОВ: Вот есть еще одна тема, очень интересная для меня, это…

В. ЧУРОВ: То есть какие-то отдельные бумаги есть с его фамилией.

В. ДЫМАРСКИЙ: Дима, вот сейчас, до этой темы, просто еще такой короткий вопрос, поскольку Владимир Евгеньевич упомянул архивы, а вообще все то, о чем вы рассказываете, имеет ли какое-то подтверждение документальное, много ли сохранилось в архивах? Может быть, не все мы знаем из того, что есть в архивах, или такие вещи далеко не все фиксировались на бумаге?

В. ЧУРОВ: Как раз я считаю, что эта часть практически не фиксировалась на бумаге. Редкие, косвенные. Вот я говорю, по Николаю II есть переписки, следы. Есть предложение Вильгельма II об обмене офицерами и есть факт, что действительно германский офицер прибыл к Николаю II после Русско-Японской войны и находился в его ставке до 1913 года.

В. ДЫМАРСКИЙ: А во время Первой мировой войны его уже не было? Вначале сказали, что до 1916-го…

В. ЧУРОВ: Нет, до 1916 года продолжалась вот эта линия с фрейлиной Васильчиковой, то есть переписка через Васильчикову до скандала, который выплыл, благодаря, кстати, думцам тогдашним.

В. ДЫМАРСКИЙ: Кстати говоря, в связи с этим еще один возникает вопрос. Сейчас это уже ни для кого не секрет, это факт доказанный, о неких отношениях, которые всегда существовали у Владимира Ильича Ленина с Германией, это известная вещь. Вот после прихода большевиков сохранялись ли какие-то тайные каналы связи с Германией у большевиков? Для изучения, я так понимаю, вопрос.

В. ЧУРОВ: Опять же, косвенные признаки есть. Большинство генералов, перешедших на службу в Красную Армию, и полковников, генштабисты…

В. ДЫМАРСКИЙ: Имели свое прошлое.

В. ЧУРОВ: Я еще забыл одного из великих наших, он был ниже немножко, это маршал Шапошников. По-моему, он в царской армии получил чин полковника, если не ошибаюсь. Тоже Генштаб, тоже разведка Генштаба русской армии. Вот вам еще один пример. Это из тех 15 имен, которые я знаю, советских генералов и маршалов, сотрудников дореволюционной русской военной разведки.

В. ДЫМАРСКИЙ: Дима, ты хотел какую-то еще тему, но я тебя перебил.

Д. ЗАХАРОВ: Да, тема Абвера. Дело в том, что мы все прекрасно знаем, что Штауфенберг принес в ставку Гитлера бомбу, которая была изготовлена в Великобритании, и более того, в распоряжении Канариса было два экземпляра этой бомбы. Вторую он, естественно, пронести не мог, но как бы резерв этого устройства был.

В. ЧУРОВ: Но была и третья бомба, если вы помните, в термосе в самолете.

Д. ЗАХАРОВ: Да, да, но я имею в виду как бы портфельный вариант английского изготовления. То есть корпорация Абвер изначально, со времен Николая и кончая 1944 годом, она была как кошка, которая живет сама по себе, и все более или менее перспективные варианты покушения на Гитлера в Германии организовывались именно Вермахтом и Абвером в том числе. У Абвера были очень активные контакты с англичанами, у Канариса. Известно, что до прихода Гитлера к власти у нас, на нашей территории, находились центры подготовки немецких разведчиков, контрразведчиков, так же, как Липецк, Казань, Ростов-на-Дону. Соответственно, сохранились ли какие-то контакты между нашей разведкой-контрразведкой и абверовцами, которые учились и проходили подготовку на нашей территории, или это тайна за семью печатями?

В. ЧУРОВ: Мне не встречались…

В. ДЫМАРСКИЙ: Можно только подозревать и предполагать.

В. ЧУРОВ: Иногда находятся совершенно любопытные вещи, а я, в основном, пользуюсь открытыми источниками, и тем, что публикуется в Интернете, и сейчас многочисленный поток публикаций имеется уже более 20 лет. Например, случайно совершенно удалось узнать, почему наши испытывали на той же Ладоге столь пристальное внимание к маленькой бухточке, там есть на Западном побережье Ладоги бухта Саунаниеме. Кстати, от слова «сауна», потому что там какая-то деревянная банька была в какие-то дремучие времена. Что-то туда канонерки наши на разведку идут, то самолет наш туда вылетает. Роюсь в Интернете по названию и нахожу какие-то мемуары какого-то нашего эмигранта страшно интересные. Оказывается, он был завербован Абвером, переброшен и в этой Саунаниеме находился один из основных пунктов Целариуса. Не в Таллинне, а здесь, откуда он осуществлял переброску в основном русских эмигрантов. Он там описывает, как это было. Его посадили на лодочку с одним финном на веслах, в туманной ночи по Ладоге, чап-чап-чап, он дочапал до первого нашего дозора, а я вам говорил, что Ладожская военная флотилия была, на мой взгляд, лучшим боевым соединением военно-морского флота в те времена, они его и приняли в теплые объятия, перевербовали и отправили обратно на той же лодочке, только с другим гребцом.

В. ДЫМАРСКИЙ: Кстати говоря, это, скорее, нам с Дмитрием на будущее, нужно нам сделать обязательно программу, может быть, даже не одну, это тоже, наверное, очень интересная тема, это вообще русская эмиграция во время войны.

В. ЧУРОВ: И он это все описал не так давно, я в Интернете эти мемуары узнал. А из других источников, по крайней мере, я архивных наших документов по Ладоге перелопатил тысячи страниц, и нигде не было упоминания, что наш интерес к Саунаниеме вызван этим аспектом. И я хотел рассказать про одну историю, она будет называться так – вот та самая фрейлина Васильчикова, «Маннергейм и навоз»…

В. ДЫМАРСКИЙ: Вот до этой интересной истории я хотел вернуться к еще одному моменту нашей сегодняшней программы, это когда вы говорили о Франко, об обеспечении как бы нейтралитета Франко. Вот здесь нет никаких подробностей на эту тему – кто этим занимался, как? Есть ли здесь еще следы тех людей, может быть, которые воевали в Испании еще в Гражданскую войну?

В. ЧУРОВ: Понимаете, мне сейчас уже недосуг, нет времени заниматься этим глубоко. Но можно наметить следующие линии. Первая линия – это участие русской эмиграции, прежде всего французской, в испанской войне на стороне правительства, при этом даже эта группа эмигрантов должна быть разделена, как минимум, на две. Это группа эмигрантов, завербованных и сотрудничавших с органами разведки Советского Союза. Такие есть, вы знаете, и это в том числе и высокопоставленные, известные имена. И та группа эмиграции, которая исходя их своих общедемократических соображений встала на сторону гражданского правительства, законного правительства Испании. Другая половина эмиграции воевала на стороне Франко, и тут тоже надо их разделить, потому что воевали не только люди исходившие из принципа консерватизма, правых настроений и взглядов, но также были люди, связанные с английской, германской, прочими, прежде всего, конечно, с германской разведкой. Затем стоило бы, конечно, изучить подробно линию взаимодействия наших военных советников. Вы знаете, что переводчиками и помощниками у них состояли как раз многие русские эмигранты. И у генерала Лукача, Мата Залке, был известный русский эмигрант, переводчик и помощник, агент наших спецслужб. Потом книжка «Пламенный революционер» вышла под его авторством. Фамилию уже запамятовал. Плюс, конечно, непосредственно резидентуры и наши, и британские, и французские, и немецкие были такие в Испании. То есть здесь клубок. Да еще если прибавить к этому Португалию, которая оставалась все эти годы невовлеченной в военные конфликты…

В. ДЫМАРСКИЙ: Такая нейтральная площадка.

В. ЧУРОВ: Я говорю, перечитайте еще раз «Испанский вариант» Юлиана Семенова. На мой взгляд, там очень много зацепок и таких наводящих вопросов…

Д. ЗАХАРОВ: Вообще, очень интересно складывались отношения Великобритании и Испании во время войны.

В. ЧУРОВ: А вот то, что я обещал про Маннергейма и навоз. Дело в том, что фрейлина Васильчикова впервые навлекла на себя гнев Николая II, еще совсем молодого царя, еще в 1899 году. Уж не знаю, по каким причинам. Там ходят разные слухи. Но в то время Маннергейм был офицером по особым поручениям по придворно-конюшенной части. И ему было дано очень деликатное поручение. Фрейлину Васильчикову в порядке наказания лишили права пользования придворным экипажем, но взамен предложили на веки вечные снабжать ее усадьбу чудесным конским навозом из придворных конюшен в Царском Селе. И вот Маннергейму было поручено ей об этом сообщить. Представьте себе, для светского лица, светского человека женщине, с которой ты встречаешься на балах и приемах, сообщить о том, что вместо того, чтобы возить ее в придворном экипаже, ей предлагают конский навоз. Такая вот история.

В. ДЫМАРСКИЙ: Спасибо. На этой забавной истории мы будем завершать нашу программу. Это была очередная программа из цикла «Цена Победа».

Д. ЗАХАРОВ: Всего доброго.

В. ЧУРОВ: До встречи.


Радиостанция ЭХО МОСКВЫ :: Цена Победы :: Понедельник, 20 Август 2007

Радиостанция «Эхо Москвы»: Цена Победы, Понедельник, 20 Август 2007

http://echo.msk.ru/programs/victory/54188/index.phtml

Цена Победы
 Неюбилейные беседы по истории Второй мировой войны. О чем не пишут в энциклопедиях? Почему не сходятся цифры? До правды докапываются "эховец" Виталий Дымарский и "взглядовец" Дмитрий Захаров.
Ведущие: | Виталий Дымарский Дмитрий Захаров
Гости: | Рене Герра славист, профессор, известный собиратель и хранитель культурных ценностей русского зарубежья
Понедельник, 20 Август 2007

В. ДЫМАРСКИЙ: Добрый вечер, уважаемые слушатели. В прямом эфире «Эха Москвы» очередная программа из цикла «Цена Победы» и мы, ее ведущие Дмитрий Захаров…

Д. ЗАХАРОВ: И Виталий Дымарский. Добрый вечер.

В. ДЫМАРСКИЙ: Итак, сразу напоминаю СМС +7 985 970-45-45, по которому мы ждем ваши вопросы, замечания и все, что вы хотите нам написать хорошего. Одно послание мы уже получили и я его сразу зачитаю в качестве представления нашего сегодняшнего гостя. Андрей из Москвы нам пишет: «Наилучшие пожелания мсье Герра. Будет здорово, если вы, ведущие, отметите его безукоризненный русский язык, дай бог всякому». Итак, мсье Рене Герра с безукоризненным русским языком, как дай бог всякому, у нас сегодня в студии. Добрый вечер, Рене.

Р. ГЕРРА: Добрый вечер. Добрый вечер, радиослушатели.

Д. ЗАХАРОВ: Добрый вечер.

В. ДЫМАРСКИЙ: И вот господин Герра или мсье Герра, как пишет Андрей из Москвы, приглашен сегодня для того, чтобы мы вместе обсудили тему, как мы говорили сейчас до эфира, она неисчерпаемая, вряд ли мы, может быть, даже ограничимся только сегодняшней программой, наверное, надо будет эту тему продолжать, но тем не менее звучит она так: «Русская эмиграция в годы Второй мировой войны». Поскольку, как вы поняли, мсье Герра француз, то, я думаю, что мы все-таки особый упор сегодня, наверное, сделаем на Франции, хотя до эфира нам пришли вопросы, где спрашивают о русской эмиграции в Шанхае, русской эмиграции в Германии, была очень большая русская эмиграция, кстати говоря, в Югославии, в Чехословакии, но, может быть, не знаю, это уже дело господина Герра затронуть или нет и эти районы мира, но, думаю, что все-таки основной упор, еще раз повторю, мы сделаем на Франции. И еще, если позволите, я буквально полторы минуты у вас займу для представления господина Герра, чтобы вы понимали, с кем имеете сегодня дело. Помимо его безукоризненного русского языка, чем он славен. Славен он тем, что он обладает крупнейшей в мире частной коллекцией русского эмигрантского искусства. Назову вам только три цифры, поскольку там еще много чего, но вот то, что мне кажется самым главным. Это более 40 тысяч томов книг на русском языке, изданных в эмиграции, русскими эмигрантами. Это примерно 5 тысяч картин. Ну, это не только масло, там и графика, и все, что вы хотите. Это я так все говорю, потому что я бывал в таком домашнем музее Рене Герра и видел все это богатство, по-другому сказать нельзя, хотя это богатство, оцененное не в деньгах, а просто как историческая и художественная ценность. И, может быть, чуть ли не главное, опять же – на мой взгляд, раздел знаменитой коллекции господина Герра – это архивный отдел, где примерно 20 тысяч, говоря архивным языком, единиц хранения архивных материалов не опубликованных. Вот подчеркиваю это слово – не опубликованных, то есть не пущенных еще в научный оборот и неизвестные широкой публике. Это как бы такое основное занятие… Нет, основное занятие его вообще – преподаватель русского языка, если я правильно понимаю. Это его хобби такое.

Р. ГЕРРА: Прошу прощения, это не хобби, это страсть.

В. ДЫМАРСКИЙ: Это страсть, да. Ну, это английское слово – «хобби», русское слово – «страсть». Вот, видите, поправляет господин Герра и правильно делает. Это, конечно, фантастическая совершенно коллекция, свидетельствую, как человек, видевший ее.

Д. ЗАХАРОВ: Ну и говорящая о том, насколько серьезно он относится к такому предмету, как русская эмиграция, исследование ее жизни.

В. ДЫМАРСКИЙ: Да. Сразу же предупреждаю, мы не будем сегодня говорить о коллекции, это отдельная…

Д. ЗАХАРОВ: Все 20 тысяч единиц хранения обсуждать не будем.

В. ДЫМАРСКИЙ: Это точно. Это просто чтобы вы поняли, уважаемые радиослушатели, о ком идет речь и чем занимается наш сегодняшний гость. Но помимо всего прочего, имея такую коллекцию и занимаясь русским эмигрантским искусством, невольно, даже если бы он не захотел – вот, наверное, со мной согласится – он невольно занимался и историей русской эмиграцией. И поэтому все знания господина Герра мы ставим сегодня на службу нашей программе «Цена Победы» и нашей сегодняшней теме «Русская эмиграция в годы Второй мировой войны». Извините за немножко длинное вступление, но мне казалось, что это необходимо для того, чтобы вы лучше представляли, кто сегодня наш гость. Вот, господин Герра, спасибо…

Р. ГЕРРА: Спасибо вам.

В. ДЫМАРСКИЙ: Спасибо, что вы согласились придти. Итак, начнем?

Р. ГЕРРА: Давайте.

В. ДЫМАРСКИЙ: Давайте начнем с самого простого. Если посмотреть на всю литературу, уже достаточно обширную, о русской эмиграции в годы войны, то там можно найти разные судьбы, разные оценки, но, в принципе, все сходятся в одном, такая общая оценка, что русская эмиграция в годы Второй мировой войны раскололась. Раскололась как бы на два лагеря. Их даже называют «оборонцы» и «коллаборационисты». Ну, понятно, кто с кем: коллаборационисты – это те, которые так или иначе, по каким причинам, мы это еще обсудим, сотрудничали с немцами, с Германией нацистской, и оборонцы, среди которых, кстати говоря, были такие известные личности, как, например, генерал Деникин, которые с самого начала были за то, чтобы поддержать в этой войне Советский Союз. Господин Герра, отсюда вытекает наш первый вопрос. Согласны ли вы в принципе с таким делением и, если согласны, то как распределялись, если хотите, количественно соотносились вот эти две группы русской эмиграции?

Р. ГЕРРА: Я только отчасти бы согласился. Сейчас я скажу, почему. Я думаю, что уместно напомнить вашим радиослушателям, что белая эмиграция или представители «первой волны» – это представители политической эмиграции, не экономической, то есть они до начала войны, до Второй мировой войны, все сидели на чемоданах, все надеялись, что кончится советская власть и что они смогут вернуться. То есть они не покупали ни дома, ни квартиры, они, повторяю, надеялись, что они временно в изгнании. Тем не менее в послании, по меткому выражению Зинаиды Николаевны Гиппиус, что, вот, кончится так называемое, по их выражению, лихолетье или это безобразие, рухнет советская власть и они смогут вернуться. Это общие настроения. Это очень важный контекст. Мы в 2007 году, а здесь все-таки 60 с чем-то лет назад. Это первый момент. Второй момент. Безусловно, были среди эмиграции, которая была неоднородна, там были не только белые воины, белогвардейцы, были и представители разных сословий дореволюционной России – и учителя, и простые люди. Я говорю как свидетель, как современник. Я со многими общался. Не только знать, не только дворянство.

В. ДЫМАРСКИЙ: Извините, я вас перебью. Это не значит, что господину Герра… Господин Герра еще достаточно молодой, бодрый человек, родившийся после войны. Он имеет в виду, что он с ними был знаком уже в послевоенный период, естественно.

Р. ГЕРРА: Безусловно. Спасибо за уточнение.

В. ДЫМАРСКИЙ: Ну, чтобы не представляли вас глубоким стариком все-таки.

Р. ГЕРРА: Конечно, я родился после войны. Но на самом деле был раскол, я бы сказал, скорее, после войны, мы вернемся к этому, уже после освобождения Франции. А до этого русские, которые жили во Франции, коллаборационистами были очень мало. Я знал и тех, которые, безусловно, надеялись или рассчитывали на эту войну, чтобы их родина была освобождена. Есть такой пример, чтобы быть конкретным, Николай Станюкович. Он был членом редколлегии уже после войны «Возрождения»…

В. ДЫМАРСКИЙ: «Возрождение» – это известный эмигрантский журнал.

Р. ГЕРРА: Журнал. И он написал правдивую историю: «Дело Александра Рогова». Это было в 10-ти номерах «Возрождения». О том, как он надеялся и поехал, то есть пошел на советский фронт.

В. ДЫМАРСКИЙ: В составе германского Вермахта.

Р. ГЕРРА: Да. Но не как эсэсовец. Он просто простым, рядовым. Штабс-капитан Максим Максимович. И он понял свою ошибку вовремя и смог оттуда уйти и вернуться во Францию. Теперь: те, кого можно условно называть коллаборационистами, им просто надо было жить, и они работали у немцев и на немцев.

В. ДЫМАРСКИЙ: В оккупированной части Франции.

Р. ГЕРРА: В оккупированной части Франции. Как многие французы. Это просто оккупация Франции. Но жить-то надо было.

Д. ЗАХАРОВ: Ну да, способ выживания.

В. ДЫМАРСКИЙ: Ну, собственно говоря, как многие советские люди, которые жили на оккупированной территории.

Р. ГЕРРА: Простой пример. Я знал замечательного художника Сергея Петровича Солейванова, моего друга, во время войны, конечно, неосторожно, он встречался с немецким офицером и для одного сделал даже обложку для книги, книги стихов. Конечно, у него после освобождения были неприятности и даже его посадили. Ненадолго. Потом он уехал в Америку. Потом смог вернуться и даже из рук Мольро, тогда министра культуры при генерале Де Голле, получил премию в Гран-Пале, Большом Дворце. Это я говорю как пример. Поэтому, понимаете, обобщать трудно. И нельзя забывать о том, что многие пошли служить Франции. Не забывайте, что их положение очень сложно. Франция как никак их приютила, предоставила убежище в их изгнании. Франция порабощена. Я не квасной патриот, я говорю так, потому что так оно и есть. И, понимаете, служить в той или иной форме оккупантам – это некрасиво и по отношению к Франции, которая для многих оказалась волей-неволей второй родиной.

В. ДЫМАРСКИЙ: Ну, Рене, а почему некрасиво? Что значит некрасиво, если многие французы служили немцам, если Петен возглавил правительство Виши, герой Первой мировой войны?

Р. ГЕРРА: Ну, французы это одно. Почему я так говорю – это так мне говорил и Борис Зайцев. Извините, ни Борис Зайцев, ни Иван Алексеевич Бунин, так сказать, не пошли служить. Не забывайте, что в Париже во время оккупации был орган печати «Парижский вестник» на русском языке. Там из видных писателей печатался только Сургучев, автор знаменитой пьесы «Осенней скрипки», Ренников, тоже известный драматург, и, по ошибке, скажем, из песни слов не выкинешь, Иван Сергеевич Шмелев. Но он не писал «да здравствует Гитлер», прошу прощения. Ну, отслужил молебен в соборе во время оккупации за сына, убитого во время красного террора соратника Белокуна.

В. ДЫМАРСКИЙ: А Берберова?

Р. ГЕРРА: Берберова, если сказать правду, она – в некоторой среде эмиграции – и Берберова, и Зинаида Серебрякова, они считали, что будет порядок, «орднунг». И, опять-таки, что Россия, их родина, будет освобождена благодаря этим событиям. Не благодаря фашизму, не благодаря Гитлеру, но благодаря войне, что война дает возможность, так сказать, России. Насчет Берберовой – это известно, об этом писал и Иван Алексеевич Бунин, который получил от Берберовой письмо, потом он это комментировал, об этом говорил и Роман Борисович Гуль, который об этом и написал в «Новом журнале», мне об этом говорил и Юрий Константинович Терапяну, было такое письмо, которое она написала неосторожно, по поводу… Но, опять-таки, это не значит, что она была вместе с эсэсовцами, опять-таки, нельзя преувеличивать. Но более благородно себя вели многие, которые не хотели, оставались вне этого, и это было сложно. Поэтому, понимаете, здесь огульно как-то нельзя обобщать. Потом, нельзя забывать, что многие, даже Георгий Константинович Адамович, который был уже немолодой, преложил свои услуги французской армии, хотел вступить в ряды французской армии. Мой покойный друг Николай Николаевич Оболенский, поэт и князь, он пошел в армию французскую.

В. ДЫМАРСКИЙ: Это его жена – Вики Оболенская?

Р. ГЕРРА: Нет, это другой. Он был другом Бунина и оставил мне книги с надписями Ивана Алексеевича Бунина. Другой пример. Второй муж Елены Владимировны Одоевцевой, Яков Николаевич Горбов, который был идеологом «младороссов», отошел от морозовского движения, когда приняли просоветскую ориентацию, он немолодым пошел во французскую армию и получил даже орден, служить против общего врага – против немцев.

Д. ЗАХАРОВ: Во французскую армию – во «Франс либр»?

Р. ГЕРРА: Нет, нет, повторяю, он пошел служить во французскую армию до поражения Франции.

Д. ЗАХАРОВ: Еще в мае.

Р. ГЕРРА: В мае, совершенно верно. И если любой россиянин окажется в Париже, он должен пойти на Русское кладбище и там есть при входе памятник типа часовни замечательной работы Альберта Александровича Бенуа, и там все могилы тех русских эмигрантов или детей эмиграции, которые пошли во французскую армию против общего врага.

В. ДЫМАРСКИЙ: Кстати говоря, поскольку мы уже затронули, вот я вспомнил Вики Оболенскую, просто ее муж тоже был Николай Оболенский, вот Вики Оболенская – это герой французского Сопротивления, это женщина потрясающей смелости, храбрости, попавшая в Гестапо. И говорили, что там ее расстреляли, но, в общем-то, есть свидетельства, что ей просто отрубили голову.

Р. ГЕРРА: Отрубили голову в Берлине.

В. ДЫМАРСКИЙ: Да. И, по-моему, это одна из особенностей Сен-Женевьев Де Буа – там, естественно, Оболенская не похоронена, поскольку ее похоронить тело невозможно было, но два памятника Вики Оболенской.

Р. ГЕРРА: Да. Ее муж – герой французского Сопротивления, потом стал священником, служил долгие годы, милейший человек, я с ним общался в парижском Русском православном соборе. Поэтому, повторяю, примеров много. Нельзя здесь не вспомнить о жертвах Музея человека, то есть Борис Вильде, поэт, и Анатолий Левицкий. Я дружил с его родной сестрой Аглаидой Сергеевной Шиманской. Он, так сказать, был жертвой и участником Сопротивления. Так что и во французском Сопротивлении было много, больше, чем мы думаем, русских или, вернее, французов русского происхождения, это можно по-разному.

Д. ЗАХАРОВ: Можно какие-то приблизительные цифры привести, сколько русских было во французском Сопротивлении?

Р. ГЕРРА: Я не историк. Я историк литературы…

Д. ЗАХАРОВ: Ну, это были единицы, десятки, сотни?

Р. ГЕРРА: Нет, это были далеко не единицы.

В. ДЫМАРСКИЙ: Можно я отвечу? Я смотрел, просто есть разные сведения, но грубо так, из русской эмиграции от 300 до 500 человек.

Д. ЗАХАРОВ: Ну, это достаточно много на самом деле. Потому что Сопротивление, в общем-то, не было уж очень многочисленным.

Р. ГЕРРА: Безусловно.

В. ДЫМАРСКИЙ: Но, с другой стороны, есть и другие цифры, но это касается не только русской эмиграции во Франции, а вообще русской эмиграции в Европе, что тем не менее на стороне Вермахта, особенно в первые годы, из русской эмигрантской среды было примерно 25-30 тысяч человек. Но здесь надо, конечно, понять одну вещь. Господин ГЕРРА все-таки в основном, конечно, говорит, во-первых, о французской, во-вторых, о творческой интеллигенции.

Р. ГЕРРА: О писателя, поэтах, художниках.

В. ДЫМАРСКИЙ: Еще нельзя забывать, что в среде эмигрантов было очень много военных.

Д. ЗАХАРОВ: Потом, нельзя забывать, что среди эмигрантов было очень много казаков.

В. ДЫМАРСКИЙ: Очень много казаков, очень много военных, у которых были свои счеты с советской властью, и которые, если и выступали на стороне Германии, то это не потому, что они были, так сказать, настроены в пользу нацизма, они видели в Германии некий инструмент свержения советской власти. И, кстати говоря, в какой-то степени их надежды, может быть, были оправданы, потому что, насколько я понимаю, сама германская верхушка была разделена на две части. Ну, если грубо их разделить, то это военные и партийцы. Вот партийцы – это часть верхушки идеологизированная, которая была вся пронизана идеями нацизма в трактовке, если можно сказать, Розенберга, то есть это расового превосходства; военные были больше прагматики, и в первые годы войны уже с Советским Союзом…

Д. ЗАХАРОВ: В первые месяцы даже.

В. ДЫМАРСКИЙ: Я сказал «годы»? Конечно, в первые месяцы…

Д. ЗАХАРОВ: Потому что если вспомнить дневники Федора Фон Бока, он буквально через месяц, если не через полтора, записал в дневниках, что он обратился к Кейтелю с предложением о создании временного русского правительства на территориях, которые заняты немецкими войсками, то есть с позиции командующего, обладающего большими полномочиями, все-таки центральная группа войск, ему виделось, что необходимо создавать порядок на этой территории, которым будут управлять…

В. ДЫМАРСКИЙ: Руками самих русских.

Д. ЗАХАРОВ: Самих русских, да. На что Кейтель ему сказал, что я с твоей бумагой к Гитлеру даже не пойду, потому что заранее знаю, что я услышу.

В. ДЫМАРСКИЙ: И, в общем, так оно и случилось. И все попытки организовать как бы русскую эмиграцию, советских военнопленных, кстати говоря, высокопоставленных особенно, в том числе зам генералов, организовать в некую силу не пронацистскую, а антикоммунистическую, для того, чтобы они как бы устанавливали, если хотите, другой порядок, но не нацистской, вот в это верила в том числе и русская эмиграция, в такую возможность.

Д. ЗАХАРОВ: По крайней мере, в первый год или два войны.

В. ДЫМАРСКИЙ: Но все эти надежды разбились о тот факт, что все-таки вот эта идеологизированная часть немецкой верхушки, эти партийцы так называемые, они взяли верх. И теория расового превосходства, она нашла практические применение и на оккупированной советской территории, в силу чего немцы в значительной степени восстановили против себя население. Кстати говоря – ну, мы об этом много раз говорили – население, особенно Западной Украины и Западной Белоруссии, которые поначалу немцев встретили действительно, может быть, даже как освободителей – это все закончилось достаточно быстро, когда увидели, что немцы ненамного лучше, чем коммунисты.

Д. ЗАХАРОВ: Ну да, опять же, если вспомнить того же Федора Фон Бока, когда пришли директивы из Берлина о том, что фактически немецким войскам предоставляется право самосуда над местным населением, Фон Бок обратился в ставку с тем, что такие вольности недопустимы, потому что это приведет к совершенно чудовищным последствиям. И как бы в зоне действия его армии это было абсолютно запрещено. Но были войска СС, которым можно было все, и даже больше, чем все, о чем мы все прекрасно знаем, и именно они наносили Германии значительно больший ущерб во взаимоотношениях с населением стран, где находились немцы, нежели что бы то ни было другое.

В. ДЫМАРСКИЙ: Вот здесь Саша нас спрашивает: «Что можно сказать об Александре Алехине?». Ну, чемпион мира, умер непобежденный в 1946 году. Кстати, он похоронен в Париже на Монпарнасском кладбище. Александр Алехин, я не знаю, если господин Герра меня не опровергнет, можно сказать, что это как раз типичный пример поведения русского эмигранта во время войны в том смысле, что он жил, он жил и зарабатывал деньги только тем, что он умел, а умел он играть в шахматы, и поскольку территория была оккупирована, а в шахматы умели играть и немецкие офицеры, что тут поделаешь, он с ними и играл, он давал сеансы одновременной игры, он в каких-то клубах, наверное, для немецких офицеров…

Р. ГЕРРА: Ну, можно сказать, что он был коллаборантом.

В. ДЫМАРСКИЙ: Тем не менее Франция особая страна в этом смысле. После освобождения Парижа в 1944 году был, и поскольку там были очень жесткие меры приняты новыми властями по отношению ко всем людям, которых можно было бы считать коллаборантами, как говорит господин ГЕРРА, или коллаборационистами, как говорят у нас, то Алехин убежал в Испанию из Франции, где он и скончался в 1946 году. Кстати, но это не совсем относится к русской эмиграции, но такая же судьба была у Коко Шанель, которая сотрудничала… ну, у нее особая, вообще детективная история, но она убежала в Швейцарию в вернулась во Францию только в начале 50-х годов. Многие, кстати, русские эмигранты уехали в Штаты после войны.

Р. ГЕРРА: Безусловно.

В. ДЫМАРСКИЙ: Та же Берберова, кстати.

Р. ГЕРРА: Но не сразу уехали.

Д. ЗАХАРОВ: Рене, у меня такой вопрос. Вы очень много общались с русскими эмигрантами в силу своей страсти, вам не приходилось с ними говорить, особенно с теми, кто как бы имел какие-то взаимоотношения с немцами, как происходила трансформация сознания, понимание того, что ничего хорошего-то они для России не сделали?

Р. ГЕРРА: Я скажу сначала, если позволите, почему мы говорим только о Франции. Может быть, уместно напомнить вашим уважаемым радиослушателям, что в середине 20-х годов Париж стал столицей зарубежной России, русского зарубежья. А Белград, Прага, Рига, Шанхай…

Д. ЗАХАРОВ: Стамбул.

Р. ГЕРРА: Стамбул в самом начале. О Берлине тоже не говорю, это отдельная тема. …просто были провинциальные столицы. Во-вторых, отчасти, для ответа на этот ваш вопрос я бы посоветовал вашим радиослушателям почитать воспоминания Зинаиды Алексеевны Шаховской, с которой я долгие годы дружил. И недавно ее три книги, которые вышли в свое время по-французски, вышли недавно в издательстве здесь «Русский путь» «Таков мой век». И там очень правильно она освещает настроение русской эмиграции накануне войны и во время войны. И она очень тонко – для французов тогда, она не думала, что эта книга может появиться в русском переводе, это три книги, три тома, они недавно появились здесь, она писала позже по-русски, а это было до того, как она вернулась к русской литературе и до того, как она стала главным редактором газеты «Русская мысль» – там очень метко, и я скажу откровенно, что буквально на днях, узнав буквально вчера, что вы меня пригласили, я не поленился, посмотрел здесь в книжном магазине этот том, большой том, там 800 страниц, и посмотрел именно 1944-45, и она очень тонко, как свидетель своей эпохи, пишет спокойно, и она пишет не сейчас, она давно умерла, она это пишет сразу по свежей памяти, по свежим следам, в 50-е годы, и она, естественно, тоже была членом Сопротивления, и она говорит о том, что «я свидетель своего времени, своей эпохи». Вот это свидетельство очень важное, спокойное, без эмоций о том, какие были настроения. Теперь, я уже ответил отчасти на ваш вопрос, я знал литератора, поэта Николая Станюковича, который совершил эту ошибку и который раскаялся. Не то что раскаялся – он понял, что совершил ошибку, он понял это довольно быстро и каким-то чудом смог оттуда уехать. Это не так просто. Когда он увидел, как ведут себя немцы на Украине. Ну, ежу было понятно, и было ясно, что он совершил ошибку, потому что он был очень русским человеком, русским патриотом. И он понял. Поэтому, я повторяю, здесь мы также забыли сказать о деле Скобцовой, то есть матери Марии и отца Клепинина. Это очень важный момент, то есть участие русских во французском Сопротивлении. Тоже казнили, как Вики Оболенскую, это фигура в русской культуре ХХ века.

Д. ЗАХАРОВ: Ну, я думаю, надо слушателям объяснить, кто это такие, потому что иначе…

В. ДЫМАРСКИЙ: Коротко, да.

Р. ГЕРРА: Ну, мать Мария, поэтесса, это связано с Серебряным веком, потом она приняла монашество, стала монахиней, и она спасала евреев во время оккупации. Это не просто так. И не она одна. И замечательный русский писатель Газанов тоже вступил во французское Сопротивление, хотя его никто не звал, он об этом написал. О настроениях – я назвал Шаховскую. Я мог бы назвать другого большого поэта и критика, это Георгий Адамович. Он написал о настроениях русской эмиграции в Ницце книгу, которая вышла по-французски. До сих пор почему-то она не вышла по-русски. Книга неприятная во всех отношениях, потому что в конце он прославляет Иосифа Виссарионовича, книга вышла по-французски «Другая Родина», и он пишет о настроении. Он во время оккупации был в Ницце. Он пишет о том, что многие не стали нацистами.

В. ДЫМАРСКИЙ: А Ницца была под Виши?

Р. ГЕРРА: Ну, там итальянцы были. Там мягкий был климат. И он пишет о том, какие были настроения.

Д. ЗАХАРОВ: И какие были настроения?

Р. ГЕРРА: Настроения были, что – там много было военных, они надеялись, они не принимали участия ни в одном лагере, ни в другом, но надеялись и не скрывали, что, вот, наконец, Россия будет освобождена. Были надежды, безусловно.

Д. ЗАХАРОВ: И как долго они были? До 1942, 1943?

Р. ГЕРРА: Иллюзии были до 1943-го.

В. ДЫМАРСКИЙ: Знаете, я нашел цитату, здесь интересно, в письме генералу-фельдмаршалу Фон Браунхичу: «Мы твердо верим, что в этом военном столкновении доблестная германская армия будет бороться не с Россией, а с овладевшей ею и губящей ее коммунистической властью, и потому теперь я, объединение русских воинских союзов, ставлю себя в распоряжение германского военного командования». Это просто одно из настроений, которое было. Это о чем мы говорим – что они искренне верили, что это будет как бы…

Д. ЗАХАРОВ: Ну а, с другой стороны, Антон Иванович Деникин, если мне память не изменяет, просил у Сталина хотя бы одну дивизию под свое командование.

В. ДЫМАРСКИЙ: Ну, Деникин был, конечно, в лагере так называемых «оборонцев», которые с самого первого дня, даже не с первого дня войны, еще до войны… По-моему, даже этот раздел начался с гражданской войны в Испании?

Р. ГЕРРА: Да, безусловно. Это правильно.

В. ДЫМАРСКИЙ: Это было первое такое размежевание. Правильно?

Р. ГЕРРА: Правильно, да. Вот поэтому, понимаете, когда говорят о коллаборационистах или коллаборантах, как у нас говорят, вы, наверное, знаете, что недавно был скандал во Франции. Почему? Потому что сын Элен Каррер Д’Анкос, который был моим учеником в 1969 году…

В. ДЫМАРСКИЙ: Я скажу просто, что Элен Каррер Д’Анкос – секретарь Французской Академии, вечный, бессменный…

Р. ГЕРРА: Пожизненный. Она прекрасный историк, автор многих книг о России, об истории России.

В. ДЫМАРСКИЙ: В советское время она принадлежала к категории людей, которых называли советологами.

Р. ГЕРРА: Безусловно.

В. ДЫМАРСКИЙ: Она русского происхождения.

Р. ГЕРРА: По отцу грузинка, по матери русская. И, значит, был семейный секрет. И сын, который, повторяю, почти 40 лет тому назад был моим учеником, я ему преподавал русский язык, я его недавно встретил, выпустил книгу «Русский роман». И там он раскрывает тайну семейную о том, что отец Каррер Д’Анкос, которая была депутатом Евросоюза, чуть не стала министром культуры в свое время, ее отец не то что сотрудничал, работал у немцев переводчиком в Бордо. И когда, как правильно сказал Виталий Дымарский, когда было освобождение, его поймали и расправились. Ему не повезло – под горячую руку попал и его расстреляли. И всю жизнь Каррер Д’Анкос, моя коллега, она, естественно, носила эту тайну, и вдруг сын в блестящей книге, он продал 100 тысяч экземпляров, под названием, повторяю, «Русский роман», он раскрыл. Естественно, мама это переживала и переживает, предполагаю.

В. ДЫМАРСКИЙ: То есть во Франции до сих пор это плохо, это стыдно.

Р. ГЕРРА: Это неудобно, скажем.

Д. ЗАХАРОВ: Но, с другой стороны, сын за отца не отвечает.

Р. ГЕРРА: Как говорил Иосиф Виссарионович, за ошибки.

Д. ЗАХАРОВ: Да. Однако ж получается, что до сих пор помнят. Хотя как бы достаточно странно, потому что если взять ту же Германию, Хартманн, самый выдающийся немецкий летчик, 352 победы, а отец, когда он приезжал в отпуск в Германию с Восточного фронта, объяснял ему, что он занимается не тем, чем надо, как бы с позиции отца, который был если не антифашист, то очень трезво настроенный человек, что занятия сына были не самыми лучшими. Да и брат у него был фактически тоже антифашист. И достаточно это распространенная вещь была. Ведь опять же, в той же Германии, Штауффенберг совершает покушение на Гитлера, а его родственница продолжает работать как бы в германском аппарате занимает достаточно высокую должность при всем при том, и ее не трогают.

В. ДЫМАРСКИЙ: У кого был, у Геринга был зам еврей?

Д. ЗАХАРОВ: Мильх. Да. Пока он не погиб. В общем-то, мощь и надежда «Люфтваффе», это была самая светлая голова у них.

В. ДЫМАРСКИЙ: Да-да.

Р. ГЕРРА: Теперь насчет коллаборационизма, насчет совпатриотизма примеры. Некоторые из коллаборационистов, назову, Любимов, Лев Любимов, который написал первую книгу о русской эмиграции, он во время оккупации, известно, он бывший сотрудник газеты «Возрождение» до войны, стал, так сказать, на стороне немцев. Как только кончилась война, он стал советским патриотом. И таких примеров много. Я бы сказал, что это закономерно.

Д. ЗАХАРОВ: Да, так вы знаете, очень интересные были публикации, к 2005 году раскрыты всякие документы, и среди всего прочего был такой документ о том, как приезжали из ГДР к Сталину руководители вновь созданной Восточной Германии советоваться, как им обустроить полицию. И опубликован документ о том, как им Сталин сказал, что, вот, в полиции во время войны было очень много дельных специалистов, которых вы можете использовать. Ну а то, что они состояли в нацистской полиции – ну, теперь будут состоять в коммунистической полиции.

Р. ГЕРРА: Так из охраны многие потом, я читал, перекочевали успешно.

Д. ЗАХАРОВ: Да, как бы просто поменяли цвета, и тут абсолютно ничего удивительного нет.

Р. ГЕРРА: Другой пример. Поэт-имажинист Кусиков Александр Борисович во время войны гулял в немецкой форме, мне говорили свидетели, а потом, в 1946 году, стал советским патриотом.

Д. ЗАХАРОВ: Ну и коммунистом, наверное.

В. ДЫМАРСКИЙ: Время у нас убегает со страшной силой. Раз мы заговорили уже о послевоенном периоде, война закончилась, исход известный, после этого началась волна советского патриотизма, она докатилась и до русской эмиграции.

Р. ГЕРРА: Безусловно, безусловно. Россия победила.

В. ДЫМАРСКИЙ: Да, Россия победила. И на этой волне появилась волна, извините за тавтологию…

Д. ЗАХАРОВ: Тенденция.

В. ДЫМАРСКИЙ: Тенденция, да, или появилось первое желание у русское эмиграции возвращения в Советский Союз.

Р. ГЕРРА: Безусловно.

В. ДЫМАРСКИЙ: Много ли людей на этой волне вернулись в СССР?

Р. ГЕРРА: На самом деле это так: сначала, как вы знаете, была амнистия – указ Сталина.

В. ДЫМАРСКИЙ: Извините, я знаю, что был указ 17 января 1947 года, Военная коллегия Верховного Суда СССР рассмотрела дело по обвинению арестованных агентов германской разведки, главарей вооруженных белогвардейских частей в период Гражданской войны атамана Краснова, генерала-лейтенанта Шкуро, командира Дикой дивизии князя Султана-Гирея Клыча, генерал-майоров Краснова и Даманова, и приговорил их к смертной казни.

Р. ГЕРРА: Нет, но независимо от этого была амнистия, и тогда было брожение в русской эмиграции о том, что взять или не взять советский паспорт. Вопрос ставится – сколько процентов взяли советский паспорт? Вот этот вопрос меня долгие годы волновал по разным, личным причинам даже.

В. ДЫМАРСКИЙ: Вы выяснили?

Р. ГЕРРА: Естественно. Меньше 5% взяли советский паспорт. Из них половина уехали. И то, из половины многие не уехали, их выслали.

В. ДЫМАРСКИЙ: Французы?

Р. ГЕРРА: Французы.

В. ДЫМАРСКИЙ: Это когда в правительстве были коммунисты…

Р. ГЕРРА: Когда выгнали из правительства коммунистов, их арестовали, сказали «вы советские граждане, вы здесь агитируете, на вас жалобы, вы оказываете давление на тех русских, которые не хотят возвращаться», значит, их забрали и до границы с ГДР, до советской оккупационной зоны, и их там никто не ждал. И Кривошеины, так они были высланы.

В. ДЫМАРСКИЙ: Я, кстати, тоже вспомнил о семействе Кривошеиных.

Р. ГЕРРА: Они были высланы. И их арестовали не только в Париже, но в Лионе, в разных городах. Не забывайте, что был «Союз советских патриотов», который потом стал «Союзом русских патриотов». Это отдельная тема.

В. ДЫМАРСКИЙ: Ну, кстати, если мы уже ориентируемся на судьбу семи Кривошеиных, довольно известная семья, Никита Кривошеин жив, живет в Париже…

Р. ГЕРРА: Его мама написала воспоминания.

В. ДЫМАРСКИЙ: Да, да. Так вот его отец, вернувшись в Советский Союз, тут же попал в ГУЛаг.

Д. ЗАХАРОВ: Естественно, а куда он еще мог попасть?

В. ДЫМАРСКИЙ: Ну, я и говорю, что это как пример.

Д. ЗАХАРОВ: Это было абсолютно естественно.

В. ДЫМАРСКИЙ: А вот интересный вопрос, Андрей спрашивает: «А есть ли данные о невозвращенцах в Советский Союз из Европы после Победы?».

Р. ГЕРРА: Это «вторая волна».

В. ДЫМАРСКИЙ: Это вы имеете в виду 40-е годы?

Д. ЗАХАРОВ: Это из числа тех, кто воевал.

Р. ГЕРРА: Это перемещенные лица.

Д. ЗАХАРОВ: И перемещенные лица, военнопленные, остарбайтеры.

Р. ГЕРРА: Очень хороший вопрос. Они, в отличие от первой эмиграции, были без иллюзий по отношению к советской власти. Очень мало остались в Париже. Они предпочитали, чтобы между ними и Советским Союзом был океан. И все – в Америку или в Канаду. За редкими исключениями.

Д. ЗАХАРОВ: Я думаю, что в данном случае речь уже шла о многих-многих тысячах.

Р. ГЕРРА: Безусловно.

Д. ЗАХАРОВ: Какая-то статистика есть, хотя бы приблизительная?

Р. ГЕРРА: Ну, она была не столь многочисленна, потом это другой состав, это был не цвет русской интеллигенции, но были поэты, писатели, длинный список – Иван Елагин, Николай Моршин, Сергей Голербах и так далее.

В. ДЫМАРСКИЙ: Рене, еще один обязательный вопрос. Это поведение, позиция Русской православной зарубежной церкви во время войны во Франции. Евлогий.

Р. ГЕРРА: Как известно, Евлогий занял определенную позицию против Германии и потом, после войны, уже стал, я бы не сказал просоветским, но более чем, даже некоторые его в этом упрекали. Он пошел в посольство. Это особая статья, как советский посол Богомолов принимал. И даже Иван Алексеевич Бунин потом его в этом упрекал. И здесь был опять раскол в эмиграции из-за советских паспортов. Это очень больной вопрос. И Евлогий, и Маклаков, и другие пошли на поклон к советскому послу.

Д. ЗАХАРОВ: А зачем?

Р. ГЕРРА: Они наивные были.

Д. ЗАХАРОВ: Тоже иллюзии?

Р. ГЕРРА: Иллюзии, безусловно. Не забывайте – пафос, советская, русская армия победила общего врага Гитлера. Все поняли, большинство поняли свою ошибку по докладу Жданова, в том числе Юрий Павлович Ань, который мне говорил о том, что когда Жданов против Зощенко и Ахматовой, тогда они отрезвели, спохватились, поняли.

В. ДЫМАРСКИЙ: Рене, но там же вроде чуть ли не Иван Алексеевич Бунин на чемоданах сидел в Советский Союз возвращаться?

Р. ГЕРРА: Нет, это провокационный вопрос.

В. ДЫМАРСКИЙ: Почему?

Р. ГЕРРА: Он был слишком умный. Об этом он потом написал, об этом вы прекрасно знаете. То есть он не мог соблазниться, он трезво на все это смотрел, поэтому это было исключено. Но это отдельная тема.

В. ДЫМАРСКИЙ: Писали и говорили, да.

Р. ГЕРРА: Я об этом писал в свое время здесь, не так давно.

Д. ЗАХАРОВ: У меня такой вопрос. Я не знаю, занимались вы этим или нет, но среди русской эмиграции в Европу и Соединенные Штаты было очень много инженерно-технического персонала. Если, допустим, говорить о США, то одни из лучших…

Р. ГЕРРА: Сикорский.

Д. ЗАХАРОВ: Нет, Сикорского знают все, он после войны делал вертолеты. Был Александр Картвели, который построил такой самолет как “P-47 Thunderbolt”, один из двух лучших американских истребителей времен Второй мировой войны. Был русский летчик-ас и авиаконструктор Северский, который работал над самолетами в компании, он строил такие самолеты как «Хок», которые поставлялись в начале войны французам, разрабатывал. Потом это были «Томахоки», «Киттихоки». То есть было довольно много специалистов высочайшей квалификации, которые, можно сказать без преувеличения, поднимали американскую военную промышленность. Насколько я знаю, достаточно много русских инженеров оказалось во Франции в эмиграции, которые работали и на заводах «Пежо», и на заводах «Рено». Как сложилась их судьба во время войны, вам что-нибудь приходилось слышать?

Р. ГЕРРА: Я бы сказал, что это отдельная тема – вклад русских ученых во французскую экономику, культуру, науку, промышленность, и не только, то есть чисто математики и так далее. Институт Пастера, в области медицины и так далее. Это вклад очень большой. Витальников, даже стал академиком, Рябушинский из семьи Рябушинских. Поэтому вклад, об этом сейчас пишут целые книги, можно писать диссертации именно о вкладе русских ученых и русских инженеров во французскую науку.

Д. ЗАХАРОВ: А вот как они войну пережили? Немцы их как бы не призвали?

Р. ГЕРРА: Нет, насколько я знаю, нет.

Д. ЗАХАРОВ: То есть как бы немцы не смогли их использовать.

В. ДЫМАРСКИЙ: Есть известная вещь, знаменитая история, описанная Даниилом Граниным под названием «Зубр». Тимофеев-Ресовский.

Д. ЗАХАРОВ: Ну, он был в Германии, ему деваться было некуда.

В. ДЫМАРСКИЙ: Он даже в Германии, в общем, спокойно прожил всю войну.

Р. ГЕРРА: Мы с Виталием знаем человека, который был близок, это художник Олег Цингер, который написал воспоминания.

В. ДЫМАРСКИЙ: Более того, именно Олег Цингер был другом Тимофеева-Ресовского в Германии. Тимофеев-Ресовский – биолог, а Цингер – художник. И, более того, с рассказов Олега Цингера Даниил Гранин, вообще-то, написал книжку «Зубр».

Д. ЗАХАРОВ: Ну да. А сын Тимофеева-Ресовского был антифашист и прятал у него дома людей, насколько Гранин написал. И, по-моему, плохо кончил мальчик-то у него.

В. ДЫМАРСКИЙ: Я вот это сейчас не помню. Я только помню рассказ самого Олега Александровича Цингера, когда он рассказывал, как их с Тимофеевым-Ресовским сначала немцы посадили, когда Красная Армия приближалась к Берлину, немцы их схватили и посадили. Потом, когда Красная Армия пришла, их выпустили, но теперь Красная Армия их посадила, поскольку они были у немцев.

Д. ЗАХАРОВ: Но сначала такой был эпизод – когда у него посадили сына фашисты, нацисты за антифашистскую деятельность, его самого не тронули сначала, то есть он какое-то время еще был на свободе, а потом, я думаю, что как бы деятельность его сына аукнулась и на аресте, который был совершен нацистами уже в конце войны.

В. ДЫМАРСКИЙ: Рене, несколько вопросов здесь, которые нам до эфира пришли. Елена из Нижнего Новгорода, вот такой общий вопрос, если сможете, коротко на него ответьте, я сейчас скажу почему. Вопрос такой: «Действительно ли русские эмигранты с необычно большой любовью относятся к своей родине?». То есть все-таки живо еще представление у наших людей, что если эмигрант, значит, это не патриот, значит, предатель, значит, понятно кто.

Р. ГЕРРА: В двух словах. Я живой свидетель, что они не относятся, а относились – мы говорим о представителях «первой волны» – они относились с большой любовь к России, потому что они уехали отсюда с любовью.

Д. ЗАХАРОВ: Ну, так если вспомнить голод 1921 года, откуда поступала значительная часть средств на зерно и прочее? Именно от русской эмиграции.

В. ДЫМАРСКИЙ: Вот еще, гражданин РФ, физик, Альфа, как он представился, тоже любопытный вопрос. Это, видимо, вам вопрос, господин Герра, поскольку вы у нас за рубежом живете: «Каким видится русское из-за рубежа – как продукт одной национальности или как синтез всех народов, проживающих на территории России?».

Р. ГЕРРА: Я смело могу ответить – именно как синтез всех народов, проживающих на территории России. Как, я бы даже сказал, единая культура, независимо – Россия, Украина, Кавказ.

В. ДЫМАРСКИЙ: Можно такое маленькое лингвистическое замечание?

Р. ГЕРРА: Пожалуйста.

В. ДЫМАРСКИЙ: Во французском языке нет различия между словами «россиянин» и «русский».

Р. ГЕРРА: Правильно, да.

В. ДЫМАРСКИЙ: И человек, уехавший из России, любой национальности, он «рюсс» - русский.

Р. ГЕРРА: Безусловно.

Д. ЗАХАРОВ: Ну, это точно так же, как любой американец, приехавший из Соединенных Штатов во Францию, «америкэн» - американец.

В. ДЫМАРСКИЙ: Он американец, а не испанец, мексиканец, итальянец…

Р. ГЕРРА: Я бы сказал по-другому, Виталий. Есть гражданство, есть национальность. А у нас такого нет.

В. ДЫМАРСКИЙ: Да, это даже неприлично.

Р. ГЕРРА: Неприлично. Вот, это важно.

В. ДЫМАРСКИЙ: Я же помню, когда я жил во Франции, меня один американец, коллега журналист, спросил, а кто вы по национальности? Я говорю – еврей. Он: «Да вы что, с ума сошли? Я вас не об этом спрашиваю». «Насьоналите» – это гражданство. Он говорит: «Почему вы вообще об этом говорите?». Он смутился. А у нас свое представление. Хорошо, а успеем мы хоть один звонок, чтобы живой голос наших слушателей услышать?

Д. ЗАХАРОВ: Да, чтобы Рене смог на него ответить.

В. ДЫМАРСКИЙ: 363-36-59. Алло, слушаем. Добрый вечер.

СЛУШАТЕЛЬ: Добрый вечер. Виктор, Москва. Вопрос французскому вашему гостю уважаемому. Скажите, кто-то из русской эмиграции воевал в рядах Сопротивления на стороне «Свободной Франции» Де Голля?

Р. ГЕРРА: Конечно. Мы уже ответили на этот вопрос. Их было много, я повторяю, которые вступили именно в движение Сопротивления на стороне…

Д. ЗАХАРОВ: Насколько я понимаю слушателя, он имеет в виду, воевали ли в составе «Франс либр» в Африке или с территории Великобритании?

Р. ГЕРРА: Тоже были, естественно. Зинаида Шаховская была как раз в Лондоне.

В. ДЫМАРСКИЙ: Ну, надо еще вспомнить, кстати говоря, Пешкова.

Р. ГЕРРА: Естественно.

В. ДЫМАРСКИЙ: Между прочим, это вообще-то сын Свердлова, но и приемный сын Горького, Зиновий Пешков, который стал генералом французской армии.

Р. ГЕРРА: Да. Генералом Иностранного легиона.

Д. ЗАХАРОВ: И не просто так, надо сказать, то есть личность легендарная была.

Р. ГЕРРА: И он стал первым послом Франции в Китае. Генерал Де Голль назначил его послом Франции в Китае.

В. ДЫМАРСКИЙ: Вот это я не знал. Еще один быстренько вопрос. Слушаем вас, добрый вечер.

СЛУШАТЕЛЬНИЦА: Добрый вечер. Инна Ивановна из Москвы. Очень рада слышать Герра, потому что о нем много читала и слышала.

Р. ГЕРРА: Спасибо.

СЛУШАТЕЛЬНИЦА: Я хотела вот что спросить. Бунин ведь в 1941 году писал письмо Алексею Николаевичу Толстому о том, что ему плохо и не хватает денег на жизнь, и как бы писал Толстому письмо, что Бунин даже бы вернулся в Россию.

В. ДЫМАРСКИЙ: Это вопрос по возвращению Бунина?

СЛУШАТЕЛЬНИЦА: Да, и еще про Рябушинских, если успеете. О Рябушинских что-нибудь слышно? Они ведь были очень талантливые, известные люди.

В. ДЫМАРСКИЙ: Спасибо.

Р. ГЕРРА: Я начну со второго вопроса. Рябушинские, безусловно, не только талантливые. Они, если будете в Париже, под Парижем в Сен-Женевьев Де Буа есть отдельно могила. И, во-первых, они были страообрядцы, они общину смогли создать под Парижем, издавали книги по старообрядчеству, и один из них, сейчас не могу просто вспомнить имя-отчество, стал как ученый, членкор Академии Наук Франции. Так что они продолжали служить по-своему, так сказать, России, то есть они делали честь России. Что касается Ивана Алексеевича Бунина, это ближе к моим интересам, в том смысле, что я историк литературы, а не просто историк, я об этом писал неоднократно вместе с уважаемым Виталием Дымарским о том, что есть разные легенды, много легенд о том, что якобы Иван Алексеевич собирался сюда обратно. О том, что он не собирался, есть письма, которые он писал в эти же годы и после войны. Это можно писать целую диссертацию, докторскую даже, о том, какие были настроения у Ивана Алексеевича во время войны и особенно в конце войны.

В. ДЫМАРСКИЙ: И буквально два слова. Вы упомянули письмо 1941 года. Ивану Алексеевичу было тяжело. Это бесспорно. Но это не значит, что он собирался паковать чемоданы, чтобы ехать в Советский Союз.

Р. ГЕРРА: Безусловно.

В. ДЫМАРСКИЙ: Ну, об этом можно говорить еще долго, мы уже перебрали свое время. Большое спасибо господину Герра, большое спасибо господину Захарову…

Д. ЗАХАРОВ: Большое спасибо господину Дымарскому.

Р. ГЕРРА: Всего доброго.

В. ДЫМАРСКИЙ: До встречи через неделю.


Радиостанция ЭХО МОСКВЫ :: Цена Победы :: Понедельник, 27 Август 2007

Радиостанция «Эхо Москвы»: Цена Победы, Понедельник, 27 Август 2007

http://echo.msk.ru/programs/victory/54364/index.phtml

Цена Победы
 Неюбилейные беседы по истории Второй мировой войны. О чем не пишут в энциклопедиях? Почему не сходятся цифры? До правды докапываются "эховец" Виталий Дымарский и "взглядовец" Дмитрий Захаров.
Ведущие: | Дмитрий Захаров Виталий Дымарский
Гости: | Александр Цыганов главный редактор издательства "Интерэксперт"
Понедельник, 27 Август 2007

Д. ЗАХАРОВ – Добрый вечер. В эфире программа «Цена победы», и я, ее ведущий Дмитрий Захаров. Виталий Дымарский отпросился по объективным причинам, и поэтому я вести ее буду один. Ну, не в гордом одиночестве, у меня сегодня в гостях Александр Цыганов, соавтор книги «По другую сторону войны», издатель, человек, увлеченный военной темой и в частности тем, что происходило с немецкими пленными после того, как война завершилась. Александр, вот как у Вас возникла идея написать, подготовить такую книгу, как «По другую сторону войны», которую Вы издали в соавторстве с Вилли Хенсом, и о нем, кстати, тоже, расскажите.

А. ЦЫГАНОВ – Ну, этот рассказ сам собой окажется связным, потому что одна из идей, благодаря которым эта книга появилась, в том и заключалась, что немецкие военнопленные, вроде бы, наши бывшие враги, достаточно много и интересно рассказывали о своем прошлом, когда вот произошло открытие границ, когда можно выезжать в ФРГ; и это было потрясающее чувство, когда вдруг ты в фашистах, бывших уже правда, стареньких, но которых ты всегда представлял некими…

Д. ЗАХАРОВ – Монстрами…

А. ЦЫГАНОВ – Монстрами, исчадиями ада. И вдруг ты видишь в них не просто милых дедушек, а людей, которые, оказывается, искренне полюбили Россию. Возможно, конечно, полюбили больше себя в России, свою молодость, да, это всегда все розовое, даже если это война, но столько интересных рассказов, столько, действительно, сердечности по отношению к России, в общем, я лично не ожидал. Это было начало 90-х годов. И, вот, в частности, Вилли Хенс, – это не просто человек, который провел у нас в плену четыре года и написал об этом свою книгу, но он стал одним из создателей, соавторов инициативы дружбы, которая была в 90-м году образована жителями Истры подмосковной и немецкого города Баткорба. Собственно говоря, тогда это была инициатива именно снизу, это ни единого государственного, ни единого политического деятеля в ней не участвовало, это буквально, можно сказать, мы взяли, познакомились и сделали. Ну, и, в том числе, тоже никогда не забуду то, как немецкие граждане в начале 90-х, когда у нас тут было сложно, как раз именно город Баткорб и окрестности собрали первый вообще, насколько мне известно, первый конвой с гуманитарной помощью. Именно от них, вот от этой нашей инициативы пошло, собственно говоря, вот это движение. Вот, пожалуйста, Вилли Хенс, который первоначально говорил, что я-то, вообще, собственно, в плену не должен был быть, я даже на вашу землю ногой не ступил - его взяли в плен в Калининграде...

Д. ЗАХАРОВ – … в Кенигсберге...

А. ЦЫГАНОВ – В Кенигсберге, да. Я свою Родину защищал. И вот, я получил ни за что, там, четыре года, еле-еле выжил, и, тем не менее, тем не менее. Вот, и в связи…

Д. ЗАХАРОВ – Вилли Хенс был радистом во время войны.

А. ЦЫГАНОВ – Да, он, собственно говоря, достаточно долго сначала обучался на летчика, затем был оставлен инструктором, а уже когда дела у Гитлера пошли плохо, и солдат начали бросать с места на место, уже его ипостась радиста использовали и забросили его в Восточную Пруссию. Да, он в финале войны входил в группу Хаузера, насколько я понимаю…

А. ЦЫГАНОВ – Да…

Д. ЗАХАРОВ – …которая занималась обороной Восточной Пруссии вплоть до трагической развязки, когда Кенигсберг пал со всеми вытекающими из этого последствиями. Вы знаете, Александр, у меня возникает такой вопрос, вот, в контексте этого. Хенс в своей части книги описывает ужасающие сцены, свидетелем которых он был: это изнасилованные совершенно чудовищно, по-зверски убитые женщины, тела которых валялись на обочинах дорог в большом количестве. Как после этого, после того, как он это видел своими глазами, человек, в общем-то, насколько я понимаю, не сделавший за войну ни единого выстрела, потому что как бы это было…

А. ЦЫГАНОВ – Нет, он сделал, он воевал, они даже разгромили не более, не менее, как нашу танковую колонну.

Д. ЗАХАРОВ – Ну, он описывает этот эпизод, но он-то к этому отношения не имел, танковую колонну расстреляли штурмовые орудия…

А. ЦЫГАНОВ – Ну, почти он там…

Д. ЗАХАРОВ – Да. В основном, да, в это время он чинил гусеницу бронетранспортера генеральского, вот, ну, как бы там ни было, вот, человек, не совершавший никаких военных преступлений, далекий от нацистской пропаганды, да, отец социал-демократ, который вообще нацистов на дух не переваривал. И, вот, как бы живший всю войну с определенными розовыми очками, потому что, как он пишет, многое из того, что делали эсэсовцы и другие нацисты на нашей территории, он узнал уже только после войны. А так, в общем, ну, работа связиста, телефониста, человека, далекого от каких-то фронтовых событий, вот…как он вообще пришел к любви русского народа после того, как видел, в общем, то, что творила армия, оказавшись на территории Восточной Пруссии? Ну, и многие другие, естественно, которые побывали в плену.

А. ЦЫГАНОВ – Ну, все-таки, слово любовь я бы здесь оценил, как, наверное, слишком большое…

Д. ЗАХАРОВ – Ну, да…

А. ЦЫГАНОВ – Трудно…

Д. ЗАХАРОВ – Ну, симпатию, доброе отношение…

А. ЦЫГАНОВ – Симпатия к народу, да, это есть, доброе отношение…Я скажу такую вещь, которую не далее, как в июле он мне лично сказал, когда я побывал в Германии на представлении нашей с ним книги, вышедшей в Германии на немецком языке. Кого-то передернет, но это были его слова: «Александр, ты знаешь, по зрелому размышлению я, все-таки, думаю, от изнасилования не умирают. А вот когда англо-американские союзники сотнями тысяч вбамбливали наших граждан в ничто, это было преступление, пожалуй, не меньшее». На самом деле, вот к этим словам его достаточно длинная привела эволюция. Ведь после войны, – тоже тут надо сказать, – он работал офицером по связи в…на американцев, то есть, внутри американской…

Д. ЗАХАРОВ – Это уже после того, как был освобожден из нашего плена?

А. ЦЫГАНОВ – Да, да, внутри американской военно-воздушной базы во Франкфурте, где работал он достаточно долго, почти двадцать лет, то есть офицер по связи, все-таки, это серьезная такая величина, хотя, конечно, это была связь между немцами и американцами. То есть, грубо говоря, ну, информационный офицер. Но, постоянно вспоминая войну, как он мне рассказывал, постоянно думая о том, как все-таки, почему нас заставили, вот, убивать друг друга, затем за что; он потихонечку начал приходить к определенным, ну, миролюбивым, что ли убеждениям. Убеждаться в том, что этого не должно быть, это не должно повториться. Никто больше не должен пройти через то горе, понятно, сначала через свое горе, да, через вот эти вот лишения в плену и на войне. Затем неизбежно приходишь к мысли: а, собственно говоря, горе было общим, и дальше приходишь к мысли: а его больше не должно быть. И вот тогда он и решил. Он, правда, поклялся, что в Советском Союзе его ноги не будет, он действительно эту клятву выполнил. Он один раз сюда приехал, и уже тогда Советского Союза не было. И Россию он посетил с удовольствием. Но, именно к вот этому ощущению, что нужно что-то сделать для дружбы с русскими, для примирения с ними…вот он пришел где-то к началу…к концу 80-х – началу 90-х годов, и тут вот мы встретились.

Д. ЗАХАРОВ – Ну да. Александр, а вот другие немцы, которые были у нас в плену, с которыми вам приходилось общаться, они тоже прошли такой вот некий путь душевной трансформации, так сказать, если можно выразиться?

А. ЦЫГАНОВ – В общем-то, да.

Д. ЗАХАРОВ – А вот каким образом?

А. ЦЫГАНОВ – В общем, да. Просто пример Вилли Хенса тут не очень характерен. Он, конечно, интеллектуал, он и пишет до сих пор, хотя ему 84 года. И в различные газеты… он был корреспондентом, то есть они списывались и с президентом США, и Горбачеву нашему он писал, и Ельцину. И книжка вот эта, кстати, лежала уже на столе у… господи, уже забыл… канцлер Шредер… у Шредера, да, и письмо даже он от него показывал. Есть второй очень интересный человек, бывший уже таксист, сейчас он на пенсии. Человек, который прошел не просто войну, а прошел ее с 22 июня; более того, затем он попал в штрафную часть свою немецкую и был там оставлен, потому что очень хороший солдат оказался. Воевал он истребителем танков, и после войны, собственно, пройдя плен, вернулся он тоже в году 49-м, начал работать. То есть, вот, его жизнь простая, да, что может сказать таксист. Но он начал разводить птиц, и однажды он сказал мне, что я это делаю для того, чтобы вот этот вот рев войны заглушить, мне очень хочется это пение птиц, они мне говорят про мир. И, вот тоже потрясающая сцена, да, представляете, такой истребитель танков, немало наших солдат положил…

Д. ЗАХАРОВ – Да…

А. ЦЫГАНОВ – А теперь он готовит наливочку и говорит: «Александр, давай попьем с тобой наливочки».

Д. ЗАХАРОВ – Ну да, ну как бы, истребитель танков – это вообще на войне человек, который живет очень недолго, потому что разница в выстреле истребителя танков по танку и танка по нему, если он не попал, это 10-15 секунд. То есть, ему очень повезло, надо сказать.

А. ЦЫГАНОВ – Потрясающий в этом смысле, да, человек…и живет сколько еще… до сих пор.

Д. ЗАХАРОВ – Ну да…

А. ЦЫГАНОВ – То есть, это у них заложен, видать, этот потенциал.

Д. ЗАХАРОВ – Ну, Вы знаете, мне тоже приходилось общаться с немцами, в частности, вот, разговаривать приходилось с летчиками,... ну, это люди абсолютно были аполитичные, поскольку… ну, Вы прекрасно знаете, что члены Вермахта, Люфтваффе или Крейгсмарине, они не могли быть офицерами, вы никогда не увидите на мундире значка НСДАП, это только войска СС, вот… а авиация – это вообще был плохо управляемый табор, можно сказать так. То есть, вольные стрелки, которые никого, кроме командира дивизии за начальство не держали. Вот, у них тоже сохранились очень теплые отношения и даже к противникам, которых они сбивали, то есть в свое время Герхард Бархарн, – это второй по результативности летчик после Хартмана, – 301 победа, – в свое время Хартман у него спросил: «Герхард, почему ты стремишься стрелять по моторам?», на что тот ему сказал: «У меня рука не поднимается убивать человека, который практически не в состоянии управлять самолетом, это все равно, что убить ребенка». Вот, ну и как бы, вот это отношение у них сохранилось в послевоенные годы. Александр, а вот Ваша часть книги, вот про часть Вилли Хенса мы в двух словах сказали. Там есть очень забавные моменты, в частности, когда он работал уже на заводе, и там был директор Исаев, выпивавший с утра до ночи. Сначала относившийся к немцам с большой прохладцей, а потом как-то он зашел к Хенсу, он заходил к нему в комнату, где Хенс работал, мыть стакан, чтобы выпить стакан водки. И тут вдруг проникся к Хенсу почему-то, налил ему стакан водки, то есть установились какие-то взаимоотношения. При этом, что достаточно любопытно, вот описание плена у Хенса, меня удивило, насколько все-таки немцы дисциплинированный народ. Вот он находится в плену. Казалось бы, ну, надо быть луддитом в отношении противника, который тебя разгромил, взял в плен, тем более, взял из Восточной Пруссии, действительно, он никогда не был на нашей земле, вот, насколько они дотошно, скрупулезно, старательно восстанавливали станки, электрооборудование, какие-то прессы, то есть все, что они должны были делать без какой-либо мысли схалтурить, что-нибудь спереть, где-нибудь что-то недокрутить, недоделать…вот, это поразительно…

А. ЦЫГАНОВ – Это противно немецкому естеству. Это при том, что Хенс пишет, что он на самом деле чуть ли не революционер, да, собрать подпольное радио в плену, ничего себе…

Д. ЗАХАРОВ – Ну да…

А. ЦЫГАНОВ – Вот…да еще слушать, потом подбить чуть ли на бунт половину лагеря, то есть он при этом достаточно как раз недисциплинированный был; но в плане работы немцы…

Д. ЗАХАРОВ – Да, вот это было поразительно. Александр, вот про Вашу половину книги расскажите.

А. ЦЫГАНОВ – Ну, собственно, она и представляет собой набор очерков по результатам этих вот бесед с немцами, с немками, с теми, кто пережили войну, с теми, кто, скажем, кого она зацепила только крылом своим черным, скажем, как вот бабушку, ну, сейчас она умерла к сожалению, но, собственно, представьте себе…исключаем, что это немка, русская, ну, не знаю, кто угодно, африканка…вышла замуж по сильной любви, месяц прожила, мужа убили, причем не на фронте, а раненого где-то там в лесу, видимо, партизанами. Потом пришли солдаты, изнасиловали ее, потом, как из Восточной Пруссии когда… ну опять, невозможно не сказать, что это все-таки немка… да, потом было изгнание, да, во время этого марша она теряет дочь… незачем больше жить человеку, нечего делать, но приходилось строить, восстанавливать; и вот, где-то лишь потом, уже в процессе как бы жизни, если можно так сказать, она один раз случайно прочитала русскую сказку, посмеялась, поиздевалась, – ну, понятно, русские сказки – это и жестокость беспредельная и в то же время лень беспредельная, – немцу это трудно…

Д. ЗАХАРОВ – Ну да…

А. ЦЫГАНОВ – Ну, заинтересовалась, начала читать, и в конце жизни, – вот я с ней разговаривал, – она говорит: «Ты знаешь, а ведь это получилось, что я и поняла, наверное, вас и простила, вы какие-то настоящие такие, я думаю, что и мой муж бы вас простил» Когда я сказал: «Как, нас?» «На войне все были звери», – сказала она.

Д. ЗАХАРОВ – Ну да…

А. ЦЫГАНОВ – У нас идет достаточно большой поток вопросов от наших слушателей, я напоминаю телефон смс +7-985-970-45-45. Вот какие любопытные вопросы приходят: «Добрый вечер. Постоянно слушаю цикл ваших передач, где можно приобрести книгу вашего гостя?», – Елена. Вы знаете, мы сегодня разыграем несколько книг, сколько Вы принесли экземпляров, Александр?

Д. ЗАХАРОВ – Пять книг.

А. ЦЫГАНОВ – Пять книг. Вот Александр задаст слушателям вопрос, и те пятеро, кто первыми пришлют правильные ответы, получат соответственно по экземпляру книги с автографом автора. Александр, какой вопрос?

Д. ЗАХАРОВ – Вопрос, связанный с одной из тех историй, о которых я уже упомянул, вот этот таксист-истребитель танков, он еще тем интересен, что попал к нам в плен. И прошел тем самым знаменитым маршем по Москве. Вопрос: когда был этот марш? И, на засыпку, сколько колонн прошло по Москве?

А. ЦЫГАНОВ – Ну вот, ждем ваших ответов и, соответственно, первые пять, кто правильно ответит, получат по экземпляру. Да, а книгу приобрести можно в любых магазинах, она через Интернет заказана… заказывается, ну и в издательстве «Интерэксперт».

Д. ЗАХАРОВ – Да…итак, «Зачем вы так цинично обливаете грязью армию», – ну, естественно, без имени, без фамилии. Вы знаете, не только воспоминания немцев. Найдите книгу того же самого Дмитрия Пантелеевича Панова, который описывает, что творили его однополчане, что творили казаки, когда они оказались сначала в Польше, потом в Румынии, потом, особенно, в Венгрии, когда он сидел, разговаривал с представителем трибунала, приехавшего расстреливать очередного насильника и убийцу к ним в полк. И этот представитель трибунала сказал: «Ты бы знал, как меня это достало». Почитайте.

Д. ЗАХАРОВ – Добрый вечер еще раз, в эфире программа «Цена победы», и я, ее ведущий, Дмитрий Захаров, а также мой гость Александр Цыганов. Тема нашей сегодняшней программы очень сильно возбудила наших слушателей, и ответы, как бы, послания, которые приходят к нам на… по смс весьма и весьма разнообразны. Итак, продолжим отвечать. «Можно ли попросить книгу с автографом автора?» Ну, вот, те, кто правильно ответит, ее получит. Так, «Вы обещали передачу о маршах Второго Рейха, она была уже?» Нет, этой передачи еще не было, Елена, надеюсь, что Елена Сьянова придет к нам и расскажет об этом подробно. «Вы что, думаете, пленные немцы не знали, что творят нацисты на оккупированных территориях? Как язык поворачивается, такие вопросы задаете?» Ирина из Москвы пишет. А вы что, думаете, у нас все знали, что творится в лагерях ГУЛАГа во время правления Иосифа Виссарионовича Сталина? Очень сильно сомневаюсь. Как правило, те, кто туда попадал, редко возвращались обратно и что-либо рассказывали. «Правда ли, что мать бывшего секретаря ЦК Компартии Грузии Шеварднадзе была дочь пленного немца?» Что скажете, Александр?

А. ЦЫГАНОВ – Не знаю…

Д. ЗАХАРОВ – По возрасту, по-моему, не совпадает.

А. ЦЫГАНОВ – А если и так, то что такого?

Д. ЗАХАРОВ – «Захаров, вы свирепствовали в эфире перед развалом СССР. Сейчас вас вновь извлекли из запасников. Вы хвалите немцев и гнобите Советскую армию. К чему вы готовитесь?» Я ни к чему не готовлюсь, я пытаюсь изучать и осмысливать историю, я не гноблю нашу армию и не восхваляю немцев. Мы пытаемся говорить объективно. Если вам это не дано, ну, сожалею. «Полностью поддерживаю бомбардировку Дрездена, только мало. «Немцы были достойны тотального уничтожения». Александр Аронович. Видите, какие гуманисты встречаются. Значит, что касается марша…Влад: «44-й год, одна колонна».

А. ЦЫГАНОВ – Нет.

Д. ЗАХАРОВ – Нет. Дмитрий: «9 мая»…

А. ЦЫГАНОВ – Точнее, точнее надо.

Д. ЗАХАРОВ – Нет. «9 мая 45-го года»

А. ЦЫГАНОВ – Нет.

Д. ЗАХАРОВ – Нет. «20-го июля 44-го»…

А. ЦЫГАНОВ – Близко.

Д. ЗАХАРОВ – Близко. «А солдаты СС, их воспоминания», – Дмитрий, Волгоград. Не знаю…

А. ЦЫГАНОВ – А вот тут есть, что рассказать, кстати.

Д. ЗАХАРОВ – Ну, вот, тогда мы продолжим, когда ответим на вопросы. Кирилл, Санкт-Петербург: «44-й год, лето». Ну… это не дата. «Лето 43-го года, пять колонн», – Александр.

А. ЦЫГАНОВ – Нет.

Д. ЗАХАРОВ – Нет. Марш был 17-го августа 44-го года посла операции «Багратион», – Валерий.

А. ЦЫГАНОВ – Ну, трудно сказать.

Д. ЗАХАРОВ – Тепло, но…

А. ЦЫГАНОВ – Да.

Д. ЗАХАРОВ – «24-го мая 45-го года», Константин.

А. ЦЫГАНОВ – Нет.

Д. ЗАХАРОВ – «Я и без книги Панова знаю, что цинично обливают Советскую армию». Вообще-то, Панов Дмитрий Пантелеич был комиссаром 85-го гвардейского истребительного полка и сбил 13 немецких самолетов. А если вы не читали его книги, но готовы рассуждать на эту тему произвольно, ну, существует ваше мнение и неправильное. «А теперь расскажите, что творили эсэсовцы на оккупированных территориях. Вы об этом хоть что-нибудь знаете? Где были в это время ваши родители и родственники?» Вы знаете, моя семья потеряла очень много людей на той войне, очень много. Мой дед был танкист. «44-й год, 17 колонн», – Владимир. Ну, тоже без даты. «17.07.44, 20 колонн», – Александр. Ну, что называется, все тепло, но неточно.

А. ЦЫГАНОВ – Нет, ну, скажем так, это можно признать. 17-го июля это и было, 44-го года, только колонн 20, – это как-то перебор.

Д. ЗАХАРОВ – Да. Многовато. Вот, Илья: «17-го июля 44-го года, 2 колонны».

А. ЦЫГАНОВ – Точно.

Д. ЗАХАРОВ – Вячеслав из Саратова: «июль 44-го». Ну, тоже без даты. «Кто прочитал «Приключения Вернера Хольта», вашим рассказам не удивится», – Стас. Ну, Вернер Хольт, – это Детерноль, автор, – это все-таки художественная литература. Но, тем не менее, книга, достаточно близкая к жизни. Да, опять 17-е июля 44-го года, Алексей, Тула. Ну, что делать будем, Александр?

А. ЦЫГАНОВ – Ну, собственно, да, отвечать, что да, 17-е июля 44 года, 2 колонны. Потому что многие думают, что все-таки одна. Но, нет, они пошли от ипподрома вдоль по Ленинградскому шоссе, потом по Тверской, нынешней Ямской до Садового Кольца, там разделились на две колонны и пошли в разные стороны. Одни в сторону Большой Садовой Новинского бульвара и до кольцевой железной дороги, где на станции Канатчиково им подали эшелоны, и они разъехались по лагерям, вторая пошла в сторону Курского вокзала, где, соответственно, то же самое с ними случилось.

Д. ЗАХАРОВ – Ну, собственно говоря, мы уже получили больше пяти правильных ответов и, соответственно, первые пять правильно ответивших получат книгу Александра в качестве подарка. Ваши телефоны здесь есть, и, соответственно, с вами свяжутся. Так, соответственно, уже можно на этот вопрос не отвечать. Ну вот, опять двадцать колонн. Колонн становится все больше и больше, вот, кое-какие вопросы мы получили еще и через Интернет. «Если можно, кратко о прядке содержания военнопленных в других странах антигитлеровской коалиции, особенно о военных моряках. Что-нибудь знаете, Александр?

А. ЦЫГАНОВ – Ну, генерально если сказать… не буду глубоко в это дело вдаваться, поскольку специалистом по этому вопросу не являюсь, я знаю, что в общем они содержались в соответствии с Женевской конвенцией, то есть они жили в лагерях на достаточно…в достаточно хороших условиях, в терпимых, им оставляли военную форму, знаки различия, если они не совершали каких-то…

Д. ЗАХАРОВ – Военных преступлений…

А. ЦЫГАНОВ – … военных преступлений или, скажем, преступлений уже в плену, то, собственно говоря, они просто, ну, бездельничали, да, их по идее даже не имели права на работах использовать. Офицеры могли жить отдельно, и, собственно, были специальные офицерские лагеря. Они получали посылки, они получали денежные переводы, не могу сказать, получали ли они содержание от немецкого государства, как, например, немецкие пленные, которые получали зарплату от Советского Союза; но, что касается моряков, тут, к сожалению, не специалист.

Д. ЗАХАРОВ – Вот вопрос от Александра: «Сколько немцев погибло в плену у нас и сколько наших в процентном соотношении?»

А. ЦЫГАНОВ – Немцев в плену погибло немало, в общем, по документам судя, у нас по разным сведениям от трех миллионов ста тысяч до трех миллионов восьмисот тысяч пленных было, включая и союзные Вермахту армии, из них на период до конца войны умерло 318 тысяч с копейками, ну, и в целом, считается, что до 56-го года, когда последних пленных, – тех, кто совершал военные преступления, отпустили, – до тех пор не вернулось из плена 518 тысяч немцев. В общем, это считается в районе 14 процентов…14-15 процентов от всех военнопленных немцев. Что касается русских, советских пленных, то тут, конечно, другие ужасающие цифры, где-то из 5,1 или 5,2 миллиона домой вернулось около 900 тысяч всего. Ну, правда, там были люди, которые были выпущены из лагерей и отправлены на работы, кто-то там как-то пристроился, но, в общем… в общем, много. В принципе, одних только убитых конкретно уничтоженных больше 60 процентов.

Д. ЗАХАРОВ – Да. Цифры, конечно, чудовищные…

А. ЦЫГАНОВ – Ну, тут вот, раз люди так обижаются за нашу армию, можно дать такую справку в честь… да, к нашей чести: то, что инструкции по обращению с военнопленными в Советском Союзе и в Германии – это две громадные разницы. В Советском Союзе это было полностью, опять-таки, в соответствии с Женевской конвенцией, и, кстати, тут надо в очередной раз опровергнуть домыслы, что Советский Союз ее не подписал. Нет, с 31-го года еще он ее подписал, присоединился к этой конвенции…а, что касается немцев, то у них в инструкциях расстрел, обращение, хотя и корректное, но холодное, запрет на то, запрет на се… и, как наказание, везде сплошные штрафные акции, включая расстрел.

Д. ЗАХАРОВ – Ну вот, был такой вопрос, я упомянул Панова и то, что насильников и убийц отдавали под трибунал и расстреливали. Один из слушателей спрашивает, поступали ли так же военные трибуналы у немцев с немецкими насильниками и убийцами? Насколько я могу судить по воспоминаниям Гисаера, «Последний солдат Третьего Рейха», если мне память не изменяет, называется книга, военной полиции они, наверное, боялись больше, чем партизан и наших регулярных войск, потому что расстрелять могли не то, что за изнасилование, а просто за кражу нескольких банок тушенки из разбитого бомбой грузовика, свидетелем чему Гисаер стал ни много ни мало в 44-м году, потому что именно так погибло несколько его товарищей. То есть, все зависело от обстоятельств. Что касается эсэсовцев, то отдельная тема…насколько я понимаю, эти партийные войска были просто заточены на зверства, и как бы, что они делали, мы хорошо знаем. То есть, когда сжигали деревни, когда устраивали чудовищные расправы, расстрелы массовые…Вы хотели что-то рассказать про эсэсовцев, Александр, вот тогда…

А. ЦЫГАНОВ – Собственно, не столько про эсэсовцев, про…в общем, обычного, наверное, солдата, который воевал с 41-го года и воевал под Истрой. Но он от своих, я даже не знаю, национал-социалистских убеждений, конечно, отказался, но, в принципе, он и до сих пор еще жив, и до сих пор так выступает с позиции некоего такого немецкого национализма, является членом правой партии НДП; и, тем не менее, и, тем не менее… он был одним из тех, кто крайне активно помогал формировать первые конвои с гуманитарной помощью, когда нам было плохо, более того, на грузовиках, которые принадлежали его фирме, эти конвои были доставлены. И когда он стоял у нас на Волоколамском шоссе около танка, знаете, там, где последние…

Д. ЗАХАРОВ – …Да…

А. ЦЫГАНОВ – …границы продвижения Вермахта в России, он отдал ему честь.

Д. ЗАХАРОВ – Да, ну, переосмысление содеянного хотя бы через 60 лет… ну, через 50 тогда еще…что можно сказать…Вот еще, спрашивают через Интернет: «Сделайте, пожалуйста, передачу о штыковых атаках, рукопашных сватках, были ли они или нет во время Второй Мировой войны?» Ну, конечно же, были, и у немцев была такая награда, очень почетная…шпанга под названием «штык-граната», скрещенные штык и граната…типа…типа подвески или значка, – она была бронзовая, серебряная, и даже золотая, – это за рукопашные бои в окопах. Ну… дело это страшное…и живыми после этого оставались мало кто и с той, и с другой стороны. «Наши солдаты, если верить фильмам и книгам, идя в атаку, кричали «Ура», а что кричали немецкие солдаты?»

А. ЦЫГАНОВ – Ну, в принципе, крик «Hoa» у них есть, но, вот, кричали ли они в атаках, я, вот, не могу сказать. Есть у них почетное такое, «Hoh», да, то есть…

Д. ЗАХАРОВ – Да…

А. ЦЫГАНОВ – …при награждениях это вот нашему троекратному «Ура» соответствует. Как они вели себя в атаках, к сожалению, не знаю…

Д. ЗАХАРОВ – Вообще-то, если вспомнить классиков нашей военной литературы, в частности, Астафьева Виктора, то никто ничего не кричал, было сильно не до того. Шли молча, сжав зубы и с единственной мыслью дойти и каким-то образом выжить.

А. ЦЫГАНОВ – Ну, если по воспоминаниям судить, то, в общем, наши, да, кричали или просто «Ааа» или, там, матерились сильно…

Д. ЗАХАРОВ – Ну, да…

А. ЦЫГАНОВ – …немцы чего-то горланили. Что горланили, никто не знает.

Д. ЗАХАРОВ – «После войны в Германии были выпущены книги по истории и боевому пути очень многих из немецких дивизий и даже отдельных полков. Причем очень дотошно и без всякой пропагандисткой шелухи. Практически ни одна из них не переведена на русский язык. Как можно изучать 70 лет историю Великой Отечественной войны, не привлекая этот пласт информации», – Четверяков Леонид, рабочий. Вы знаете, сейчас выходит довольно много книг по истории немецких воинских частей, вероятнее всего, конечно, не все, но, если проявить определенную дотошность и настойчивость, то можно найти издания, там, в частности, даже по отдельным дивизиям. Ну, во всяком случае, мне попадались.

А. ЦЫГАНОВ – Я бы добавил, все-таки, не совсем уж они такие аполитизированные…не политизированные; я, вот, читал в Германии немало таких воспоминаний. Боевой путь такого-то батальона или такого-то полка, в общем…Ну, что может сказать солдат, как он оценит свои подвиги и своего противника…

Д. ЗАХАРОВ – Ну, естественно…

А. ЦЫГАНОВ – Ну, разумеется, он всех, там, убивахом одним махом и так далее.

Д. ЗАХАРОВ – Ну, Вы знаете, по-разному, потому что, если говорить о тех же летчиках, то…

А. ЦЫГАНОВ – Летчики – второй вопрос, а вот пехотинец обычно…

Д. ЗАХАРОВ – Ну, вот, если взять того же Гисаера, то тоже все с достаточным пиететом, потом, я не помню автора книги «Дорога на Сталинград»…

А. ЦЫГАНОВ – Нет, я не хочу сказать, что они обругивали противника, да…

Д. ЗАХАРОВ – Нет…

А. ЦЫГАНОВ – Но там вечно его свой подвиг… он, конечно, немецкий солдат всегда сильнее, он, конечно, преодолевает толпы большевиков, и…

Д. ЗАХАРОВ – Ну, тоже очень по-разному, тоже очень по-разному. Потому что и Гисаер шапками не кидался, и, вот, я, к сожалению, забыл автора книги «Дорога на Сталинград», это просто, вот, путь в никуда, когда они в результате дошли до Сталинграда, вот, эти вот ребята, а их же призывали классами, и они, как правило, служили в одном подразделении и целым классом. Так вот, из его класса он остался один за несколько недель даже, не месяцев, боевых действий. Вот как было, суровая проза бытия. Вот… «Читал и слышал о том, что немецкие солдаты не считали русских солдат серьезными противниками… имеется в виду боевая тактическая выучка и подготовка. Изменилось это мнение к концу войны? Заранее спасибо», – Дмитрий, госслужащий, спрашивает.

А. ЦЫГАНОВ – Из моих бесед следует, что да, изменилось, и достаточно сильно. Если в 41-м году они действительно встречали какие-то…ну, в общем, что говорить, Красная Армия тогда была не армия, а, по сути, ополчение…так, хорошо вооруженное, правда, но все равно, мало владевшее оружием; и был у них момент именно шапкозакидательства, залихватства. После того, как, после зимы 41-го, особенно, после Сталинграда эти настроения пропали. Ну, и надо сказать, что, конечно же, и наши войска тактически очень умно стали воевать. Грубо говоря, мы должны немцам тоже, как Петр I шведам сказать, что, спасибо, научили нас воевать, но, правда, цена была, конечно, не соизмеримая…

Д. ЗАХАРОВ – Ну, да…

А. ЦЫГАНОВ – … с потерями Петра, это жалко.

Д. ЗАХАРОВ – Да, безусловно. Опять же, если вспомнить Ханса фон Люка, который командовал танковым разведбатом у Роммеля, воевал и в России, и на Западном фронте и потом довольно долго сидел у нас в концлагере…он относился к нашим солдатам и в 41-м году и в конце войны с большим пиететом. Собственно говоря, о ком бы Ханс фон Люк ни говорил, будь это англичане, – англичан он считал самым тяжелым противником по войне в пустыне. Об американцах он очень интересно говорил, что: «Вы заблуждаетесь, если считаете американских солдат трусливыми и плохими. Они очень гибкие и адаптивные. Если вы сегодня американцам врезали, они сядут, подумают и завтра врежут вам в десять раз сильнее». Вот, а к нашим он относился тоже с большим уважением и писал, что русские делятся на две разновидности: хорошо обученные бесстрашные и плохо обученные бесстрашные, вот… «У меня, – Елена Владимировна, – У меня навсегда остался эпизод войны вскоре после взятия Одессы. Пленные немцы вели земляные работы, один был в нашем дворе. Мама выглянула в окно, дала мне миску с борщом и сказала ему отнести. Он посмотрел на меня, взял борщ и заплакал». Вот такое воспоминание. «Отец прошел всю войну, рассказывал про спускание паров с ужасом», – Алла. Ну да, наверное, ну, как бы, к сожалению, не подробно.

А. ЦЫГАНОВ – Ну, тут надо сказать, что очень многие пленные немцы сохранили самые теплые воспоминания о русских и о том, что им действительно помогали, о том, что поначалу на них смотрели косо, но, в общем, редко когда это была настоящая ненависть, а потом, когда уже попривыкли, делились и хлебом, и, вот, борщом, и многие сейчас говорят: «Да, наших погибло много в плену от голода, от холода, от непереносимых условий, но мы видели, что русские жили не лучше.» А ведь, действительно, 46-й–47-й год – это голод же у нас в стране.

Д. ЗАХАРОВ – «Вы напрасно пытаетесь обелить солдат Вермахта, они грабили подворье в деревне моей бабушки под Харьковом, птицу, поросенка, тащили утварь, и никакая военная полиция не вмешивалась, вы лжете». Полиция наказывала тех, кто воровал немецкое имущество. Вы знаете, было и так, и эдак, на самом деле, потому что не бывает строго согласно предписаниям или строго согласно Вашей версии. Война такая штука некрасивая. Владимир: «Я слышал, что кто-то сказал о Жукове. Такому полководцу, как Жуков нужно население СССР в два раза больше. О его жестокости в отношении с подчиненными ходили легенды. Как Вы оцениваете его, как полководца?» Что Вы думаете, Александр? Вопрос несколько не в тему, но, тем не менее.

А. ЦЫГАНОВ – Ну, что называется, вопрос на засыпку, потому что мнение…

Д. ЗАХАРОВ – Вот, мне было бы интересно в контексте этого услышать, что немцы думали о Жукове, о наших полководцах, приходилось говорить с ними на эту тему?

А. ЦЫГАНОВ – Приходились говорить с немцами. Немцы в этом смысле не очень информативный источник, по крайней мере, вот эти наши простые немцы, простые солдаты, которые и были мне интересны. Они чаще всего не знали фамилий полководцев, которые против них стоят, но, вот, скажем, наш вот этот таксист, (неразборчиво), он знал, что разгромили их в Белоруссии, разгромил Рокоссовский, и, в общем, отзывался о нем с большой… хотя, ну, что там может судить солдат… тем не менее, это было такое сладкое мщение за 41-й год, что проняло даже немцев, и он Рокоссовского вспоминал, уважал. Но не все они знают Жукова, но когда они к этому знанию пришли, в ходе ли войны или уже после войны, когда, собственно, уже определенный ареал такой и ореол вокруг этих имен, ареал неких поступков, которые стали известны и ореол их оценки, там…ну, это тоже самое Эйзенхауэр, Монтгомери, Жуков, как-то вот…

Д. ЗАХАРОВ – Ну, да. Александр, завершая эту часть нашей беседы, такой вопрос: «Вы собираетесь продолжать тему исследования воспоминаний немецких солдат, издавать какие-то еще книги на эту тему?

А. ЦЫГАНОВ – Да, безусловно, и вообще, знаете, это такой мир открывается. Мы до сих пор долго, да, десятилетия знали некую такую официозную картину, затем нам полтора десятилетия вдалбливали некую антиофициозную картину, из которой как раз получалось то что…чему люди так возмущаются. Там, звери русские, вели себя плохо, воевать не умели, закидывали трупами, а на самом деле, когда сосредотачиваешься на простых историях простых солдат, это очень интересно, очень познавательно, и, главное, трогает даже гораздо больше, чем любые фанфаронские заявления о том, какие мы крутые и наоборот…

Д. ЗАХАРОВ – Ну, да…

А. ЦЫГАНОВ – Антикрутые…

Д. ЗАХАРОВ – Вот Олег из Москвы пишет: «Немецкий солдат не мог быть расстрелян за насилие над мирным населением, так как в приказе Кейтеля требовали такого насилия. Третий том восьмитомника, Нюрнбергский процесс». Ну, а если Вы читали воспоминания Федора фон Бока, то он запретил исполнение этого приказа на территории группы армии «Центр».

А. ЦЫГАНОВ – Были разные немецкие генералы. Например, Райхен, он был такой нацист серьезный, и он еще жестче меры проводил. Ну, опять же, это важно…

Д. ЗАХАРОВ – Ну, нацисты есть нацисты.

А. ЦЫГАНОВ – Нацисты есть нацисты, да, все-таки, солдаты Вермахта, они больше воевали, это надо признать. Разумеется, преступления совершали и они, более того, я думаю, что они их совершали даже легче, так сказать, чем наши, когда вошли в Германию, но, тем не менее, дисциплина у немцев была и, тем не менее, они старались с населением, – это я знаю, опять же, из рассказов, в том числе и наших, русских, – с населением вот сам по себе Вермахт старался обходиться жестко, но честно.

Д. ЗАХАРОВ – Александр, у нас осталось совсем немного времени. Насколько я знаю, Вы собираетесь издать новый роман Артема Анфиногенова. Могли бы Вы сказать несколько слов? У нас осталась буквально минута.

А. ЦЫГАНОВ – Это из тех же потрясающих воспоминаний настоящих солдат, обычных солдат, хотя он, конечно, офицер, но это воспоминания, которые превращены в очень интересный полухудожественный роман, он же и документальный, и там воспроизведены не только судьбы солдат, но судьбы и размышления полководцев, и, в общем, дается повод подумать о том, почему все-таки случилась катастрофа 41-го года…

Д. ЗАХАРОВ – 42-го…

А. ЦЫГАНОВ – 41-го, а потом еще и 42-го. И не являемся ли мы именно ее причиной. Не то, что мы задумали какой-то превентивный удар и не то, что мы не умели воевать, а просто сама по себе организация всей жизни тогда была недостаточна для того, чтобы успешно воевать с немцами. Вот, до тех пор, пока не научились, так вот мы и…

Д. ЗАХАРОВ – Да, спасибо, Александр, наше время, к сожалению, подошло к концу, до встречи через неделю.


Радиостанция ЭХО МОСКВЫ :: Цена Победы :: Понедельник, 3 Сентябрь 2007

Радиостанция «Эхо Москвы»: Цена Победы, Понедельник, 3 Сентябрь 2007

http://echo.msk.ru/programs/victory/54551/index.phtml

Цена Победы
 Неюбилейные беседы по истории Второй мировой войны. О чем не пишут в энциклопедиях? Почему не сходятся цифры? До правды докапываются "эховец" Виталий Дымарский и "взглядовец" Дмитрий Захаров.
Ведущие: | Виталий Дымарский Дмитрий Захаров
Гости: | Иосиф Линдер историк разведки
Понедельник, 3 Сентябрь 2007

В. ДЫМАРСКИЙ – Добрый вечер, уважаемые слушатели. В прямом эфире Эха Москвы очередная программа цикла «Цена победы», и мы ее ведущие воссоединившиеся Дмитрий Захаров…

Д. ЗАХАРОВ – …и Виталий Дымарский. Добрый вечер.

В. ДЫМАРСКИЙ – Еще раз добрый вечер, напоминаю наш смс +7-985-970-45-45, надо сказать, что очень много вопросов еще пришло до эфира, на сайт интернетовский. Вопросы, в том числе, конечно, к сегодняшнему нашему гостю, которого я с удовольствием вам представляю, это и Иосиф Линдер, уже не первый раз он у нас в гостях, историк разведки.

И. ЛИНДЕР – Добрый вечер.

Д. ЗАХАРОВ – Добрый вечер.

В. ДЫМАРСКИЙ – будем говорить о СМЕРШе, как здесь обозначено в теме, создание и деятельность в годы войны. Тема, конечно, необъятная. Может быть, просто напомнить хотя бы такие основные…не то, чтобы основные, вехи, но хотя бы начало. Да? СМЕРШи были созданы в 43-м году на базе особых отделов НКВД, и были выведены из состава НКВД и переподчинены Наркомату обороны. Причем, как во многих источниках по истории Второй Мировой войны, указывается, что СМЕРШи чуть ли не напрямую, СМЕРШ подчинялся Абакумову, да, который был главным, так сказать, командиром СМЕРШей, чуть ли не напрямую подчинялся Сталину, я думаю, что это не совсем так, но, и, может быть еще два слова по поводу самого названия, да? Смерть шпионам, потому что, значит, история вот такая, что в годы войны был очень популярен вот такой плакат, где было написано: смерть немецким шпионам. И когда решили вот эту новую структуру как-то назвать, то сначала хотели сделать сокращение из этого лозунга: СМЕРНЕШ сначала назвали, смерть немецким шпионам. Но товарищ Сталин сказал: а почему только немецким? Надо всем шпионам смерть, и поэтому «не» выпала и остался только СМЕРШ. Вот такая вот вводная, и может быть тогда первый вопрос нашему гостю: Иосиф, а почему вообще вот такая… понимаете, зачем такая была передислокация, что ли, да? Переподчинение, зачем это нужно было? Они были что, недостаточно эффективны, те же особые отделы? Почему, почему вот это все произошло?

И. ЛИНДЕР – Ну, начало 43-го года – СМЕРШ, как известно, появился 19 апреля 43-го года, это считается днем рождения данной организации – создалась уже совершенно иная ситуация на театре военных действий и в геополитике, которая требовала новых шагов. Во-первых, ситуация начала 43-го года значительно отличалась от 41-42-го годов, и, естественно, вопросы реализации тех или иных оперативных программ требовали более тотальной работы. И Сталин, как человек, который сам прекрасно владел оперативной техникой – не надо забывать, что очень многие спецоперации в дореволюционный период и после революционный по линии Коминтерна и по линии других наших спецслужб курировались Сталиным. Он прекрасно знал цену принципа «разделяй и властвуй». Помимо военной разведки, помимо НКВД, которая сливалась или разделялась с министерством безопасности в разные годы, вот, настала необходимость более жесткого контроля с точки зрения особой спецслужбы, которая будет контролировать значительно разросшиеся вооруженные силы, и плюс самостоятельно проводить…

В. ДЫМАРСКИЙ – …такие внутренние…

И. ЛИНДЕР – …конечно, вопросы внутреннего контроля. И, естественно, вопросы противостояния, потому что за время, которое Сталин провел, так сказать, на высшем государственном посту, это общеизвестно, люди в специальных службах менялись многократно. И, естественно, необходимо было поставить определенную альтернативу и Берии и другим руководителям, как военным, так и руководителям определенных советских институтов спецслужб. И вот, Главное управление особых отделов было выведено, переподчинено напрямую ГКО, и по сути дела, человеком, которому напрямую подчинялся Абакумов, был Сталин. Это действительно так. То есть, с должности, там, первого заместителя наркома Берии он превратился в самостоятельную равную ему фигуру. То есть, по сути дела…

В. ДЫМАРСКИЙ – …он как бы докладывал параллельно…

И. ЛИНДЕР – …он докладывал параллельно напрямую.

В. ДЫМАРСКИЙ – Ну, я имею параллельно в том смысле, независимо от Лаврентия Павловича…

И. ЛИНДЕР – …да, независимо от Лаврентия Павловича. И если, например, вопросы военной разведки на разных этапах Великой Отечественной войны Берия курировал или получал дублирующую информацию, то по линии СМЕРШ вся информации шла лично Сталину. Это создавало определенную систему сдержек и противовесов, которая, с одной стороны, заставляла человека более внимательно относиться к тому, что делали его подчиненные, с другой стороны, он видел перед собой лицо конкурента, который мог провести более удачную или более сильную операцию, таким образом, в глазах вождя стать более нужным. Эта система наряду с тем, что действительно Главное управление особых отделов вело огромную работу, я имею в виду оперативную, давайте сразу абстрагируемся от вопросов, которые часто задают читатели и радиослушатели о карательных функциях. Потому что есть определенный шаблон, и практически никто в силу специфики работы не знает о реальной оперативной зафронтовой деятельности особых отделов, которые имели не меньше…

В. ДЫМАРСКИЙ – …имеется в виду там, разведка, контрразведка…

И. ЛИНДЕР – …конечно, конечно, имели не меньшую, а зачастую и большую агентуру, чем их коллеги, предположим, из политической или военной разведки. Потому что они отправляли людей и отправляли не просто, так сказать, в прифронтовую полосу для добычи сиюминутной тактической информации, а это была серьезная стратегическая информация, получаемая из источников в спецслужбах противника. Вот. Создалась такая служба. Я могу сказать, что аналогов в истории вообще военного специального искусства СМЕРШу нет. А за время Великой Отечественной войны только две специальные службы были самыми эффективными – это СМЕРШ и … я имею в виду в нашей стране, и 4-е управление, которое возглавлял Павел Анатольевич Судоплатов. С противоположной стороны, конечно, Абвер, потому что успехи Абвера не шли ни в какое сравнение с теми же успехами СД. Вот. Но, если мы говорим о советской военной машине, то 4-е управление Судоплатова и весь департамент Абакумова – это наиболее сильная оперативная служба, наверное, за всю историю 20 века. Почему, еще надо участь? Пока шла война, был политический карт-бланш, и они могли проводить такие фантастические операции, которые в мирное время не всякий политик может санкционировать.

В. ДЫМАРСКИЙ – Есть еще один такой вопрос в связи с этим. Все-таки какое-то распределение, разделение функций было или нет? Видимо, Судоплатов – что? Судоплатов, там, подразделение Судоплатова занималось разведкой, да?

И. ЛИНДЕР – Партизанской, диверсионной работой…

В. ДЫМАРСКИЙ – ...да, СМЕРШ, я не говорю так сказать о внутреннем контроле, о…

И. ЛИНДЕР – …это не диверсионная структура, понятно…

В. ДЫМАРСКИЙ – …это чисто такая, чисто разведка…

И. ЛИНДЕР – …это военная разведка, это военная контрразведка с элементами разведывательной деятельности. То есть, с возможностью получения информации из специальных источников противника… а точнее, что такое специальные источники противника? Это сотрудники специальных служб противника, это не просто источники в прифронтовой полосе, да? Так сказать, когда под видом местного жителя человек выведывает информацию, там, у солдат или младших офицеров, расквартированных на территории. А когда люди внедряются в спецслужбы противника, то есть, в структуру Абвера, в структуру СД, в различные подразделения фельджандармерии, и получают оперативную информацию о готовящихся операциях, которые планируются для проведения против собственных вооруженных сил или специальных объектов за линией фронта. Получают информацию об агентуре, которая забрасывается, получают информацию о методах подготовки, получают информацию о стратегических планах противника. Создание СМЕРШа совпало практически с развертыванием крупнейшей битвы, да, Второй Мировой войны, это Курская дуга. И… одна из крупнейших битв, считающаяся… после Сталинграда. Да. Считающаяся переломной. Потому что, по сути дела, это вот, наверное, была, может быть, последняя капля, которая переместила чашу весов на сторону Советского Союза. И ведь перед Курской битвой немецкий генеральный штаб, Абвер и ряд других специальных институтов гитлеровской Германии готовили массированную дезинформацию, причем на очень высоком уровне. Были подготовлены специальные карты, причем со всеми системами защиты, вплоть до подписи Гитлера…

Д. ЗАХАРОВ – … реальной?

И. ЛИНДЕР – …реальной, реальной подписью так сказать, не придуманной. Были пожертвованы…

В. ДЫМАРСКИЙ – …в качестве дезы это все подбрасывалось?

И. ЛИНДЕР – Да. Для того, чтобы это было воспринято правдиво, были пожертвованы ряд высокопоставленных офицеров, жизнями которых пожертвовали. Вот. И эта информация запускалась по самым разным каналам. Но благодаря, в большей степени, не хочу унизить других специалистов советских спецслужб того периода, но во многом благодаря работе зафронтовой агентуры СМЕРШ эта дезинформации была дезавуирована. И было доказано, что основное накопление сил идет все-таки на курском, а не на московском направлении.

Д. ЗАХАРОВ – Ну, тут, наверное, надо отметить еще и то, что Абакумов, в общем, проявил очень большую смелость на совещании у Сталина, когда вот эта карта с направлением главного удара на Москву с подписью Гитлера легла на стол к Сталину, Абакумов сказал, что это дезинформация. А ведь мог и побояться…

И. ЛИНДЕР – Знаете, вы абсолютно правы, потому что в тот период такие случаи были. Я могу сказать, что в определенные периоды, например, руководитель военной разведки Голиков, да, докладывал вторым после Берии, то есть, вначале по вопросам военной разведки докладывал Берия, а Голиков шел содокладчиком, то есть, доходило и до такого, когда в принципе представитель НКВД брал на себя смелость докладывать по вопросам военной разведки. Так вот, действительно, Абакумов в данном случае выступил как человек с очень сильной волей и оперативно очень сильный руководитель, который взял на себя смелость, прекрасно отдавая себе отчет, чем может грозить ошибка в его выводах. Но это заявление было не голословным, потому что в подтверждение он привел агентурное сообщение своих зафронтовых источников, которые из различных команд Абвера, Абвер групп, и различных Абвер штилле, подтвердили информацию о готовящемся наступлении на орловско-курской.

Д. ЗАХАРОВ – Ну, а потом такой немаловажный фактор, как железнодорожные перевозки, которые в общем, как рентген показывают…

И. ЛИНДЕР – …направления основных, так сказать, перебросок войск…

Д. ЗАХАРОВ – …ну, да, концентрация…

И. ЛИНДЕР – …концентрация горюче-смазочных материалов, вооружений и всего остального. Поэтому вот комплекс как раз и позволил дать более точную оценку. Естественно, без серьезной зафронтовой агентуры такую информацию получить просто нельзя. Если, например, по линии Павла Анатольевича Судоплатова зафронтовые источники в основном решали вопросы партизанско-диверсионного уровня, то есть, помимо разведки они занимались еще и вопросами ликвидации ведущих гитлеровских и нацистских лидеров, старших военачальников, отвлечением больших сил противника за счет действий партизанских отрядов, то СМЕРШ в данном случае помогал реализовать очень серьезную…

В. ДЫМАРСКИЙ – …ну, СМЕРШ-то тоже занимался такого рода операциями. Я просто ссылаюсь на книжку, вообще книжка замечательная, Виктора Иннокентиевича Баранова, который служил в СМЕРШе, да, царство ему небесное, он умер, но вот книга издана в 2004 году, там он… она, правда, хотя написана в стиле художественной литературы, но явно совершенно, что главный герой этой повести – это он сам, и все события там вполне реальные…

И. ЛИНДЕР – …биографические.

В. ДЫМАРСКИЙ – …биографические. Там, например, знаменитая вот эта операция… описывает, там, операция по ликвидации артиста Блюменталь-Тамарина, это знаменитый актер, который перешел на сторону немцев еще в 41-м году и, умея потрясающе подражать голосу Сталина, он на немецком радио… ну, вещание шло не из Германии, по-моему, а из Варшавы, если я не ошибаюсь, он зачитывал какие-то фальсифицированные указы, речи Сталина и так далее, и тому подобное. Но вот Баранов описывает, в частности, операцию ... то есть, были некие операции и такого рода по уничтожению, там, предателей…

И. ЛИНДЕР – Абсолютно правильно, только они носили немножко иной характер, в отличие от…

Д. ЗАХАРОВ – …точечный.

И. ЛИНДЕР – …точечный… диверсионно-партизанской деятельности, СМЕРШ проводя очень крупные радиоигры и специальные операции, как самостоятельные мероприятия, так и комплексные в программе радиоигр, выводил на советскую территорию конкретных специалистов противника для того, чтобы потом здесь их дезавуировать. То есть, либо эти люди ликвидировались при захвате, либо они в большинстве своем захватывались, представали перед судом, часть из них перевербовывалась и использовалась в дальнейших оперативных мероприятиях, ну, а после войны, соответственно, каждому было воздано по его деяниям.

В. ДЫМАРСКИЙ – Кстати говоря, Иосиф, вот вы упомянули радиоигры, я опять сошлюсь на Виктора Баранова, там есть такая цифра, что за годы войны было проведено 183 радиоигры советской контрразведкой.

И. ЛИНДЕР – Да, но дело в том, что СМЕРШ проводил, так же как и остальные…

В. ДЫМАРСКИЙ – …но это, видимо, не только СМЕРШ.

И. ЛИНДЕР – Ну, если мы сейчас говорим о СМЕРШе, то СМЕРШ проводил очень большое количество радиоигр, они, естественно, проходили на очень высоком уровне, и большинство из них, подавляющее большинство из них, так сказать, имело очень серьезный выход. Вот, в частности, операция, которая описана в нашей книге с Николаем Абиным, да, «Загадка для Гиммлера», это реальное название радиоигры, загадка, и она проводилась практически до…

Д. ЗАХАРОВ – …с 43-го…

И. ЛИНДЕР – … с 43-го по конец 44-го года, но продолжалась она и дальше, до, там, фактически, практически до конца войны, но вот эндшпильная такая часть, она проводилась примерно на протяжении года с небольшим, это 43-44-й год…

Д. ЗАХАРОВ – …но тут надо пояснить, в чем суть этой радиоигры.

И. ЛИНДЕР – А суть этой радиоигры заключалась в том, что в состав немецкого диверсионно-разведывательного центра Цеппелин был внедрен советский офицер, представитель как раз СМЕРШа под видом родственника одного из высокопоставленных советских чиновников и в программе, так сказать, которая сопутствовала его внедрению, стояла, во-первых, возможность покушения на тогдашнего министра транспорта, да, наркома транспорта Когановича, и получение оперативной информации, вербовка одного из его замов и получение стратегической информации о всех советских перевозках железнодорожных. А железнодорожный транспорт тогда фактически был основой…

Д. ЗАХАРОВ – …да, это рентген.

И. ЛИНДЕР – …это рентген. Вот. И игра проводилась очень эффективно, очень интересно, на территорию было выведено несколько сотен агентов и несколько десятков очень высокопоставленных немецких офицеров, которые здесь были дезавуированы… да, разведчиков, причем очень серьезных, с хорошей подготовкой, часть из них даже не стали перевербовывать, они были просто… они предстали перед судом и большинство из них было расстреляно.

Д. ЗАХАРОВ – Тут, наверное, надо сказать, что он был принят даже Кальтенбруннером…

И. ЛИНДЕР – Значит, наш разведчик да, был неоднократно принят Кальтенбруннером, он получал личные благодарности рейхсфюрера, он получал ряд наград с немецкой стороны, и о его деятельности докладывалось несколько раз лично Гитлеру, то есть, Гиммлер докладывал лично Гитлеру. Поэтому и название книги мы взяли «Загадка для Гиммлера», потому что уровень работы с нашей стороны – это уровень Сталина и Абакумова, с немецкой стороны – это был уровень Кальтенбруннера и Гиммлера. То есть, даже люди, курирующие работу этой группы, которая фактически вся находилась под советским контролем, куратором этой группы был один из руководителей РСХА.

В. ДЫМАРСКИЙ – Мы сейчас прервемся на короткий выпуск новостей, после чего продолжим беседу с историком разведки Иосифом Линдером.

НОВОСТИ

В. ДЫМАРСКИЙ – В прямом эфире «Эха Москвы», программа «Цена Победы», напомню, ее ведут Дмитрий Захаров и Виталий Дымарский, и у нас сегодня в гостях историк разведки Иосиф Линдер, мы продолжаем говорить о СМЕРШе. Иосиф, теперь вот Вы все очень красиво рассказывали об операциях СМЕРШа, о его работе, как Вы сказали, за линией фронта, но у СМЕРШа была еще одна функция – карательная. Здесь вот Вы мне показываете на вопрос…ну, правильно совершенно, да, Владимир из Чикаго, по-моему, да…

Д. ЗАХАРОВ – Да…

В. ДЫМАРСКИЙ – Нас спрашивает…спрашивал. Я просто зачитаю, даже здесь с цифрами: за годы войны в плен… с 41-45 года в плен попало более 3,5 миллионов бойцов и командиров Красной Армии. Из них 1,2 миллиона сражались в составе войск Германии. За это же время попало в плен 365 тысяч военнослужащих англо-американской коалиции и так далее. Но за годы войны, вот дальше вот, здесь важно, по приговору судов за дезертирство и измену Родине в Красной Армии расстреляно 149 тысяч человек. То есть, 15 дивизий. А сколько убили заградотряды НКВД, – вообще неизвестно. Ну, здесь он сравнивает, наш слушатель, там, с показателями у союзников, то у нас сейчас, я думаю, что важнее, как бы наша сторона. Вот, СМЕРШ был, как Вы сейчас только что говорили, достаточно эффективен вот во всех этих, так сказать, таких чисто разведывательных специальных операциях, да? Но в то же время, была вот эта вот жуткая репрессивная…

И. ЛИНДЕР – Функцию военной контрразведки никто не отменял…

В. ДЫМАРСКИЙ – …военной контрразведки, да, и, вот я опять сошлюсь на Виктора Иннокентьевича Баранова: через сито, – он пишет, – Главного управления контрразведки СМЕРШ прошло более 10 миллионов человек, да? Другое дело, что, конечно, не все из них там потом попали в лагеря или были расстреляны, но очень значительная часть, и особенно, была работа с военнопленными, с нашими военнопленными…

И. ЛИНДЕР – Причем надо учесть не только, не только…

В. ДЫМАРСКИЙ – Да, и с немцами тоже…

И. ЛИНДЕР – С немецкими военнопленными…

В. ДЫМАРСКИЙ – Да…

И. ЛИНДЕР – С немецкими, итальянскими, венгерскими…румынскими…

В. ДЫМАРСКИЙ – …согласны Вы или нет, вот есть такая версия, что, особенно СМЕРШ, значит, неистовствовал уже в самом конце войны, что очень боялись вот этого советского офицерства, повидавшего Европу. И, знаете как, даже есть аналогия с Отечественной войной 1812 года. После того, как казаки вошли в Париж в 1814 году, да, после этого как считают, что это одна из причин того, что вообще…было восстание декабристов в 25-м году, да, поскольку увидели, что можно жить по-другому. И, вот на СМЕРШ была возложена и вот эта вот карательная функция по отношению…в первую очередь, по отношению к советскому офицерству, кстати говоря, к военнопленным советским офицерам у СМЕРШа было отношение намного более жестокое, чем к рядовым, да? И вот, чтоб боялись вот этого инакомыслия такого, диссидентства, инакомыслия в армии, которое, кто его знает, чем могло закончиться на политической сцене.

И. ЛИНДЕР – Ну, давайте по порядку. Значит, естественно, я не буду оспаривать цифры, которые приводит радиослушатель, я могу только дополнить. Значит, помимо того, что он обозначил, можно сказать, что в Красной, а потом в Советской Армии воевал почти миллион немецких солдат, которые воевали против своей Родины. Так же, как и миллион двести Советских солдат…

В. ДЫМАРСКИЙ – Против…

И. ЛИНДЕР – Воевали против Советского Союза. Да, это так называемая, вот, неизвестная война, когда огромное количество, целая армия, да…то есть, переходы были двусторонние, не надо считать, что только они в одном направлении шли. Второй вопрос, вторая часть, – то, что касается там, 149 тысяч расстрелянных, значит, здесь правильно подмечено, что заградотряды НКВД…но это не СМЕРШ. Задачи СМЕРШ, как военной контрразведки, да, она… само название «военная контрразведка»…

Д. ЗАХАРОВ – Выявление шпионов…

И. ЛИНДЕР – Выявление шпионов, диссидентов, да, саботажников, вот, агентуры как в прифронтовой, так и в тыловой, так сказать, зоне ответственности. И поэтому, естественно, эту функцию со СМЕРШ никто не снимал, но, считать, что офицеры СМЕРШ сидели за пулеметами в тылу у своих, значит…

В. ДЫМАРСКИЙ – И стреляли по своим…

И. ЛИНДЕР – …товарищам, и стреляли по своим, так сказать, это слишком упрощенный вариант. Естественно, огромное количество, кстати, вот, правильно указано в книге ветерана СМЕРШа о том, что более десяти миллионов прошло, да, через сито, но проходили все люди, и люди, которые работали за линией фронта, и люди, которые, значит, даже временно, хотя бы на несколько дней оказывались в…окружении…

Д. ЗАХАРОВ – На территории противника…

И. ЛИНДЕР – На территории противника и выходили с боями. Это закон любой разведывательной, контрразведывательной службы. Человек должен доказать, что он не завербован, что он не стал на сторону врага, он должен полностью описать свои действия, потому что в них может прямо или косвенно быть скрыт тот или иной оперативный смысл. И самое страшное: вот, практически любой опытный сотрудник контрразведки прекрасно знает, что есть так называемая вербовка вслепую, когда сам человек даже не подозревает…

В. ДЫМАРСКИЙ – Что он завербован…

И. ЛИНДЕР – Что он завербован. Ему не делается вербовочное предложение, к нему не осуществляется подход. Но он таким образом обрабатывается, что становится, как говорится, пассивным соучастником событий, пассивным помощником противнику. Поэтому эту функцию никогда нельзя снимать. И потом. Так сказать, давайте вспомним, в каком количестве была Советская армия в конце войны, – это более 5 миллионов человек. Люди совершенно разные. Те фронтовики, которые прошли войну с первого дня, и в конце войны они уже понимали, что война подходит к концу, они имели соответствующий авторитет. Психика у людей очень значительно менялась. За четыре года такой кровавой войны, вот, люди кардинально менялись. Не всегда в лучшую сторону. И правильно Вы заметили, что отношение к офицерам, которые не совсем правильно могли себя вести в конце войны, было очень строгим. То есть и с точки зрения идеологии, с точки зрения использования оперативной информации. Потому что в конце войны опять же понимаешь, что враг вот не сегодня-завтра будет разбит, отношение к секретной, оперативной, служебной информации было не такое строгое, как в первые… в первые годы войны, когда противостояние было жизненно важным, и малейшая ошибка грозила, так сказать, глобальной катастрофой. Не надо забывать, что спецслужбы Рейха были на высочайшем уровне. Это были люди, прошедшие великолепную школу, имеющие огромный опыт военной оперативной работы. И, даже понимая, что их страна проигрывает войну, они все равно продолжали вести очень жесткую, очень серьезную оперативную работу. Здесь речь идет и о вербовках, и о получении компромата на высший руководящий оперативный состав Советской армии.

Д. ЗАХАРОВ – Насколько мне известно, даже на Сталина готовилось покушение.

И. ЛИНДЕР – И не одно. Не одно.

В. ДЫМАРСКИЙ – …на Сталина и на Гитлера.

И. ЛИНДЕР – Вот. Ну, имеется в виду…

В. ДЫМАРСКИЙ – …и на Гитлера было почти удачное, организованное Абвером… Нет, я имею в виду не немцев, антигитлеровский заговор против Гитлера, а мы тоже готовили…

И. ЛИНДЕР – …конечно. Поэтому здесь понимаете, в чем дело: нельзя одной краской, либо белой, либо черной, мазать, так сказать, специалистов. Я могу сказать, что естественно, в любой глобальной катастрофе, а война таковой является, всегда есть огромное количество несправедливости. И, естественно, нельзя говорить за всех смершевцев. Были особисты, которые, так сказать, зарабатывали себе дешевый авторитет тем, что они вылавливали, так сказать, в собственных рядах шпионов, были они или не были – это уже на их совести. Но были и специалисты, которые совершенно беззаветно выполняли свою работу, зачастую рискуя собственной жизнью и авторитетом, но…

В. ДЫМАРСКИЙ – …понятно, но, согласитесь, что, вот, по разным данным, я беру самые такие минимальные… что с 41-го по 45-й год арестовали порядка 700 тысяч человек, из которых расстреляли 70 тысяч. Ну, не может быть 700 тысяч шпионов.

И. ЛИНДЕР – Вы знаете, вопрос… конечно, не может быть, но не надо все, так сказать, списывать на СМЕРШ, потому что специальных служб в Советском Союзе было достаточно много…

Д. ЗАХАРОВ – …и до 43-го года СМЕРШа…

И. ЛИНДЕР – … до 43-го года СМЕРШа вообще не было. То есть, СМЕРШ…

В. ДЫМАРСКИЙ – …кстати, а заградотряды появились раньше?

И. ЛИНДЕР – Заградотряды НКВД появились буквально с первых месяцев войны и, естественно, что не надо всех собак вешать на одну службу. Просто наши радиослушатели должны прекрасно понимать, что любая спецслужба – это дитя государства, что высшее политическое руководство в тот период определяло характер, структуру и задачи, которые стояли перед офицерским составом той или иной специальной службы. И офицер не мог не выполнить эту стоящую задачу. Интересно было бы посмотреть на любого радиослушателя, который в период с 41-го по 45-й год попробовал не выполнить приказ Верховного главнокомандующего товарища Сталина. Мне интересно было бы, как бы этот человек себя повел. Сегодня в 2007 году, сидя в более-менее мирных, спокойных условиях, понятно, что на сегодняшний день терроризм стал темой №1, да? Но, переместитесь на полвека назад и попробуйте на приказ товарища Сталина сказать, что он преступный, я его выполнять не буду. Сколько этот человек проживет?

Д. ЗАХАРОВ – Нисколько.

И. ЛИНДЕР – Он нисколько не проживет. Поэтому нужно четко соизмерять действия офицеров, которые приняли присягу и обязаны ее выполнять с теми обстоятельствами, в которых они существуют.

В. ДЫМАРСКИЙ – Давайте немного вопросов, которые к нам пришли. Александр из Московской области Химки: …историю делают люди, поэтому у меня вопрос такой, - пишет Александр, - а кто шел работать в СМЕРШ? Что за люди там работали? Там были идейные, как он пишет, или просто работа в СМЕРШе давала людям различные привилегии?

И. ЛИНДЕР – Знаете, работа в СМЕРШе давала человеку только одну привилегию…

В. ДЫМАРСКИЙ – …не быть расстрелянным…

И. ЛИНДЕР – Нет. Первым взять на себя ответственность и смелость и войти в ряды противника для того, чтобы получить наиболее ценную информацию. Другой привилегии никакой не было. Потому что ответственность самих сотрудников военной контрразведки была колоссальной. Человек прекрасно понимал, что даже не за невыполненную задачу, а за неправильно или неточно поданную информацию он может поплатиться не только карьерой, но и головой.

Д. ЗАХАРОВ – Вот если вспомнить «В августе 44-го» Богомолова, то на сколько, вообще, эта книга соответствует реальной работе?

И. ЛИНДЕР – Ну, она, конечно… это, конечно, очень красивая reconstruction, построенная на элементах реальных событий, вот, потому что наша книга является первым документальным повествованием, но, опять же, возвращаясь…

В. ДЫМАРСКИЙ – …кстати, извините, я вас перебью, потому что нас здесь просят назвать еще раз книгу.

И. ЛИНДЕР – Книга называется «Загадка для Гиммлера».

В. ДЫМАРСКИЙ – И авторы…

И. ЛИНДЕР – Авторы, это я, Иосиф Линдер и Николай Абин. Значит, издательство «Рипол-классик». Сейчас она будет переиздаваться, будет второе издание, в прошлом году эта книга стала лауреатом премии ФСБ, освещающем…

В. ДЫМАРСКИЙ – …рекламу закончим…

И. ЛИНДЕР – …да, закончим. Так вот, то, что основано на сугубо документальных данных. Большинство офицеров СМЕРШ в период войны оказались не кадровыми чекистами, а талантливыми офицерами вооруженных сил, получившими хороший боевой и оперативный опыт и оказавшимися великолепными природными контрразведчиками, а иногда зафронтовыми разведчиками. И даже многие кадровые чекисты удивлялись, каким образом война вычленяет как негативное в человеке, так и позитивное. То есть, то, что называли раньше армейской штафиркой, обычный кадровый офицер, или сапог, да, на жаргоне? Во время войны оказывался великолепным резидентурщиком, прекрасным разведчиком или контрразведчиком. Вот. Поэтому основной состав в период войны конечно, составляли талантливые офицеры вооруженных сил. Не надо забывать, что в период 41-го – начала 42-го года особые отделы понесли огромные потери, потому что большое количество офицеров из этой среды было брошено на фронт, и они погибли, так сказать, в кровопролитных боях, так сказать, наряду с другими военнослужащими. Но при этом уже в июле 41-го года была очень интересная, первая фактически, одна из первых операций по внедрению, проведенная одним из руководителей особых отделов, который внедрил себя и двух своих помощниц, хорошо владеющих языком, они продержались в особой части немецкого Вермахта, причем так же фельджардармерия, практически до контрнаступления под Москвой. Перед самым контрнаступлением они вернулись через линию фронта, принеся очень ценную информацию, понимаете? И интересно еще то, что многие эти внедрения были по сути дела инициативными. То есть, не имея даже приказа руководства, связи, офицеры это делали самостоятельно.

В. ДЫМАРСКИЙ – Ну, это понятно. Надо сказать, что сами люди, которые служили в СМЕРШе, я думаю, что они, так сказать, видели, в том числе, и все жестокости…

И. ЛИНДЕР – …абсолютно согласен…

В. ДЫМАРСКИЙ – …кстати, я еще раз сошлюсь на Виктора Баранова, который это все описывает и как главный герой как бы спасает многих людей, не донося на них, чтобы спасти их жизнь. Потому что понятно, что любой компромат - это расстрел, в лучшем случае – лагерь… и в то же время брали на себя такую смелость не стучать, не доносить, не доводить до логического завершения.

И. ЛИНДЕР – …глобальная катастрофа – она очень хорошая… является хорошей лакмусовой бумажкой, она проявляет те человеческие качества, которые в обычной жизни зачастую скрыты.

Д. ЗАХАРОВ – Очень интересно, извините, на секунду вспомню опять мемуары Дмитрия Пантелеевича Панова, третья разновидность особистов. Значит, особист в его полку: первый особист – ничего не делал, пил водку, через какое-то время его перевели в танковую часть с повышением, следы его теряются, приходит следующий особист, продолжает пить водку. Любимое занятие – это ходить возле офицерской столовой и пытаться добыть очередную порцию. То есть, это не карьерист, который отправляет в лагеря или на смерть тех, кто ему подворачивается под руку, чтобы сделать карьеру, и не преданный идее человек, который стремится бороться с немецкими шпионами, а нормальный тихий алкоголик. То есть, вот такая разновидность тоже существовала и, причем, Панов определенную тенденцию в этом усмотрел, потому что на смену одному пришел точно такой же другой.

В. ДЫМАРСКИЙ – Но вот я хотел бы задать… здесь несколько человек нас спрашивают, вот сейчас, Иван из Екатеринбурга: «А какие службы современной России - прямые наследницы СМЕРШа?». Был еще другой вопрос, по-другому сформулированный, как бы что сейчас соответствует функции СМЕРШа?

И. ЛИНДЕР – Сейчас данным функциям соответствует Департамент военной контрразведки Федеральной службы безопасности. То есть, после 46-го года, когда формально СМЕРШ был ликвидирован, на самом деле он был не ликвидирован, а вновь переведен в систему государственной безопасности, из которой вышло Главное управление безопасности особых отделов. И система военной контрразведки существует сегодня как самостоятельный департамент в составе Федеральной службы безопасности Российской Федерации.

В. ДЫМАРСКИЙ – Он имеет отношение к военной разведке ГРУ?

И. ЛИНДЕР – Нет. Это совершенно разные организации. Потому что военная разведка – это подразделение Генерального штаба армии, а военная контрразведка – это подразделение Федеральной службы безопасности на уровне самостоятельного департамента.

Д. ЗАХАРОВ – Тут еще вот вопросы… перекликается с вашей книгой…

И. ЛИНДЕР – …да, перекликается с книгой, вопрос в кавычках из другой плоскости. Значит, обучали сотрудников СМЕРШа приемам самообороны, кто обучал, как это помогало смершевцам в их работе. Правда ли, что Спиридонов, один из родоначальников самбо был в годы войны сотрудником СМЕРШа? Ну, Спиридонов был офицером и в разное время проходил службу в различных подразделениях ГПУ, НКВД и других наших специальных институтов. Он не был кадровым военным контрразведчиком, но система, которую Спиридонов, кстати, называл не самбо, а самос – самозащита – и другие варианты, там, борьбы вольного стиля, дзюдо или джиу-джитсу, как называл их Ощепков, родоначальник системы джиу-джитсу и самбо в нашей стране. Сам Ощепков занимался в Кадакане, в 13-м году получил первый дан, в 17-м – второй из рук самого Дзигоро Кано, преподавал в системе особых отделов сразу после революции, в системе ОГПУ. Так вот, оперативникам, конечно, системы самозащиты в большей степени были не нужны, а вот сотрудникам групп захвата или оперативно-боевым групп эти приемы были крайне важны, потому что они помогали взять живым особо опасных представителей, которые оперативным путем или в силу оперативных игр переводились или привлекались на нашу территорию. И зачастую человека надо было не просто ликвидировать, а взять живым, зачастую провести с ним оперативную работу, перевербовать, либо заставить работать на себя либо явно, либо вслепую. Вот здесь вот эти приемы хитроумные, которые позволяли не дать себя убить противнику, и в то же время не убить самого противника, они были крайне важны.

Д. ЗАХАРОВ – Ну, и потом, когда…

В. ДЫМАРСКИЙ – …это вот на этой базе родилось самбо?

И. ЛИНДЕР – Ну, на базе того…

В. ДЫМАРСКИЙ – …уже после войны?

И. ЛИНДЕР – Само слово «самбо» появилось в 46-м году, до этого оно называлось «борьба вольного стиля».

В. ДЫМАРСКИЙ – …если кто не знает, извини, Дима, из наших молодых радиослушателей, я просто расшифрую, самбо – это самозащита без оружия.

И. ЛИНДЕР – …без оружия, да. Но не надо путать спортивное самбо и то, что сейчас называется «боевой раздел», а тогда…

В. ДЫМАРСКИЙ – …то, что преподается в силовых структурах…

И. ЛИНДЕР – …а тогда, по сути дела, разницы никакой не было, и люди изучали самбо как систему боевой самозащиты, а спортивные соревнования проводились по упрощенным правилам, которые в конце концов превратили самбо в один из видов единоборств спортивных.

Д. ЗАХАРОВ – Ну, просто вспоминая вашу книгу, это «Схватки бульдогов под ковром», когда шла охота за абверовскими группами на Кавказе, и время от времени находили наши группы, присыпанные ветками, или, соответственно, они ликвидировали немцев. То есть, когда они входили непосредственно в контакт, немцы ведь тоже были очень неплохо подготовлены.

И. ЛИНДЕР – Не то, что очень неплохо, я вам могу сказать, что перед олимпиадой 1936-го года, которая прошла в Германии, и в рамках олимпиады в Германии было проведено уже несколько чемпионатов Германии, Европы по джиу-джитсу, боевому дзюдо и спортивному дзюдо, и на олимпийских играх в качестве показательных дисциплин и в качестве показательных программ как раз участвовало несколько сборных по боевому дзюдо и по джиу-джитсу. И были проведены первые показательные по системе… тогда называлось системой японского кулачного боя. Вот то, что сейчас называется каратэ. Поэтому специалисты Абвера и СД были очень серьезно подготовлены. В Германии были очень сильные школы бокса, борьбы, как вольной, так и классической и, естественно, вот школа дзюдо, джиу-джитсу и боевой самозащиты и специалисты, естественно, были всемирно известные. В 26-м году, когда в Советском Союзе проводилась первая всемирная рабочая спартакиада, по сути дела, в финале встречались две сборные – сборная Советского Союза и сборная Германии.

Д. ЗАХАРОВ – Ну, да, это многое определяло.

И. ЛИНДЕР – Немецкая школа была очень сильна. И вот это вот противостояние в ближнем бою, оно было всегда очень острым.

Д. ЗАХАРОВ – Ну, и потом, такие элементарные вещи, как снять часового, там…захватить языка…

И. ЛИНДЕР – …то есть, во всех наших материалах мы подчеркиваем, что противостояние всегда шло между очень сильными противниками. То есть, как представители Абвера, так и представители других немецких спецслужб были крайне высокопрофессиональны. И для противодействия необходимо была не меньшая подготовленность, не меньшая смелость со стороны сотрудников СМЕРШа и других советских спецслужб.

В. ДЫМАРСКИЙ – Вот еще такой вопрос. «СМЕРШ – понятно, военная контрразведка, то есть, немцы, а работал ли СМЕРШ против союзников?»

И. ЛИНДЕР – Ну, СМЕРШ работал против всех, кто входил в так называемую гитлеровскую коалицию. Это были…

В. ДЫМАРСКИЙ – …я имею в виду союзников Советского Союза против англичан, американцев.

И. ЛИНДЕР – Во-первых, начнем с этой стороны. Значит, ведь союзниками гитлеровской Германии была Италия, и Венгрия, и Румыния, и Болгария до определенного момента. И Турция, хотя она не вступила в войну, но находилась на грани, и Япония держала очень большую армию. Значит, на востоке, практически на наших границах. И в принципе, ожидалось, что она вступит в какой-то момент, и тогда Советскому Союзу пришлось бы воевать на два фронта. Вот. Но СМЕРШ, конечно, проводила и обязана была проводить оперативные мероприятия и в отношении союзников, если они выходили за рамки тех союзных отношений, которые были оговорены. Ведь, опять же, мало кто знает, что, например, в период Великой Отечественной войны с территории Великобритании на английских самолетах забрасывали советских парашютистов на оккупированные территории Европы. И были контактные офицеры советской разведки, которые общались со своими английскими виз-а-ви, причем, самое интересное, что часть из них воевала еще против советской России в послереволюционный период, и были участниками заговора послов, так называемого заговора Локкарта, Сиднея Рейли и так далее. В период Второй Мировой это были уже маститые полковники и генералы, и в силу союзных отношений они общались с офицерами советской разведки, которые были официально согласованы двумя сторонами, и по сути дела, бывшие противники работали как союзники. Но, как известно, у спецслужб нет врагов, есть только интересы.

Д. ЗАХАРОВ – Ну, да.

И. ЛИНДЕР – Естественно, как только офицеры… нет врагов и нет друзей, есть только интересы. Как только соответствующие сотрудники английской или американской служб выходили за рамки союзных отношений, СМЕРШ тут же должен был вмешаться, как структура военной контрразведки, для предотвращения внедрения чужеродной… любой чужеродной агентуры в ряды вооруженных сил.

Д. ЗАХАРОВ – Ну, и потом, я думаю, впоследствии мы сделаем с вами программу о Тегеране-43, взаимодействие всех разведок, потому что там…

И. ЛИНДЕР – …и конкуренция, и взаимодействие…

Д. ЗАХАРОВ – Да. Как обеспечивалось пребывание глав трех держав, и что там делали немцы…

В. ДЫМАРСКИЙ – …кстати, единственный полет Сталина на самолете.

И. ЛИНДЕР – Один из, так сказать, немногих официально подтвержденных.

В. ДЫМАРСКИЙ – Тем временем, Дима, здесь нас… здесь и хула, и похвала, и мы адвокаты дьявола, и, с другой стороны, что СМЕРШу, именно, и надо было с нами рассчитаться как следует… пишут все подряд, но, я думаю, что… я понимаю возмущение многих слушателей оп поводу слов нашего сегодняшнего гостя относительно, так сказать, функций, да, спецслужб и функций СМЕРШа, их репрессивные, карательные работы…

И. ЛИНДЕР – …но что было, то было.

В. ДЫМАРСКИЙ – …разумеется, да. И это было. Это никто не отрицает, но то, что это было поручено СМЕРШу, ну, в этом смысле Иосиф прав. Поручили бы другой структуре – она бы делала…

И. ЛИНДЕР – …прежде всего это было поручено НКВД, СМЕРШ выполнял свою работу, и я еще раз хочу сказать, что ни один офицер из любого заградотряда не мог не выполнить приказ, потому что нарушение присяги в военное время каралось только единственной мерой – расстрел.

В. ДЫМАРСКИЙ – Это не оправдание, а объяснение…

И. ЛИНДЕР – …это не оправдание, только объяснение, поэтому…

В. ДЫМАРСКИЙ – Хорошо, спасибо.

Д. ЗАХАРОВ – Спасибо.

В. ДЫМАРСКИЙ – Напомню, что у нас в гостях был Иосиф Линдер, я думаю, надеюсь, что не в последний раз. Была «Цена победы», которую вели Дмитрий Захаров…

Д. ЗАХАРОВ – …и Виталий Дымарский.

В. ДЫМАРСКИЙ – До встречи через неделю. До свидания.


Радиостанция ЭХО МОСКВЫ :: Цена Победы :: Понедельник, 10 Сентябрь 2007

Радиостанция «Эхо Москвы»: Цена Победы, Понедельник, 10 Сентябрь 2007

http://echo.msk.ru/programs/victory/54703/index.phtml

Цена Победы
 Неюбилейные беседы по истории Второй мировой войны. О чем не пишут в энциклопедиях? Почему не сходятся цифры? До правды докапываются "эховец" Виталий Дымарский и "взглядовец" Дмитрий Захаров.
Ведущие: | Виталий Дымарский
Гости: | Анатолий Уткин директор Центра международных исследований Института США и Канады Российской академии наук
Понедельник, 10 Сентябрь 2007

В. ДЫМАРСКИЙ: Добрый вечер, уважаемые слушатели. Очередная программа из цикла «Цена Победы» в прямом эфире «Эха Москвы». Как всегда, ее ведущие на месте, Дмитрий Захаров…

Д. ЗАХАРОВ: И Виталий Дымарский. Добрый вечер.

В. ДЫМАРСКИЙ: Наш гость сегодняшний, сразу его представлю, Анатолий Уткин, директор Центра международных исследований Института США и Канады Российской Академии Наук. Анатолий Иванович, добрый вечер.

А. УТКИН: Добрый вечер.

В. ДЫМАРСКИЙ: Анатолий Иванович известен у нас как большой специалист по Рузвельту, но сегодня мы будем говорить не только о Рузвельте, а вообще о большой тройке руководителей, это, помимо Рузвельта, еще Черчилль и Сталин, которые в конце ноября – начале декабря 1943 года собрались в Тегеране на знаменитую Тегеранскую конференцию. Сразу же хочу сказать, что сегодня мы с Анатолием Ивановичем будем говорить в основном о таком политико-дипломатическом значении этой конференции, потому что у нас пришли вопросы еще до эфира и там многие этим интересуются, это понятно, это тоже захватывающая история, связанная с этой конференцией, это борьба разведок, но этому, может быть, мы посвятим отдельную передачу, а сегодня будем в основном говорить о таком политико-дипломатическом значении. Итак, Тегеранская конференция. Собственно говоря, союзники – США, Великобритания, Советский Союз – вернее, лидеры этих трех стран впервые за все годы войны собрались вместе, собрались в Тегеране. Там была целая история по поводу выбора места. Рузвельт не очень хотел, по-моему, ехать в Тегеран.

А. УТКИН: Он хотел немножко ближе. Для него подходящий был даже Кипр.

В. ДЫМАРСКИЙ: Северную Африку он предлагал.

А. УТКИН: В последний момент даже конференция была под угрозой срыва, потому что президент хотел Басру.

В. ДЫМАРСКИЙ: Это Ирак.

А. УТКИН: Нынешний Ирак, англичане ушли недавно.

В. ДЫМАРСКИЙ: Его там не устраивало, видимо, по причине такой оперативной связи с Соединенными Штатами.

А. УТКИН: Мне кажется, что дело было в том, что… Начнем с того, что в 1910 году Англия и Франция поделили Иран на две части – северную и южную. А в начале 1941 года англичане и русские вошли в Иран, то есть и северный Иран, и Тегеран в том числе, был полностью зоной влияния России. Это не очень нравилось президенту, он работал как бы на чужой территории.

В. ДЫМАРСКИЙ: Причем он работал на чужой территории вдвойне, потому что его поселили на территории советского посольства.

А. УТКИН: Конечно. Только первую ночь он провел в американском посольстве, а потом согласился – все-таки, знаете, царское посольство было шикарным, оно было ближе к центру, оно было ближе к английскому посольству, ну и к тому же еще Сталин предложил центральное здание американскому президенту, а сам он жил в небольшом соседнем здании.

В. ДЫМАРСКИЙ: На квартире посла, по-моему.

Д. ЗАХАРОВ: Тут еще, я думаю, немаловажный аспект это вопрос безопасности, потому что советское посольство в Тегеране, бывшее царское, это была по сути цитадель, и количество людей с ружьем у Сталина было существенно больше, чем мог привезти с собой Рузвельт, то есть как бы все прекрасно понимали, что существует опасность покушения, и на территории советского посольства совершить его было, мягко говоря, практически невозможно. Единственное, что Рузвельта не устраивало, это то, что очень громко квакают лягушки у него под окном, мешают спать.

В. ДЫМАРСКИЙ: Знаменитая история, когда переводчица – Зарубина, по-моему – она не могла вспомнить слово «лягушка» по-русски.

Д. ЗАХАРОВ: Да, маленькое зеленое животное. Ну, в конечном итоге охрана посольства решила вопрос с лягушками радикально. Рузвельт больше не жаловался.

А. УТКИН: Ну, вы знаете, были и у этого великого человека свои странности. Он любил синий цвет, не любил зеленого цвета, он ненавидел закрытые комнаты.

В. ДЫМАРСКИЙ: Клаустрофобия такая была?

А. УТКИН: В детстве был пожар, и он помнил, когда двери были закрыты. Он ненавидел кондиционеры, например, и так далее. Здесь много можно говорить.

Д. ЗАХАРОВ: Как бы там ни было, он поселился в советском посольстве. Английское, как уже было сказано, было рядом. Позиционироваться было удобно. Но, тем не менее, значительная часть встреч, если мне не изменяет память, происходила именно на нашей территории.

А. УТКИН: Это центральная комната советского, российского посольства, тяжелые ковры темные, большие кресла и, конечно же, Сталин предложил Рузвельта в качестве председателя конференции, поэтому все заседания происходили именно здесь.

В. ДЫМАРСКИЙ: В историю Второй мировой войны Тегеранская конференция вошла, в основном, содержательно, как конференция, как встреча, на которой, наконец-то, окончательно был улажен вопрос об открытии второго фронта, как бы главный результат, главный итог вот этой Тегеранской встречи.

А. УТКИН: С этим был не согласен только Сталин – с тем, что был решен вопрос. Он сразу после того, как Рузвельт высказался именно в вашем духе, он спросил «а кто будет главнокомандующим?», и к сожалению, увы, еще не был назначен Дуайт Эйзенхауэр, и тогда сказал «ну, тогда это еще не решение вопроса».

Д. ЗАХАРОВ: С одной стороны – вроде бы да, но, с другой стороны, договорились все-таки, что высадка намечается на май 1944-го.

А. УТКИН: Плюс-минус месяц туда-сюда, в зависимости от событий в Италии.

В. ДЫМАРСКИЙ: В конечном итоге это произошло 6 июня 1944 года – высадка в Нормандии, но там по этому вопросу открытия второго фронта фактически под самый конец конференции удалось Рузвельту и Сталину, причем, этой паре, дуэту, переломить настроение Черчилля.

А. УТКИН: Абсолютно точно, потому что Черчилль, конечно, думал, постоянно говорил о Югославии, о Балканах, о судьбе Италии, о том, что можно выйти в долину Панони, то есть пытался найти альтернативы высадки на севере Франции.

Д. ЗАХАРОВ: То есть не очень не очень хотел, чтобы высадка шла с территории Великобритании.

В. ДЫМАРСКИЙ: А чем это объяснить? Вот одно из объяснений, которые я видел, это то, что Черчилль настаивал на боевых действиях на юге Европы, в частности, через Апеннины, то есть через Италию, и как многие считают, что он уже тогда видел далеко и хотел как бы с юга, более коротким путем, помешать продвижению уже по Европе советских войск.

А. УТКИН: Я должен и согласиться, и немножко не согласиться с вами.

В. ДЫМАРСКИЙ: Это не моя точка зрения, я ее транслирую.

А. УТКИН: Ну, считайте оборотом речи. Дело в том, сейчас это уже почти забыто, сейчас главенствует в Средиземноморье Американский 6-й флот, а в те времена от Гибралтара и до Мраморного моря господствовал Британский флот, особенно после того, как из шести четыре линкора итальянских было потоплено, совершенно не было уже австрийского, в Первую мировую войну, ну и так далее. Короче говоря, для Черчилля важнее всего была Греция, важнее всего была Александрия и Египет.

В. ДЫМАРСКИЙ: Еще Рим хотел освободить Черчилль.

А. УТКИН: Ну, это уже было движение вверх, к Берлину. Но все-таки сила Великобритании была в ее флоте и этот флот обязан был владеть Средиземноморьем. Если вы вспомните о том, что произошло еще через год, в октябре 1944 года, когда Сталин и Черчилль договариваются, то, если можно так выразиться, Черчилль просил для себя именно Грецию, девяносто процентов влияния в Греции, потому что это давало ему…

В. ДЫМАРСКИЙ: Это Балканы, в общем-то, Великобритания всегда была неравнодушна к Балканам.

А. УТКИН: Выход на Балканы, да. Но мне хочется сказать все-таки, мне кажется, что без этого немножко у нас начало расплывчато выходит, собственно, о причине созыва этой конференции. Ведь она приключилась в конце ноября 1943 года не просто так. Когда советская армия сокрушила немцев, вернее, не пустила через 15 линий обороны под Курском и Орлом, то Сталин сказал слова, которые они часто цитируют: «Мы это сделаем сами». Эти слова звучали похоронным звоном по всем планам объединения Западной Европы, метрополий и так далее. Если Сталин думал о том, что Красная Армия может сокрушить Германию и войти в Европу целиком – «мы это сделаем сами», то тогда это страшно, тогда получается ситуация, в которой Англия снова маленький кораблик. Мне кажется, что это очень существенно.

В. ДЫМАРСКИЙ: Это существенно для позиции в смысле США и Великобритании, но тогда почему Сталин все-таки согласился, уже обратная ситуация, на второй фронт? Если мы можем это сделать сами, зачем они тогда нужны, переводя на простой язык?

А. УТКИН: Представьте себе потери страны к этому времени. Ведь была ситуация, когда Красная Армия отошла к Сталинграду. Оставалось 110 миллионов. Половина населения была оккупирована. У Гитлера еще было 400 миллионов там, в Западной Европе. Казалось, у Советского Союза нет шансов. И вот он появился впервые, блик такой, и Сталин просто боялся. Потери были бы гигантскими, если бы Красная Армия шла к Берлину собственным путем, не имея помощи Запада и так далее.

Д. ЗАХАРОВ: Ну, при всем при том, как вы сказали, Сталин сказал «мы это сделаем сами», но здесь есть еще один очень важный момент, который всегда, как мне кажется, забывают, когда речь заходит о втором фронте. Первая попытка высадиться, как мы помним, была в Дьеппе, в самом начале войны.

А. УТКИН: Очень неудачная.

Д. ЗАХАРОВ: Очень неудачная, очень кровавая, высажен был относительно небольшой контингент, несколько тысяч человек.

А. УТКИН: Канадцы, в основном.

Д. ЗАХАРОВ: Да, которых немцы молниеносно оприходовали и просто уничтожили. Это был своеобразный звонок. После этого стало ясно, что мелкими группами в масштабах дивизии, нескольких дивизий, высаживаться абсолютно бессмысленно. Высадка будет эффективна только тогда, когда будет достигнуто абсолютное превосходство. Для того, чтобы высадка была именно такой, нужно было саккумулировать гигантские человеческие и военно-технические ресурсы, а сделать это даже в течение года было нереально. Перебросить миллион человек через океан – это очень сложная задача. В свое время Ханс фон Люк, говоря об американских войсках, сказал: «Никогда не недооценивайте американцев. Если вы им врезали сегодня, они сядут, подумают, и врежут вам завтра в тысячу раз сильнее». И американцы действовали и тогда, и впоследствии именно таким способом, то есть если уж высаживаться в Европе, то нужно иметь такое преимущество над немецкими силами во Франции, чтобы они даже ахнуть не смогли, поэтому это, в общем, заняло достаточно много времени, и обвинять союзников в том, что они не высадились в 1942-м, в 1943-м – они просто не хотели повторения Дьеппа, это было бы просто глупо.

А. УТКИН: Вы знаете, я позволю себе не согласиться с вами, при всем уважении. Вы знаете, Дьепп имел место тогда, когда не было еще Сталинграда, Курской Дуги, операции «Багратион» и всех тех замечательных побед, которые сокрушили основную мощь. Не забудем, что из десяти немцев, убитых во Вторую мировую войну, восемь были убиты на советско-германском фронте, на Восточном фронте. И Дьепп был тогда, когда можно было перекинуть дивизии, десятки дивизий. А вот уже высадка 6 июня 1944 года, она состоялась тогда, когда у немцев было, в общем-то, несколько дивизий, и они ничего не могли сделать.

Д. ЗАХАРОВ: Вы знаете, в момент высадки и в момент Дьеппа количество немецких сил на территории Франции было приблизительно одинаковым. Дело в том, что после оккупации Франции они не видели смысла держать там значительные силы, кроме комендантских, нескольких пехотных и так называемого «Атлантического вала», где, в общем, тоже был небольшой контингент. Наращивание-то пошло уже после высадки. То есть это была определенная ошибка со стороны немцев, и наращивание было при всем при том достаточно значительное, потому что мы помним, что они стали снимать войска с Восточного фронта и перебрасывать туда.

А. УТКИН: Авиацию особенно.

Д. ЗАХАРОВ: Да. Я говорил в данном случае не о возможностях немцев, а о здравом подходе американцев к этому вопросу – нельзя делать то, что приведет к заведомому поражению.

А. УТКИН: Ну, и мы должны помнить о том, что делали союзники в период между в очередной раз данным обещанием в Тегеране и собственно в Нормандии. Они захватили Сицилию, они высадились на юге «сапожка» итальянского, и они, собственно, своим давлением, низвергли Муссолини, заставили Италию капитулировать, и первый союзник Германии на европейском континенте отошел в небытие. Другое дело, что сложно было продвигаться вверх по этому «сапогу», но фактом является, что за это время случились весьма важные события.

Д. ЗАХАРОВ: Как бы это была своеобразная репетиция «Оверлорда». И при всем том, как вспоминал Штайнхоф в своих дневниках – то, что они делали с Сицилией, это приблизительно то же самое, что они потом делали в Нормандии и то, что они делали, собственно говоря, на территории Германии, то есть они утюжили Сицилию так, что она стала местами похожа на поверхность Луны, очень серьезно обрабатывали, хотя, казалось бы, маленький островок и, более того, островок, где находится не немецкое население, а итальянцы, но как бы репетиция была генеральная и очень серьезная.

В. ДЫМАРСКИЙ: Извините, я должен напомнить нашим слушателям номер СМС, по которому они могут присылать свои вопросы: +7 985 970-45-45. Анатолий Иванович, здесь пришел от Дмитрия из Волгограда вопрос: «Предлагал ли Рузвельт Сталину поделить мир без участия Англии?». Были ли некие сепаратные переговоры в этой тройке?

А. УТКИН: Нет, никогда этого не было.

В. ДЫМАРСКИЙ: Англо-американская солидарность все-таки была выше.

А. УТКИН: Не в этом дело. Насколько я понимаю геополитику президента Рузвельта, то он хотел бы, чтобы Англия наблюдала за Европой, а Америка наблюдала за Англией, чтобы за Россией наблюдал четырехсотмиллионный Китай, а Китаю слабому помогала при этом Америка, и в этой ситуации ключи от мира были бы у Соединенных Штатов. Такое мое понимание. Ну, в Тегеране не было представителя Китая тогда, но, в общем, такое видение мира существовало. Два важных вопроса геополитических существовали. Первое, это Рузвельт был категорически против того, чтобы оставить зоны влияния у европейских метрополий, а второе, он хотел, чтобы Китай был поднят, его значение, и чтобы Китай стал одним из четырех полицейских в этом мире.

В. ДЫМАРСКИЙ: Ну, мы еще об этом поговорим – схема будущей Организации Объединенных Наций по Рузвельту.

Д. ЗАХАРОВ: А сейчас мы вынуждены прерваться.

В. ДЫМАРСКИЙ: Да, сейчас короткий выпуск новостей, после которого мы продолжим наш разговор с Анатолием Уткиным.

НОВОСТИ

В. ДЫМАРСКИЙ: Еще раз добрый вечер. Мы продолжаем программу «Цена Победы» и обсуждаем мы сегодня Тегеранскую конференцию 1943 года. Анатолий Иванович, вопрос я вам сразу задам, который пришел еще до эфира по Интернету. Москва, Эльдар, фотограф-любитель: «Известно, что Сталин в Тегеран прилетел на самолете. Это был беспосадочный перелет? Как добирались Рузвельт и Черчилль? И какова был реакция германского руководства на эту конференцию и решения, принятые на ней?». Насколько я понимаю, это, по-моему, вообще первый перелет Сталина авиационный?

А. УТКИН: Да, Сталин не любил самолеты. Но и в Берлин, и в Баку он прилетел на самолете. Итак, я отвечаю на вопрос. Сталин в Тегеран прилетел на самолете, но с одной посадкой. Он сел в Баку. И в Баку к нему подошли руководители советской авиации. Это были командующий авиацией маршал Новиков и командующий тяжелой бомбардировочной авиацией Голованов. Они предложили ему на выбор – должен сказать, что в небе кружили 20 истребителей – они предложили Сталину два варианта. По первому Сталин летел вместе с Головановым, генерал-полковником, до Тегерана, а по второму неведомый миру полковник должен был привезти Сталина в Тегеран на своем самолете. И Сталин тут сказал слова, что генералы редко летают и поэтому он сел к полковнику.

В. ДЫМАРСКИЙ: Но до Баку он ехал поездом.

А. УТКИН: До Баку он ехал поездом.

В. ДЫМАРСКИЙ: И обратный путь такой же был.

А. УТКИН: И обратный путь такой же. И должен сказать, что вот эти ковры, которые удивили Черчилля и Рузвельта, все это было, конечно, из московских гостиниц – так же, как это будет потом в Ялте и так далее. Как добирались Рузвельт и Черчилль? Чего не хотел Черчилль? Черчилль не хотел встречи двусторонней, американо-советской. И поэтому когда все-таки решено было, что будет присутствовать и Черчилль, он заликовал, он написал даже стихи. В общем. Это был перелет в Каир, потому что состоялась в двадцатых числах ноября 1943 года Каирская конференция. Там присутствовали китайцы, в отличие от Тегерана, там был Чан Кай-Ши. И что все отмечают, Чан Кай-Ши вел себя подобострастно. И, конечно, Черчилль и Рузвельт понимали, что Сталину не нравится, когда западные союзники перед встречей с ним договариваются между собой. Этим во многом объясняется и поведение Черчилля во время этой встречи, он хотел показать, что у них нет априорной договоренности. И какова была реакция германского руководства – не хочу очень много говорить на эту тему, но по крайней мере одна попытка была предпринята убить всех троих. Некто Шульц, фамилия которого была Беляев и который был в Германии внедрен в 1930 году, был майором Абвера и майором советской разведки, и он заметил, что он попал в зону подозрения, и тогда он испортил передатчик. Советские истребители сбили самолет, который был полон автоматов. Просто это некоторые штрихи к тому, что…

В. ДЫМАРСКИЙ: Ну, вроде бы как Скорцени был…

А. УТКИН: Скорцени с Муссолини – это немножко другое.

В. ДЫМАРСКИЙ: Другая история, но что здесь чуть ли не подразделению Скорцени было поручено убрать лидеров, нет?

А. УТКИН: Нет, мне кажется, что это…

В. ДЫМАРСКИЙ: Спекуляции.

А. УТКИН: Ну и мне хочется сказать, что материалы конференции попали к Гитлеру молниеносно, буквально на второй день, потому что лакеем у британского посла в Анкаре был некто Цицерон, говорят, что он был грек.

В. ДЫМАРСКИЙ: Цицерон – это прозвище.

А. УТКИН: Он вынимал ключи у заснувшего посла, открывал сейф и читал все материалы. Эти материалы отсылались в Берлин. Поэтому у Гитлера было полное понимание того, что еще ждет в случае поражения. Должен сказать, что немцы поступили не очень хорошо в отношении Цицерона хотя бы в том, что они платили ему фальшивыми фунтами стерлингов, и когда после окончания войны бедняга решил уйти на покой и купить дом, то его схватили и его ждала тюрьма. Целая была трагедия, когда Цицерон обратился к Германии, что я работал на вашу нацию, на вас, на собственно Германию, на вечную Германию, а вы мне отплатили вот этим.

Д. ЗАХАРОВ: Очень важный момент, как мне кажется, который нельзя не упомянуть. Ну, дежурная фраза, что на Тегеранской конференции были заложены основы передела мира в послевоенные годы. Насколько я помню, Черчилль настаивал на том, чтобы Германия была расчленена на пять частей.

В. ДЫМАРСКИЙ: И Рузвельт тоже, по-моему.

А. УТКИН: Это Рузвельт, скорее, это идея министра финансов Соединенных Штатов.

Д. ЗАХАРОВ: Вот. На пять частей, соответственно, чтобы Германия, как единое государство, перестала существовать вообще как таковое.

В. ДЫМАРСКИЙ: Причем именно не зоны оккупации, а именно пять государств.

А. УТКИН: И даже были названы эти государства. Например, на юге должен был быть союз Венгрии, Австрии и Баварии. Полностью должна была быть уничтожена Пруссия.

Д. ЗАХАРОВ: Что, собственно, и произошло.

А. УТКИН: Что, собственно, и произошло – Восточная Пруссия, которая исчезла. Ну, еще можно сказать здесь о словах Сталина, это сложный случай, когда судить шутка это или нет, что надо отобрать от 50 до 100 тысяч немцев и расстрелять, и вот тут возмущенный Черчилль, что мы не можем так поступить. Ну, в какой мере он воспринял это – сложно судить, но важно то, что Рузвельт сказал, что давайте возьмем 49 тысяч.

В. ДЫМАРСКИЙ: Дима, ты сказал сейчас, что были заложены основы послевоенного передела, не только передела, а послевоенного устройства, потому что, собственно говоря, тогда же тоже идеи Рузвельта обсуждались, и это один из важнейших тоже пунктов Тегеранской конференции, это будущая Организация Объединенных Наций. Рузвельт, конечно, приехал с флагом и схемой, не имеющими, в общем-то, ничего общего с тем, что получилось, то есть это где-то 10-11 государств крупных, которые как бы составляют наблюдательный совет за тем, как ведет себя мир, и очень интересно, даже по названию, «полицейский комитет», то есть фактически прообраз Совбеза, состоящий из четырех государств.

Д. ЗАХАРОВ: Да. Ну, более откровенно названный просто.

В. ДЫМАРСКИЙ: Да. США, Великобритания, Советский Союз и Китай. И, кстати говоря, здесь в связи с этим мы ответим на вопрос, который нам задал Александр из Санкт-Петербурга: «Когда к большой тройке держав присоединилась Франция?».

В. ДЫМАРСКИЙ: Ну вот, видите, Рузвельт присоединил к этой большой тройке Китай в Тегеране, а Франция была уже присоединена фактически в самом конце войны.

А. УТКИН: Позвольте, я отвечу. За Францию, как лев, сражался Уинстон Черчилль. Он понимал, что у них единая судьба. Многие люди не любили Шарля де Голля, но они понимали, что если Франция пойдет вниз, то это же произойдет со всей Западной Европой. И вот в ходе Ялтинской конференции, то есть это уже прошли годы, два года, Францию не пригласили в Ялту, и поэтому на пути назад де Голль в весьма смелой манере не пригласил приземлиться Франклина Делано Рузвельта во Франции.

В. ДЫМАРСКИЙ: Ну, Рузвельт не любил де Голля, говорят.

А. УТКИН: Они взаимно не любили друг друга.

В. ДЫМАРСКИЙ: Рузвельт, по-моему, хотел генерала Жиро.

А. УТКИН: Да, но Жиро оказался плохим политиком, это было в Северной Африке, это было в декабре 1942 года, но там полностью победил де Голль и, более того, он укрепил свои позиции визитом в Москву в декабре 1944 года, когда был подписан франко-советский договор и ясно было, что это может делать только де Голль как лидер французского правительства. Я хотел бы сказать о следующем, что по согласованию в Ялтинской конференции Франция тоже получила зону оккупации. Она получила зону оккупации даже в Берлине Западном. Если кто-то был в Берлине, то он знает, что французская зона была на севере Берлина. Мне приходилось там бывать. А что касается собственно Германии, то германская зона была, так сказать, вырезана из английской и американской зон влияния и, в основном, когда французские войска наступали, то они стояли рядом с американцами, это было на юге, скажем, Штуттгарт, вот эти города брали французы. Но мне бы хотелось сказать здесь очень существенное. В тот самый момент, когда заседали в Тегеране лидеры большой тройки, здесь начинается холодная война. Она еще себя не проявляет, это еще призрак на горизонте. Что случилось? Когда большой фашистский совет лишил власти Бенито Муссолини и у власти стал вновь фельдмаршал Бадольо, то встал вопрос, как управлять Италией? И это не было в деталях согласовано, но, в принципе, было ясно, что будет военная группа, состоящая из генерала американского, английского и советского. Так оно и получилось. Сталин послал своего генерала. И вот тут-то обратите внимание на то, что происходит. На дворе сентябрь 1943 года и больше всего этой ситуации боялся Черчилль – он знал, что в Италии два миллиона коммунистов, и если они будут обращаться в советское посольство, то Италия рухнет для Запада, она, так сказать, исчезнет, она будет если не Советским Союзом…

В. ДЫМАРСКИЙ: Поэтому Черчилль настаивал на южном направлении удара?

А. УТКИН: Абсолютно, да. Я хочу напомнить только следующее. Итак, значит, советскому генералу предложили виллу с вином, с развлечениями всевозможными в военное и невоенное время, и это оказалось выходом, но история коварна: ровно через год, а именно 23 августа 1944 года советские войска вошли в Бухарест и почти автоматически англичане и французы присылают своих генералов и Сталин их посылает в Карпаты гулять, отдыхать, на виллы и так далее, то есть здесь получилось – не нам судить, по большому счету – но холодная война возникает, ее зародыш здесь: как управлять государствами, которые освобождены? Потому что Сталин в последующее время говорит: «Я вам отдал Францию, Италию, Грецию, почему вы отбираете у меня Венгрию», и так далее. Вот мне кажется это очень существенно.

Д. ЗАХАРОВ: Да, и тут нельзя еще забывать и о польском вопросе, который тоже там обсуждался достаточно бурно.

В. ДЫМАРСКИЙ: Так же как англичане и Советский Союз представили как бы две разных «линии Керзона», которые должны были составить восточную границу Польши.

Д. ЗАХАРОВ: Ну да, советский вариант как бы предполагал более радикальное решение.

В. ДЫМАРСКИЙ: Вообще, очень многие слушатели спрашивают, в какой-то степени суммируя, вот Михаил, юрист: «Как вы считаете, был ли у союзников шанс не отдать Сталину Польшу?», и еще один: «Каким образом Сталин добивался послевоенных границ на конференции?». То есть, в общем-то, Сталину удалось навязать свою волю и Рузвельту, и Черчиллю, он не отдал ни Прибалтику, которая, в общем-то, известно как попала в состав Советского Союза, не отдал ни западные области Украины и Белоруссии.

А. УТКИН: У Сталина был феноменальной силы козырь. Совершенно неожиданно, в первый день конференции – мне бы, честно говоря, как историку, хотелось бы рассказать с самого начала, как встретились Сталин и… Представляете, ведь тут важны даже детали. Сталин был метр 59, крупный в плечах, с большой красивой головой, Рузвельт на коляске был примерно такого роста… В общем, даже это имело значимость. Я хочу процитировать Уинстона Леонарда Спенсера Черчилля, который, беседуя с польским правительством в изгнании в Лондоне, сказал им: «Ну, хорошо, мы мобилизуем свои силы, мы попытаемся, так сказать, освободить Польшу, РККА плюс английская армия. Но вы же представляете, что русские немедленно выдвинут в два раза более мощные силы, что мы не можем здесь победить. Мы создаем вам государство, где от центра до границы везде будет 500 километров. Это лучшие границы в Европе. Вы получите огромный кусок Германии».

В. ДЫМАРСКИЙ: По границе по Одеру.

А. УТКИН: Но в пиковый момент, в тот момент, когда все решалось, когда глаза блестели, Сталин попросил десять минут перерыва и с Молотовым они вынесли замшелую, старую карту, которую в свое время, в 1920 году, прислали в Москву с Запада, составленную, это «линия Керзона», министра иностранных дел Великобритании того времени. И Сталин сказал слова, на которые трудно было что-либо противостоять: «Вы что, думаете, что мы меньшие патриоты, чем лорд Керзон? Если он считал разделение национальным разделением границ вот эту границу, мы согласны 5-10 километров отойти к востоку, но мы не можем категорически отвергнуть Керзона». Вот это был сильный момент.

В. ДЫМАРСКИЙ: Извините, просто маленькая деталь, потому что англичане пришли со своей картой, где вот эта «линия Керзона» и граница проходила восточнее Львова, Львов попадал в Польшу, а по советской «линии Керзона» граница передвигалась на запад. И вот еще один вопрос, который тоже обсуждался в Тегеране, и вот Владислав из Москвы нас спрашивает – правда, он спрашивает про проливы Босфор и Дарданеллы, обсуждались ли на конференции – но обсуждался вообще турецкий вопрос, да?

А. УТКИН: Вы знаете, должен сказать, что если собрать все, что Черчилль и Рузвельт, особенно Черчилль сказал во время войны по поводу проливов Сталину, то становится совершенно непонятным, что происходило во второй половине сороковых годов. Но однажды Черчилль сказал, что Россия это медведь, у которого перехвачены ноздри, который не может дышать, потому что у него нет выхода к открытому океану. И нужно сказать, что англичане готовили базу уже на Кипре. Мы должны вспомнить, что в марте 1915 года Россия уже получила Босфор и Дарданеллы, но тогда все изменилось в Москве и на Западе, - в основном, потому что в Москве все изменилось, - но в этой ситуации получен был первый порт незамерзающий, это порт Дальний, Порт-Артур фактически. У России никогда не было, тогда еще значение порта Романов, который сегодня наш северный порт Мурманск, до которого докатывают теплые волны Гольфстрима, сейчас это большой порт, а в прежние времена это была станция пересадочная, через нее можно было с союзниками только сообщаться, это была одна из немногих хороших талантливых идей Николая II – создать при помощи немецких военнопленных дорогу железную…

Д. ЗАХАРОВ: К Мурманску.

А. УТКИН: …между Москвой и Мурманском, и тем самым сделать Мурманск перекидным пунктом между Западом и Россией. К слову сказать, когда мы читаем сейчас, что англичане уходят из Басры, где они стояли несколько лет, мы должны помнить, что Басра была построена для ленд-лиза. Ленд-лиз – чтобы ускорить передачу всех танкеров, самолетов и «виллисов», американцы построили железную дорогу через весь Тегеран – и только тогда подхватывали советские суда и по Волге поднимали наверх. Я должен сказать, что к Тегерану Советский Союз уже получил 5 тысяч американских самолетов. Они отличались от наших очень, даже внешне, они были из красного дерева. Знаете, тот, кто сидел в нашем самолете – я думаю, вам приходилось – знает, что там все железное, чтобы не зажглось ничего, не дай бог. А тут красное дерево. «Харрикейн», например, был в красном дереве. Но самое главное, мне хочется сказать, и особенно в эти дни, это непопулярная цитата: именно в Тегеране Сталин сказал слова, которые…

В. ДЫМАРСКИЙ: Благодарность Рузвельту по поводу ленд-лиза.

А. УТКИН: Да. …которые он никогда не повторял. Он сказал, что ныне идущая война это война моторов; американцы производят в месяц 8-10 тысяч самолетов, мы производим 3 тысячи самолетов, англичане 3,5 тысячи самолетов, это война моторов и мы ее выиграли только потому, что нам помог наш великий союзник Соединенные Штаты Америки. Это было сказано, и грех, неблагодарность не помнить то, что было сделано в самое тяжелое время – 1942-43 гг. Главный козырь Сталина был – участие в войне против Японии. Сталин неожиданно встал и сказал: «Спустя три месяца после окончания войны в Европе мы начнем боевые действия на Дальнем Востоке». А Рузвельт специально приказал всем своим сотрудникам не упоминать Дальний Восток, чтобы не провоцировать Сталина, он хотел, чтобы это произошло само собой. Это был самый сильный козырь Сталина. Самый сильный козырь Рузвельта был, конечно – ну, я не говорю уже о Совете Безопасности – но то, что многое зависело, ведь что делали германские две дивизии, если у них сломался телефон? Они посылали конника из одной части в другую, чего уже не было даже в конце 1943 года в советской армии. Советская армия села на колеса. Джипы, «доджи», «виллисы», пятитонки, «студебеккеры»…

В. ДЫМАРСКИЙ: Патроны, порох.

А. УТКИН: Да. 14 миллионов форм…

В. ДЫМАРСКИЙ: Анатолий Иванович, я просто хочу воспользоваться, поскольку у нас зашла речь о ленд-лизе, хочу воспользоваться этой возможностью и поблагодарить Алексея Серафимовича Ильина из Балашихи, который просто на адрес нашей программы прислал совершенно замечательное письмо и очень интересный документ 1963 года. Это докладная Хрущеву, это фактически настучали на Жукова, о настроениях Жукова, маршала. И приводятся слова Жукова вообще по истории Великой Отечественной войны: «Лакированная это история, я считаю, что в этом отношении писание истории, хотя тоже извращенная, но все-таки более честная немецких генералов, они правдивее лгут». И по поводу ленд-лиза: «Нам американцы слали столько материалов, без которых мы не могли бы формировать свои резервы, не могли бы продолжать войну, у нас не хватало взрывчатки, пороха, не было чем снаряжать винтовочные патроны, американцы по-настоящему выручили нас порохом и взрывчаткой». Это слова Жукова.

Д. ЗАХАРОВ: Ну, не столько порохом и взрывчаткой…

В. ДЫМАРСКИЙ: Ну, в частности, видимо, для разговора. Это же подслушанный разговор.

Д. ЗАХАРОВ: Ну да. Бензин, стратегические материалы, без которых просто производство многих вещей было абсолютно невозможно.

А. УТКИН: Знаете, впервые столкнулись две великие державы по этому поводу, это когда в ноябре 1941 года в Кремль приехал Гарри Гопкинс, лучший друг президента Рузвельта. И он спросил: «Что вам нужно?». Страна, которая в панике, к которой приближается враг, которая велика, патриотична и способна сражаться, она просит одного – автоматов. Сталин даже не помянул автоматы: «Алюминий». И Гопкинс заликовал, он немедленно побежал отбивать кодом телеграмму Рузвельту: «Они выстоят, они просят алюминий». Алюминий может стать самолетами только через полгода. Значит, тогда уже была вера в то, что мы выстоим, и американцы поняли, что Россия намерена выстоять любой ценой.

В. ДЫМАРСКИЙ: Ну и завершая нашу сегодняшнюю программу, вспомним еще раз все-таки Тегеран. Тегеран позволил, как вы сказали правильно, Анатолий Иванович, с одной стороны, сблизиться союзникам, но с другой, это было и начало дальнейшего размежевания. Спасибо.

Д. ЗАХАРОВ: Спасибо.

В. ДЫМАРСКИЙ: У нас сегодня был в гостях Анатолий Уткин, директор Центра международных исследований Института США и Канады, мы говорили о Тегеранской конференции 1943 года. Вели программу Дмитрий Захаров…

Д. ЗАХАРОВ: И Виталий Дымарский. До свидания.


Радиостанция ЭХО МОСКВЫ :: Цена Победы :: Понедельник, 17 Сентябрь 2007

Радиостанция «Эхо Москвы»: Цена Победы, Понедельник, 17 Сентябрь 2007

http://echo.msk.ru/programs/victory/54894/index.phtml

Цена Победы
 Неюбилейные беседы по истории Второй мировой войны. О чем не пишут в энциклопедиях? Почему не сходятся цифры? До правды докапываются "эховец" Виталий Дымарский и "взглядовец" Дмитрий Захаров.
Ведущие: | Виталий Дымарский Дмитрий Захаров
Гости: | Валерий Замулин заместитель директора военно-исторического музея-заповедника «Прохоровское поле»
Понедельник, 17 Сентябрь 2007

В. ДЫМАРСКИЙ: Добрый вечер, уважаемые слушатели. В эфире «Эха Москвы» очередная программа из цикла «Цена Победы» и мы, ее ведущие Дмитрий Захаров…

Д. ЗАХАРОВ: И Виталий Дымарский. Добрый вечер.

В. ДЫМАРСКИЙ: Представляем сразу же вам нашего гостя сегодняшнего Валерий Замулин, заместитель директора по научной работе военно-исторического музея-заповедника «Прохоровское поле». Здравствуйте, Валерий.

В. ЗАМУЛИН: Добрый вечер.

Д. ЗАХАРОВ: Как можно понять из должности гостя, речь у нас пойдет сегодня об операции «Цитадель» и о том, что ей предшествовало.

В. ДЫМАРСКИЙ: Даже думаю, что операция «Цитадель», не все знают, что это такое. Будем оперировать более известным и знакомым названием «Курская битва».

Д. ЗАХАРОВ: Да, но прежде чем мы начнем сражаться на Курской дуге, наверное, надо вернуться к зиме и весне 1943 года, когда завершилась Сталинградская операция. Сталинградская операция стоила немцам, 6-й армии Паулюса, не считая потерь, понесенных после.

В. ДЫМАРСКИЙ: И самого Паулюса.

Д. ЗАХАРОВ: И Паулюса самого, да. Огромные потери понесла Красная Армия в ходе Сталинградского сражения. Казалось бы, силы у обеих сторон были исчерпаны, однако после поражения под Сталинградом, которые мы сумели нанести, наши войска активно двинулись даже не в преследование, а в прорыв по обширной территории.

В. ДЫМАРСКИЙ: То есть была такая, Валерий, эйфория, видимо, после Сталинграда?

В. ЗАМУЛИН: Во-первых, успех под Сталинградом был оглушителен после окружения группировки Паулюса и расчленения ее. 2 февраля, чуть позже были проведены ряд наступательных операций, в частности, Харьковская наступательная операция, в результате которой советские войска овладели значительной территорией.

Д. ЗАХАРОВ: Захватили Харьков.

В. ЗАМУЛИН: Да, взяли крупный промышленный центр Харьков и отдельные танковые подразделения выходили в районе Запорожья к Днепру, на ближние подступы к Днепру. Но затем ситуация резко изменилась. Не были учтены, во-первых, возможности немцев по быстрой концентрации сил на флангах. Затем, не было учтено советским командованием, командованием Воронежского и Юго-Западного фронтов, что фланги растянуты, тылы находились на расстоянии 300-350 километров, продовольствие, боеприпасы поставлялись неравномерно, и таким образом была реальная возможность остановить наступающие войска сильным фланговым ударом…

Д. ЗАХАРОВ: Который и был нанесен.

В. ЗАМУЛИН: Да, угроза такая была, но реально советское командование ничего не сделало, чтобы предотвратить, и такой удар был нанесен в районе Краматорска группировкой танковых дивизий, часть которых была переброшена из Франции, в том числе и две дивизии СС – «Лейбштандарт Адольф Гитлер», «Дас Райх». Кроме того, сюда же был переброшен впервые танковый батальон «Тигров».

Д. ЗАХАРОВ: Об этом вообще мало чего известно. Удар, насколько я понимаю, был сокрушительный, хотя наша история почему-то о нем умалчивает.

В. ЗАМУЛИН: Ну, как говорят, у победы очень много родственников, а поражение всегда сирота, поэтому не очень хочется не только нам, а и всем, кто потерпел поражение, говорить о нем. Харьковская наступательная операция, а потом она перешла в оборонительную, досталась, конечно, дорогой ценой нам.

Д. ЗАХАРОВ: То есть там образовался очередной котел.

В. ДЫМАРСКИЙ: Там не котел, скорее. Как я понимаю, в связи я контрнаступлением немецких войск, они снова заняли Харьков.

В. ЗАМУЛИН: Отбили Харьков, территорию Украины…

В. ДЫМАРСКИЙ: Да, прошли на восток и таким образом образовался вот этот Курский выступ, который висел как бы…

В. ЗАМУЛИН: На юге, да, совершенно верно. Они завладели и Белгородом, прилегающей территорией. И примерно 25 марта 1943 года окончательно стабилизировалась линия фронта на этом участке. Стабилизация произошла за счет ввода двух танковых корпусов – 2-го Гвардейского и 3-го Сталинградского – а также оперативной переброски по просьбе Жукова из-под Сталинграда 21-й армии генерала Чистякова и 64-й армии генерала Шумилова, в дальнейшем это 6-я Гвардейская, 7-я Гвардейская армии. Вот за счет этого был стабилизирован фронт здесь. Кроме того, к концу марта наступила распутица, состояние дорог было катастрофическим и немцы уже не только понесли значительные потери и не могли дальше наступать, но и, увы, избитый факт, но это факт – распутица помогла, конечно, нашим войскам в этот момент удержать рубеж, потому что техника просто вязла и было невозможно. И вплоть до конца апреля состояние дорог было такое, что наступление было невозможно.

В. ДЫМАРСКИЙ: Значит, если принять во внимание тот факт, что операция «Цитадель», задуманная немцами именно по отсечению вот этого Курского выступа по окружению тех войск, которые находились на этом Курском выступе, то есть фактически в какой-то степени взять реванш за Сталинград и окружить огромную группировку советских войск, если вот эта операция «Цитадель» началась 5 июля, то, значит, с 25 марта по 5 июля, то есть в течение трех с половиной месяцев…

Д. ЗАХАРОВ: Шла концентрация сил.

В. ДЫМАРСКИЙ: Шла концентрация с обеих сторон, подготовка к летним операциям, то есть фронт стабилизировался и фактически сохранялся некий такой баланс, равновесие, без резких, что называется, движений с обеих сторон.

В. ЗАМУЛИН: Совершенно верно. Германия потерпела колоссальное поражение под Сталинградом и, главное, первое такое оглушительное поражение, поэтому перед политическим руководством стояла важная задача – консолидировать свой блок, потому что союзники Германии начали подумать, что не такая уж Германия непобедимая, а что будет если вдруг еще один Сталинград? Поэтому Гитлеру было необходимо после достаточно победоносного наступления на Украине в марте 1943 года, когда Харьков был отбит, взят Белгород, территория захвачена, необходима была еще одна, более внушительная, небольшая, может быть, но внушительная победа.

В. ДЫМАРСКИЙ: Ничего себе небольшая. Между прочим, если бы операция «Цитадель» увенчалась успехом, на что, естественно, рассчитывало немецкое командование, то там в кольце оказывалось бы, по-моему, 14 армий советских.

В. ЗАМУЛИН: Ну, два фронта – Центральный и Воронежский.

В. ДЫМАРСКИЙ: 14 советских армий. То, чего немцы ни разу не добивались за время войны, потому что максимум под Киевом, под Вязьмой, по-моему, было по 5 армий в котлах.

В. ЗАМУЛИН: Дело в том, что план, который был предложен изначально Манштейном, он предполагал нанесение удара из района Белгорода на Курск, но, повторюсь, распутица, состояние войск не позволили осуществить ее в тот момент, то есть в марте месяце.

В. ДЫМАРСКИЙ: И даже в апреле.

В. ЗАМУЛИН: Да. Эта операция была перенесена на конец апреля – начало мая. Гитлер даже отдал приказ о приведении в боевую готовность и концентрации сил для проведения операции «Цитадель» 3-5 мая. Но задачи, которые ставились в этой операции, они были даже в той ситуации неподъемны для немецкой армии. Генералы это прекрасно понимали.

Д. ЗАХАРОВ: То есть ни технических, ни людских ресурсов…

В. ЗАМУЛИН: Да.

В. ДЫМАРСКИЙ: Сейчас мы к этому вернемся, просто небольшая предыстория, чтоб было понятно, что до разработки операции «Цитадель» тот же Манштейн, который принял активное участие в реализации «Цитадели», но до этого он предлагал – здесь просто интересно для понимания логики немецкого командования – он предлагал вообще другой план. Он предлагал уступить наступающим советским войскам Донбасс, чтобы советские войска прошли туда, а потом ударом сверху, с севера как бы прижать…

Д. ЗАХАРОВ: Создать очередной котел.

В. ДЫМАРСКИЙ: Ну, даже не котел, там с нижней стороны были моря Азовское и Черное, то есть фактически выдавить вот эту группировку советских войск в море, скинуть в море фактически.

Д. ЗАХАРОВ: Ну, как в 1942 году было.

В. ДЫМАРСКИЙ: Да. И Гитлер не принял этот план по двум соображениям. Он сказал, что мы не можем идти на территориальные уступки сейчас, после Сталинграда…

В. ЗАМУЛИН: Особенно Донецкий бассейн.

В. ДЫМАРСКИЙ: Да, а Донецк еще нам нужен не столько с точки зрения психологической, но и с точки зрения сырьевой, как сырьевая, энергетическая база. И вот поэтому этот план Манштейна был отвергнут, и силы немецкого Генштаба, верховного главнокомандования сосредоточились на разработке этой операции «Цитадель» по ликвидации вот этого Курского выступа.

В. ЗАМУЛИН: Дело в том, что с Курского выступа было удобно наносить фланговые удары и нашим войскам, поэтому район начала летнего наступления, главного летнего наступления у Курского выступа, определен был точно, и все, кто участвовал в разработке согласились, что да, если наступать, то наиболее удобно наступать в районе Курского выступа. Но процесс формирования задач и процесс подготовки…

В. ДЫМАРСКИЙ: Занял много времени.

В. ЗАМУЛИН: Да, ну, потому что шли споры.

В. ДЫМАРСКИЙ: Шли споры. Вот тот же Модель говорил и уговаривал Гитлера не начинать эту операцию из-за недоукомплектованности как людской силой, так и технической. И, кстати говоря, первая дата была назначена, если не ошибаюсь, на 10 июня, «Цитадели»…

В. ЗАМУЛИН: Это даже вторая уже.

В. ДЫМАРСКИЙ: Вторая, да, после майской. А уже с 10 июня перенесли еще дальше, на 5 июля, поскольку просто была элементарная недоукомплектованность войск.

Д. ЗАХАРОВ: Тут, опять же, надо вернуться к мифу о том, что на Курской дуге были задействованы исключительно «Тигры» и «Пантеры». На самом деле это было не так, потому что эти машины начали производиться относительно крупной серией именно в 1943 году, и Гитлер настаивал, чтобы на Курское направление было направлено порядка 200 «Тигров» и 200 «Пантер». Однако вся эта 400-машинная группировка задействована не была, потому что как любая новая техника и те, и другие танки страдали детскими болезнями. Как отмечал Манштейн и Гудериан, у «Тигров» довольно часто загорались карбюраторы, у «Пантер» были проблемы с трансмиссией, и поэтому реально в боевых действиях во время Курской операции было использовано не более 50 машин и того, и другого типа. Не приведи господь остальные 150 каждого вида были бы введены в бой – последствия могли бы быть куда более плачевными.

В. ЗАМУЛИН: Тут важно понимать, что германское командование изначально планировало Белгородскую группировку, то есть группу армий «Юг», которую возглавлял Манштейн, как главную, основную – она должна была решить главную задачу. Удар 9-й армии Моделя как бы вспомогательный. Манштейн должен был пройти 147 километров до соединения с войсками Моделя, поэтому основные силы, в том числе танковых и моторизованных дивизий были сконцентрированы под Белгородом. Первое наступление в мае – Манштейн понимал, потому что шли донесения разведки, фотосъемка, и он видел, как быстро укрепляет позиции Красная Армия, Воронежский фронт в частности, поэтому он понимал, что достичь Курска его войскам не удастся. С этими мыслями он приехал в начале в мае в Богодухов, в КП 4-й танковой армии к Готу. Зачем? Дело в том, что Гот написал письмо – была еще попытка разработать операцию «Пантера»…

В. ДЫМАРСКИЙ: Как продолжение в случае успеха «Цитадели».

В. ЗАМУЛИН: Да, да, там несколько операций было. И вот, в частности, Гот выступал против операции «Пантера». Он считал, что главное не рваться к Курску, а уничтожить, как он предполагал, примерно 10 танковых механизированных корпусов, которые русские уже подготовили.

Д. ЗАХАРОВ: Ну, то есть уничтожить резерв.

В. ЗАМУЛИН: Да, подвижные резервы. Если вся эта махина двинется на группу армий «Юг», то, как говорят, мало не покажется. Вот именно для этого необходимо было, для уничтожения этой группировки, необходимо было спланировать по крайней мере первый этап «Цитадели». По-моему, 9-11 мая Гот и Манштейн обсуждали этот план. Именно вот с этого момента, на этом совещании было решено, четко определено – задачи 4-й танковой армии и оперативной группы Кемпфа и здесь же был разработан план Прохоровского сражения. Именно под Прохоровкой запланировал Манштейн танковое сражение, то есть уничтожение этих подвижных резервов. А после того, как будут уничтожены под Прохоровкой резервы, вот после этого, в каком состоянии будут находиться войска немецкие, вот после этого надо думать уже о наступлении.

В. ДЫМАРСКИЙ: А в какой мере как бы в расчеты немецкого Генштаба входили операции, проходившие в других районах? Ну, в частности, угроза англо-американской высадки в Италии; то, что происходило в Северной Африке? Надо же было выбирать – можно перебрасывать дивизии, нельзя перебрасывать дивизии.

В. ЗАМУЛИН: В районе Курского выступа – и на севере, и на юге – для проведения операции «Цитадель» немцы сконцентрировали до 70% бронетехники.

В. ДЫМАРСКИЙ: 70% бронетехники вообще имевшейся в их распоряжении?

В. ЗАМУЛИН: На Восточном фронте, да. Эти силы, предполагалось, что именно эти силы смогут протаранить три наиболее укрепленных рубежа советской обороны и уничтожить, учитывая качественное превосходство немецкой бронетехники на тот момент над нашими танками, в том числе и Т-34, и 76, и уничтожить подвижные резервы, и после этого будут в состоянии танковые дивизии противника еще и наступать в направлении Курска. Это факт.

Д. ЗАХАРОВ: При благоприятном стечении…

В. ЗАМУЛИН: Да, при благоприятном стечении обстоятельств. Для боев под Прохоровкой был запланирован корпус СС, частично 48-й корпус и часть сил 3-го танкового корпуса. Вот эти три корпуса должны были перемолоть подвижные резервы, которые, предполагалось, что они должны подойти в район Прохоровки. Почему в район Прохоровки – потому что местность там благоприятствовала. В других местах развернуть значительное количество танков было просто невозможно. Этот план в значительной степени был противником воплощен. Единственное, не рассчитали силы нашей обороны.

В. ДЫМАРСКИЙ: О силе нашей обороны мы поговорим. У нас через минутку будет перерыв на новости, после чего мы продолжим нашу программу, и как раз будем говорить уже о советских планах, а пока буквально минута у нас есть. Дима, ты хотел что-то сказать по поводу немцев?

Д. ЗАХАРОВ: Да, хотел сказать по поводу немцев. Дело в том, что ситуация в Африке у них уже была шваховая. После потери Африки автоматически следовало, что англичане устанавливают полный контроль над Средиземным морем. Мальта – непотопляемый авианосец, с которого они долбят Сардинию сначала, Сицилию, и таким образом подготавливают возможность высадки в Италии, что в конечном итоге и было осуществлено. То есть у них там тоже все было не слава богу.

В. ЗАМУЛИН: Конечно. Плюс шатание Венгрии, Румынии – союзников о том, что подумывали…

В. ДЫМАРСКИЙ: Кстати, на этом направлении, на Орловско-Курском, там каков был процент союзников в немецких войсках?

В. ЗАМУЛИН: Особенно значительное число в пехотных дивизиях, примерно до 40%, я имею в виду, например, армейскую группу Кемпфа, и 52-й армейский корпус 4-й танковой армии. Там в отдельных дивизиях от 35% до 40% личный состав не немецкой национальности, то есть это были поляки, были чехи, венгров мало…

Д. ЗАХАРОВ: Русские.

В. ДЫМАРСКИЙ: Итальянцы.

В. ЗАМУЛИН: Нет, итальянцы не фиксируются.

В. ДЫМАРСКИЙ: А русские – в смысле казаки, наверное, в основном?

В. ЗАМУЛИН: Да, здесь военнопленные, в том числе и в боевых частях, хотя в основном русских на Белгородском направлении использовали военнопленных и хиви так называемых, в основном на хозяйственных целях.

В. ДЫМАРСКИЙ: Мы продолжим нашу программу после короткого выпуска новостей.

НОВОСТИ

В. ДЫМАРСКИЙ: Еще раз добрый вечер, уважаемые слушатели. Мы продолжаем программу «Цена Победы». Напомню, что у нас сегодня в гостях Валерий Замулин, замдиректора по научной работе военно-исторического музея-заповедника «Прохоровское поле»и говорим мы сегодня о битве на Курской дуге.

Д. ЗАХАРОВ: Вы знаете, Валерий, в продолжение нашего разговора, мне кажется, нужно немножко рассказать о том, как создавалась линия укрепрайонов на Курском направлении.

В. ДЫМАРСКИЙ: Ты имеешь в виду советская?

Д. ЗАХАРОВ: Советская, да.

В. ДЫМАРСКИЙ: Так мы как бы в первой части обсудили, что немцы разрабатывали, теперь – что с советской стороны? Какие планы строило советское командование?

В. ЗАМУЛИН: Планирование летних боевых действий Красной Армии и Вермахта примерно началось одновременно. У немцев это планирование началось в феврале, у нас – в конце марта после стабилизации линии фронта. Дело в том, что удержание противника, который наступал от Харькова в районе Белгорода и организацию обороны контролировал заместитель верховного главнокомандующего маршал Жуков. И после стабилизации линии фронта он здесь находился, в районе Белгорода, вместе с Василевским и обсуждали дальнейшие планы. После этого он подготовил записку, в которой изложил точку зрения, которая была выработана совместно и командованием Воронежским фронтом – кстати, Ватутин стал командующим Воронежским фронтом 27 марта, до этого он командовал Юго-Западным.

Д. ЗАХАРОВ: Он сменил Голикова.

В. ЗАМУЛИН: Да, Голикова, который по решению Ставки был отстранен от этой должности. И в начале апреля на стол Сталина легла записка, в которой излагались основные принципы ведения боевых действий на юге летом 1943 года. 12 апреля было проведено совещание с участием Сталина, в котором было одобрено предложение перейти к преднамеренной обороне, подготовить войска и подготовить глубоко эшелонированную оборону на случай, если противник перейдет в наступление. А конфигурация линии фронта в районе Курского выступа предполагала большую вероятность такого перехода противника в наступление.

Д. ЗАХАРОВ: Тут я бы вернулся к системе инженерных сооружений, потому что вплоть до 1943 года, до Курской битвы, создание таких мощных оборонительных рубежей Красной Армией не проводилось. Ведь какова была глубина этих трех полос обороны в общей сложности – порядка 100 километров?

В. ЗАМУЛИН: Да.

Д. ЗАХАРОВ: Порядка 100 километров. То есть немцам нужно было пропахать, протаранить, просверлить 100 километров укрепрайонов, и это не просто окопы, выкопанные даже в полный рост и укрепленные досками, это противотанковые рвы, это противотанковые надолбы, это впервые, по-моему, сделанная за время войны такая мощнейшая система минных полей, и каждый, по сути, населенный пункт на этой территории тоже превращался в мини-крепость. Это верно?

В. ЗАМУЛИН: Совершенно верно. Во-первых, такую прочную и насыщенную инженерными заграждениями и укреплениями оборонительную полосу никогда на Восточном фронте ни немецкая, ни наша сторона не возводили. Общая глубина не 100, общая глубина 300 километров. Наиболее укрепленные были первые три: главная армейская полоса, вторая армейская и третья тыловая армейская примерно на глубину 50 километров. Но их укрепления были настолько мощные, что две крупные, сильные группировки противника в течение двух недель так и не смогли прорвать.

В. ДЫМАРСКИЙ: Несмотря на то, что, в общем-то, не угадали главное направление, потому что наше ж командование считало, что удар немцы нанесут, в основном, по северу.

В. ЗАМУЛИН: Да, вы правы. Дело в том, что в мае поступили достаточно точные данные о планах противника на лето и периодически они поступали от нелегальной агентуры из Англии и из Германии непосредственно. Дело в том, что Ставка верховного главнокомандования знала о планах германского командования, но в силу каких причин сейчас пока неизвестно, было определено, что главный удар немцы нанесут по Центральному фронту.

В. ДЫМАРСКИЙ: По Рокоссовскому.

В. ЗАМУЛИН: Да, по Рокоссовскому. Поэтому Рокоссовскому были дополнительно переданы значительные силы артиллерии, целый артиллерийский корпус, чего у Ватутина не было. Ватутину дополнительно, ну, с примерно равными силами, которые распределялись между фронтами, дополнительно Ватутину дали примерно 200 танков, а Рокоссовскому примерно 600 с небольшим стволов артиллерии.

Д. ЗАХАРОВ: Главного калибра.

В. ЗАМУЛИН: Да, причем там все такие крупные, 76 мм, и так далее. Вот этот, конечно, просчет сыграл важную роль, повлиял на то, как развивались боевые действия на юге. Ватутин был вынужден отражать удары главной группировки противника танковой танками, не имея достаточных средств артиллерии для борьбы, а на севере даже были танковые дивизии, которые участвовали непосредственно в наступлении на Центральный фронт, но они имели дело с советской артиллерией, причем значительным количеством.

Д. ЗАХАРОВ: Ну да, концентрация артиллерии означала переход количества в качество. То есть, опять же, у вас я читал, в вашей книге, что создание подразделений, где десять пушек бьет по одному танку, то есть как бы копирование немецкой тактики, которую они использовали…

В. ЗАМУЛИН: Эффективной достаточно.

Д. ЗАХАРОВ: Да. Уж одна-то из десяти точно попадет.

В. ДЫМАРСКИЙ: Дим, поскольку ты напомнил, у нас один пробел в сегодняшней нашей программе есть. Когда мы представляли Валерия Замулина, мы все о нем сказали, но так увлеклись, что не сказали о том, что он автор трех книг, именно посвященных Курской битве. Вот только что вышла книга, она лежит перед Димой, поэтому ты, Дим, зачитай название.

Д. ЗАХАРОВ: «Засекреченная Курская битва». Замечательная книга, просто, можно сказать, стенограмма всего того, что происходило, если не поминутно, то почасно уж точно, с наиболее полной, на мой взгляд, на сегодняшний день статистикой и количества и живой силы, и техники, и что самое главное, потерь. Издательство «Яуза», ЭКСМО-2007.

В. ДЫМАРСКИЙ: А до этого вышли еще две книжки Валерия Замулина. Это «Курский излом», в этом же издательстве, по-моему?

В. ЗАМУЛИН: Да, это вторая книжка.

В. ДЫМАРСКИЙ: И первая книжка «Прохоровка. Неизвестные сражения великой войны», издательство АСТ. Вот эти три книги, помимо, насколько я знаю, ваших статей и работ просто в журналах, которые существуют.

Д. ЗАХАРОВ: Настоятельно рекомендуем.

В. ДЫМАРСКИЙ: Да. Нас часто просят рекомендовать какую-то литературу военно-историческую. Вот, в частности, раз уж мы дошли до Курской битвы, то, соответственно, очень рекомендуем Валерия Замулина. По секрету от него, чтобы он не зазнавался, могу сказать, что Замулина, как лучшего нашего специалиста по Курской битве, рекомендовали многие его коллеги-историки. Вернемся в 1943 год.

Д. ЗАХАРОВ: Да, учитывая, что времени у нас остается не очень много, давайте плавно переместимся в 5 июля, когда, собственно говоря, событие и началось. Как оно развивалось 5-го числа? Извините, Валерий, два слова еще. Каноническая версия – фильм Озерова «Освобождение», перебежчик говорит о том, что немцы сконцентрировались там-то и там-то, проводится колоссальный артналет, почти всех немцев убивают, непонятно кто там еще воюет целый месяц. Вот как обстояло дело на самом деле?

В. ЗАМУЛИН: По поводу пребежчика – да, он был, и их было несколько и на севере, и на юге. На юге, в частности, 168-я пехотная дивизия, там солдат разведбатальона перешел на нашу сторону 4-го числа. По плану командования Воронежским фронтом и Центральным, кстати, для нанесения максимальных потерь противнику, изготовившемуся к наступлению, предполагалось провести два мероприятия. Во-первых, провести мощный артналет, а, во-вторых, нанести удар авиации 2-й и 17-й воздушными армиями по аэродрому базирования.

Д. ЗАХАРОВ: 16-й воздушной.

В. ЗАМУЛИН: Да, и 17-й в том числе. 16-я, 2-я и 17-я, которые привлекались для этого. Скажу о авианалетах. Он не удался…

Д. ЗАХАРОВ: И более того, имел прискорбные последствия.

В. ЗАМУЛИН: Совершенно верно, потому что не рассчитали время. Что же касается по артналету, то если кратко, то в полосе 6-й гвардейской армии он имел частичный успех – в основном, были нарушены телефонные линии, связи. Были потери и в живой силе, и в технике, но незначительные. По крайней мере те документы, которые сейчас доступны для исследователя, они об этом говорят. Другое дело, по 7-й гвардейской армии. 7-я гвардейская армия занимала оборону по восточному берегу Донца. Немцы, соответственно, справа. Поэтому для того, чтобы начать наступление, им необходимо было форсировать реку и они подтянули в определенные населенные пункты и участки фронта значительные силы, плавсредства. Предварительно навели несколько переправ, скрыв их под водой. Советская разведка это зафиксировала – инженерная разведка, кстати, очень хорошо работала – и артудар был нанесен именно по этим районам: по переправам и по населенным пунктам, где сконцентрировались вот эти штурмовые группы 3-го танкового корпуса, корпуса Рауса. Поэтому эффективность артподготовки в полосе 7-й гвардейской армии была значительно выше. Потери от нее и в живой силе, и в технике, не говоря уже об управлении и так далее, были высокие. Были уничтожены несколько мостов.

Д. ЗАХАРОВ: Ну да, что замедлило темпы наступления, а кое-где парализовало.

В. ЗАМУЛИН: Совершенно верно. В частности, 6-я танковая армия и 19-я, в полосе их были уничтожены два моста…

Д. ЗАХАРОВ: Немецкие.

В. ЗАМУЛИН: Да, да, дивизии.

Д. ЗАХАРОВ: Ну, здесь больше всех Кемпф пострадал, насколько известно.

В. ЗАМУЛИН: Совершенно верно. Несмотря на то, что переправы трех танковых дивизий, 3-го танкового корпуса, были замедлены, а 6-я танковая дивизия вообще не переправилась на своем участке…

Д. ЗАХАРОВ: Не по чему было.

В. ЗАМУЛИН: Да, не по чему было. И чуть южнее, быстро достаточно, переправились две пехотные дивизии, 320-я и 106-я, быстро. Но от огня плотного, хорошо организованного огня нашей и артиллерии, и стрелкового огня…

Д. ЗАХАРОВ: И «Катюши» в том числе.

В. ЗАМУЛИН: Да, в том числе и «Катюши». …они понесли очень значительные потери за 5-е число. Несмотря на то, что при прорыве главной полосы обороны войска 4-й танковой армии тоже понесли 5-го числа колоссальные потери относительно потерь в другие дни, но вот группа армий Кемпфа понесла больше потерь, конечно.

Д. ЗАХАРОВ: Ну и была заторможена.

В. ЗАМУЛИН: Да. И главное, что было решено 5-го числа советским командованием, уже 5-го числа, советские войска начали расщеплять ударную группировку противника, то есть не дали 6-й танковой дивизии, армейской группы Кемпф, прикрыть правый фланг 2-го танкового корпуса.

Д. ЗАХАРОВ: Хаузера.

В. ЗАМУЛИН: Да, Хаузера. То есть пошло наступление главной ударной группировки и вспомогательной по расходящим линиям. Это заставило противника привлекать для прикрытия своих флангов дополнительные силы от острия удара. Это было задумано в том числе и командованием Воронежским фронтом и было очень хорошо воплощено в жизнь.

В. ДЫМАРСКИЙ: Смотрите, все-таки согласитесь, хотя оба командующих известные люди – и Ватутин, и Рокоссовский, но как-то за Рокоссовским какая-то такая репутация и авторитет более великого, что ли, полководца.

В. ЗАМУЛИН: В Курской битве воевал лучше, говорят некоторые.

В. ДЫМАРСКИЙ: Но я думаю, что там Ватутин, в общем-то, сделал очень много, поскольку он все-таки воевал меньшими силами, меньшим числом.

В. ЗАМУЛИН: Да, судя по тем документам, которые сейчас открыты, можно с уверенностью сказать, что Николай Федорович очень грамотно, очень толково и мастерски спланировал свою оборонительную операцию, учитывая, что против его фронта наступала главная группировка, наиболее многочисленная.

В. ДЫМАРСКИЙ: Хотя ее ожидали с севера.

В. ЗАМУЛИН: Да. И до 9-го числа включительно, когда произошел практически перелом ситуации, когда немцы уже направили ударные группировки на фланги для решения тактических задач, до этого момента войска Воронежского фронта воевали превосходно, и управление шло, конечно, очень хорошо. Что же касается последующих шагов, то на решения командующего фронтом Ватутина повлияли ряд субъективных факторов, в том числе и роль верховного главнокомандующего.

Д. ЗАХАРОВ: То есть была допущена ошибка в определении главного удара в последующие дни.

В. ЗАМУЛИН: Да. Несмотря на это, Ватутин сумел выровнять эту ситуацию, как смог, и до 9-го числа включительно войска Воронежского фронта сражались очень достойно.

Д. ЗАХАРОВ: Все помнят, что великую победу на танковом поле одержали танкисты Ротмистрова – ну, из фильма Озерова «Освобождение» и прочее. Вот то, что произошло 12-го числа. Но до того, как появился Ротмистров, собственно говоря, на рубеже немецкой атаки, на переднем крае он находился, небезызвестный Катуков, который, насколько я понимаю, и принял, в общем-то, всю горечь первых ударов, и почему-то он незаслуженно забыт в контексте этой истории. Вот не могли бы вы рассказать о действиях катуковцев?

В. ЗАМУЛИН: Дело в том, что оборона строилась следующим образом. Впереди, непосредственно на переднем крае, на главном рубеже, находились войска 6-й гвардейской армии, и предполагалось, что немцы, вероятнее всего, нанесут удар вдоль Обоянского шоссе. И тогда их должны были остановить танкисты 1-й танковой армии генерал-лейтенанта Михаила Ефимовича Катукова. В ночь на 6-е число они выдвинулись на второй армейский рубеж и практически с утра 6-го числа они приняли на себя главный удар. К середине 6-го июля 6-я гвардейская армия Чистякова была рассечена на несколько частей. Три дивизии были рассеяны, понесли очень значительные потери, и лишь благодаря умению, мастерству и стойкости…

Д. ЗАХАРОВ: Одну потеряли, насколько…

В. ЗАМУЛИН: Ну, 52-я дивизия, конечно, понесла большие потери. 51-ю гвардейскую в районе Яковлева вообще раскатали, она была распылена, ее собирали неделю.

Д. ЗАХАРОВ: Поштучно.

В. ЗАМУЛИН: Да. 67-я гвардейская Баксова тоже понесла большие потери.

Д. ЗАХАРОВ: Фактически Катуков в этой ситуации оказался один на один.

В. ЗАМУЛИН: Да. После того, как 6-я гвардейская понесла значительные потери и управление было нарушено, основную тяжесть отражения ударов двух танковых корпусов, 48-го и 2-го танкового СС, приняла на себя, конечно, 1-я танковая. И благодаря мастерству, опыту, практическому опыту Катукова оборона была удержана до 9-го числа включительно и он очень хорошо это сделал.

В. ДЫМАРСКИЙ: А можно такой вопрос вам задать. Победа в Сталинграде бесспорна, но в то же время Сталинград это и огромные потери, в том числе и среди офицерского состава. Как восполнялись эти потери за достаточно короткий период к лету 1943 года?

В. ЗАМУЛИН: Ватутин принял Воронежский фронт в очень плачевном состоянии. Ряд дивизий были численностью 2, 3, 4 тысячи. Пополнение шло за счет призыва местного населения, которое вышло с оккупированной территории, маршевых рот, а также за счет прибывшего пополнения из среднеазиатских республик. Что же касается командного состава, тут ситуация была очень тяжелая. Она остро встала в конце 1942 года, но была восполнена. Большие потери 1942 года, конечно, имеются в виду. Нехватка командного состава в 1942 году весной была восполнена за счет офицеров из академий, из тыловых частей и так далее. А после боев под Сталинградом ситуация с командным составом тактического звена, особенно командиров батальонов, полков, была катастрофическая. В результате 9 октября известный приказ об упразднении комиссаров. И значительная часть политсостава была направлена…

В. ДЫМАРСКИЙ: Сначала прошли хотя бы какие-то курсы, наверное.

В. ЗАМУЛИН: Месячные курсы прошли и после этого были направлены в войска. Там примерно 500 командиров батальонов и 300 командиров полков.

Д. ЗАХАРОВ: О квалификации говорить просто смешно.

В. ЗАМУЛИН: Человек, который продолжительное время, хотя он и служил в армии, но продолжительное время наблюдал как организуется бой, через месяц после обучения… Ну, сами понимаете…

В. ДЫМАРСКИЙ: Должен сам принимать решения.

В. ЗАМУЛИН: Должен сам принимать решения и организовывать бой. Конечно, трехмесячная оперативная пауза свою роль сыграла. Шла интенсивная учеба, но эта учеба была параллельно возведению инженерных сооружений. Ведь солдаты-то копали, и офицеры командовали ими по возведению вот этих оборонительных рубежей.

В. ДЫМАРСКИЙ: Местное население тоже помогало.

В. ЗАМУЛИН: Местное население, они возводили третью полосу, а первые две – только войска. Поэтому и учиться, и укреплять свои рубежи было очень сложно.

Д. ЗАХАРОВ: Ну а потом – учиться – мы все прекрасно понимаем, что человек получает звание лейтенанта в мирное время, вот сейчас, отучившись пять лет, и то, какой он лейтенант, что он может. А тут за месяц надо освоить должность командира полка, что где-то на грани нереального. Ну а куда деваться, с другой стороны.

В. ЗАМУЛИН: Звание есть, значит, соответствуешь должности. И, конечно, эта низкая квалификация командного состава до командира полка включительно, хотя судя по приказам Ватутина в период Курской битвы, командиры дивизий тоже не отличались особым мастерством, но особенно уровень командиров полков был очень низкий. И это влияло, конечно, значительно влияло на уровень потерь в наших войсках.

Д. ЗАХАРОВ: Ну, если уж говорить о подготовке личного состава низового звена, то тут все было еще плачевней. Особенно пополнение из среднеазиатских республик, которые по-русски толком-то говорить не умели, и первый раз винтовку Мосина видели, непосредственно оказавшись уже на переднем крае. С другой стороны, как говорил Иосиф Виссарионович, других писателей у нас нет. Других возможностей у нас не было.

В. ДЫМАРСКИЙ: Естественно, сделано было все, что можно. Вот правильно ли можно оценить – мы еще будем говорить о Курской битве, это у нас не последняя программа – но, в принципе, можно ли ее оценить, как самую крупную именно оборонительную операцию Великой Отечественной войны? В дальнейшем ведь тоже не было такого…

Д. ЗАХАРОВ: Ну, на первом этапе по крайней мере.

В. ЗАМУЛИН: Как бы мы сейчас ни оценивали Курскую битву, но именно после августа 1943 года, когда она закончилась 23-го числа, наш противник – германская армия уже была не в состоянии провести ни одну крупную стратегическую наступательную операцию в рамках группы армий.

Д. ЗАХАРОВ: То есть нечем было.

В. ЗАМУЛИН: Нечем было.

В. ДЫМАРСКИЙ: То есть мы фактически своей обороной измотали почти окончательно Вермахт.

В. ЗАМУЛИН: Совершенно верно, да. На юге ситуация была такая. Перед Воронежским фронтом, в частности, была поставлена задача измотать силы противника, выбить его танки. За оборонительный период до 23 июля полностью не смогли сделать. Значительная часть ремонтного фонда немцы отправили на ремонт в рембазы, которые находились недалеко от линии фронта. И после того, как перешли войска Воронежского фронта 3 августа в наступление, эти базы были все захвачены. Немцы взрывали свои «Пантеры». В частности, в Борисовке была рембаза 10-й танковой бригады. Там немцы часть «Пантер» взорвали, до сорока единиц, часть мы захватили. И в конце августа, кстати, книга есть, «Яуза» выпустила, «Танковый удар», там есть статья Александра Томзова, он анализирует документы немецких танковых дивизий и группы армий «Юг» и он наглядно показывает, что ремонтный фонд составлял значительную часть при пополнении танковых дивизий Вермахта. А после того, как Воронежский фронт, Степной фронт, захватили эти рембазы, ремонтный фонд был уничтожен, пополнение резко сократилось, Германия уже была не в состоянии пополнять все танковые дивизии на Восточном фронте. И эта вот задача как бы на втором этапе Курской битвы, во время контрнаступления, главная задача – выбить танки, была решена.

В. ДЫМАРСКИЙ: Ну а что касается второго этапа Курской битвы, эта тема будет нашей второй беседой с Валерием Замулиным, которая, я надеюсь, состоится в самое ближайшее время, так что мы не теряем вас, Валерий, из виду, хотя вы к нам приехали из Прохоровки прямо.

В. ЗАМУЛИН: Да.

В. ДЫМАРСКИЙ: Ну, может, мы к вам еще в гости заедем.

В. ЗАМУЛИН: Будем рады, приезжайте.

Д. ЗАХАРОВ: Спасибо.

В. ДЫМАРСКИЙ: А пока я благодарю Валерия Замулина, заместителя директора военно-исторического музея-заповедника «Прохоровское поле». За участие в нашей программе вас благодарю, Валерий, за ваши книги вас благодарим.

В. ЗАМУЛИН: Рад был встретиться.

В. ДЫМАРСКИЙ: Это была программа «Цена Победы». Вели ее Дмитрий Захаров…

Д. ЗАХАРОВ: И Виталий Дымарский.

В. ДЫМАРСКИЙ: До встречи через неделю.

Д. ЗАХАРОВ: Всего доброго.

В. ЗАМУЛИН: Всего доброго.


Радиостанция ЭХО МОСКВЫ :: Цена Победы :: Понедельник, 24 Сентябрь 2007

Радиостанция «Эхо Москвы»: Цена Победы, Понедельник, 24 Сентябрь 2007

http://echo.msk.ru/programs/victory/55071/index.phtml

Цена Победы
 Неюбилейные беседы по истории Второй мировой войны. О чем не пишут в энциклопедиях? Почему не сходятся цифры? До правды докапываются "эховец" Виталий Дымарский и "взглядовец" Дмитрий Захаров.
Ведущие: | Виталий Дымарский Дмитрий Захаров
Гости: | Владимир Бешанов писатель, историк
Понедельник, 24 Сентябрь 2007

В.ДЫМАРСКИЙ: Еще раз добрый вечер. У микрофона Виталий Дымарский с программой «Цена победы», которая у нас сегодня идет в усеченном виде, - во-первых, а во-вторых - в неурочное время. Это связано с теми политическими событиями, которые сегодня происходят в Москве и результатов которых мы ждем с минуты на минуту. Поэтому наш гость, Владимир Бешанов – добрый вечер.

В.БЕШАНОВ: Добрый вечер.

В.ДЫМАРСКИЙ: Будем сегодня, в течение 25 минут, говорить об еще одном эпизоде 1943 года – мы так немножко гуляем по нему – то в начало, то в конец, то в серединку. Но из 1943 года мы никак не выйдем. И сегодня - «Малая земля» - такой эпизод Великой Отечественной войны. Владимир, первый вопрос – может быть, я ошибаюсь, может быть, мне было недостаточно много лет, чтобы понять это более глубоко, но тем не менее, насколько я помню, до появления книги Л.Брежнева «Малая земля» и до того, как советский народ узнал о подвиге наших солдат на этом кусочке земли, и то только потому, что там был Л.Брежнев, о Малой земле никто не знал – это была неизвестная страница Великой Отечественной, Второй мировой войны. Может быть, если бы там не было Брежнева, и до сих пор это никто бы и не узнал - не узнал в таких широких масштабах?

В.БЕШАНОВ: Не узнали бы - Новороссийск не был бы городом-героем, в том числе, – это связано с Малой землей. Но это, конечно, в пропаганде именно этого участка фронта сыграло роль – что там был Л.И.Брежнев - естественно, генеральный секретарь ЦК КПСС. А так это - да, был плацдарм, такой же, как «Невский пятачок», такая же неизвестная оборона, как в свое время Брестской крепости - то есть, это место сделали символом героизма. Но выбрали, естественно, исходя из каких-то соображений. Потому что каждый генеральный секретарь хотел связать свою жизнь, свою биографию, с подвигами во время Великой Отечественной войны. Хрущев в Сталинградскую битву себя позиционировал. И говорят, что даже для Черненко какие-то воспоминания пытались написать о его боевой молодости.

В.ДЫМАРСКИЙ: А Горбачев не успел.

В.БЕШАНОВ: Уже по возрасту не подходил. А каждый руководитель того поколения непременно хотел быть еще героем войны или полководцем. Орден Победы тоже вручили Л.И.Брежневу за что-то – высшая полководческая награда Второй мировой войны.

В.ДЫМАРСКИЙ: Володя, давайте напомним, что Малая Земля - это такой небольшой плацдарм на берегу моря, у подножья горы Мыс Хака в пригороде Новороссийска, и в феврале 1943 года наши части – по-моему, черноморская группа войск Закавказского фронта высадила там десант. Собственно говоря, 7 месяцев просуществовал этот плацдарм, эта Малая Земля. Смысл этой операции и как она проходила?

В.БЕШАНОВ: Смысл этой операции как раз состоял в том, что десант у мыса Хака, в Станичке, на самом деле был вспомогательный, демонстративный удар, предназначенный запутать противника. На самом деле, когда началось зимнее наступление Красной Армии 1943 года, для Закавказского, а с 5 февраля Северокавказского фронта, то есть, десант был 4, а 5 состоялась реорганизация – была поставлена задача, с одной стороны, своей правой группой, Северной группой войск захватить Ростов, а Черноморской группе войск генерала Петрова пробиться к Темрюку, и тем самым полностью окружить Первую Танковую армию. Когда не удалось окружить Первую Танковую армию, решили окружить хотя бы 17-ю Армию генерала Руоффа - то есть, на Кубани. Ростов мы уже взяли 14 февраля, но к этому времени было ясно, что 17-я Армия не выйдет, и Гитлер принял решение оставить ее на Кубани в надежде еще на какие-то перспективы - вернуться к нефти, он вообще очень трепетно относился ко всему этому. Майкопская нефть, Донбасский уголь - очень тяжело ему это все было отдавать. И Черноморской группой Закавказского фронта, еще в январе месяце, была разработана операция по разгрому 17-й Армии, которая состояла из двух частей: план "Горы" и план "Море". План "Горы" предусматривал выход к Красноярску - прошу прощения, к Краснодару.

В.ДЫМАРСКИЙ: Да уж. Красноярску, слава богу, не пришлось воевать.

В.БЕШАНОВ: К Краснодару. А план "Море" предусматривал удар в районе Новороссийская – с одной стороны сухопутный, войсками, с другой стороны одновременно с высадкой десанта и выход к Темрюку и отрезать 17-й Армии – это были немецкие и румынские войска – путь выхода через Крым. То есть, окружить и уничтожить - еще один Сталинград. Поэтому в плане "Моря" как раз и был этот десант задуман. Задуман он был гораздо обширный и вообще в другом месте, на самом деле. То есть, 47 Армия должна была провраться к Новороссийску через перевалы с востока, в это время с Черноморского побережья в районе Южная Озерейка планировалось высадить десант, который ударит ей навстречу, соединится, тем самым будет освобожден Новороссийск и наступление пойдет дальше, на Темрюк. Для этого была спланирована десантная операция. Планировал адмирал Октябрьский, командующий Черноморским флотом, ну а всеми операциями в этом районе руководил генерал Петров, которые, кстати, имели отношения между собой очень сложные.

В.ДЫМАРСКИЙ: Да, кстати говоря, уже спрашивают люди помоложе - какую роль играл Брежнев. Брежнев был политруком.

В.БЕШАНОВ: Брежнев был политруком, в период, когда он попал на Новую Землю, он был начальником политотдела 18-й Армии. Суть могу сказать - как появилась Новая Земля.

В.ДЫМАРСКИЙ: Ну, давайте.

В.БЕШАНОВ: Назначался основной десант, который должен был высадиться в районе Станичка, высаживать десант планировали ночью. Потому что все равно боялись превосходства немецкой авиации, там должна была высадиться первая и вторая волна десанта, этот десант поддерживали почти все оставшиеся на тот момент в строю боевые корабли Черноморского флота, то есть крейсера "Красный Крым", "Красный Кавказ", эсминцы.

В.ДЫМАРСКИЙ: Они прикрывали десант.

В.БЕШАНОВ: Да. То есть, на самом деле Черноморский флот с начала войны потерял уже – вышел из строя линкор, его не потеряли, но он был дореволюционной постройки и стрелять не мог, потому что при стрельбе уже вылетали из ствола куски металла – то есть, надо было менять стволы. Погиб крейсер "Червона Украина", погиб то ли крейсер, то ли минный заградитель "Профантерн", крейсеру "Ворошилову" оторвали 20 метров кормы – короче, в строю оставались два крейсера и 16 из кадровых миноносцев 11 было уже потеряно. То есть то, что вышло на эту операцию – это основные боевые корабли, которые были в строю и способны были участвовать в операции – это был отряд огневой поддержки, который базировался в Батуми. Операция состояла в том, что должен был подойти отряд огневой поддержки, примерно в час ночи в районе Южной Озерейки – это залив такой и туда впадает река, небольшой заливчик - должен был высадиться воздушно-парашютный десант в тыл немцам, авиация должна была провести бомбардировку этой Озерейки, поджечь ее, после этого корабли, эсминцы, крейсера, нанесут артиллерийский удар, подавят противодесантную оборону, и затем первая и вторая волна высаживается десанта.

В.ДЫМАРСКИЙ: Какой количественный состав был?

В.БЕШАНОВ: Вообще сразу планировалось там высадить три бригады, а дальше, естественно, наращивать. В том числе, высаживаться должен был Отдельный Танковый батальон, Отдельный пулеметный.

В.ДЫМАРСКИЙ: Это же очень маленький клочок земли.

В.БЕШАНОВ: Так надо зацепиться, захватить плацдарм, а дальше как обычно - любой десант. При этом предполагался ряд отвлекающих маневров по всему побережью – от Анапы и вплоть до Керченского пролива - для того, чтобы немцы не могли понять, где на самом деле будет высаживаться десант. И на само деле в рамках этих отвлекающих действий был предусмотрен отвлекающий демонстративный десант под командованием Цезаря Куникова в 250 человек.

В.ДЫМАРСКИЙ: несколько слушателей уже прислали нам свои ремарки по поводу того, что имя Цезаря Куникова знали еще до малой Земли Брежнева.

В.БЕШАНОВ: Естественно - Цезарю Куникову присвоили Героя Советского Союза и пропагандировали.

В.ДЫМАРСКИЙ: Олег Токарев из Москвы: "Я знаю о Малой Земле еще из детской книжки, и фамилию Куников и куниковцев - но без Брежнева, конечно". "Мне 62 года, и имя Цезаря Куникова я знала раньше Малой Земли" - Елена.

В.БЕШАНОВ: Не спорю. Во-первых, Цезарь Куников, судя по воспоминаниям, рассказам. На самом деле был человеком необычным, настоящий воин был. Хотя он человек по образованию не военный, он получил инженерное образование, работал на заводах, а войну встретил, работая редактором газеты "Машиностроение", но до этого командовал морским батальоном, под Новороссийском он командовал участком обороны. И по воспоминаниям действительно человек был – ну, не знаю – боец. И своих бойцов он отбирал так же. То есть, набирать он их начал в свой отряд еще в начале января – ему позволили брать, кого он хочет. Он каждого человека проверял лично, его характеристики, которые он давал, выглядели примерно так - "по физическим и психическим данным годен, смерти не убоится" - вот так он людей принимал. И сам лично их тренировал в высадке, рукопашном бою, владении всеми видами оружия, и так далее. То есть, у него был на самом деле настоящий отряд. И когда он погиб, на самом деле, из Куниковского отряда – его возглавил потом его заместитель - вышло 60 Героев Советского Союза. Но сам Цезарь Куников - действительно его прославляли – он погиб на 9-й день на плацдарме, но звание героя Советского Союза ему присвоили как живому, не посмертно. И пропагандировали в листовке как живого человека. Я даже нашел интересную вещь…

В.ДЫМАРСКИЙ: То есть, . что он погиб – не объявляли?

В.БЕШАНОВ: да, что он погиб, не объявляли. Хотя он погиб - 4-го высаживался десант, он погиб 12 февраля. То есть, вся его жизнь на плацдарме - 8-9 дней. И даже в издании 1988 года – вышла толстая книжка о морской славе по материалам Санкт-петербургского Военно-Морского музея. Я там открыл и нашел такую фразу: "В течение 9 месяцев десантники под командованием Цезаря Куникова сдерживали врага" - то есть, даже в 1988 году писали о нем, что он там 9 месяцев сражался.

В.ДЫМАРСКИЙ: Володя, поскольку у нас сегодня время мало, еще такой вопрос – какова была роль Малой Земли в сентябре 1943 года, уже при штурме Новороссийска?

В.БЕШАНОВ: Трудно сразу сказать. На самом деле операция "Море" провалилась как таковая. То есть, все произошло из-за неизбежных на море случайностей, как говорят моряки и из-за нашей не совсем совершенной организации. То есть, я вам рассказал, как должна была проходить операция, а что получилось на самом деле? Корабли пришли вовремя к побережью. Дальше – за 48 минут до начала артиллерийской подготовки генерал Басистый, который командовал Первым эшелоном, выясняет, что эшелон на полчаса задержался с погрузкой, что море посвежело, ветер штурмовой - десант не успевает. Он передает телеграмму адмиралу Владимирскому, который командовал эсминцами и крейсерами, и просит задержать артподготовку на полтора часа. Тот соглашается, передает эти данные на корабли – на полтора часа артподготовка задерживается. Одновременно генерал Басистый отдает телеграмму командующему Флотом, Октябрьскому, который руководит всей операцией. Октябрьский решает ничего не отменять и работать по прежнему плану. Но при этом ответ Октябрьского Басистый получает почему-то через два часа только. В результате дальше все действуют по своему плану, то есть, около часа авиаторы не в курсе – они бомбят Озерейку и высаживают воздушный десант. В час ночи прилетают самолеты-корректировщики, летают около часа, у них кончается горючее, они улетают. Корабли в этом время два часа лавируют на виду у врага, отвлекающие действия происходят по побережью, немцы будятся везде, по всему побережью. И только в половине третьего корабли открывают огонь – без корректировщиков-самолетов - два часа поманеврировав по ночному берегу. То есть, лупят в белый свет как в копеечку, выпускают две тысячи снарядов. Естественно, оборону они не подавляют немецкую, тем более там на самом деле стоял 10-й пехотный дивизии румынский полк и артдивизион немецкий, гаубицы, которые спрятаны были за аппаратными скатами высот - корабельная артиллерия их просто достать не может, даже если захочет, с корректурой. После того, как корабел отстрелялись, в три часа ночи пошел десант. Немцы все это время кораблям не отвечали – они понимали несоизмеримость сил. И с расстояния 200 метров, когда вот эта вся - а там "тюлькин флот" был – тральщики, всякие катера – все, что собрали – подошли к берегу на 200 метров. Немцы включили прожектора и начали рубить это практически прямой наводкой. Все. Из первой волны высадили примерно полторы тысячи человек, даже меньше, 1400 и 10 танков. Три баржи, которые перевозили танки, все были потоплены, канонерские лодки подойти не смогли. Все. На следующий день немцы десант отрезали, связи с ним не было, и в течение последующих дней они его уничтожили. А у Куникова все прошло по плану, все по расписанию, причем это было настолько неожиданно – высаживался уже практически чуть ли не в городе – они захватили плацдарм, уже ворвались в городские кварталы, обосновались. Кварталы пришлось оставить, Но через день этот десант решили сделать основным. И до 12-го февраля на него уже высадились 17 тысяч человек – с орудиями, с боеприпасами, и так далее. Именно туда, к мысу Хака, к Станичке. И там и образовалась малая Земля. Дальше им прорваться все равно не удалось, они окопались, сделали действительно оборону практически непреодолимую, потому что даже в наших источниках, как пишут, плотность минирования была такая, что до этого советские войска так никогда не делали - то есть, у них была подземная электростанция, подземные склады. Много дотов и огневых точек, траншеи. Немцы не могли бросить на них армию. Потому что в это время по внешнему фронту – Кубань, Краснодар - шесть советских армий атаковали непрерывно 17-ю Армию Руоффа, пытаясь ее уничтожить и загнать в мешок. И они закрепились. В апреле попытались их немцы скинуть – тоже не получилось. Тоже понесли большие потери, двумя дивизиями пытались скинуть. Ну а к лету все ясно - операция "Море" как таковая провалилась.

В.ДЫМАРСКИЙ: В смысле – провалилась в своем изначальном варианте.

В.БЕШАНОВ: Провалилась. Если мы замышляли 12 февраля взять Новороссийск, а взяли только в октябре, то анверное, это уже была другая операция. Операция "Море" провалилась как таковая, потому что 47 Армия в течение 3 месяцев билась об станицу Крымская, очень кровавые были бои - которая должна была прорваться к Новороссийску. Закрепились наши люди на плацдарме, закопались, заминировались туда, 17 тысяч человек перебросили туда в течение пяти последующих дней. Дальше попытались немцы скинуть – отбились, и все.

В.ДЫМАРСКИЙ: А как шло снабжение Малой Земли?

В.БЕШАНОВ: Снабжение шло очень тяжело, потому что шло моем в основном - а это Цемесская бухта, и это значит, что на одном берегу наши войска, на другом все равно немцы. Плюс немцы бросили туда торпедные катера. Другие силы. авиацию, всячески мешали снабжению. Поэтому до сентября месяца на плацдарме так и не появилось ни одного танка, например. И естественно, не имея возможности накопить соответственные силы. с этого плацдарма прорвать оборону было уже нереально. Поэтому стал фронт как в Первую мировую войну - закопались, заминировались, и все. И более того, с плацдарма стали снимать войска еще летом.

В.ДЫМАРСКИЙ: Володя, все-таки роль этого плацдарма, роль десантников, которые были на Малой Земле уже осенью в сентябре и октябре при взятии Новороссийска? Потому что везде в официальной литературе считается, что они сыграли чуть ли не решающую роль.

В.БЕШАНОВ: Нет, они сыграли не решающую роль - они, можно сказать, сыграли третью роль. То есть, они сыграли роль, конечно - штурм Новороссийска, который затевался в октябре…

В.ДЫМАРСКИЙ: Ну да, второй.

В.БЕШАНОВ: Второй. Он предусматривал по Новороссийску удар с трех сторон. С одной стороны, опять же, сухопутные силы идут, через перевалы. С другой стороны, с плацдарма, с Малой земли удар, и с третьей высадка была еще одного морского десанта – практически прямо в Новороссийске, прямо в порту, на причалы. И все равно главную роль в этой операции сыграли сухопутные силы, потому что там генерал Лиселидзе имел возможность бросить в бой 5-ю Гвардейскую Танковую бригаду, 55-ю Гвардейскую, стрелковую, трижды Краснознаменную Иркутскую дивизию и всячески наращивать силу удара - и они первыми прорвались к Новороссийску. Сыграл свою роль этот десант.

В.ДЫМАРСКИЙ: И так закончилась эта 7-месмячная история?

В.БЕШАНОВ: Собственно говоря. Да – это как и "Невский пятачок" - ведь даже когда прорывали блокаду, с "Невского пятачка" все равно никто не вырвался - там уже фронт встал.

В.ДЫМАРСКИЙ: Хочу успеть ответить на пару вопросов наших слушателей. Андрей из Куйбышева спрашивает: "Сколько человек и кто получил звание генералиссимуса" - у нас один был генералиссимус во Вторую мировую войну. Великую отечественную войну - это тов. Сталин.

В.БЕШАНОВ: Ну, есть такое понятие – сколько их было всего, вместе с Чайканши.

В.ДЫМАРСКИЙ: И Суворовым. Вот какой вопрос: "Какие были критерии для присвоения звания Город-Герой" - спрашивает Александр из Петербурга. Вопрос интересный, может быть, мы даже посвятим этому одну из передач. Что же касается Новороссийска, то Новороссийск получил звание "Город-Герой" в связи с выходом книги Л.Брежнева "Малая земля".

В.БЕШАНОВ: Да, но "Героя" тогда дали сразу трем городам - то есть, каждый генсек давал.

В.ДЫМАРСКИЙ: Ну да, там еще, если не ошибаюсь, Тула была.

В.БЕШАНОВ: Шесть – при Хрущеве, Брежнев сделал Новороссийск. Керчь и Минск. А при Горбачеве - Смоленск и Мурманск – последние города-герои. Интересно вообще, чья это идея была на самом деле.

В.ДЫМАРСКИЙ: Это хороший вопрос, мы посвятим этому программу. Ну а эту, такую усеченную программу, в связи со всеми событиями, мы завершаем. Мы поговорили не очень много и не очень подробно, как мы привыкли и хотели бы, о таком эпизоде, как "Малая земля", в гостях у нас был Владимир Бешанов – не последний раз, я вас в этом уверяю. Вел программу Виталий Дымарский, до встречи через неделю.


Радиостанция ЭХО МОСКВЫ :: Цена Победы :: Понедельник, 24 Сентябрь 2007

Радиостанция «Эхо Москвы»: Цена Победы, Понедельник, 24 Сентябрь 2007

http://echo.msk.ru/programs/victory/55122/index.phtml

Цена Победы
 Неюбилейные беседы по истории Второй мировой войны. О чем не пишут в энциклопедиях? Почему не сходятся цифры? До правды докапываются "эховец" Виталий Дымарский и "взглядовец" Дмитрий Захаров.
Ведущие: | Виталий Дымарский
Гости: | Владимир Бешанов писатель, историк
Понедельник, 24 Сентябрь 2007

В. ДЫМАРСКИЙ: Еще раз добрый вечер, уважаемые слушатели. В прямом эфире «Эха Москвы» еще одна программа «Цена Победы», вторая уже за сегодняшний вечер, такой бурный вечер с множеством политических событий, и, естественно, опять же веду ее я, Виталий Дымарский. Дмитрий Захаров у нас сегодня приболел. И рядом со мной опять же Владимир Бешанов, который уже сегодня был в эфире после восьми, мы говорили о Малой земле, а теперь берем другой эпизод Великой Отечественной войны, и уже на своем месте, после десяти часов вечера в понедельник «Цена Победы» выходит в эфир. Будем сегодня говорить о блокаде Ленинграда. Блокада Ленинграда, 1943 год. Начнем с 1943 года, а потом, может быть, перейдем и на другие периоды. Итак, январь 1943 года, мы опять возвращаемся в самое начало, 18 января 1943 года проведена успешная операция Ленинградского и Волховского фронтов по прорыву блокады Ленинграда. Тем не менее сама блокада была снята, в общем-то, через год, в январе 1944 года. Как ленинградская оборона, ленинградская блокада прожила этот год? Что вообще означала эта операция января 1943 года по частичному прорыву блокады?

В. БЕШАНОВ: Добрый вечер еще раз. Операция «Искра». Проводилась она в рамках всеобщего зимнего наступления 1943 года, когда решили одновременно разгромить, советская Ставка, товарищ Сталин решил одновременно разгромить и группу армий «Север», и группу армий «Центр», и группу армий «Юг», короче, все вместе, и одновременно…

В. ДЫМАРСКИЙ: Кстати, извините, Володя, я вас перебью, но ведь если вернуться еще на год раньше, в 1942 году вообще были планы завершить войну.

В. БЕШАНОВ: Ну, как минимум выйти на государственную границу, а там дальше уже освободительный поход, наверное, состоялся бы, но как минимум – да, выдворить агрессоров с нашей советской земли. Но в 1943 году планы были если не завершить, то как минимум выйти на линию Днепра, к Киеву, группу «Центр» разгромить, и операция «Искра» тоже задумывалась не просто как пробить коридор…

В. ДЫМАРСКИЙ: Там же коридор был полтора десятка километров, по-моему.

В. БЕШАНОВ: Да, даже меньше. То есть с точки зрения успешности операции, эта тоже оказалась операция не завершенная до конца. На самом деле планировалось на первом этапе войска двух фронтов – Ленинградский и Волховский – должны были пробить этот коридор, бутылочное горлышко у Ладожского озера, потом повернуть на юг и дойти, освободить «Неву» станцию и так далее. Получился только первый этап, поэтому о втором этапе тот же маршал Жуков даже не вспоминает. Он вспоминает, что да, прорвали блокаду, и, кстати, за это он получил маршала Советского Союза, первый военный маршал. Первым был Жуков военным маршалом, вторым Василевский стал после освобождения Харькова в феврале месяце и третьим 6 марта стал Сталин, вот первые три маршала военной поры. Операция «Искра» получилась не завершенной. Пробили этот коридор, по нему положили железнодорожную колею и как бы вторая «дорога жизни». Кстати, о ней очень мало вообще написано, хотя этот коридор был настолько узок, что свободно простреливался немецкой артиллерией, не говоря о воздействии авиации. Эти поезда ходили только по ночам. То есть это вообще была сама по себе «дорога жизни» настолько же опасная.

В. ДЫМАРСКИЙ: Знаменитые Синявинские высоты.

В. БЕШАНОВ: Да, да. Там была по льду она, а тут по этой узкой колее, которая просматривалась, простреливалась немцами насквозь. Там была налажена уникальная, в общем-то, повторно, уже опыт был по Мурманской железной дороге, система, чтобы ее быстренько собирать и восстанавливать, потому что она постоянно выходила из строя. Эти поезда ходили по ночам, эти железнодорожники тоже ходили под смертью. Но сказать, что полностью снята блокада, нельзя. Это был пробный коридор.

В. ДЫМАРСКИЙ: Тем не менее все-таки в какой мере это облегчило жизнь блокадного Ленинграда?

В. БЕШАНОВ: В какой-то мере, конечно, облегчило.

В. ДЫМАРСКИЙ: Что через этот коридор шло в Ленинград?

В. БЕШАНОВ: То же, что и по «дороге жизни» через Ладогу. Но к тому времени население города составляло 900 тысяч человек; уменьшилось больше, чем вдвое. И к тому времени по дну Ладожского озера был проложен и трубопровод, по которому качалось топливо, электроэнергию давали. Довольно было налажено обеспечение и войск, и города, и снабжения. И даже с точки зрения стратегической, может быть, с этой операцией можно было месяц повременить, мне так кажется, потому что 22 дивизии, которые участвовали в прорыве блокады, если бы они как раз в это время оказались где-нибудь под Харьковом, то есть если бы были сосредоточены силы на самой главной операции, задуманной Ставкой, уничтожение группы армий «Дон», окружение, выход к Азовскому морю в районе Мариуполя, то, может, как раз эти 22 дивизии там и не хватило, потому что в результате мы взяли Харьков и отдали опять Харьков, и опять наши войска, уходя, минировали Харьков, как минировали в 1942 году.

В. ДЫМАРСКИЙ: Кстати, о минировании. Может быть, тогда вернемся к Ленинграду, к начальному периоду блокады? Вы перед эфиром показывали такой сборник документов, именно документов, там никакой беллетристики нету, что были планы по взрыву основных зданий Ленинграда?

В. БЕШАНОВ: Был так называемый «план «Д». Это вообще очень интересно – представить, как это будет выглядеть. Я, вообще-то, не могу представить, как это будет выглядеть. Жуков, когда прилетел в Ленинград, почти сразу вслед за ним где-то 15 сентября 1941 года прилетел замминистра внутренних дел товарищ Меркулов, который должен был организовать мероприятия по фактически уничтожению города в случае, если…

В. ДЫМАРСКИЙ: Но это имелось в виду что – промышленные предприятия?

В. БЕШАНОВ: Если враг ворвется в город, то в рамках «тактики выжженной земли», чтоб врагу ничего не досталось.

В. ДЫМАРСКИЙ: Ничего – это что значит? Промышленные предприятия – можно понять. Мосты?

В. БЕШАНОВ: Естественно, первое – корабли военно-морского флота, это отдельная операция. Были разные варианты. Черчилль даже предлагал Сталину заплатить, только бы Сталин уничтожил флот и не оставили его немцам. Поэтому, естественно, минировать корабли, естественно, минировать мосты, естественно, все военные заводы. А далее совсем интересные вещи: минировать почти все предприятия, взорвать хлебозаводы, электростанции, водопровод, банки, мясокомбинаты, холодильники, хлебные и мукомольные заводы вместе с запасами муки – там, по подсчетам, на одном заводе мукомольном 13 тысяч тонн муки и зерна, то есть с продуктами вместе и так далее, в том числе даже универмаги вместе с товарами, чтобы не достались врагу, здания банков, то есть очень много всего. Фактически, если двухмиллионный город без всего этого оставить, не представляю. А когда немцы уже, допустим, первый штурм у них не удался, не хватило сил взять Ленинград и они решили вообще не вводить туда войска, как бы двухмиллионный город, не знаю, во взорванном этом состоянии… Электростанции, всякую жизнедеятельность… Для этого специально назначались специальные тройки, отвечал в каждом районе секретарь райкома, за все вместе в Ленинграде Кузнецов секретарь отвечал, которые осматривали предприятия, что надо сделать, как это уничтожать, что осталось, назначить ответственных, перевести их на казарменное положение, отработать сигналы и по сигналу все это начинает уничтожаться. Потом, в этих актах указаны методы – подрывание, заложить взрывчатку, и советы, как лучше взорвать хлебные печи…

В. ДЫМАРСКИЙ: Хорошо, так все-таки, в конечном итоге по этому «плану «Д», город был заминирован?

В. БЕШАНОВ: Да.

В. ДЫМАРСКИЙ: И он продолжал быть заминированным в течение всей блокады или его потом разминировали?

В. БЕШАНОВ: Его потом разминировали. Не в течение всей блокады…

В. ДЫМАРСКИЙ: То есть во время блокады его разминировали?

В. БЕШАНОВ: Да, но гораздо позже. Интересные советы там: лежит 12 тысяч тонн зерна, консультация – как лучше уничтожить? Плохо горит мука. Значит – сначала залить бензином, горючей смесью, а потом закидать бутылками с огненной смесью, залить и поджечь, то есть все это профессионально. 12 тысяч тонн муки уничтожить, чтобы не достались врагу, и так далее, и так далее.

В. ДЫМАРСКИЙ: Вот здесь нас спрашивает Екатерина Михайловна из Москвы: «Легко сказать – повременить с железной дорогой из Питера. По этой дороге вывозили умирающих от голода». Вы так смотрите на меня, Володя. Это вам вопрос.

В. БЕШАНОВ: Ну, мы говорим про январь 1943-го, не январь 1942-го. Естественно, дорога эта оказала свое влияние, но, я же говорю, с точки зрения военной, как Шлиффен говорил: «Нельзя быть достаточно сильным». Главное место было тогда на южном участке фронта, и это могло привести действительно к разгрому немцев, к всего Восточного фронта крушению, то есть с военной точки зрения… Временили гораздо дольше.

В. ДЫМАРСКИЙ: Понятно. Передаем слово новостям.

НОВОСТИ

В. ДЫМАРСКИЙ: Еще раз добрый вечер. Мы продолжаем программу «Цена Победы». Напомню, что ее ведет Виталий Дымарский, а в гостях у нас сегодня Владимир Бешанов, известный историк, автор многих книг по истории Великой Отечественной войны, проживающий, кстати говоря, в соседней братской Белоруссии в городе Бресте. Вот он специально к нам уже не первый раз приезжает на программу. Владимир, мы говорим о блокаде Ленинграда. Кстати говоря, вот эта книжка «План «Д», о которой мы говорили в первой части, вот она лежит передо мной, и здесь как раз все документы под номерами, с грифами «совершенно секретно», но теперь уже не совершенно секретно, приведены по подготовке объектов к ликвидации в случае захвата Ленинграда немцами.

В. БЕШАНОВ: Даже ликероводочный завод предполагалось взорвать.

В. ДЫМАРСКИЙ: Ну, правильно, нечего пить чужую водку. Владимир, такой вопрос. Все-таки, вот вы сейчас тоже рассказывали, вы участвовали в научной конференции в Санкт-Петербурге, посвященной ленинградской обороне, и там участвовали не только российские ученые, это была международная конференция, то есть блокада Ленинграда, вот этот период Второй мировой войны до сих пор интересует, скажем так, историков и вызывает, самое главное, споры. Вот все-таки, что думают если не все историки, то большинство хотя бы, какое мнение превалирующее относительно того, почему все же немцы не стали брать Ленинград?

В. БЕШАНОВ: Блокада Ленинграда на самом деле и сейчас вызывает большой интерес, потому что на эту конференцию приехали историки и из Англии, и из Соединенных Штатов Америки, и из Канады, и из Финляндии.

В. ДЫМАРСКИЙ: Так почему все-таки? Они не хотели? Не могли? Выбрали такую тактику?

В. БЕШАНОВ: Вопрос тоже обсуждался, но, в общем-то, не так уж на него особо затратили внимание. Вообще вся кампания в России немецкая, весь план «Барбаросса» - большое количество целей при недостатке сил и ресурсов и в надежде на то, что глиняный колосс развалится. Поэтому когда оказалось, что за шесть недель Советский Союз не разгромить, а у нас вообще Сталин даже не мог представить в голову, что Гитлер именно на этом, на блицкриге, за шесть недель разгромит такую страну, то начались вот эти попытки успеть везде. Сначала Гитлер четко сказал, что Ленинград надо брать – важнейший морской порт, связь с Финляндией, со Швецией, узел коммуникаций, огромное военное производство, важнейший город, колыбель революции в том числе, недочеловеков символа революционного решим. И он сказал, что Ленинград – это главная цель, а Москва – всего лишь географическое понятие. Это было летом 1941 года. Первоначальные директивы предполагали взять Ленинград. Но подошел сентябрь, группа армий «Север» понесла большие потери. Она вышла на подступы к Ленинграду, а уже сентябрь, а через месяц уже ожидается осенняя распутица, а до Москвы еще далеко. И выходит новая директива: Ленинград блокировать, если не получается взять, а все силы перебросить на Москву. И буквально в середине сентября, вот только Жуков приехал, в это самое время немцы сняли из-под Ленинграда 41-й танковый корпуса Рейнгардта, немцы сняли большие силы 4-го воздушного флота и бросили их на Москву, то есть фактически Фон Лееб оказался без танков, во всяком случае без танковых дивизий, три дивизии ушло, а в то же время на Ленинградском фронте танков было 400-500 штук, Кировский завод всю продукцию отправлял прямо на фронт, и это были все танки «КВ». В Ленинграде сидело 30 дивизий. А у Фон Лееба Ленинград штурмовало 11 дивизий. В Ленинграде было 2 миллиона населения, огромный ресурс, там продолжалось военное производство. Пушки, которые делали в Ленинграде, еще самолетами вывозили под Москву. Если бы, мне кажется, эти силы не были бы выведены из-под Ленинграда, у Фон Леба был бы шанс ворваться в Ленинград. В этом уверен был и Рейнгардт, генерал, командир 41-го корпуса, который говорил «у нас отняли победу», и Лееб хотел, потому что любому фельдмаршалу, любому генералу, командующему такой группировкой, хочется в конце концов иметь какую-то победу в своей биографии.

В. ДЫМАРСКИЙ: Взять Ленинград – это конечно.

В. БЕШАНОВ: А в то же время, допустим, Манштейну или Гудериану хотелось взять Москву. Фон Леебу просто был установлен ограничительный срок: до 17-го берете Ленинград – у вас есть эти силы; нет – эти силы уходят. Эти силы выведены. На большее у него сил не хватило.

В. ДЫМАРСКИЙ: Интересный вопрос прислала нам Маша: «Этична ли блокада, как метод войны?». Ну, о какой там этике можно было говорить?

В. БЕШАНОВ: Естественно, ведь, в принципе, сама нацистская идеология, она подразумевала истребление.

В. ДЫМАРСКИЙ: Во-первых, она не подразумевала никакой этики, это уж совершенно точно.

В. БЕШАНОВ: Да, истребление славян и прочих других неарийских народностей и освобождение жизненного пространства. Во-вторых, еще до этого немцы обсуждали вопрос о Ленинграде как таковом, и даже если бы они его взяли, город с таким населением, они пришли к выводу – Германия не может кормить такое количество населения, такой огромный город, и не будет кормить. И с другой стороны, пришли к выводу, что в блокаде такой город выжить не может, и Гальдер записал «да, мы увели силы из-под Ленинграда, наш последний союзник это голод». Значит, его надо заблокировать и ждать, пока умрут. Но мне просто еще интересен такой момент в связи с «планом «Д» – вот это все взорвать. Ведь был момент еще один критический, кроме сентября, когда был штурм города, был момент конца октября – начала ноября, как раз когда мероприятия по «плану «Д» были фактически выполнены, все заминировано…

В. ДЫМАРСКИЙ: Это все 1941 год.

В. БЕШАНОВ: Да. А войска Ленинградского фронта получили приказ уйти из города.

В. ДЫМАРСКИЙ: То есть были готовы сдать город.

В. БЕШАНОВ: Не сдать. А когда в октябре 1941 года началась операция «Тайфун» и под Москвой три фронта сразу разлетелись, и до Москвы, оказалось, практически нет войск, то есть в случае падения Москвы Ленинград неизбежно все равно погибал, и армия, которая там находилось. И было принято в Ставке Кутузовской решение – сохранить армию, оставить город. И получил указание ленинградский Жданов и командующий Ленинградским фронтом прорваться во что бы то ни стало, иначе все окажетесь в плену. Чтоб эти войска прорвались и могли на подмосковном направлении использоваться. Что было в этой ситуации, если б они прорвались – именно как раз к этому периоду относятся все самые кровавые бои на Невском пятачке. Это конец октября – первая половина ноября. Пятачок-то сам небольшой был, в общем-то, это батальонный плацдарм, плацдарм для батальона, а туда кидали дивизии за дивизией по очереди, все равно все не помещались, по очереди, возвращались только штабы, а на тот берег опять дивизии. И вот самые кровавые бои в этот период были, когда было приказано прорваться, сформировать три полка из коммунистов ударных, во что бы то ни стало. Вот если б прорвались, что было бы с городом, «план «Д» применен бы неизбежно был бы. Ведь флот бы все равно остался, его никак не вывели, если армия ушла и все остальное подготовлено к взрыву. И ведь у нас взрывали все-таки города, когда оставляли. Не в таких масштабах, но Харьков, в Киеве на Крещатике вот эти радиофугасы закладывались, а потом по сигналам они взрывались. Вот тут такой момент был интересный, если б удалось прорваться. Ну, вот не удалось и Ленинград устоял, хотя немцы считали, что такой город…

В. ДЫМАРСКИЙ: Я помню, что мы с вами уже как-то делали программу про Ленинградскую блокаду и в том числе там обсуждали этот вечный вопрос – у нас, кстати, многие слушатели до сих пор не могут успокоиться, хотя, по-моему, уже прошел год – это вечный вопрос взаимоотношений с Финляндией. И я помню, что вы тогда высказали такую мысль, что, в общем-то, блокады могло и не быть, если бы мы себя по-другому повели с Финляндией.

В. БЕШАНОВ: Кстати, на конференции тоже эти разногласия, оказывается, они и сейчас есть. Финские приезжали историки, два профессора финских, с нашими у них по-прежнему идут разногласия. Финны все равно стараются доказать, что они вели собственную войну, независимо от Гитлера, с одной стороны. С другой стороны, ведь это же понятно, что довоенная политика по отношению к Финляндии, она никак не способствовала тому, чтобы иметь дружественного соседа. Сталин изначально смотрел на Финляндию, как на еще одну республику в составе Советского Союза. Начиная с пакта Молотова-Риббентропа, где было оговорено, что в нашу зону влияния, Советского Союза, входят Польша, Прибалтика, и Финляндия там тоже присутствует. Дальше. Зимняя война, 1939-40 годы, которая никак не способствовала дружеским отношениям. После этого осень 1940 года, когда Молотов едет на переговоры с Гитлером и Гитлер предлагает грандиозный совместный проект по переделу мира: Советский Союз, Италия, Япония, Германия. Поделимте, давайте, дальше. И Молотов там настаивает, что мы хотим сначала решить вопрос, который был подписан в предыдущем соглашении, там указана Финляндия. И он говорит, что мы хотим решить вопрос с Финляндией точно так же, как решили вопрос с Прибалтикой, то есть ввод войск, советизация. И финны тоже об этом были извещены. Это с одной стороны. И с другой стороны, все-таки 22 июня 1941 года началось не с нападения Финляндии на нас. 22 июня Финляндия на нас не нападала и не объявляла нам войну. И 23-го и 24-го тоже.

В. ДЫМАРСКИЙ: Вот на этом месте мы прервемся и снова передадим слово новостям.

НОВОСТИ

В. ДЫМАРСКИЙ: Еще раз добрый вечер, уже третий раз говорим за время этого часа. С Владимиром Бешановым мы обсуждаем Ленинградскую блокаду. Владимир, вы остановились на взаимоотношениях Советского Союза и Финляндии, что 22 июня, как вы говорите, Финляндия не нападала на Советский Союз.

В. БЕШАНОВ: Да, и 22 июня финские послы, дипломатические лица обратились в Москве, в Берлине, в Лондоне к официальным властям и заявили, что Финляндия является нейтральной страной. И Лондон, и Берлин в том числе, то есть Германия, признали, что Финляндия в этом конфликте является нейтральной страной, то есть это на второй-третий день войны было признано, что Финляндия нейтральна. А 24, 25, 26 июня советская авиация начала бомбить финские города и 26-го они нам объявили войну.

В. ДЫМАРСКИЙ: Ну вот те люди, которые, как я вам говорил, уже много месяцев спорят по этому поводу, они говорят, что Финляндия все-таки тем не менее была такой базой для Вермахта и для «Люфтваффе», кстати говоря. И что там были и аэродромы, на которых базировались немецкие самолеты.

В. БЕШАНОВ: Они разрешили на одном аэродроме посадку их авиации. Ну, опять же, после 1939 года Финляндия оказалась в двойственном положении. Да, она сильно была связана с Германией в том числе и потому, что экономическое соглашение между Финляндией и Советским Союзом Советский Союз денонсировал, то есть из Советского Союза шли сырье, товары, продукты и так далее и вдруг Советский Союз отказался все это поставлять, зато предложил тут же Гитлер, и уже к началу войны Финляндия на 70% импорта зависела от Германии. Во-вторых, с одной стороны была Германия, с другой стороны – Советский Союз, две державы, остаться как-то вообще вне их очень тяжело. Выбрать Советский Союз они не могли никак. Поэтому, естественно, Финляндия была очень связана экономически с Германией и сотрудничали много. Но о том, что какие-то переговоры по плану «Барбаросса», что они выступят – никаких конкретных планов не было, хотя финнов предупредили, да, за несколько дней, что состоится, что война начнется. Но я же говорю, что фактически правительство Финляндии объявило о своем нейтралитете, этот нейтралитет признал и Гитлер, и Лондон. А когда мы стали их бомбить… То есть это такие факты. А какие там были планы, мысли… Вот план о Великой Финляндии – это в любой стране такие люди есть. Просто Сталин не мог понять, как это такие люди имеют свою газету и там публикуют какие-то планы. У нас в газете «Правда» писали то, что надо было писать, что давали инструктора и так далее. Да, в Финляндии были какие-то свои экстремисты с какими-то мечтами – Великая Финляндия. В Польше тоже – Польша от моря до моря. В России Жириновский хочет…

В. ДЫМАРСКИЙ: Сапоги в Индийском океане.

В. БЕШАНОВ: Да, это что, повод чтобы нам Пакистан и Индия войну объявили на этом основании? И вопрос, опять, получается, Финляндия 26-го объявила нам войну на основании того, что ее бомбили. Вот до сих пор для меня темный вопрос – а мы, когда мы бомбить начали Финляндию с 24 июня, мы ей войну вообще объявляли? Мы в 1939 году тоже Финляндии войну не объявляли. Более того, Молотов объявил, что никакой войны-то, в принципе, и нет. Вот правительство Куусинена там сидит, оно с нами заключило соглашение, мы оказываем помощь финскому народу, освобождая от капиталистов и помещиков. То есть, получается, мы сами дважды напали на Финляндию без объявления войны. Из-за этого идут все споры. Да, а объективно финны оказались как бы союзниками, потому что они вышли, Карельский перешеек взяли, и вышли к реке Свирь, и получается, что они как бы полукольцо этой блокады создали. Опять же, вопрос в смысле спасения – десятки, сотни тысяч людей умерли от голода – была ли хоть какая-то попытка или была ли возможность, допустим, вот зима 1941-42 годов, самые страшные, когда люди умирали на улицах от голода, когда людоедство, хоть какие то попытки войти в контакт с правительством Финляндии и попытаться решить вопрос об эвакуации мирного населения Ленинграда через территорию Финляндии, вообще кто-нибудь думал? Политический такой вопрос. А я думаю, вполне можно было бы задать такой вопрос, но я думаю, что никто такой вопрос не задавал финскому правительству.

В. ДЫМАРСКИЙ: Хорошо, Володь, давайте еще поотвечаем на вопросы наших слушателей. Мария просто мнение свое, видимо, высказывает: «Петр I просто выбрал неудачное место». Ну, какое выбрал – такое выбрал.

В. БЕШАНОВ: С моей точки зрения, тоже не очень удачное.

В. ДЫМАРСКИЙ: Но с этим уж ничего сделать нельзя. Макс спрашивает: «Вы сказали, что проход был не шире 15 километров. А сколько в длину? И как нашим удавалось его удерживать?». Что значит – в длину?

В. БЕШАНОВ: Ну вот вдоль берега Ладожского озера, там, по-моему, где-то километров 16-20. А в ширину – 16, поменьше, кое-где и 6-8 километров. В некоторых местах он просто просматривался.

В. ДЫМАРСКИЙ: И, главное, что он простреливался.

В. БЕШАНОВ: Простреливался. Поэтому паровозы, в основном, ночью ходили. Были попытки запустить днем, чтобы увеличить грузооборот, они закончились плачевно. Это были самоубийственные попытки.

В. ДЫМАРСКИЙ: Вот уже сразу активизировались противники этой версии с финнами: «Вы, историк, читали ли вы книгу финского историка «Финляндия на пути к войне»? Нельзя же так поверхностно», - пишет Александр из Санкт-Петербурга. Читали книгу?

В. БЕШАНОВ: Читал, но…

В. ДЫМАРСКИЙ: У финнов, наверное, тоже разные мнения.

В. БЕШАНОВ: Да. Мы в вашей передаче не можем так уж глубоко.

В. ДЫМАРСКИЙ: «Было ли со стороны финнов после осени 1941-го хоть малейшее давление на Ленинград с севера?», - спрашивает Алексей.

В. БЕШАНОВ: Никакого давления на Ленинград со стороны финнов не было.

В. ДЫМАРСКИЙ: То есть они просто держали свою часть блокадного кольца, да?

В. БЕШАНОВ: Финская авиация город никогда не бомбила. И недаром в самом Ленинграде висели таблички там, где безопасная сторона улицы. Безопасная сторона улицы была как раз северная. А ведь именно на этом основании в свое время Сталин решил отодвинуть границу, что финские дальнобойные пушки смогут в случае войны достать Ленинград. Он сказал: «Ленинград мы отодвинуть не можем, но придется подвинуть границу». Так вот финские дальнобойные пушки по Ленинграду не стреляли.

В. ДЫМАРСКИЙ: Татьяна Григорьевна: «Как влияло положение на других фронтах, прилежащих к Ленинградскому фронту? Ржевские сражения как-то влияли на положение Ленинграда?».

В. БЕШАНОВ: Ржевские сражения. Ну, смотря в каком отношении. Ржевский сражения это, в основном, 1942 год; зима 19421-го, лето 1942-го. Потому что Ржевское сражение 1943 года сильно называть сражением, потому что немцы уже покидали Ржевский выступ полудобровольно, было решение оставить этот выступ, а наши войска их преследовали. Я думаю, влияло все-таки то, что весь 1942 год и половину 1943-го все время мы пытались везде победить одновременно на всем протяжении фронта. Весь 1942 год то же самое – с одной стороны, Ржевское сражение длилось почти беспрерывно, в общем-то, почти весь год, и с другой стороны, полгода длилась Любанская операция, когда погибла 2-я ударная армия, а вместе с ней еще куча дивизий и так далее. Может, если б делали что-то одно, не распыляясь по всему фронту…

В. ДЫМАРСКИЙ: Вадим Штейн, Красное село: «А где была ставка немцев на Ленинградском фронте в 1941 году?». Видимо, просто штабы армий где стояли?

В. БЕШАНОВ: Нет, ну, Ленинградскую блокаду, интересно, держала всего-навсего одна армия, 18-я армия. Она держала фронт от Финского залива и практически до Новгорода, то есть от Финского залива, вокруг Ленинграда, по берегу Ладожского озера и по реке Волхов до Новгорода это все была одна армия, 18-я армия, Кюхлер, потом Линдеманн. В ней насчитывалось примерно от 30 поначалу до 25 дивизий, потому что ее все время ослабляли. Основные сражения все равно проходили в это время на центральном участке и на южном крыле фронта, начиная от наступления немцев на Сталинград и в обратную сторону.

В. ДЫМАРСКИЙ: Вот Александр из Москвы: «Известно, что в 1942 году Гитлер был на 75-летии Маннергейма». Знаете об этом факте?

В. БЕШАНОВ: Я, честно говоря, насчет 75-летия, у меня как-то в памяти это не отметилось. Я просто знаю, что он туда приезжал, и в воспоминаниях Маннергейма есть об этом упоминание. И даже он там такую фразу приводит Гитлера, что Гитлер рассказывает, что мы уничтожили 25 тысяч русских танков; если бы я знал, что у русских столько танков, я бы сто раз подумал или бы начал войну гораздо раньше, в таком духе.

В. ДЫМАРСКИЙ: Это уже был 1942 год. Вот по поводу количества танков, опять вернемся в 1943 год… Вот 1943 год все-таки начался успешно и много было успешных операций – и Курская дуга, и Сталинград, и все-таки хоть какой-то прорыв блокады Ленинграда, и так далее, и тому подобное. Но по общему итогу, вот я смотрел по цифрам, при огромном превосходстве, ну, не при огромном, при большом, скажем так, превосходстве и в живой силе, и в технике, все равно опять огромные потери.

В. БЕШАНОВ: Да. Курская дуга, ведь вслед за ней еще Белгородская и Курская наступательная операции. Это примерно миллион советских солдат и 6 тысяч танков в этом районе примерно за полтора месяца потери Красной Армии. То есть в этом смысле даже операция «Цитадель» в определенном смысле достигла своей цели, потому что кроме вот этой цели, что они хотели срезать этот «балкон», выступ, была цель с применением этой новой техники, непробиваемых танков и так далее, максимальные нанести потери Красной Армии. И действительно, лето 1943 года, июль-август, это самые кровавые потери вообще за всю войну, больше, чем под Сталинградом, Ленинградом, я имею в виду боевые потери. В этих сражениях потери составляли 14 тысяч в день. При укомплектованности наших дивизий это три дивизии ежедневно исчезало фактически.

В. ДЫМАРСКИЙ: Успеем еще прочесть чуть-чуть: «В Красной Армии, - пишет нам Леша, - шутили, что во Второй мировой войне не воюют три армии – шведская, турецкая и 23-я советская, которая стояла против финнов».

В. БЕШАНОВ: Да.

В. ДЫМАРСКИЙ: И вот еще один, только быстро очень, если можно, ответьте: «Правда ли, что на Невском пятачке погибло больше, чем у США за всю войну?», - спрашивает Алексей.

В. БЕШАНОВ: Ну, примерно равнозначно.

В. ДЫМАРСКИЙ: Спасибо. Спасибо Владимиру Бешанову за уже вторую часть за сегодняшний день нашей программы «Цена Победы». На этом мы действительно уже сегодня завершаем. Передаем слово новостям. И дальше уже новости будут прерывать другие передачи, не «Цену Победы». До свидания, до встречи через неделю.

В. БЕШАНОВ: До свидания.


Радиостанция ЭХО МОСКВЫ :: Цена Победы :: Понедельник, 8 Октябрь 2007

Радиостанция «Эхо Москвы»: Цена Победы, Понедельник, 8 Октябрь 2007

http://echo.msk.ru/programs/victory/55431/index.phtml

Цена Победы
 Неюбилейные беседы по истории Второй мировой войны. О чем не пишут в энциклопедиях? Почему не сходятся цифры? До правды докапываются "эховец" Виталий Дымарский и "взглядовец" Дмитрий Захаров.
Ведущие: | Виталий Дымарский Дмитрий Захаров
Гости: | Валерий Замулин заместитель директора военно-исторического музея-заповедника «Прохоровское поле»
Понедельник, 8 Октябрь 2007

В. ДЫМАРСКИЙ: Добрый вечер, уважаемые слушатели. В эфире «Эха Москвы» программа «Цена Победы» и мы, ее ведущие Дмитрий Захаров…

Д. ЗАХАРОВ: И Виталий Дымарский. Добрый вечер.

В. ДЫМАРСКИЙ: Мы сегодня продолжаем тему, которую мы начали в одной из наших предыдущих программ, это Курская битва. Если вы помните, у нас в гостях был Валерий Замулин, заместитель директора по научной работе военно-исторического музея-заповедника «Прохоровское поле», и вот Валерий опять у нас в гостях. Здравствуйте, Валерий.

Д. ЗАХАРОВ: Здравствуйте.

В. ЗАМУЛИН: Добрый вечер.

В. ДЫМАРСКИЙ: И, соответственно, мы продолжаем тему Курской битвы. И если в первой программе, насколько вы помните, мы разбирали, обсуждали предпосылки самой Курской битвы, вообще весь этот период от Сталинградской до Курской битвы в коротком обзоре, и начало собственно операции «Цитадель» 5 июля, задуманной Вермахтом и отраженной советскими войсками, то сегодня мы, наверное, займемся, может быть, центральным событием всех тех операций, которые называются Курская битва. Это Прохоровка, Прохоровское сражение – знаменитое сражение, танковое, как он нем писали во всех учебниках, в том числе и для школьников, самое крупное танковое сражение Второй мировой войны. Итак, Прохоровка – это уже неделю спустя после начала всей операции, 12 июля примерно. Так, Валерий?

В. ЗАМУЛИН: Совершенно верно.

В. ДЫМАРСКИЙ: Вот тема нашей сегодняшней программы.

Д. ЗАХАРОВ: Насколько я понимаю, Валерий, надо начинать с 9 июля все ж таки, с такого переломного момента, который предопределил то, что события развивались именно так, а не иначе. Вы не могли бы рассказать подробней, что произошло именно к этому дню?

В. ЗАМУЛИН: Курская битва началась 5 июля, и вплоть до 9-го числа основные удары 4-я танковая армия Гота, нацеленная на Курск, наносила строго на север и частично на северо-восток вдоль Обоянского шоссе, Белгород-Обоянь, и с Прохоровского направления. До 9-го числа два танковых корпуса – 48-й и 2-й танковый корпус СС – они прорвали главный и второй армейские оборонительные рубежи. 2-й танковый корпус СС остановился перед третьим на Прохоровском направлении, за которым сразу располагалась станция Прохоровка, а 48-й пытался вдоль Обоянского шоссе прорвать третий оборонительный рубеж в направлении Обояни и вел тяжелейшие, упорные бои с 1-й танковой армией генерала Катукова и генерала Чистякова 6-й гвардейской армии. 9-го числа ситуация складывалась следующим образом. Подойдя к середине третьего оборонительного рубежа, противник захватил ряд населенных пунктов, но возникла угроза растянутому левому крылу 4-й танковой армии, и Гот с согласия Манштейна развернул группировку 48-го корпуса с севера на запад для решения уже не стратегической, а тактической задачи – прикрытия левого крыла. Крыло это растянулось на 60 километров, ее прикрывали 120-я пехотная дивизия и еще часть 255-й. А в излучине Пены на левом крыле, там излучина реки, находилась мощная наша группировка, группа Гетмана…

Д. ЗАХАРОВ: Которая попала в окружение.

В. ЗАМУЛИН: Чуть позже. Чуть позже она попадет в окружение. Это 6-й танковый корпус. Несколько механизированных бригад 3-й мехкорпуса и стрелковые дивизии. Вот эта группировка нависала на левом крыле 4-й танковой, необходимо было ее если не уничтожить, то по крайней мере оттеснить подальше на запад. Вот 9-го числа во второй половине дня 48-й корпус приступил к решению именно этой задачи – не к прорыву на Обоянь, которая задача стояла на протяжении 5-го, 6-го, 7-го, 8-го…

В. ДЫМАРСКИЙ: Она была изначально поставлена.

В. ЗАМУЛИН: Да, изначально. А для уничтожения наших сил, которые нависали на левом крыле. В то же время, не добившись существенных результатов, 2-й танковый корпус СС тоже получил задачу 10-го числа перегруппировать силы, и развернувшись с севера, ударить на северо-восток, на излучину, и строго на Прохоровку. На 10-е число командир корпуса СС Хаусер поставил задачу одной из своих дивизий «Лейбштандарт Адольф Гитлер» взять станцию Прохоровка и прилегающие к ней высоты.

Д. ЗАХАРОВ: В своей книге «Засекреченная Курская битва» вы пишете, что Хаусер переиграл наших генералов. В чем это заключалось?

В. ЗАМУЛИН: Дело в том, что при планировании «Цитадели» немецкие генералы прекрасно осознавали, что решить поставленную задачу – захват Курска – будет очень сложно, а некоторые считали, что это вообще невозможно сделать. Поэтому это наступление как бы разбили на две части. Задача первой фазы наступления – прорыв оборонительных рубежей и выход в точку юго-западнее Прохоровки, и вот в этой точке – в районе Лучки, совхоз «Комсомолец» - в этой точке, по планам гитлеровцев, должны через два-три дня подойти крупные подвижные резервы, и вот здесь должно произойти сражение с этими танковыми резервами советскими, и после уничтожения этих резервов Гот предполагал решить вопрос реально ли вообще наступать на Курск, реально ли будет после этого сражения наступать или нет?

Д. ЗАХАРОВ: Ну да. Будет ли чем.

В. ЗАМУЛИН: Да. То есть мы можем с уверенностью сказать, что танковое сражение под Прохоровкой противник запланировал 11 мая в штабе 4-й танковой армии на Украине в Богодухово. Тогда прошло совещание между Готом и командующим группой армий «Юг» Манштейном. И Манштейн дал добро. Причем сражение под Прохоровкой предполагало привлечение части сил 48-го корпуса, который к этому времени, как планировал Гот, уничтожить 1-ю танковую армию Катукова и развернет, в частности, «Пантеры» к Прохоровке и с юга к Прохоровке должен был подойти 3-й танковый корпус 5-го числа, от Белгорода к Прохоровке.

Д. ЗАХАРОВ: Застрял.

В. ЗАМУЛИН: Да. Все эти планы, конечно, были очень хороши на бумаге, но в результате к Прохоровке вышел существенно потрепанный корпус СС. 48-й был отвлечен тяжелейшими боями на Обоянском направлении и 3-й танковый корпус понес значительные потери и застрял перед Северским Донцом. И практически с 10-го числа в бой с подвижными танковыми механизированными частями и соединениями Красной Армии под Прохоровкой вступил только один корпус – корпус СС обергруппенфюрера Хаусера. Сражение под Прохоровкой таким образом началось с 10-го числа, 10 июля.

Д. ЗАХАРОВ: Тут, наверное, надо сказать, что, опять же, как вы отмечаете в своей книге, если не занижена роль Катукова, то он почему-то отошел на второй план, хотя, в общем-то, ему пришлось принять самую существенную часть удара на первом этапе.

В. ЗАМУЛИН: Ситуация сложилась таким образом, что к концу дня 6 июля 6-я гвардейская армия генерала Чистякова была рассечена на две части, его стрелковые дивизии понесли значительные потери. 52-я гвардейская Некрасова вообще была рассеяна. 67-я тоже, которая приняла главный удар 48-го корпуса на себя, была в тяжелейшем положении. Часть дивизий, 51-я дивизия – вообще командование наше не представляло, где находится. И вечером 6-го в ночь на 7-е число и практически, и формально оборону направления Обоянского и Прохоровского принял на себя штаб 1-й танковой армии Катукова. И вот 7-е, 8-е, 9-е включительно – самые тяжелейшие бои. Именно Михаил Ефимович Катуков и его бойцы держали оборону перед двумя мощными танковыми группировками. И надо сказать, как полководец, как военачальник, он проявил себя с самой лучшей стороны.

Д. ЗАХАРОВ: Валерий, тогда вопрос возникает, почему про Катукова забыли, а всегда речь идет исключительно о группировке Ротмистрова?

В. ДЫМАРСКИЙ: Собственно говоря, все Прохоровское сражение, по таким самым распространенным историческим данным, это все Ротмистров против Хаусера.

В. ЗАМУЛИН: Во-первых, история Курской битвы не написана, она не писалась. Во всех книгах, которые в советские времена выпускались, это книги, основанные на схеме, придуманной для идеологической работы. Если бы историкам разрешили работать с подлинными документами, сказали, напишите, пожалуйста, как на самом деле было, то главное, что вскрылось бы, это огромные потери наши в Курской битве и то, как не всегда умело наши командиры управляли своими войсками. То есть историки вскрыли бы очень много такого, что при советской власти…

Д. ЗАХАРОВ: Было идеологически неверным.

В. ЗАМУЛИН: Да. Хотя Курская оборонительная операция Воронежского фронта, то, как она была проведена, особенно до 9-го числа включительно, командование Воронежского фронта, надо сказать, она была очень хорошо спланирована и блестяще проведена.

Д. ЗАХАРОВ: Валерий, у вас фигурирует, что с 9-го числа пошла цепь ошибок. В чем она заключалась?

В. ЗАМУЛИН: Дело в том, что 9-го числа Ватутин четко зафиксировал разворот 48-го корпуса на запад. И на основании других разведданных, которые свидетельствовали об истощении войск противника – ну, к примеру, на левом крыле начали выдвигаться боевые порядки, начали выдвигаться ветеринары. Захватили одного пулеметчика, который был, по сути, ветеринаром. Потом фиксировали, что на правом и левом крыле начали возводить оборонительные рубежи: войска, которые наступают – а начали возводить оборонительные рубежи. Еще очень важно: до 9-го числа командованию Воронежским фронтом удалось очень важное. Они благодаря, во-первых, точно спланированным действиям противника, упорству войск 69-й армии, ударная группировка 4-й танковой армии и оперативная группа «Кемпф» была разведена, то есть правый фланг 4-й танковой армии не был прикрыт. Это вело к распылению сил. Этот момент очень важен для понимания, почему противник так и не смог дальше продвинуться – войск просто не хватило. И вот это было запланировано изначально и выполнено командованием Воронежским фронтом.

Д. ЗАХАРОВ: А что же произошло после 9-го?

В. ЗАМУЛИН: После анализа ситуации и разведданных командование Воронежским фронтом предположило, что противник хотя и наносит сильные удары на острие клина 4-й танковой армии, но он берет эти силы на флангах, то есть у него уже резервы исчерпаны. Хотя разведка доносила наша, что резервы подходят, но на передовой этих резервов не фиксировалось ни пленными, ни наблюдением, ни документами собранными. Поэтому Ватутин решил нанести фронтовой контрудар 12-го числа, предполагая, что к этому моменту противник уже обессилен и необходимо его ударную группировку расколоть. К Прохоровке по просьбе Ватутина и поддержке Василевского во второй половине 9-го числа начали подходить соединения 5-й гвардейской танковой армии. Чуть позже сюда же подошла 5-я гвардейская общевойсковая армия генерала Жадова. Практически к 12-му числу, как предполагалось штабом Воронежского фронта, под Прохоровкой должна была сосредоточиться группировка численностью более 100 тысяч человек и около 1 тысячи танков. Вот этим молотом предполагалось расколоть пополам 2-й танковый корпус СС.

В. ДЫМАРСКИЙ: Тем не менее, все-таки, вот Дима задал вопрос, в чем были наши ошибки? Ведь до 17 июля немцы фактически контролировали Прохоровку.

В. ЗАМУЛИН: Нет.

В. ДЫМАРСКИЙ: Нет? Во всяком случае есть такие исторические…

В. ЗАМУЛИН: Нет, нет.

В. ДЫМАРСКИЙ: Вы не согласны с теми историками, которые считали, что захватили и контролировали Прохоровку?

В. ЗАМУЛИН: Прохоровка была освобождена 6 февраля 1943 года и после противник ни разу ее не захватывал.

В. ДЫМАРСКИЙ: Но вот по мнению – это не моя придумка, это Борис Соколов – он писал, что захватили и контролировали вплоть до 17 июля, а потом ее оставили сами.

В. ЗАМУЛИН: Это легенды, которые пришли, легенды нового времени.

Д. ЗАХАРОВ: Валерий, вот вопрос, наверное, немаловажный – переход армии Ротмистрова. Вообще, феноменальное явление, когда более 700 танков совершили марш-бросок на такую дистанцию, что немцы их прозевали, не разбомбили, потому что, в общем-то, танки на марше очень выгодная цель. И вот какое количество машин вышло из строя, сколько пришло к 12-му числу – не могли бы вы об этом поподробней рассказать?

В. ЗАМУЛИН: Под Прохоровкой, помимо 5-й гвардейской танковой армии, находились два танковых корпуса, и когда Ротмистров подошел, то ему оперативно подчинили эти 2-й танковый и 2-й гвардейский танковый корпуса. Всего на 12 июля по штату в этих корпусах и армии Ротмистрова числилось примерно 960 единиц бронетехники. В реальности их было меньше – часть была на марше еще, часть в ремонте и так далее. Переброску 5-й танковой армии осуществили, во-первых, впервые на такое расстояние в 280-350 километров, в зависимости от расположения корпусов в Воронежской области. Переброска этих трех корпусов – 18-го, 29-го, 5-го механизированного – и армейских частей на такое расстояние была впервые проведена, причем проведена была достаточно хорошо. Потери бронетехники по дороге – они были, но были незначительными. К 12-му числу все три корпуса…

Д. ЗАХАРОВ: Ну, это были не то что потери, они просто выходили из строя.

В. ЗАМУЛИН: Совершенно верно.

Д. ЗАХАРОВ: Но кто-то потерял там больше половины из числа танков, то есть не потерял, а оставил.

В. ЗАМУЛИН: Значит, наиболее успешно осуществил марш 29-й корпус генерала Криченко, за что военный совет армий поблагодарил его, объявил благодарность, а наиболее сложная ситуация была в 18-м танковом корпусе генерала Бахарова, но этот корпус был включен в состав армии уже перед маршем, он не был как отдельный корпус. И значительные потери понес механизированный корпус, вышла из строя техника, я имею в виду. Но к началу боев 18-й корпус практически восстановил свою боеспособность полностью за счет ремонтных подразделений. 5-й механизированный подтягивал хвосты, как в документах часто говорится, и до 15-го числа. Но механизированный корпус и по численности больше. Там был как бы и субъективный момент – 18-й корпус чужой. Надо отдать должное, командование корпуса как бы подошло к организации марша спустя рукава, это надо четко признать.

Д. ЗАХАРОВ: Это бахаровский?

В. ЗАМУЛИН: Да, бахаровский. Это надо четко признать. Но то, как ремонтники – надо отдать должное, очень хорошо отремонтировали.

В. ДЫМАРСКИЙ: Я прошу прощения, Валерий, мы прервемся на выпуск новостей, после чего продолжим нашу беседу.

НОВОСТИ

В. ДЫМАРСКИЙ: Еще раз добрый вечер. Мы продолжаем программу «Цена Победы». Мы продолжаем разговор о Курской битве, о Прохоровском сражении.

Д. ЗАХАРОВ: Валерий, мы остановились до новостей на том, что танковая группировка подтянулась к Прохоровке. Де-юре в ней числилось порядка 960 машин. Де-факто сколько было готово на тот момент?

В. ЗАМУЛИН: По данным, которые мне удалось собрать по боевым документам, к 12-му числу армия имела возможность ввести и ввела практически в бой 642 единицы.

В. ДЫМАРСКИЙ: Это 5-я армия Ротмистрова?

В. ЗАМУЛИН: Да, 5-я гвардейская танковая.

В. ДЫМАРСКИЙ: У меня есть разные данные по единицам техники. То, что я видел – 850 танков.

В. ЗАМУЛИН: Эта цифра колеблется – 830-852. Это численность трех корпусов 5-й гвардейской танковой армии. Помимо этого, было еще два корпуса, о которых я говорил – генерала Попова и полковника Бурдейнова, минус оставшиеся в пути, в ремонте и так далее.

В. ДЫМАРСКИЙ: Вообще, это один из, может быть, самых спорных моментов Прохоровского сражения – по цифрам задействованной военной техники, потому что, по советским источникам, там было равенство сил. У нас примерно 850, а у Хаусера где-то 750.

В. ЗАМУЛИН: Да, а в результате полторы тысячи.

В. ДЫМАРСКИЙ: А в конечном итоге-то, сколько по вашим данным, каково было соотношение сил? Сколько у кого было?

В. ЗАМУЛИН: 2-й танковый корпус СС, который получил приказ захватить Прохоровку и прилегающие к ней высоты, спланировал свои действия на 12-е число следующим образом. Дивизия «Лейбштандарт», которая вырвалась вперед и попала как бы в полукольцо, в такой мешок, должна была утром 12-го числа находиться в обороне и в готовности к наступлению после того, как соседи слева, дивизия «Мертвая голова», и справа «Дас Райх» выровняют фронт. Лишь после этого корпус должен был броском захватить Прохоровку и прилегающую высоту. Но Хаусер благодаря авиаразведке зафиксировал подход в район Прохоровки значительных танковых соединений. Местность в районе Прохоровки не лесистая, спрятать несколько сот боевых машин невозможно, тем более на рассвете бригады Ротмистрова выдвинулись к переднему краю примерно с 0 до 1 часа ночи 12 июля и находились на этих боевых позициях до половины девятого утра, то есть практически 3,5 часа в светлое время. Невозможно перед фронтом не заметить 400 – непосредственно под Прохоровкой было 368 танков – машин, которые стояли на поле и ждали.

В. ДЫМАРСКИЙ: 368 наших танков?

В. ЗАМУЛИН: Да, да, это два корпуса, которые должны были…

В. ДЫМАРСКИЙ: Понятно, а немецких сколько было?

В. ЗАМУЛИН: Непосредственно в направлении главного удара двух корпусов 5-й гвардейской армии на Танковом поле, то есть местности, которую мы сейчас называем Танковым полем, должны были вводиться 18-й и 29-й корпус; в направлении главного удара вот этих двух корпусов находилась дивизия «Лейбштандарт Адольф Гитлер», она имела порядка 60 машин, там, 77 всей бронетехники. Но, помимо этого, утром поступил ряд танков из ремонта и так далее. Но главное было не количество танков, которые она имела в танковом полку. Главное, что эта дивизия перешла…

Д. ЗАХАРОВ: Извините, тут надо сказать, что «Лейбштандарт Адольф Гитлер» это моторизованная дивизия, это не танковая, собственно почему у них было всего 60 танков. Я просто для слушателей поясняю.

В. ЗАМУЛИН: Нет, все дивизии СС комплектовались как танковые, то есть они должны были иметь на 1943 год 132 танка плюс два полка пехоты. 60 танков, 77 танков всего – и Т-2, и Т-3, и так далее – они подошли с такой численностью, потому что потеряли.

Д. ЗАХАРОВ: Ну да, естественно. В ходе боев.

В. ЗАМУЛИН: Но дело вот в чем, дивизия…

Д. ЗАХАРОВ: Валерий, извините, тут уточнение. А «Тигры» у них были вообще-то?

В. ЗАМУЛИН: Четыре «Тигра».

В. ДЫМАРСКИЙ: Я видел 15 «Тигров».

В. ЗАМУЛИН: Нет, дивизия имела 13-ю тяжелую роту, которая по штату должна иметь 15 «Тигров». Но, подойдя к Прохоровке 12-го числа, она потеряла значительную часть бронетехники и там четыре всего…

В. ДЫМАРСКИЙ: Понятно, то есть было 15 изначально.

В. ЗАМУЛИН: Да, да, по штату.

Д. ЗАХАРОВ: Из 70 легких и средних танков «Лейбштандарт» располагал четырьмя «Тиграми» на начало Прохоровского сражения.

В. ЗАМУЛИН: Да, да.

В. ДЫМАРСКИЙ: А в общей сложности, можно ли говорить, что примерно…

В. ЗАМУЛИН: Корпус имел всего бронетехники примерно 296 единиц.

В. ДЫМАРСКИЙ: Немецкой?

В. ЗАМУЛИН: Да. В трех дивизиях.

Д. ЗАХАРОВ: Да, но там находилась одна дивизия.

В. ДЫМАРСКИЙ: То есть наши 800 с чем-то против около 300…

В. ЗАМУЛИН: В двух корпусах, о которых я сказал – 18-я и 29-я – наутро находилось 368 боевых машин, готовых к бою, против 77 немецких.

Д. ЗАХАРОВ: Да, то есть превосходство было минимум пятикратное.

В. ЗАМУЛИН: Ну, по танкам – да. Главное, я хочу акцентировать внимание, чтобы и слушатели, и мы с вами понимали, дивизия бригаденфюрера Виша «Лейбштандарт», она перешла к обороне. Она использовала инженерные сооружения, то есть окопы, блиндажи, противотанковые рвы и она быстро сумела создать прочный…

Д. ЗАХАРОВ: Закопаться.

В. ЗАМУЛИН: Закопаться. На участке примерно 6 километров противник сосредоточил, в зависимости от того, где считать фланги, больше 300 стволов против двух корпусов.

Д. ЗАХАРОВ: То есть на километр приходилось 50 стволов, то есть каждые 200 метров – ствол. Причем, насколько я знаю из вашей же книги, была достаточно такая серьезная артиллерия. Помимо малокалиберной, там были и 105, и даже больше калибра гаубицы.

В. ЗАМУЛИН: И минометы. То есть это касается всех стволов. И минометов в том числе, и зенитки. На передний край выдвинули даже зенитные дивизионы для борьбы непосредственно с танками. Вот это очень важно – переход немецкой дивизии к обороне.

Д. ЗАХАРОВ: Преимущество.

В. ЗАМУЛИН: Да, преимущество, потому что они готовились.

В. ДЫМАРСКИЙ: Это произошло после того, если я правильно понимаю, как немецкая разведка обнаружила подход подвижных резервов. И Хаусер решил не рисковать…

В. ЗАМУЛИН: Совершенно верно.

В. ДЫМАРСКИЙ: И как бы выманить советские войска на поле…

В. ЗАМУЛИН: И нанести им удар. Совершенно верно. Уничтожить, а потом перейти…

В. ДЫМАРСКИЙ: Ну да, и потом уже идти на Прохоровку.

Д. ЗАХАРОВ: Притом, насколько я понимаю, у него была достаточно выгодная позиция. Вот эта знаменитая высота 252,2 и совхоз «Октябрьский», тоже возвышенность.

В. ЗАМУЛИН: Совершенно верно.

Д. ЗАХАРОВ: Он контролировал как бы сверху местность, что давало ему дополнительные преимущества в ведении огня.

В. ДЫМАРСКИЙ: И вот здесь и состоялось вот это Прохоровское сражение знаменитое…

В. ЗАМУЛИН: Бой двух корпусов…

В. ДЫМАРСКИЙ: С одной танковой дивизией фактически.

Д. ЗАХАРОВ: Валерий, из вашей книги я почерпнул то, что перевернуло мое представление о Прохоровском сражении полностью, потому что я помню озеровский фильм «Освобождение» – 800 наших танков едет по полю, 800 немецких. Плюнуть просто негде. Плюнешь – обязательно попадешь в танк. У вас я читаю, что эти два наших корпуса шли через достаточно узкие коридоры в минных полях наших, проложенных саперами утром 12-го числа. Ну, объективно, не уберешь же все мины, чтобы они прошли. Кроме того, им нужно было пройти через полковые порядки пехоты, не передавив ее тоже всю к черту, что называется. И таким образом в сражение вводились отдельные группы с промежутками и с интервалами от 30 минут до 1 часа 20-ти, как вы пишете. То есть, по сути, вместо того, чтобы нанести массированный удар канонический, который фигурирует в кино и бесконечном количестве литературы, как из тюбика пасту выдавливали получается – эти небольшие группы танков попадали под обстрел, как мы выяснили, 50 стволов на километр линии фронта. В общем, достаточно предсказуемый результат.

В. ЗАМУЛИН: Дело в том, что когда планировался контрудар фронтовой, ведь события под Прохоровкой – это элемент фронтового контрудара, в нем участвовали все армии фронта за исключением 38-й, даже 40-я частично участвовала, в том числе армрезервные – 5-я танковая гвардейская и 5-я общевойсковая. Этот контрудар планировался, острие этого контрудара планировалось нанести из района Прохоровки, но не там, где он произошел на самом деле. Планировалось развернуть танковую армию, два корпуса и 3-й механизированный, непосредственно перед третьим тыловым рубежом, там была возможность развернуть большое количество техники, но 10-го и 11-го числа, получив данные, что под Прохоровку подходит значительная часть танков, русских, Хаусер поставил своим дивизиям задачу во что бы то ни стало закрыть проход к развертыванию…

В. ДЫМАРСКИЙ: Понятно, то есть, если опять вернуться к тому, что мы говорили уже достаточное количество минут назад, вот в этом и была хитрость Хаусера, в этом он и переиграл наших…

В. ЗАМУЛИН: Совершенно верно. Он поставил себя на место Ватутина и предположил, что бы он смог сделать в этой ситуации, и определив, что Ватутин будет делать…

Д. ЗАХАРОВ: Лишил его возможности маневра.

В. ЗАМУЛИН: Да, он использовал свои средства, захватил территорию, где можно было развернуть значительное количество бронетехники. То есть главный козырь советской стороны была численность техники. Если бы эти два корпуса – Криченко и Бахарова – развернулись, как планировалось, два-три эшелона и одновременно ударили по дивизии «Лейбштандарт», никакие 300 стволов не удержали бы. Но эти корпуса не смогли использовать свою мощь, численность. Они не учитывали местность.

В. ДЫМАРСКИЙ: Что получилось в итоге? Там разные опять цифры фигурируют везде по потерям техники.

Д. ЗАХАРОВ: Вот, собственно говоря, книга лежит, тут таблицы есть.

В. ДЫМАРСКИЙ: Пусть нам скажет все-таки устно Валерий.

В. ЗАМУЛИН: Дело в том, что когда говорим о потерях 5-й гвардейской танковой армии, необходимо иметь в виду, что она вела боевые действия 12-го июля не только юго-западнее Прохоровки на Танковом поле. Она вела еще упорные бои, ее часть сил, вела бои южнее.

В. ДЫМАРСКИЙ: Ну, в общей сложности же больше 300 танков?

В. ЗАМУЛИН: Да, 359 машин было потеряно.

В. ДЫМАРСКИЙ: А с немецкой стороны?

В. ЗАМУЛИН: С немецкой стороны ситуация очень интересная, потому что, во-первых, система учета у немцев была другая, чем у нас. Во-вторых, хочешь – не хочешь, я исхожу из собственного опыта общения с германскими коллегами-историками и ветеранами, для них Вторая мировая война, как, впрочем, для многих нас, это не пепел. Это угли. И они очень трепетно относятся к тому, что было в ту войну и как воевал их Вермахт. Надо отдать должное, это их история, это их позиция. Поэтому очень сложно точно сказать, сколько потерял противник. Я привожу, по своим книгам, данные примерно потерь, причем эти данные схожи с данными других исследователей. Корпус СС за 12 июля потерял безвозвратными или подбитыми, то есть подлежащими восстановлению, примерно 153-165 машин.

Д. ЗАХАРОВ: Валерий, тут нестыковка получается. Вы говорите, что в момент начала сражения наши располагали, вот эти два корпуса, приблизительно 350-ю, а у немцев было порядка 70 танков.

В. ДЫМАРСКИЙ: Наверное, там подкрепления шли?

В. ЗАМУЛИН: Нет, нет. Дело в том, что юго-западнее Прохоровки должны были наносить удар два танковых корпуса – 18-й и 29-й – пробив коридор, и войти в этот коридор должен был войти 5-й механизированный корпус Скворцова, больше 200 танков. Но эти два корпуса – 18-й и 29-й – не смогли решить эту задачу. Утром, до начала сражения, 3-й танковый корпус прорвал тыловой рубеж южнее Прохоровки, и половина 5-го механизированного корпуса была направлена на юг. Поэтому, когда я говорю о потерях 5-й танковой армии, это потери двух корпусов – 18-го, 29-го на Танковом поле и на юге. Когда говорю о 158 танках немецких – это потери трех дивизий: «Мертвая голова» в излучине Псела…

В. ДЫМАРСКИЙ: А 70 было только…

В. ЗАМУЛИН: Только «Лейбштандарт».

Д. ЗАХАРОВ: Ну а на Танковом поле сколько немцы из этих 150-ти потеряли, так сказать, в обороне?

В. ЗАМУЛИН: Трагедия танковой армии Ротмистрова заключается в том, что два корпуса понесли, особенно 29-й корпус, понесли колоссальные потери и продвинулись, реально продвинулись, отвоевали территорию примерно 2-2,5 километра...

В. ДЫМАРСКИЙ: Ценой вот этих танков. Я вам больше могу сказать, есть свидетельство самого Ротмистрова. Я не знаю, встречали вы или нет. Ротмистров, когда узнал о потерях своей армии после сражения, я просто сейчас вам процитирую, он рассказывал потом, что «Верховный, - имея в виду Сталина, - решил было снять меня с должности и чуть ли не отдать под суд». Вот это слова самого Ротмистрова по итогам Прохоровского сражения.

В. ЗАМУЛИН: Да, я так на слух понимаю, вы процитировали выдержку из книги Федора Давыдовича Свердлова покойного, царство небесное. Это он впервые опубликовал в своей книге «Неизвестное о советских полководцах» свою беседу с Ротмистровым, и именно ему Павел Алексеевич рассказал о том, что произошло.

В. ДЫМАРСКИЙ: И, кстати говоря, раз мы об этом заговорили, что вроде как бы, но здесь я не очень верю, что сам Ротмистров мог создать этот миф о том, что Прохоровское сражение как бы было решающее для того, чтобы остановить немецкое наступление на южном фасе Курской дуги, я не думаю, что Ротмистров был в силах сам создать этот миф, но говорил во всяком случае об этом для самооправдания, если хотите.

В. ЗАМУЛИН: Дело в том, что важно понимать – Прохоровское сражение длилось с 10 июля по 16-е. У военных деления в ходе оборонительной операции не существует. Это уже историки поделили. Шла Курская оборонительная операция Воронежского фронта, продолжалась она с 5 июля по 23 июля 1943 года. Вот в ходе этой операции были проведены несколько сражений в полосе Обоянского шоссе, на юге и так далее. Вот было Прохоровское сражение. Главная задача в Прохоровском сражении 2-го танкового корпуса СС – это прорыв 3-го тылового рубежа, захват Прохоровки и высот и создание условий для нанесения удара на северо-восток от Обояни и окружение 48-го корпуса 69-й армии силами двух дивизий 2-го танкового корпуса СС и 3-го танкового корпуса. Соответственно, задачи советской стороны – удержать участок и не допустить…

В. ДЫМАРСКИЙ: Понятно. Тогда, если следовать этой логике, то что вы сказали, что ценой огромных потерь Ротмистров продвинулся всего на 2,5 километра, задачу он выполнил, поскольку это были оборонительные, с нашей точки зрения, действия, то есть ему ж не надо было там завоевывать территорию, идти вперед, наступать. Его задача была отстоять то, что есть, он отстоял и еще даже на 2,5 километра продвинулся. Я логично пытаюсь.

В. ЗАМУЛИН: Да, совершенно верно. Советским войскам было необходимо удержать и они удержали.

В. ДЫМАРСКИЙ: Другое дело – какой ценой.

Д. ЗАХАРОВ: И все-таки у меня вопрос остается по поводу Танкового поля. Сколько танков потерял Хаусер в том сражении?

В. ЗАМУЛИН: Точных данных нет.

Д. ЗАХАРОВ: Ну, половину? Треть?

В. ЗАМУЛИН: Гадать я…

В. ДЫМАРСКИЙ: Можно я приведу цифры, которые у меня есть, немецкого историка Фризера, если вы слышали.

В. ЗАМУЛИН: Да, я с ним заочно знаком.

В. ДЫМАРСКИЙ: Безвозвратные потери танкового корпуса СС составили не более 5 танков с 11 по 13 июля. В 2003 году Фризер пришел к выводу, что безвозвратные потери немцев под Прохоровкой составили только 3 танка.

Д. ЗАХАРОВ: Ну, безвозвратные – это то, что восстановлению не подлежит. Были же и поврежденные в ходе боя.

В. ДЫМАРСКИЙ: Да, повреждено 38 танков и 12 штурмовых орудий. Это данные немецкого историка. Кстати, Фризер писал, что немцы все-таки контролировали Прохоровку.

В. ЗАМУЛИН: Нет, не Прохоровку.

В. ДЫМАРСКИЙ: Прохоровку.

В. ЗАМУЛИН: Да? Я не встречал.

В. ДЫМАРСКИЙ: До 17 июля. Вот, я вам передам.

В. ЗАМУЛИН: Дело в том, что учитывая, что небольшой участок, который был отвоеван двумя танковыми корпусами, хотя 18-й корпус продвинулся чуть ли не к переправам «Мертвой головы», но в реальности наши два танковых корпуса отвоевали незначительный участок, захватили высоту и совхоз, а все остальное поле боя, в том числе и те участки, куда прорывались наши боевые машины, они контролировали. И все танки немецкие, даже подбитые, они находились на территории, которую контролировали эсэсовцы.

Д. ЗАХАРОВ: То есть они их могли эвакуировать?

В. ЗАМУЛИН: Да, они эвакуировали и отремонтировали, поэтому точно сказать сколько «Лейбштандарт» потеряла…

В. ДЫМАРСКИЙ: Ну, вы видели этот документ – доклад Сталину Хрущева? Он был членом военного совета Воронежского фронта, Хрущев. От 24 июля. Просто я цитирую: «Противник при отходе специально созданными командами эвакуирует свои подбитые танки и другую материальную часть, а все, что невозможно вывезти, в том числе наши танки и нашу материальную часть, сжигает и подрывает. В результате этого захваченная нами поврежденная материальная часть в большинстве случаев отремонтирована быть не может, а может быть использована как металлолом, который мы постараемся в ближайшее время эвакуировать с поля боя». Это докладная члена военного совета Хрущева Верховному главнокомандующему Сталину.

В. ЗАМУЛИН: Примерно то же писало командование – Хрущев как член военного совета писал – но было еще боевое донесение командования Воронежским фронтом, смысл его таков: наибольшие потери в танках имела все-таки дивизия «Мертвая голова». Несмотря на то, что она наступала из излучины в села против двух, по сути двух, стрелковых дивизий – 95-й гвардейской и 52-й гвардейской, и она в этот день, по некоторым данным, понесла потерь до 50 боевых машин от огня артиллерии.

В. ДЫМАРСКИЙ: А вот если говорить о наших потерях, согласны ли вы с тем, как пишут, опять же, многие историки, что одна из причин – это был приказ Сталина от 19 сентября 1942 года, когда он предписывал танкистам вести огонь преимущественно с хода и оснащать танки дополнительными баками на броне, отчего они, как зажигалки, вспыхивали даже от пуль и осколков? И второе, это по поводу радио, радиосвязи, которая была только у командиров, и немцы легко высчитывали командира. А как выбивался танк командира – терялось оперативное управление полностью.

В. ЗАМУЛИН: Да, это было. А по поводу приказа с хода стрелять – нет, влияние на огромные потери прежде всего местность оказала.

Д. ЗАХАРОВ: Танконепригодность.

В. ЗАМУЛИН: Да.

В. ДЫМАРСКИЙ: Хорошо, поскольку у нас времени совсем уже мало, вы мне скажите – опять же, у нас, кстати говоря, и у наших маршалов, генералов, у политических деятелей в воспоминаниях, хотя в моем представлении школьном Прохоровка это, можно сказать, победа советского оружия, может, так оно и было, тем не менее, что касается Прохоровки, все сводится к тому, что как бы матч, извините за такое циничное сравнение, закончился вничью?

В. ЗАМУЛИН: Нет, победили мы, это однозначно. Войска, оборонявшие тыловой участок в районе Прохоровки, не позволили противнику…

В. ДЫМАРСКИЙ: То есть именно с точки зрения, что они выполнили свою задачу?

В. ЗАМУЛИН: Да. Цена…

В. ДЫМАРСКИЙ: Цена была огромной.

В. ЗАМУЛИН: Цена – второй вопрос – была огромна.

Д. ЗАХАРОВ: Если, опять же, проводить эту параллель, то наша команда победила, но в ее составе остался только один капитан.

В. ДЫМАРСКИЙ: Можно еще последний вопрос, очень коротко, я просто хочу воспользоваться этой возможностью и совершенно о другом вас спросить. Валерий, вы замдиректора военно-исторического музея-заповедника «Прохоровское поле». К вам много народу ходит, в ваш музей?

В. ЗАМУЛИН: Да, много. Много. И что радует, молодой и средний возраст.

В. ДЫМАРСКИЙ: Я говорю нашим радиослушателям, которые не могут вас увидеть, Валерий – человек очень молодой и тем не менее интересуется, компетентно интересуется военной историей и является заместителем директора по научной работе, подчеркиваю, этого музея-заповедника…

В. ЗАМУЛИН: У нас прекрасные экспозиции, памятники прекрасные. Приезжайте, будем рады.

В. ДЫМАРСКИЙ: А вы же видите ваших посетителей, люди хотят вообще добраться до правды или больше все-таки предпочитают пребывать в той системе мифов, которая создана, там, 60 лет назад и до сих пор жива?

В. ЗАМУЛИН: Я вам скажу, что если людям говорить правду, причем интересно, глаза горят, и они очень хотят знать, что же произошло. И, что интересно, они хотят понять – понять тех людей, которые отстояли свободу и независимость, которые это сделали, что они чувствовали. Это, конечно, многие стремятся понять.

В. ДЫМАРСКИЙ: Мы тоже хотим, чтобы наши слушатели задумались вообще о войне, о Цене Победы, вспомнили этих людей…

В. ЗАМУЛИН: Вспомнили ветеранов, отдали дань уважения.

В. ДЫМАРСКИЙ: Спасибо. Это был Валерий Замулин, заместитель директора по научной работе военно-исторического музея-заповедника «Прохоровское поле», и ведущие программы Дмитрий Захаров…

Д. ЗАХАРОВ: И Виталий Дымарский.

В. ДЫМАРСКИЙ: До встречи через неделю.

Д. ЗАХАРОВ: Всего доброго.

В. ЗАМУЛИН: Всего доброго.


Радиостанция ЭХО МОСКВЫ :: Цена Победы :: Понедельник, 15 Октябрь 2007

Радиостанция «Эхо Москвы»: Цена Победы, Понедельник, 15 Октябрь 2007

http://echo.msk.ru/programs/victory/55600/index.phtml

Цена Победы
 Неюбилейные беседы по истории Второй мировой войны. О чем не пишут в энциклопедиях? Почему не сходятся цифры? До правды докапываются "эховец" Виталий Дымарский и "взглядовец" Дмитрий Захаров.
Ведущие: | Виталий Дымарский
Гости: | Дмитрий Хазанов историк
Понедельник, 15 Октябрь 2007

В. ДЫМАРСКИЙ: Добрый вечер, уважаемые слушатели. В эфире «Эха Москвы» программа «Цена Победы» и мы, ее ведущие Дмитрий Захаров…

Д. ЗАХАРОВ: И Виталий Дымарский. Добрый вечер.

В. ДЫМАРСКИЙ: С удовольствием вам представляю нашего гостя, историка Дмитрия Хазанова. Не первый раз у нас в гостях Дмитрий, большой специалист по авиации, в первую очередь, и потому сегодняшняя тема нашей программы «Воздушные бои и воздушные сражения на Курской дуге».

Д. ХАЗАНОВ: Добрый вечер, спасибо, все очень правильно вы сказали. И хотелось бы более подробно, если позволят время и обстоятельства, поговорить как раз о воздушных боях на Орловско-Курской дуге или Курской дуге – по-разному ее называли в разное время.

В. ДЫМАРСКИЙ: Хорошо, тогда начнем, наверное. Первый вопрос, такой дилетантский, самый простой вам задаю. Может быть, я не совсем корректно сформулировал – какова была роль авиации во всем этом грандиозном сражении на Орловско-Курской дуге? – но, скажем так, по сравнению с другими крупными сражениями Великой Отечественной войны здесь авиация сыграла большую или меньшую роль или все-таки основные события развивались на земле? Или это просто невозможно – отрывать одно от другого?

Д. ХАЗАНОВ: Особенность боев на советско-германском фронте состояла в том, что они действительно, как вы последнее замечание сделали, они были очень тесно связаны – воздушные сражения с наземными. И оторвать чрезвычайно трудно, будь то сражение под Сталинградом, битва под Москвой. Авиация действовала в тесном взаимодействии с наземными войсками и это, конечно, особенность именно боев на советско-германском фронте.

Д. ЗАХАРОВ: Дмитрий, передо мной лежит боевое расписание «Люфтваффе» на конец мая 1943 года, то есть то, чем они располагали на всех фронтах на советско-германском фронте. В общем-то, истребительная авиация 4-го «Люфтфлота» была представлена, скажем так, достаточно скромно. Это два полка «Ягдгешвадер-3», 3-й истребительной дивизии, в полном составе «Ягдгешвадер-52», то есть 52-я истребительная дивизия. Ну и еще в качестве довеска к ним был словацкий штаффель, словацкая эскадрилья, и хорватская эскадрилья, которые, в общем, погоды большой не делали, учитывая, что у тех же хорватов был всего 6 самолетов. А вообще в составе 4-го «Люфтфлота» насчитывалось 105 боеспособных истребителей. Достаточно скромная цифра, согласимся. И в то же время недавно вышла книга Горбача, тоже относительно боевых действий на Курской дуге, где описывается то, что происходило в небе, особенно в первую неделю. Последствия были весьма плачевные, особенно для Красовского, насколько я могу судить по статистике, которая приведена в книге. Статистика корректная у него, я полагаю?

Д. ХАЗАНОВ: Да, наверное, правильно.

Д. ЗАХАРОВ: Абсолютно. То есть потери были очень тяжелые. С чем это было связано? Ведь перед этим было Кубанское сражение, когда, казалось бы, большая часть «Люфтваффе» должна была быть изничтожена, а тут они вынырнули, как чертик из коробочки, в составе одной полноценной дивизии и двух полков 3-й дивизии, и понеслась душа в рай, что называется. Почему это произошло?

Д. ХАЗАНОВ: Ну, тут в двух словах, конечно, не скажешь, но постараюсь развернуто ответить на этот вопрос. Прежде всего, прошло два года войны и обе стороны как бы застыли в ожидании. Была небольшая пауза накануне Курской битвы. Каждый думал о том, что достигнуто, какие были результаты. Честно говоря, наше командование, наши летчики с большим оптимизмом смотрели в будущее, потому что все-таки за ними была огромная мощь, большое количество новых частей и соединений было сформировано, это не могло не радовать. Опыт приобретался. Опыт приобретался очень медленно, не так, как хотелось бы, и вот то, чего удалось добиться, что было завоевано в боях на Кубани, о чем ты сейчас сказал, Дмитрий, переживалось трудно. Многие летчики только что попали на фронт из учебных частей и запасных полков. Это тоже все надо иметь в виду.

Д. ЗАХАРОВ: Дмитрий, меня поразила одна вещь тоже, опять же из книги Горбача, это отправка летчиков в мае 1943 года на Курский фас из 1-й запасной авиабригады. Ну, вы знаете эти цифры.

Д. ХАЗАНОВ: Да. Они здесь тоже приведены, в этой книжке.

В. ДЫМАРСКИЙ: Извините, я перебью, здесь нужно объяснить нашим слушателям одну вещь. Во-первых, мы все-таки забыли напомнить, а мы обязаны это сделать, номер нашего СМС +7 985 970-45-45, присылайте ваши вопросы, замечания, но плюс к этому по этому же номеру вы ответите на вопрос, который вам задаст наш сегодняшний гость, и мы разыгрываем сегодня пять книг совершенно замечательных. Одна из них автора Дмитрия Хазанова, называется «Юнкерс “Ju-87”. Пикирующий бомбардировщик».

Д. ХАЗАНОВ: Только что вышла.

В. ДЫМАРСКИЙ: Только что вышла, совершенно замечательно иллюстрированная книга, вышла в издательстве «ЭКСМО-Яуза». Таких книг мы разыгрываем две. И три книги еще более красивые…

Д. ЗАХАРОВ: И тоже хорошие иллюстрации.

В. ДЫМАРСКИЙ: Тоже хорошие иллюстрации, очень хорошо изданные. Дмитрий Хазанов, опять же, наш сегодняшний гость, и Виталий Горбач «Авиация в битве над Орловско-Курской дугой», то есть как раз по теме нашей программы. Замечательная книжка. И вот у нас этих пять книг есть, чуть позднее Дмитрий задаст свой вопрос, вы на него будете отвечать, первые пять победителей получат эти пять книг.

Д. ЗАХАРОВ: Я хотел пропеть комплимент Дмитрию Хазанову, потому что книги не только хорошие с точки зрения оформления, но Дмитрий очень дотошный и педантичный историк, то есть если цифра приведена, значит, эта цифра существует на самом деле, поэтому читайте, сопоставляйте, анализируйте, тут великолепная подборка исторических фактов и статистики.

В. ДЫМАРСКИЙ: И очень хороший текст. Я смотрю, очень интересный рассказ вообще о всей Орловско-Курской дуге, не только о воздушных сражениях.

Д. ЗАХАРОВ: Дмитрий, чтобы закончить с вопросом, который я задал, и перейти к фабуле основной, вот из этой 1-й запасной авиабригады на фронт попали не только летчики, налетавшие шесть или два часа, но даже довольно значительный процент летчиков, прошедших теоретическую подготовку, то есть у которых не было вообще никакого летного опыта. У меня вопрос возникает такой – а была ли в этом необходимость в 1943 году? Ведь численность группировки, собранной для сражения на Курской дуге, авиационной, была весьма и весьма велика?

Д. ХАЗАНОВ: Ну, с чьей точки зрения. Командование считало, что недостаточно, что надо всеми правдами и неправдами увеличить это соотношение. У нас были, может быть, в какой-то степени завышенные сведения о противнике, его возможностях. Это тоже сыграло свою роль. В общем, 1943 год – это еще период, когда наша авиация училась побеждать, училась воевать…

В. ДЫМАРСКИЙ: Но это же уже после Сталинграда было, после Кубани.

Д. ХАЗАНОВ: Это вопрос уже ближе к концу, когда задают вопрос – так была ли Курская битва, воздушная битва над Курской дугой переломом, после которой советская авиация завоевала господство в воздухе? Вот если бы задали сейчас его, допустим, или прочитав вот эту книжку, я бы сказал, что нет. Да, какие-то подвижки были с точки зрения изменения динамики, допустим, еще каких-то моментов в нашу пользу, но все-таки это господство в воздухе было завоевано только в 1944 году, и сражения, которые были в следующем году – я надеюсь, что вы к этому еще подойдете – они показали, что уже действительно наша авиация господствует в воздухе и решает задачи так, как она этого хочет, как этого требует командование. В 1943 году этого не было. И вот после Курской битвы были воздушные сражения в районе реки Днепр, которые показали, что немецкая авиация еще очень сильна, и вот те несколько групп, о которых вы сказали, они в полной мере сыграли свою роль, они создали очень много проблем и неприятностей, и это сделало очень сложным само форсирование. Но это уже тема следующего исследования.

Д. ЗАХАРОВ: Давайте начнем сначала, то бишь с 5-го числа.

Д. ХАЗАНОВ: Да. Особенности этого сражения, тут их было очень много – я сказал о том, как стороны готовились, пытался сказать, как они готовились, с какими ожиданиями каждая из них подходила – а начало битвы, особенностью этого момента можно считать тот факт, что обороняющаяся сторона, Красная Армия и ВВС Красной Армии умышленно взяли на себя эту роль, эту функцию, нанесла неожиданный, как считалось, и внезапный удар по вражеским аэродромам, по крайней мере по одной из группировок 4-го воздушного флота, и думали, что таким образом сразу соотношение сил в воздухе резко изменится в нашу пользу. И когда те цифры, которые вы приводите о том, что 5 июля такие тяжелые потери на южном фасе, это как раз в значительной степени было определено тем, что группы попали под очень сильный зенитный огонь, атаки истребителей противника. Внезапности добиться не удалось. Группы были небольшие, по 6, 8, 10, 12 ударных самолетов. И, в общем-то, противник, быстро нарастив в воздухе свою группировку, добивался непосредственно своими аэродромами превосходства в количестве, внезапности и некоторые группы просто истребил полностью. Это вот такое было начало на южном фасе. Ну и на северном фасе, оно тоже было не очень благоприятным для нашей стороны.

Д. ЗАХАРОВ: Ну да. Но, насколько я понимаю, наиболее тяжелые потери все-таки авиация Красовского понесла?

Д. ХАЗАНОВ: Да. В первый день – да.

Д. ЗАХАРОВ: И во второй тоже не слава богу было.

Д. ХАЗАНОВ: Да. Так я и говорю, что Красовский это и есть 2-я воздушная армия. Что касается северного фаса, то в книге приведены данные о том, что в первый день сражения 6-й корпус потерял 81 самолет и 58 летчиков, это очень много. Да, другие соединения и части, которые были на направлении главного удара, не понесли таких потерь, но для одного корпуса это очень много. И в книге приведены данные о том, что аэродромы буквально наполовину опустели, а то и на две трети опустели к концу уже первого-второго дня сражения.

Д. ЗАХАРОВ: А командование ожидало подобных результатов?

Д. ХАЗАНОВ: Нет. Думаю, что нет.

Д. ЗАХАРОВ: Потому что, допустим, если вспомнить начало войны, то мартовский мобилизационный план 1941 года вполне предусматривал потерю трех миллионов человек в ходе начала боевых действий. То есть прежде, чем ввязаться в драку, прикидывали, что из этого выйдет, особенно если ты отправляешь на фронт летчиков, не имеющих даже летного опыта – ну, что он сделает в воздухе?

Д. ХАЗАНОВ: Считалось, что да, опыта недостаточно, маловато, но, во-первых, есть люди, которые цементируют ВВС, которые уже могут не только словами, но личным примером показать. Таких было уже в 1943 году немало. И, потом, все-таки уповали на значительный численный перевес, думали, что этого будет достаточно. Но вот бои, особенно поначалу, развивались не очень благоприятно.

В. ДЫМАРСКИЙ: Скажите, Дмитрий, вы сами пишете в вашей книге, я просто цитирую: «В воздушном бою экипажи редко соблюдали строгую дисциплину, что являлось причиной серьезных потерь. Оторвавшись от строя самолета, как ведущий, так и ведомый, на свой аэродром, как правило, не возвращались. Это стало суровым уроком всей оборонительной операции». Это вы цитируете помощника командующего воздушной армии, подполковника Костромитина.

Д. ХАЗАНОВ: Да, действительно, все это так. Еще на одном аспекте хотел тоже остановиться. Воздушные бои, которые начались, были характерны тем, что очень большая концентрация авиации была.

Д. ЗАХАРОВ: С обеих сторон.

Д. ХАЗАНОВ: Да, с обеих сторон. И если мы привыкли, что вели бой немецкий отряд или «Штафель», как часто говорят, с нашей эскадрильей, то здесь противники наращивали силы до 30-40 самолетов, которые дрались в воздухе одновременно, и оказалось, что управлять этим строем чрезвычайно тяжело.

Д. ЗАХАРОВ: Невозможно.

Д. ХАЗАНОВ: И наши как раз в большей степени оказались не готовы к управлению крупными группами авиации в воздухе и на земле. Это в полной мере сказалось на результатах потерь.

В. ДЫМАРСКИЙ: То есть вы считаете, что основная причина была просто в неэффективном управлении?

Д. ХАЗАНОВ: И это тоже. Там, понимаете, очень много. Нельзя сказать – вот, самое главное. Совокупность – и недостаток летного состава, и плохое управление, одно, второе, третье, четвертое, можно говорить о всех факторах…

В. ДЫМАРСКИЙ: То есть опять, как во многих случаях, о которых мы уже говорили, и это относится не только к технике, но и к людям, то есть уповали на количество, а не на качество.

Д. ХАЗАНОВ: Но мы сейчас говорим о тех просчетах, которые были с нашей стороны, о том, что не удалось в полной мере использовать все свои достоинства, которые мы имели, но и немцы не ожидали такого противодействия. Они не думали, что столкнутся с таким серьезным сопротивлением и на земле, и в воздухе. И вот я позволю себе привести только один фрагмент из воспоминаний немецкого летчика, который пережил это сражение и пережил войну. Это летчик штурмовой эскадры, который участвовал в налете на советские наземные войска. И вот, что он пишет: «Русские открыли плотный и постоянный огонь из автоматов, винтовок и даже пистолетов. Концентрация свинца и стали в воздухе превысила все мыслимые пределы. Я полагаю, что если бы русские смогли в этой ситуации оторвать подковы от копыт своих лошадей, то и они полетели бы в наши самолеты». Ярко, но дает представление о том, с чем столкнулся противник. То же самое было и с точки зрения обстрела пулеметно-пушечным огнем, реактивными снарядами, поэтому немецкие самолеты тоже постепенно один за другим выходили из строя и потери, которые они понесли, значительно превосходили то, что они ожидали. И в прошлой передаче уже акцентировалось внимание, говорил об этом коллега Валерий Замулин, на том, что мы не можем оценить, нету полных данных немецких потерь и, в частности, он говорил о том, что когда смотрит немецкую хронику и на Прохоровском поле погибло, по одним данным, три, по другим данным, пять танков, то вызывают эти цифры недоумение. Но вот если взять такие же официальные немецкие отчеты, то они тоже дают очень смутное представление о том, что происходило. К счастью, немецкие документы многогранные, многосторонние, и когда есть возможность проанализировать разные источники, то оказывается, что их потери в битве на Курской дуге, во время наступательной операции оказались совсем не такими низкими, как заявлялось в промежуточных отчетах, первичных отчетах, что там, типа, сбили 120 советских самолетов, потеряли 5 своих. Ну а потом оказывается, что не 5, там еще 10, тут эти подлежат списанию, эти были разбиты в результате налетов на аэродром и так далее, и тому подобное.

Д. ЗАХАРОВ: Ну, тут существуют два метода ведения учета, как следует из книги Горбача, да и из вашей тоже. Сначала командир какой-то авиационной или танковой, любой части, получает информацию, что вот столько-то самолетов вернулось, столько-то село на брюхо. Он еще не знает, потерял он того, который сел на вынужденную, или может его восстановить. Соответственно, в первичном отчете не фигурирует. Потом идет отчет генерал-квартирмейстера «Люфтваффе», где уже все, что сломалось, и все, что сбито, учтено уже как оно было на самом деле и цифры, естественно, получаются больше.

Д. ХАЗАНОВ: Специфика немецкого и советского учета потерь очень отличалась. И когда говорят о том, какое соотношение потерь, это надо иметь в виду. У нас, когда самолет не вернулся с боевого задания, он сразу же заносился в графу «списан». Потом уточняли, выясняли, оказывалось, что не все, что списано, действительно списано. Что-то подлежит восстановлению, что-то вообще даже и не очень-то поломано. У немцев другая ситуация. Если самолет не вернулся, то сначала шло уточнение, выяснение, и иногда самолет списывали, если он был сбит где-то далеко, то списывали через два-три дня, бывало и такое, поэтому их промежуточные отчеты очень неполны. Наши – наоборот.

В. ДЫМАРСКИЙ: Мы сейчас должны прерваться. У меня, кстати, вопрос по учету потерь, сбитых самолетов, здесь и слушатели спрашивают, причем не первый раз этот вопрос поднимают, мы его тоже обязательно поднимем и зададим Дмитрию Хазанову, но это уже будет после короткого выпуска новостей, после чего мы продолжим нашу программу «Цена Победы».

НОВОСТИ

В. ДЫМАРСКИЙ: Еще раз добрый вечер, уважаемые слушатели. Мы продолжаем программу «Цена Победы». Мы остановились на одном вопросе, я бы хотел здесь небольшое уточнение, потому что уже не первый раз многие слушатели нам говорят, спрашивают, делают замечания по одному и тому же вопросу. Дмитрий, рассудите уже раз и навсегда, может быть. Зачитываю то, что нам прислал Михаил Демидов: «В воздушных боях, если немецкий ас сбивал советский самолет, то этот самолет записывался всему звену, отсюда несуразно большие успехи немецкой авиации». Это уже не первый раз говорят, что у них якобы был другой учет сбитых самолетов, и поэтому у них получалось, что вся арифметика выходила такая.

Д. ХАЗАНОВ: Я уже до выпуска новостей говорил, что был другой учет потерь. Другой был и учет сбитых. Но это вовсе не значит…

Д. ЗАХАРОВ: Что немцы занимались приписками.

Д. ХАЗАНОВ: У немецкой авиации с 1 сентября 1939 года существовало правило: один сбитый самолет – один летчик записывал его на свой счет, и никаких коллективно, в группе, в паре в «Люфтваффе» не существовало. И, в общем-то, это надо сказать раз и навсегда. И, соответственно, победы не делились. Если несколько летчиков атаковали самолет, в результате он падал, то каким-то образом определяли, кто внес наибольший вклад, и все-таки записывали эту победу только одному летчику, только одному пилоту.

Д. ЗАХАРОВ: Я скажу буквально два слова на эту же тему. Мы говорили в первой части передачи о том, что из запасной авиабригады на Курскую дугу попадают летчики с налетом 2, 4, 6 часов, а некоторые имеющие только теоретическую подготовку. И у меня такой к вам вопрос. Вот представьте себе, что они имеют дело с летчиком, который налетал 400, 500, 600 часов, провел десятки, если не сотни боев в воздухе. Есть у них шанс, хотя бы малейший, выжить? Я думаю, что весьма и весьма проблематично, и отсюда такие чудовищные потери первых дней сражения на Курской дуге. Может, я не прав? Дмитрий меня поправит.

В. ДЫМАРСКИЙ: Дмитрий сейчас прокомментирует. Я уж завелся, что называется. Евгений Волков из Санкт-Петербурга пишет нам, предприниматель: «Мой отец прошел всю войну механиком в полку резерва ставки ВГ. О Курске говорил, что отправляя экипаж, с летчиками не знакомились и возвращения не ждали. Переходили на другую машину».

Д. ЗАХАРОВ: Сильно.

В. ДЫМАРСКИЙ: В связи с этим он просит вас, Дмитрий, прокомментировать приказ НКО № 0685 от 9 сентября 1942 года. «Ведь прошло 10 месяцев. Изменились ли действия наших истребителей?». И еще приписывает Евгений: «В одной из ваших передач прозвучало, что немецкие командиры постоянно находились в воздухе, а наши не летали. Отец с уважением, правда, рассказывал о своем командире подразделения майоре, который имел свою «Пешку» и регулярно вылетал ночью на свободную охоту. Естественно, однажды не вернулся».

Д. ЗАХАРОВ: Я просто хочу дать возможность Дмитрию ответить на мой вопрос относительно того, что потери были столь велики из-за…

Д. ХАЗАНОВ: Ну, очевидно, понятно, что если у человека мало опыта и плохие навыки, то, конечно, очень трудно, и летчики, кто опытный был, кто принимал это пополнение, и кто уже находился в строю несколько месяцев, может быть, год, отлично все понимали и пытались, когда такая ситуация была возможна, когда давалось время, ввести летчиков в строй, проводили учебные воздушные бои. Но Курская битва была особенной ситуацией, когда такого времени для многих не было и, конечно, люди, которые попали в это пекло, судьба их трагична. Понимая это, грамотные, опытные командиры старались, чтобы эти люди, которые пришли новичками, которые едва-едва умели летать, держались, как говорили тогда, «за хвост», старались не отставать. Самое главное – не отстать от строя. Если в течение нескольких вылетов новичку это удавалось, тогда, конечно, шансы его возрастали, и это, конечно, важно. Теперь что касается того, что вы, Виталий, сказали. Да, к сожалению, и это правда, что многие командиры наши не летали, руководили с земли. И еще обидней, что не летали как раз те люди, которые умели и могли бы это сделать. Ну, вот так сложилось. Причем в 1943 году это было более распространено, чем в 1941 году, если брать средний срез.

Д. ЗАХАРОВ: Дмитрий, давайте проиграем ваши книги.

Д. ХАЗАНОВ: Я должен покаяться, что я приготовил одни вопросы, ведущие выбрали другой, но все-таки, пользуясь случаем, я хочу рассказать о том, что…

В. ДЫМАРСКИЙ: Знаете, давайте сначала зададим вопрос, начнут отвечать наши уважаемые слушатели, а потом вы расскажете.

Д. ХАЗАНОВ: Вот книжка “Ju-87”, которая только что буквально появилась, я надеюсь, на полках магазинов, я сам ее только что увидел – сигнальные экземпляры. Она посвящена немецкому самолету пикирующему бомбардировщику “Ju-87”, который был создан задолго до войны, в 1935-37 году, известен как «Штука», «Лаптежник», кому как нравится, и можно так сказать, что во время битвы на Курской дуге пропел свою лебединую песню. Но знаменитый конструктор Гуго Юнкерс никакого отношения к созданию этого самолета не имел. Вопрос такой – а кто был главным конструктором “Ju-87”?

В. ДЫМАРСКИЙ: Итак, вопрос – кто был главным конструктором “Ju-87”? Первые пятеро получат очень красивые и интересные, замечательные книжки.

Д. ХАЗАНОВ: Я хотел сказать, что приготовил и очень хотел тоже довести до вашего сведения такой вопрос – кто из известных летчиков, Героев Советского Союза, ныне здравствующих, участников Курской битвы буквально недавно, можно сказать в последние месяцы, издали книги своих воспоминаний? И хотел подсказать слушателям «Эха», что они вышли в издательстве «ЭКСМО-Яуза». Ну, поскольку признали, что этот вопрос очень сложный…

В. ДЫМАРСКИЙ: Да, Дима. Назовите автора.

Д. ХАЗАНОВ: Да, я хотел назвать, обратить ваше внимание, люди все очень заслуженные, действительно Герои Советского Союза. Николай Иванович Гапеёнок, который ныне здравствует, живет в Монино. Книга вышла под названием «Хроники пикирующих бомбардировщиков». Василий Васильевич Решетников, которого многие слушатели, может быть, знают, слышали, он часто выступает по радио и телевидению. Его книжка называется «Что было, то было». И было еще второе название «307 боевых вылетов». И я хотел тоже рассказать о книжке Федора Федоровича Архипенко «Я начал войну на «Чайке», она также выходила под названием «Записки летчика-истребителя».

Д. ЗАХАРОВ: Замечательная книга, кстати.

В. ДЫМАРСКИЙ: А мы повторяем наш вопрос – кто был главным конструктором немецкого самолета “Ju-87”. Мы посмотрим, много ли у нас правильных ответов, пять человек получают книжки.

Д. ЗАХАРОВ: Кто-нибудь ответил, Виталий?

В. ДЫМАРСКИЙ: Отвечают, но пока неправильно. Вопрос трудный. Напоминаю, +7 985 970-45-45.

Д. ЗАХАРОВ: Сейчас усиленно роются в Интернете, ищут, я думаю, молодые и рьяные.

В. ДЫМАРСКИЙ: Так надо еще знать, как “Ju-87” пишется.

Д. ЗАХАРОВ: Ну да. Так вот, возвращаясь к небу над Курской дугой. Первые дни прошли тяжко, настолько тяжко, что армии Красовского потребовалось усиление частями, которые передавались ему. Почему произошел если не перелом, то наступил некий эквилибриум? Это, как римляне говорили, вода долбит камень не силой, но частым падением? То есть как бы в процессе боев немцы начинали нести все-таки невосполнимые потери? Или что привело к тому, что они выдохлись?

Д. ХАЗАНОВ: Я бы не сказал – невосполнимые. Просто количество перешло в качество и на каком-то этапе – да, группировка ослабла, возможности сократились, с одной стороны. С другой стороны, те летчики, которые вступили в бой и вели его 3-4 дня, они стали понимать… Ведь война чем особенна – что здесь опыт приобретался очень быстро, и люди, которые видели это все, уцелели, они начали понимать, как надо себя вести, как не надо, и недаром же говорят, что за одного битого трех небитых дают.

В. ДЫМАРСКИЙ: Я прошу прощения, я все-таки хочу сказать нашим слушателям, что это “Ju-87”, а не «Ту-87». Они отвечают «Туполев».

Д. ЗАХАРОВ: Задали вы вопросик нашим слушателям.

В. ДЫМАРСКИЙ: Нет, уже два ответа есть правильных.

Д. ЗАХАРОВ: Два счастливых обладателя книг. Как я уже сказал, армии Красовского потребовалось усиление дополнительными частями после первых дней ведения боев, что следует и из книг, но вопрос в том, когда, сколько дней еще продолжалось это молотилово, что называется, до того, как удалось навести относительный эквилибриум? Неделя, 10, 12 дней, по вашим оценкам? То есть до 12 июля или после 12 июля? Это немаловажный момент, потому что тут у меня есть еще один вопрос…

Д. ХАЗАНОВ: После 12 июля.

Д. ЗАХАРОВ: После 12 июля. Тогда еще один вопрос. Когда шла армия Ротмистрова к Прохоровке, 930 с лишним танков, огромная колонна, о чем мы говорили с Валерием Замулиным, шла огромная колонна, растянувшаяся не то что на десятки, на сотни километров, почему немцы ни разу по ней не ударили? Неужели они не знали о том, что двигается такое скопление бронетехники? А если знали, неужели думали, что они приедут и сядут водку пить, а не двинутся на высоту 252,2 и на совхоз «Октябрьский»? Или им просто нечем было ударить по этой колонне?

Д. ХАЗАНОВ: Особенность применения немецкой авиации – вы все время говорите про истребители, но я бы сказал, что более важную, значимую роль сыграла немецкая ударная авиация – особенность применения немецкой авиации штурмовики, противотанковые самолеты, двухмоторные бомбардировщики, пикирующие бомбардировщики в германской авиации, это особый род авиации, «Штуки». Так вот еще раз говорю, что особенность применения состояла в том, что все их действия концентрировались вблизи линии фронта. Немцы пытались создать здесь очень большие силы, считая, что количественное превосходство очень важно для достижения общего успеха и на удары по другим целям у них просто не хватало ни сил, ни средств, поэтому не только тыловые колонны, которые шли к линии фронта, но также советские аэродромы в этом сражении, в этой битве не подвергались каким-нибудь воздействиям, ударам и так далее. Немецкие асы не вели охоту вблизи советских баз, аэродромов, как это было, например, под Сталинградом, где они наносили нам очень большой ущерб за счет этого. Поэтому можно однозначно сказать, что разведывая, да, зная о том, что приходят колонны, они не считали возможным наносить какие-то чувствительные удары и отвлекать свою авиацию для этого дела. Но это не значит, что немецкая авиация не сказалась на контрударе Ротмистрова, потому что нам приходилось принимать очень много мер предосторожности и маскировки. Колонны, как вы знаете, шли только по ночам, неоднократно маскировались с помощью подручных средств, разгружались, загружались и, в общем-то, все это было не так легко и просто.

Д. ЗАХАРОВ: Ну, это да.

Д. ХАЗАНОВ: Под прикрытием истребителей. Поэтому немецкая авиация косвенно, но сыграла свою роль и в парировании этого контрудара.

Д. ЗАХАРОВ: Но ведь после сражения на Кубани они ударили по Самаре и по Горькому, причем они ударили по Горьковскому авиационному заводу так, что он вышел на рабочую мощность только в октябре после этого удара. Значит, в тыл они все-таки летали, когда жизнь их заставляла?

Д. ХАЗАНОВ: Они летали, но это была специально разработанная в штабе 6-го воздушного флота операция. И что касается тех событий июньских, это была одна ситуация, поскольку активных боевых действий на земле не велось. В июле 1943 года ситуация была совершенно другая. И основные силы, и в данном случае наземное командование и воздушное командование действовали в унисон, были сосредоточены именно на переднем крае. Поэтому о каких-нибудь тыловых операциях, по крайней мере в период проведения операции «Цитадель», не было и речи.

В. ДЫМАРСКИЙ: Здесь нам нужно разобраться со слушателями. Можете не отвечать, потому что уже пять победителей есть.

Д. ХАЗАНОВ: Видите, а вы беспокоились, что ответов не будет.

В. ДЫМАРСКИЙ: Оглашаю. Николай, телефон 906-762, Сергей 304, Александр 962-710, Владимир 916-603, Александр 912-440. Вот они становятся счастливыми обладателями пяти книг.

Д. ЗАХАРОВ: Дмитрий, назовите истинного конструктора.

Д. ХАЗАНОВ: Конструктора звали Герман Польман.

Д. ЗАХАРОВ: У меня короткий вопрос. Я смотрю боевое расписание, и некоторые типы машин, которые были задействованы на Курской дуге, меня просто изумляют до глубины души. Так, 7-й штаффель «шлягтгешвадера-1» пользовался бипланами «Хенкель-123А» довоенного разлива, их было целых 8 штук в строю. Но это не самое удивительное, потому что «штурмкампфштаффеле «Люфтфлота» 4 было «Хенкеля-46», богом забытого года, «В-34», я даже затрудняюсь сказать, что это такое, и еще замечательная «Гота-145», учебный самолет, и «Фокке-Вульф-58», то есть все, что могло летать, было задействовано, это помимо огромной массы «Хенкелей-11», 88-х «Юнкерсов», 129-х «Хеншелей» с очень мощным пушечным вооружением. Вот это барахло им зачем понадобилось?

Д. ХАЗАНОВ: Отвечаю. Что касается «Хеншель-123», то это самолеты оказались вполне уместными, вполне живучими, надежными.

Д. ЗАХАРОВ: Тут надо пояснить слушателям, что это бипланчик.

Д. ХАЗАНОВ: Бипланчик. Он использовался в качестве штурмовиков и хорошо себя зарекомендовал. Скажу больше, что во время Сталинградской битвы стоял вопрос о возобновлении его производства, настолько он понравился штурмовым частям «Люфтваффе». Что касается вышеперечисленного, то эти самолеты применялись немцами ночью, применялись для атаки типа беспокоящих таких рейдов на позиции или ближайшие тылы, и они прямо копировали тактику наших «кукурузников», стараясь, чтобы и нам не давать возможности спать, отдыхать, так же, как и наши «кукурузники» не давали возможность немцам отдыхать и использовать время для отдыха.

В. ДЫМАРСКИЙ: Я все-таки беру насильственно совершенно слово, потому что все-таки надо ответить на вопросы слушателей. Очень такой профессиональный вопрос от пенсионера Андрея из Санкт-Петербурга: «Каковы показатели потерь авиации с обеих сторон в абсолюте и количество боевых вылетов, приходящихся на одну потерю?». Есть такие данные?

Д. ХАЗАНОВ: Да. Когда попытались проанализировать потери в абсолюте, то оказалось, что наша страна во время оборонительного сражения не досчиталась немногим более тысячи самолетов.

Д. ЗАХАРОВ: Это до 12-го числа?

Д. ХАЗАНОВ: Нет, это до 12-го числа на северном фасе и до 18-го числа на южном фасе. Это период оборонительных сражений. Когда пытались оценить немецкие потери, то они были немногим меньше 400 самолетов, списанным по разным причинам, но это, я еще раз говорю, это все, что удалось установить по итоговым отчетам генерал-квартирмейстера «Люфтваффе». Что касается соотношения количества вылетов на одну потерю, то, вообще говоря, это надо более детально посчитать по подразделениям. Но, грубо говоря, я бы сказал так, что где-то около 100 вылетов примерно, может быть, 80-100 вылетов, это для немецкой авиации, и 40-50 вылетов для советской авиации.

В. ДЫМАРСКИЙ: Еще один вопрос, по поводу, кстати, “Ju-87”. Рудель пишет, что на своем “Ju-87” убил 350 танков, а на Курской дуге за один день 12. «Это может быть правдой?», - спрашивает Юрий из Тувы.

Д. ХАЗАНОВ: Ну, он пишет, что 519, если уж так точно сказать.

В. ДЫМАРСКИЙ: Нет, 12 – за один день.

Д. ХАЗАНОВ: 12 – за один день, у него там и более значительные цифры, но, честно говоря, у меня эти цифры вызывают большое сомнение, потому что проверить невозможно ни ему, ни кому-то. пролетел, обстрелял, ну и что?

В. ДЫМАРСКИЙ: А вот, с другой стороны, Олег из Москвы: «Я где-то читал, что ветеран Горовец сбил в районе Курской дуги 9 «Юнкерсов», причем за один день. Это правда или пропаганда тех дней?».

Д. ХАЗАНОВ: Я думаю, что это не совсем правда. Оперативные документы это не подтверждают, мы об этом говорили, это политдонесения, которые были в оперативных документах. Но есть вещи, которые подтверждают выдающиеся победы, подтверждаются оперативными документами, в частности, подтверждаются три победы великолепного летчика, советского аса Кирилла Алексеевича Евстигнеева, по-моему, 6-го числа и, в общем-то, это подтверждается немецкими документами.

Д. ЗАХАРОВ: Но это за несколько боевых вылетов.

Д. ХАЗАНОВ: За один день.

Д. ЗАХАРОВ: У немцев самым эффективным там был, если мне память не изменяет, Визе, который отличился тем, что за один день потерял 5 своих самолетов, то есть его сбивали пять раз, но он сбил за день 12 самолетов в пяти боевых вылетах. К чему я его вспомнил-то – а вспомнил потому, что если говорить о действиях противотанковой авиации, как немецкой, так и советской, то если мне не изменяет память, общее количество потерь от воздействия штурмовой авиации на танке за войну составляло где-то, по-моему, порядка 4%. То есть основные, конечно, потери танки несли в боях с танками, артиллеристами, на минных полях, то есть непосредственно в своей среде обитания.

Д. ХАЗАНОВ: Можно и так сказать, да.

В. ДЫМАРСКИЙ: Послушаем слушателей. Нам пишет: «Скажите что-нибудь о союзниках Германии в воздушных битвах на Курской дуге, какие страны там присутствовали?».

Д. ХАЗАНОВ: Во время сражения на Курской дуге участвовал испанский отряд, или штаффель, как часто говорят.

Д. ЗАХАРОВ: Эскадрилья, по-русски говоря.

Д. ХАЗАНОВ: Эскадрилья. Они сражались на северном фасе, а потом, после перехода в наступление, против ВВС 15-й воздушной армии. Участвовала венгерская 2-я бригада на южном крыле советско-германского фронта и, по разным оценкам, 40-60 самолетов венгров приняли участие. Там, среди венгров, было достаточно много опытных летчиков, единственное, что сравнение действий немецкой и венгерской авиации показывает, что все-таки немцы действовали несравнимо более напряженно.

Д. ЗАХАРОВ: Там еще были словаки, хорваты.

Д. ХАЗАНОВ: Нет, словаки и хорваты в Курской дуге не участвовали, а румынам доверили очень важную миссию – прикрыть южный фас после того, как он был оголен переброской авиации под Курск, и они развернули свой первый авиационный корпус в Донбассе и немцы считали, что это в значительной степени разгрузит и сыграет свою роль, что, собственно, так оно и было.

Д. ЗАХАРОВ: А словаки с хорватами, которые были приданы 52-й дивизии, они где были в это время?

Д. ХАЗАНОВ: Они в это время находились в Крыму и на самом южном фасе советско-германского фронта, ну, в частности, южная часть Донбасса.

Д. ЗАХАРОВ: Просто я вспоминаю Архипенко и Панова о том, что словаки, в частности, хорваты – нет, а вот словаки довольно часто и регулярно перелетали на советскую сторону.

Д. ХАЗАНОВ: Ну, все случаи как бы известны. Там, по-моему, за войну штук пять таких случаев примерно.

Д. ЗАХАРОВ: Но учитывая, что у них в эскадрилье было 12 самолетов, это, в общем, ощутимо.

Д. ХАЗАНОВ: Ну, возможно.

В. ДЫМАРСКИЙ: Еще пару коротких вопросов, у нас совсем времени нет: «Были ли в 43-м году бомбардировки Москвы?», - спрашивает Олег из Прибалтики.

Д. ХАЗАНОВ: Бомбардировок Москвы не было, хотя сообщения о том, что немцы готовят – ведь шило в мешке не утаишь, и когда была подготовка операции дальних рейдов и налет на промышленные центры Повольжья – то очень беспокоило это командование, информация дошла до Сталина, и когда один из немецких экипажей попал в плен, то первые вопросы, которые задавали – а не собираются ли бомбить Москву? Так что вся система противовоздушной обороны была приведена в повышенную боевую готовность.

В. ДЫМАРСКИЙ: И совсем коротко: «Каково соотношение самолетов советского производства и самолетов, поставленных в СССР по ленд-лизу, принимало участие в битве над Курском?».

Д. ХАЗАНОВ: Я думаю, что 90-95% советского производства.

Д. ЗАХАРОВ: Спасибо, Дмитрий.

В. ДЫМАРСКИЙ: Спасибо Дмитрию Хазанову за участие в этой программе.

Д. ХАЗАНОВ: Спасибо вам.

В. ДЫМАРСКИЙ: Это была «Цена Победы». Через неделю мы встретимся и я думаю, что если нам ничто не помешает, во всяком случае договоренность у нас почти стопроцентная есть, то через неделю у нас в гостях будет Андрей Илларионов, по-моему, с очень интересной темой, это «Экономическая система нацистской Германии».

Д. ЗАХАРОВ: А потом у нас будет Иосиф Линдер с не менее интересной темой «Подковерные битвы немецкой и советской разведок в Тегеране в 43-м году».

В. ДЫМАРСКИЙ: Это как раз к визиту Путина в Тегеран завтрашнему, хотя это будет уже после. Всего доброго, до следующей недели, передаем слово новостям.


Радиостанция ЭХО МОСКВЫ :: Цена Победы :: Понедельник, 22 Октябрь 2007

Радиостанция «Эхо Москвы»: Цена Победы, Понедельник, 22 Октябрь 2007

http://echo.msk.ru/programs/victory/55753/index.phtml

Цена Победы
 Неюбилейные беседы по истории Второй мировой войны. О чем не пишут в энциклопедиях? Почему не сходятся цифры? До правды докапываются "эховец" Виталий Дымарский и "взглядовец" Дмитрий Захаров.
Ведущие: | Виталий Дымарский Дмитрий Захаров
Гости: | Андрей Илларионов старший научный сотрудник Института Катона и президент фонда "Институт Экономического Анализа"
Понедельник, 22 Октябрь 2007

В. ДЫМАРСКИЙ: Добрый вечер, уважаемые слушатели. В прямом эфире «Эха Москвы» очередная программа «Цена Победы», которую ведут Дмитрий Захаров…

Д. ЗАХАРОВ: И Виталий Дымарский. Добрый вечер.

В. ДЫМАРСКИЙ: Сегодня у нас гость – Андрей Илларионов, старший научный сотрудник Института Катона, президент фонда «Институт экономического анализа». Добрый вечер, Андрей.

Д. ЗАХАРОВ: Добрый вечер.

А. ИЛЛАРИОНОВ: Добрый вечер, Виталий. Добрый вечер, Дмитрий. Добрый вечер нашим радиослушателям.

В. ДЫМАРСКИЙ: Здесь нам сразу же, еще перед эфиром, задавали вопрос: «На каком основании Илларионов пришел говорить об истории?». Я думаю, что на том простом основании, что все-таки экономист с широкими знаниями и с хорошей подготовкой, наверное, знаком все-таки и с экономической историей, хотя бы ХХ века. Во всяком случае, судя по тому количеству материалов, которые Андрей Илларионов принес с собой в студию, я могу сделать вывод, что подготовился он к нашей программе вполне основательно.

А. ИЛЛАРИОНОВ: Спасибо, Виталий. Я прежде всего хотел бы поблагодарить вас за тот цикл передач, который вы ведете уже, по-моему, около двух лет…

В. ДЫМАРСКИЙ: Два года, вот третий год пошел.

А. ИЛЛАРИОНОВ: …который, с моей точки зрения и с точки зрения очень многих людей, кто вас регулярно слушают, является одним из очень важных каналов распространения просто более объективной информации о нашей недавней истории, и мне хотелось бы, чтобы этот цикл продолжался.

В. ДЫМАРСКИЙ: Андрей, я извиняюсь, но над нами нависла большая угроза уголовного преследования.

А. ИЛЛАРИОНОВ: За что?

В. ДЫМАРСКИЙ: Потому что в недрах «Единой России», как недавно была информация, зреет законопроект об уголовном – подчеркиваю, об уголовном – преследовании за попытку пересмотра итогов Второй мировой войны.

Д. ЗАХАРОВ: Виталий, при всем желании, ни ты, ни я, никто из нас живущих не может пересмотреть результаты Потсдамской конференции, поэтому тут что-то, видимо, товарищи недопонимают.

А. ИЛЛАРИОНОВ: Мне кажется, та тема, которую мы сегодня будем обсуждать, а именно политический режим, общество и экономика нацистской Германии, дает нам некоторое основание по-новому взглянуть на ту историю, о которой вы сейчас говорите. Так вот, я хотел бы сказать, что я действительно не историк, не профессиональный историк, и поэтому вряд ли стоит нашим радиослушателям ожидать того, что я расскажу что-то такое, чего никто до сегодняшнего момента не знал и не знает, но здесь, мне кажется, помощь дает название вашего цикла передач – «Цена Победы». Появление слова «цена» в названии цикла, мне кажется, дает основание и место для работы экономиста и для того, чтобы обсудить какой Ценой была достигнута Победа – не только то, что она была достигнута, но и какой Ценой. Это один аспект. А второй аспект я скажу после того, как Дмитрий…

Д. ЗАХАРОВ: Я просто хотел сказать, что у нашего гостя все-таки, как говорил следователь Соколов, расследовавший гибель царской семьи, «есть предметное обоснование» – наш гость защищался по теме «Экономика и…»… Как это называлось?

А. ИЛЛАРИОНОВ: «Экономика фашистской Германии».

Д. ЗАХАРОВ: Совершенно верно.

В. ДЫМАРСКИЙ: Все вопросы предварительные сняты.

А. ИЛЛАРИОНОВ: Тогда последнее я бы сказал, что, мне кажется, необходимость обсуждения этой темы не только сегодня, но и, возможно, в предстоящие дни, недели, месяцы обусловлена некоторым развитием событий в нашей стране в настоящее время, хотя понятно, что любые аналогии, любые сравнения между историческими событиями семидесятилетней давности и сегодняшними являются далеко не полными и не могут быть осуществлены впрямую, тем не менее развитие Германии в 30-40-е годы прошлого века дает серьезную пищу для того, чтобы понимать, что происходит в современной России.

В. ДЫМАРСКИЙ: Тогда напоминаю, +7 985 970-45-45, номер СМС, по которому можете присылать ваши замечания и вопросы. А мы тогда переходим к нашей теме. Можно, я начну с самого, наверное, такого дилетантски простого, банального, я даже не знаю, как еще определить этот вопрос? Андрей, объясните мне, незнающему, что такое экономика нацистской Германии, экономика Третьего Рейха? Как ее определить в современных терминах – это была рыночная экономика?

А. ИЛЛАРИОНОВ: Вы знаете, разговор о том, что является рыночной экономикой, что является не рыночной экономикой, капитализмом, не капитализмом – вопрос очень интересный, и по этому поводу уже как семь десятилетий идут споры и дискуссии между специалистами, между политиками. С моей точки зрения, ключевым определением является она рыночной или нерыночной является наличие свободных участников рыночного процесса, то есть возможность вступать в рыночные взаимоотношения, заключать рыночные контракты свободно, без насилия с чьей бы то ни было стороны и прежде всего со стороны государства, партии, СС, Гестапо, НКВД или каких-то других организаций. Конечно, примерно с 1937-38 года до конца в Германии ничего подобного не было.

В. ДЫМАРСКИЙ: То есть вмешательство государства было достаточно активным?

А. ИЛЛАРИОНОВ: В Германии существовала достаточно разветвленная система планирования. Было к этому времени принято, соответственно, четыре плана по управлению и развитию экономики. Практически была ликвидирована независимая частная собственность и предприниматели или хозяйственники выполняли приказы и указания имперского министерства экономики и других органов управления нацистской экономикой.

В. ДЫМАРСКИЙ: Это касалось только промышленности, крупных предприятий, или это затрагивало мелкий и средний бизнес?

А. ИЛЛАРИОНОВ: Ну, мелкий и средний бизнес в значительной степени был ликвидирован, потому что за 30-е годы нацисты ликвидировали, закрыли более одного миллиона предприятий, прежде всего малого и среднего бизнеса.

Д. ЗАХАРОВ: А зачем это было им нужно?

А. ИЛЛАРИОНОВ: Дело в том, что для того, чтобы управлять экономикой, как, впрочем, и обществом, необходимо, чтобы люди были лишены собственности и свободы распоряжения и чтобы они были лишены гражданских свобод и политических прав. И, собственно говоря, все эти три процесса активно проводились нацистским режимом в 30-е годы. Так что примерно к 1938 году можно точно говорить о том, что ничего похожего на стандартную, классическую свободную рыночную экономику с либеральным, демократическим режимом, как существует по учебникам, конечно, в Германии не существовало.

Д. ЗАХАРОВ: А вот если взять, допустим, фирмы «Юнкерс», «Крупп», они находились в частном владении или как бы де-факто они были уже номинальными фигурами?

А. ИЛЛАРИОНОВ: Я бы сказал, что, конечно, дискуссия по поводу того, какой термин здесь более пригоден для описания, то я бы сказал такое – условное владение. Скажем, размеры прибыли были ограничены 6%, в некоторых исключительных случаях – 8%. Все, что получалось свыше этого – изымалось. На эти изъятые средства выдавались облигации государственного займа. Естественно, российским гражданам это все хорошо известно.

В. ДЫМАРСКИЙ: Для советских граждан.

А. ИЛЛАРИОНОВ: Ну, для российских граждан, кто помнит Советский Союз, а, мне кажется, многие еще помнят, как это было. Соответственно, ничем они не обеспечивались, с помощью этого финансировались новые заказы и новые действия, в том числе и прежде всего военные заказы. Положение предпринимателей и капиталистов было очень ограниченным. Если кто-то не выполнял указы, например, уполномоченного по четырехлетнему плану, то он отстранялся от управления своим предприятием, а в отдельных случаях направлялся в концентрационный лагерь, где и проводил остаток либо жизни, либо времени до конца войны. С этой точки зрения показателен пример такого не последнего человека в Германии как Веймарской, так и нацистской, Франца Тиссена. Франц Тиссен – один из крупнейших предпринимателей и капиталистов в Германии, сыграл одну из ключевых ролей по приведению Гитлера к власти. Собственно, он организовал 27 января 1933 года встречу Гитлера с Гинденбургом, на которой, собственно говоря, были обсуждены и приняты ключевые решения о приходе Гитлера к власти. Тиссен финансировал нацистскую партию энергично и поддерживал ее в течение 20-х годов. И он поддерживал нацистов, когда они пришли к власти. Тем не менее, после «Хрустальной ночи», уничтожения бизнеса еврейских предпринимателей и погромов, он перешел как бы на другую сторону, занялся критикой, а в 1939 году, после начала войны против Польши, открыто обвинил нацистское руководство в соответствующих ошибках и успел, правда, с семьей сбежать в Швейцарию. Затем он попытался убежать через Францию в Аргентину, но был захвачен нацистами и помещен в концлагерь в Эксенхаузен, а потом в Дахау. Ему, правда, повезло, он выжил, он умер уже после войны, но этот пример показывает, что, собственно, главным было не то, какой собственностью ты формально и номинально владеешь, а в какой степени ты выполняешь приказы нацистского руководства. И в данном случае никакая позиция, никакой статус и никакие прошлые или настоящие заслуги ничего в этом деле поделать не могли.

Д. ЗАХАРОВ: Андрей, у меня возникает вопрос – а зачем им это было нужно? Исключительно чтобы загнать экономику на военные рельсы? Вот они уничтожают эти малые предприятия, они устанавливают тотальный контроль над производством – ведь с точки зрения здравого смысла рано или поздно это должно было привести к тотальной экономической стагнации. Такая система суперплановой экономики она, в общем, обречена на самоуничтожение, как мне кажется.

В. ДЫМАРСКИЙ: Извини, Дима. Андрей, можно я продолжу этот вопрос? Может быть, здесь такой есть более общий вопрос. В конце концов, в военное время в Советском Союзе такая некая модель тоже мобилизационной экономики. Во-первых, схожи ли были эти две модели – мобилизационная советская и та, о которой вы рассказали, в Третьем Рейхе?

Д. ЗАХАРОВ: Плановая немецкая.

В. ДЫМАРСКИЙ: Да. И вообще, до сих пор ведь существует мнение, что именно благодаря вот этой мобилизационной модели советской, сталинской, как хотите ее называйте, мы вообще смогли выдюжить в той войне. Может быть, Германия тоже брала некие схожие модели и схожие инструменты для своей экономики, военной экономики?

А. ИЛЛАРИОНОВ: Уважаемые Дмитрий и Виталий, такое количество вопросов, которые являются в течение последних десятилетий предметом интенсивных споров среди тысяч профессионалов – экономистов, историков, специалистов в разных областях. Поэтому невозможно ответить на этот вопрос…

Д. ЗАХАРОВ: Частное мнение экономиста.

А. ИЛЛАРИОНОВ: Но, прежде всего, Дмитрий, на ваш вопрос. Сейчас, или сегодня, или по крайней мере мы можем сказать – да, действительно, плановая система заведомо проигрышнее, чем рыночная система, и этому, собственно говоря, служит весь исторический опыт, причем не только последнего столетия, но и предшествующих столетий. Но в начале или в первой трети ХХ века такое мнение разделяли далеко не все, как, впрочем, и сейчас разделяют далеко не все. Поэтому там было соответствующее представление. Во-первых, много социалистических авторов, некоторых таких социалистических авторов как интернационального, так и национального характера, коммунистов или нацистов, в общем, писали о том, что только с помощью регулирования и планирования, управления экономикой можно добиться соответствующих результатов. Это с одной стороны. С другой стороны, в условиях, когда ведутся военные действия, то происходит, конечно, спрос на ресурсы, любые ресурсы – экономические, финансовые, людские. И, естественно, превышает предложение. С помощью рыночной системы добиться получения этих ресурсов невозможно, поэтому в условиях военных действий практически любые государства, в том числе и либеральная демократия, вынуждены применять некоторые меры по регулированию. И в данном случае и Британия, и Соединенные Штаты не являлись исключениями. Там были осуществлены такие меры, правда, естественно, не в таких масштабах и не в такой степени, как это было в нацистской Германии и в Советском Союзе.

Д. ЗАХАРОВ: Можно маленький пример в этом контексте? Вот началась Вторая мировая война. Рузвельт узнает, что «Мессершмитт» лучше, чем любой американский истребитель, имеющийся на вооружении. Он ставит задачу, тендер – в течение трех месяцев создать самолет, который будет лучше «Мессершмитта». Тендер. Не плановая экономика.

В. ДЫМАРСКИЙ: Не спуск директивы.

Д. ЗАХАРОВ: Да. Все понимают прекрасно авиационные промышленники Соединенных Штатов, насколько это выгодный заказ, какая огромная партия самолетов должна быть произведена. В течение трех месяцев фирма «Норт Америкэн» предоставляет машину «Р-51», которая выигрывает этот тендер и, как принято у нас выражаться, «мочит» немецкие истребители до самого конца войны. Но это же делалось не по указу сверху. Тут, наоборот, работал предельный рыночный механизм – ты сделал машину лучше всех и ты получил заказ государства на огромную порцию, что называется.

А. ИЛЛАРИОНОВ: Ну, вы знаете, собственно говоря, вы привели один из ярких примеров того, как рыночный тендер привел к созданию эффективной машины. На самом деле если вспомнить как создавался «Мессершмитт», в том числе и лучшая машина «Мессершмитт-109», она, собственно говоря, создавалась тоже с помощью тендера, естественно. Если вспомним, как создавались на самом деле советские истребители? На самом деле он был квази, но это был тендер…

Д. ЗАХАРОВ: Ну, условный тендер.

А. ИЛЛАРИОНОВ: Условный тендер. Там, понятно, были не свободные условия для конкуренции, но тем не менее существовали конкурирующие конструкторские бюро, из которых была теоретическая возможность выбора, чего, например, не существует сейчас при формировании Объединенной авиастроительной корпорации, которая в данном случае апофеозом такого государственного регулирования и, соответственно, апофеозом некомпетентности при выборе дальнейшей машины.

В. ДЫМАРСКИЙ: Андрей, не забудьте про мой вопрос, пожалуйста.

А. ИЛЛАРИОНОВ: А ваш вопрос очень интересен, потому что он на самом деле говорит о… Возможно, мы уже после перерыва сможем более детально это обсудить, но я бы хотел обратить внимание, что ваш вопрос говорит о Цене. Цене, которую страны, участвующие в данном случае в военном конфликте – мы говорим уже в данном случае не об относительно мирном экономическом соревновании, кто производит больше различных машин различного качества, но о военном столкновении – понятно, что здесь окончательные результаты сравнивать не так просто. Прежде всего это, конечно, военная победа, и мы знаем, собственно, как это произошло, а второй частью является то, какие ресурсы необходимо потратить или ресурсы, которые необходимо внести для того, чтобы обеспечить эту победу. А, видимо, об этом мы поговорим уже после новостей.

В. ДЫМАРСКИЙ: После новостей. Прерываемся.

НОВОСТИ

В. ДЫМАРСКИЙ: Мы продолжаем наш эфир. Напомню, что у нас в гостях Андрей Илларионов и говорим мы об экономической системе Третьего Рейха.

Д. ЗАХАРОВ: Остановились на вопросе цены, собственно говоря, Андрей начал.

А. ИЛЛАРИОНОВ: На цене, да. Какую цену надо, можно, приходится платить за достижение результатов.

Д. ЗАХАРОВ: Скорее, приходится, я бы сказал.

А. ИЛЛАРИОНОВ: Да. Понятно, что цену можно измерять разными способами, в том числе и прежде всего военными расходами, расходами потерь, скажем, накопленных ресурсов на территории страны, если на ее территории ведутся военные действия, но ничто это не сопоставимо с потерями человеческих жизней, и поэтому потерю человеческих жизней можно считать абсолютной, поскольку человеческая жизнь является наиболее драгоценным ресурсом, который, естественно, стоит дороже, чем любые материальные разрушения. Понятно, что для этого необходимо иметь более или менее аккуратные данные о потерях, которые по ряду стран существуют в более или менее в приличном виде. Самые плохие данные, а, точнее, практическое отсутствие данных из воевавших стран во Второй мировой войне существует по Советскому Союзу, по-прежнему существуют десятки разных данных. Тем не менее, если мы все-таки воспользуемся теми данными, которые сейчас доступны, то получается следующая картина. Можно отметить два основных закона, которые на самом деле наблюдаются не только в случае Второй мировой войны, но и в случаях других военных конфликтов. Страны более развитые, более богатые, имеющие более высокую экономическую вооруженность, техническую вооруженность, военную вооруженность, имеют относительно меньшие потери личного состава. Речь идет именно о потерях вооруженных сил. Речь не идет о потерях гражданского населения. А страны более бедные, не имеющие соответствующей технической оснащенности, естественно, несут гораздо большие потери. И этот закон, в общем, хорошо известен, поэтому, собственно говоря, все страны, государства участвуют в переоснащении, перевооружении своих вооруженных сил для того, чтобы обеспечить им наилучшее техническое оснащение. А вот второй закон известен меньше, хотя его результаты оказываются еще более впечатляющими. Выясняется, что потери вооруженных сил, потери личного состава вооруженных сил, зависят в огромной степени от характера политического режима. Политические режимы либеральной демократии приводят к тому, что потери, конечно, существуют, но они являются наименьшими. Чем более авторитарным становится режим, тем более велики потери личного состава. И, наконец, в случаях абсолютно тоталитарных режимов, не считающихся с ценой человеческой жизни, вообще с человеческой жизнью, тем выше потери в абсолютных и относительных числах. Я захватил с собой некоторые цифры, которые получаются в результате сопоставления потерь между этими группами стран. Соединенные Штаты Америки – потери личного состава военных в процентах к числу взрослых мужчин, пригодных к воинской службе и находящихся в призывном возрасте, составили 1,3%. В Великобритании – 3,7%. В Японии – около 15%. В Германии и Австрии – около 25%. В Советском Союзе – около 67%. Вот эти цифры – понятно, что здесь можно проверять их, уточнять, и такая работа, конечно, ведется, и многими ведется, и будет вестись, и необходимо это уточнять – тем не менее сами эти цифры показывают катастрофическую разницу между странами, которые находились в тот момент, пусть они различались по уровню развития, но этот разрыв не был столь катастрофическим, какими катастрофическими являются различия в потере личного состава. И, конечно, вот эти различия в большой степени, если не в решающей степени обусловлены характером политического режима и отношением к человеческой жизни, в том числе и жизни военнослужащего.

В. ДЫМАРСКИЙ: Ну, все-таки режим Третьего Рейха не назовешь сильно либерально-демократическим, но там получается в три раза меньше этот процент.

А. ИЛЛАРИОНОВ: Действительно, режим нацистской Германии назвать либерально-демократическим, но с учетом тех боевых столкновений, которые в том числе были на Восточном фронте, и с учетом тех данных, которые сейчас имеются и становятся доступными, то соотношение потерь во многих наших конфликтах между Советской Армией или Красной Армией, с одной стороны, и Вермахтом, с другой стороны, составляет 8:1, 10:1, что говорит о том, как относились в том числе и к личному составу командующие на разных сторонах фронта.

Д. ЗАХАРОВ: Я бы хотел здесь уточнить несколько вещей. Что касается потерь Соединенных Штатов и Великобритании, то здесь надо иметь в виду, что Соединенные Штаты не вели континентальной войны до 1944 года, то есть значительные людские массы, пехота, бронетехника и прочее, что движется по земле, просто не было задействовано. Я не говорю о том, что цифра выросла бы в разы, но тем не менее это объясняет относительно небольшие цифры. Американцы, если мне не изменяет память, потеряли за войну 320 тысяч человек на земле. Естественно, это ничтожная цифра, если сопоставлять с цифрами наших и немецких потерь. Англичане тоже, собственно, вели войну исключительно на африканском театре военных действий, где были задействованы небольшие людские массы и со стороны англичан, и со стороны немцев. Ну а то, что творилось у нас, это понятно. Но ведь тут одна очень интересная вещь, Андрей. Вот смотрите, когда немцы на нас нападают, наша армия по численности существенно больше, танков у нас в разы больше, самолетов в разы больше, к декабрю 1941 года все это кончается и начинается новая загрузка в топку или назовите как угодно еще.

В. ДЫМАРСКИЙ: Причем, загрузка человеческих жизней.

Д. ЗАХАРОВ: И жизни, и техники, и через год это тоже кончится и точно так же.

А. ИЛЛАРИОНОВ: Вы знаете, прежде чем ответить на ваш вопрос, короткий комментарий по поводу того, что вы сказали. Действительно, Великобритания и Соединенные Штаты значительную часть времени Второй мировой войны вели, скажем, боевые действия ограниченной интенсивности, но по крайней мере со времени открытия второго фронта в Западной Европе, начиная с 6 июня 1944 года, с высадки в Нормандии, и фактически до 8 мая 1945 года, боевые действия шли полномасштабные. И если мы возьмем те данные, которые понесли американские войска и британские войска на французской, бельгийской, голландской, немецкой территории в течение этого времени, пересчитаем просто на интенсивность потери на один день и сравним, скажем, с подобными же данными потерь в тот же самый период времени, которые несли советские войска, то разница будет, так сказать, на порядок.

Д. ЗАХАРОВ: Это безусловно.

А. ИЛЛАРИОНОВ: Таким образом это показывает, что даже в этом случае эти отношения сохраняются. Есть другая страна, скажем, Финляндия, которая была в экономическом отношении менее развита, чем Британия и Соединенные Штаты Америки, и Финляндия вела как раз сухопутную войну, причем была оснащена технически несопоставимо хуже, чем Красная Армия, и во время Зимней войны, и во время потом уже летней войны 1941-44 годов, и понятно, что Красная Армия превосходила финнов по всем параметрам настолько многократно, что об этом говорить не приходится, и тем не менее Финляндия, которая, может быть, не была образцом либерально-демократической страны в то время, тем не менее власти имели соответствующие взаимоотношения со своими людьми и ценили человеческую жизнь несколько иначе, чем советские власти, в результате оказывается, что потери личного состава вооруженных сил Финляндии в течение двух войн составили около 11% по сравнению с…

Д. ЗАХАРОВ: Ну да, для них это очень ощутимо.

А. ИЛЛАРИОНОВ: Это гигантские потери, но мы видим, что даже в этом отношении финны оказываются по сравнению с потерями советской стороны 6:1, при техническом превосходстве на стороне Красной Армии.

Д. ЗАХАРОВ: Вот тут вернемся к моему вопросу.

А. ИЛЛАРИОНОВ: А что касается вашего вопроса, по этому поводу, конечно, довольно много в последнее время было написано, хотя в течение длительного времени эта тема была табуированной, но из того, что сейчас известно, можно сказать, что нет большего разрушителя, чем неуважение, недооценка человеческой жизни, которая связана не только и не столько с непосредственно военной организацией страны, сколько с самой политической системой – политической системой, которая существует в стране за пределами вооруженных сил и вообще во всем обществе. Ликвидация гражданских прав и политических свобод, независимо от того, где она происходит, она происходит во всем обществе, касается ли это вооруженных сил или касается гражданской жизни, и следствием этого становится гигантская цена, которую общество, страна, население платит за те или иные авантюры или даже не за авантюры, а за защиту своей собственной территории.

В. ДЫМАРСКИЙ: Я хочу вернуться к экономике Германии с несколькими, может быть, вопросами. Вопрос первый. Существует до сих пор такое мнение, что тем не менее экономика Германии, особенно социальная политика Третьего Рейха была безумно успешной. Вы знаете эту историю, например, что недавно немецкую журналистку осудили, потому что она вспомнила, насколько был эффективен гитлеровский режим именно в социальной политике. Субвенции, дотации, строительство дорог, домов, домов быта, автодорог и так далее, и тому подобное.

Д. ЗАХАРОВ: Льготные магазины, бесплатные кинотеатры, «Вильгельм Густлав»…

В. ДЫМАРСКИЙ: Да. Так ли это? Вот это первый вопрос. Потом задам следующий.

А. ИЛЛАРИОНОВ: Вы знаете, необходимо выделять два периода в истории Третьего Рейха. Первый – все-таки это примерно до конца 1937 – начала 1938 годов, когда то, о чем вы говорили, действительно существовало. Была создана специальная организация «Сила через радость». Собственно, впервые массовый туризм немцев по Европе и в Средиземноморье, на острове Рюген в Балтийском море началось строительство крупнейшего рекреационного центра на прием пяти миллионов человек в год, что по тем временам было совершенно немыслимо.

В. ДЫМАРСКИЙ: Да и по сегодняшним это неплохо.

А. ИЛЛАРИОНОВ: Да. И так далее, и так далее. Но непосредственно с началом подготовки к войне с 1938 года это, конечно, все прекращается. Восьмичасовой рабочий день заменяется десятичасовым, а потом двенадцатичасовым. Рабочая сила закрепляется – ну, как у нас крепостное право – закрепляется за рабочими местами. Органы управления экономикой получают право о перемещении рабочей силы по всей территории Германии. И к концу войны число перемещенных рабочих по заводам достигло свыше четырех миллионов человек – самих немцев, не говоря уже об иностранных рабочих, военнопленных и так далее. И далее, и далее. Вводятся трудовые книжки. Понятно, что для советских и российских граждан это не является удивительным, но для человека все-таки выросшего даже в той же самой Германии это было совершенно новым явлением, потому что в данном случае человек как-то прикреплялся к тому или иному месту или фиксировались места его работы. На самом деле была ликвидирована важнейшая свобода, гражданская свобода продавать свою рабочую силу, поступать на работу к тому или иному предпринимателю, увольняться от него, и это одно из базовых гражданских прав было тогда ликвидировано.

В. ДЫМАРСКИЙ: Еще один вопрос, касающийся той же темы. Кстати, он пришел от юриста Михаила из Москвы: «Проводили ли в Третьем Рейхе национализацию и как вообще осуществлялся государственный контроль над производственными концернами?».

А. ИЛЛАРИОНОВ: Вы знаете, в этом смысле, я бы сказал, история Германии напоминает даже как бы недавнюю историю России. Когда Тиссен стал слишком критически относиться к нацистской партии и сбежал в Швейцарию, то его концерн был тут же национализирован. Собственно говоря, то же самое происходило и с некоторыми другими предпринимателями, которые…

В. ДЫМАРСКИЙ: Немецкими олигархами.

А. ИЛЛАРИОНОВ: Немецкими олигархами, которых тогда называли плутократами. И, собственно говоря, главный враг для нацистов, для Гитлера во внутренней политике это плутократы. Плутократы – не только предприниматели еврейского происхождения, но в том числе и немецкие по этническому составу, те, кто недостаточно хорошо понимал новые понятия, сложившиеся в Рейхе.

Д. ЗАХАРОВ: Тут ведь прелесть-то в чем заключается – крупный предприниматель, если и убежит, собственность с собой не унесет.

А. ИЛЛАРИОНОВ: Совершенно верно. Она остается на месте.

В. ДЫМАРСКИЙ: А контроль, видимо, осуществлялся тем, что спускали просто определенные планы, определенные показатели, которые обязаны были выполнять. То, о чем вы говорили.

А. ИЛЛАРИОНОВ: Ну, естественно. Был план. Естественно, как план, он порождает дефицит. Дефицит порождает «черный рынок». Значит, те предприниматели и управление, все очень жаловались, что не хватает того, не хватает этого и так далее. Но здесь я хотел бы обратить внимание, уважаемый Виталий, на то, что кроме такой как бы полной ликвидации частной собственности и перевода ее в так называемое условное владение, произошел расцвет государственных корпораций.

В. ДЫМАРСКИЙ: Знакомые слова.

А. ИЛЛАРИОНОВ: Корпораций было немало, они создавались очень энергично, в разных направлениях. Это с одной стороны. А с другой стороны, многие деятели нацистской партии и имперского правительства становились председателями советов директоров, членами советов директоров и управляющими этих государственных корпораций. Крупнейшим таким управляющим был Герман Геринг. Собственно, будучи председателем правительства Пруссии, имперским министром авиации, командующим военно-воздушным флотом, одновременно он являлся и председателем крупнейшего концерна «Герман Геринг» с огромными предприятиями в угольной промышленности, в металлургической промышленности, в оборонной промышленности и так далее.

В. ДЫМАРСКИЙ: Но он был как бы управленцем, но не собственником?

А. ИЛЛАРИОНОВ: Собственником – нет. Собственно говоря, известно, что он использовал в том числе и доходы на приобретение большой коллекции предметов искусства и так далее. И он был не единственным таковым представителем нацистской верхушки, удачно сочетавшим, оперативно сочетавшим государственное управление, работу в нацистской партии, военное управление и заодно хозяйственную деятельность.

В. ДЫМАРСКИЙ: И еще один, последний, наверное, вопрос я вам задам из этой серии, тем более что их несколько пришло и на СМС, и до эфира по Интернету. Это вопрос, касающийся принудительного труда, использования лагерей. Насколько это – ну, про эффективность здесь говорить трудно – но насколько это все, какой процент занимает во всей этой экономической машине?

А. ИЛЛАРИОНОВ: Прежде всего надо сказать, что немецкая как бы рабочая сила была, по сути дела, разделена на четыре касты, четыре уровня. К первым относились непосредственно рабочие немецкой национальности – немцы, австрийцы, фольксдойче, итальянцы. Ко второй относились иностранные рабочие Западной Европы – голландцы, датчане, норвежцы, французы отчасти, чехи. Третьи были восточные рабочие. И, наконец, последнюю, четвертую, самую низшую категорию составляли военнопленные, заключенные концлагерей. В количество иностранных рабочих всех видов, трех категорий, и военнопленных, и заключенных концлагерей в общей рабочей силе Германии вырос с 0% в 1938 году, меньше 1% в 1939 году до четверти рабочей силы в 1944-м. Там было занято, работало почти 6,5 миллионов человек, согласно официальной немецкой статистике.

Д. ЗАХАРОВ: И насколько я знаю, значительную часть этих рабочих составляли остарбайтеры. Я вспоминаю один документ, это записка Роберту Лею, лидеру профсоюзов германских, от директора одного из заводов относительно того, как остарбайтеры работают на его заводе по ремонту военной техники. Так вот, этот директор пишет, что многие вещи, которые немецким рабочим не под силу, русские с помощью кувалды и какой-то матери реализуют молниеносно. И уровень квалификации рабочих, которые поступили с востока, вызывает у него немое восхищение. То есть надо сказать, работали-то не за страх, а за совесть. Или за страх все-таки?

А. ИЛЛАРИОНОВ: Ну, надо иметь в виду, что, собственно говоря, механизм, конечно, существовал принудительного труда, подневольного труда. Строго говоря, вообще-то, конечно, это было рабство. Натуральное рабство. Причем размещение вот этой рабочей силы носило характер невольничьих рынков. Особенно на плацах концлагерей вот эти управляющие, предприниматели покупали рабочую силу…

Д. ЗАХАРОВ: Покупали или брали?

А. ИЛЛАРИОНОВ: Покупали.

Д. ЗАХАРОВ: А как? У кого?

А. ИЛЛАРИОНОВ: Покупали у начальников концлагерей. В данном случае это офицеры хозяйственного управления СС, в ведении которых находились концлагеря. В начале войны за один рабочий день платили от 1 до 1,2 рейхсмарки, к концу войны цена выросла до 4 рейхсмарок за одного человека в один день, за квалифицированного рабочего – видимо, те, о ком вы говорите – цена возрастала до 6 рейхсмарок. Ну и понятно, что сами рабочие…

Д. ЗАХАРОВ: Этих денег не видели.

А. ИЛЛАРИОНОВ: Естественно.

В. ДЫМАРСКИЙ: Андрей, еще один вопрос, смысл его в следующем: вы говорили о том, что был разрушен практически мелкий и средний бизнес. А ведь это же те самые лавочники, которые, собственно говоря, составляли социальную базу национал-социалистической партии…

Д. ЗАХАРОВ: Ну, как принято было говорить.

А. ИЛЛАРИОНОВ: Совершенно верно, Дмитрий, вы абсолютно правы, потому что так называемый мелкий бизнес, действительно, по социальному составу формировал примерно четверть состава НСДАП в 1932-33 годах, когда они пришли к власти, но примерно две трети состава НСДАП и почти 90% штурмовых отрядов СС составляли рабочие, пролетариат, который оказался в гораздо большей степени подвержен социалистическим идеям, потому что это настоящий социализм, собственно, и никто никогда не говорил о том, что это не социализм, просто обращали внимание, что это лишь национальный социализм, социализм для немцев, поэтому в данном случае…

В. ДЫМАРСКИЙ: А в Советском Союзе был интернациональным.

А. ИЛЛАРИОНОВ: Объявлен был, как интернациональный. Так что в данном случае многие, кстати говоря, кто поддерживал нацистов в начале пути, потом с некоторым изумлением для себя обнаружили, к чему это привело. Как известно, говорилось, что вместо 6 миллионов безработных получилось 6 миллионов убитых.

В. ДЫМАРСКИЙ: Андрей, у нас остается совсем мало времени, поэтому несколько вопросов из тех, которые пришли.

А. ИЛЛАРИОНОВ: Да, мне просто вспомнились многие такие параллели, которые приходят в голову, например, при приходе нацистов к власти был практически сразу осуществлен процесс объединения земель, княжеств, оставшихся еще от имперского периода городов, такой процесс ликвидации автономии и самоуправления и объединение их в крупные территориальные единицы под названием «области» и назначение туда полномочных представителей имперской власти, «гауляйтеров».

В. ДЫМАРСКИЙ: Читаю. Это, скорее, не вопрос, а замечание от Макса: «Хорошую вы подняли тему. Возможно, наш малый бизнес поймет, что его ждет в будущем и начнет собирать чемоданы в Швейцарию». Теперь по поводу потерь, у нас сразу целая волна возникла. Вот пишет Кирилл из Москвы: «Андрей, я с величайшим уважением отношусь к вам, но не замечать соотношение сил Вермахта, а от него и потерь союзников на западе и востоке, мягко говоря, некорректно».

А. ИЛЛАРИОНОВ: Ну, вы знаете, по этому поводу существует огромная литература, которая показывает, какое было соотношение сил в начале, в конце, как осуществлялись переброски войск, какова была интенсивность боевых столкновений во время высадки, в Арденнах… Ну, собственно говоря, это все хорошо известно, какая там была огневая мощь одних, огневая мощь других. Поэтому я просто уважаемому коллеге предлагаю посмотреть соответствующую литературу и получить соответствующие результаты. Скорость продвижения войск. Ну как бы традиционные показатели, которые используются для оценки эффективности боев. И, кстати говоря, любая интенсивность, сравнение потерь со стороны, скажем, англо-американцев с одной стороны, немцев – с другой, и соотношение потерь на Восточном фронте со стороны Красной Армии и Вермахта с другой.

В. ДЫМАРСКИЙ: Алексей пишет: «Как объяснить ваше соотношение потерь СССР и Германии 9:1, если известно, что Германия потеряла 9 миллионов человек?». Ну, здесь надо Алексею, видимо, объяснить о том, что речь идет только о потерях личного состава, а не об общих потерях. Конечно, у нас 9:1 не получается 81 миллион.

А. ИЛЛАРИОНОВ: Да. Существуют тоже разные оценки потерь вооруженных сил в Германии. Максимальная оценка, которая существует, это 5,5 миллионов человек в вооруженных силах – везде, на суше, в море, в воздухе. Хотя последние исследования, в том числе Бориса Вадимовича Соколова, которого, я хотел бы предложить, вы нашли бы возможность пригласить…

В. ДЫМАРСКИЙ: Он у нас был в эфире.

А. ИЛЛАРИОНОВ: Ну, именно поговорить о потерях. С его точки зрения, если я правильно понимал его последнюю статью, он говорит о том, что вряд ли эта цифра была более 4 миллионов человек.

В. ДЫМАРСКИЙ: И последний вопрос, очень коротко: «Слышал, что до Сталинграда экономика Рейха работала в режиме мирного времени и как-то ведь они до Волги дошли». Правда ли, что работала в режиме мирного времени? Что-то не верится.

А. ИЛЛАРИОНОВ: Конечно, это не так. На самом деле в течение примерно шести лет экономика Германии работала на пределе своих возможностей и даже за пределами этих возможностей. Один из важнейших таких показателей – это отношение государственных расходов к валовому внутреннему продукту и отношение военных расходов к валовому внутреннему продукту. С 1942 года это отношение, бывшее раньше на уровне 40, 50, 60, 80%, приблизилось к 100% и находилось на этом уровне до конца года. Финансирование этих расходов осуществлялось в большой степени не только за счет самой Германии, но и за счет оккупированных территорий, которые финансировали таким образом военные усилия Вермахта.

В. ДЫМАРСКИЙ: Все, увы, мы должны завершать. Спасибо Андрею Илларионову за участие в этой программе. Это была «Цена Победы» и до встречи через неделю.

Д. ЗАХАРОВ: Спасибо.


Радиостанция ЭХО МОСКВЫ :: Цена Победы :: Понедельник, 29 Октябрь 2007

Радиостанция «Эхо Москвы»: Цена Победы, Понедельник, 29 Октябрь 2007

http://echo.msk.ru/programs/victory/55922/index.phtml

Цена Победы
 Неюбилейные беседы по истории Второй мировой войны. О чем не пишут в энциклопедиях? Почему не сходятся цифры? До правды докапываются "эховец" Виталий Дымарский и "взглядовец" Дмитрий Захаров.
Ведущие: | Дмитрий Захаров Виталий Дымарский
Гости: | Андрей Мартынов историк
Понедельник, 29 Октябрь 2007

В. ДЫМАРСКИЙ: Добрый вечер, уважаемые слушатели. В прямом эфире «Эха Москвы» очередная программа из цикла «Цена Победы» и мы, ее ведущие Дмитрий Захаров…

Д. ЗАХАРОВ: И Виталий Дымарский. Добрый вечер.

В. ДЫМАРСКИЙ: Сразу же представлю сегодняшнего нашего гостя, с которым мы, собственно говоря, хорошо знакомы, он не раз уже бывал на наших программах, историк Андрей Мартынов. Добрый вечер.

А. МАРТЫНОВ: Добрый вечер.

В. ДЫМАРСКИЙ: Андрей, как всегда, берет такие темы, скорее, не чисто военные, а…

Д. ЗАХАРОВ: Общечеловеческие.

В. ДЫМАРСКИЙ: Общечеловеческие, да. Вот сегодня мы такую тему заявили: «Трагедия плена». Речь пойдет о судьбах, тяжелых, в общем-то, судьбах военнопленных в годы Второй мировой войны. Я бы, как обычно, должен был начать нашу программу с того, чтобы дать вам номер СМС, я вам его дам, хотя, по-моему, это бесполезно. +7 985 970-45-45. Что-то у нас вся эта система зависла, она пока не работает. Ну а вдруг заработает, поэтому номер я вам все-таки напоминаю. Перейдем теперь к самой беседе.

Д. ЗАХАРОВ: Собственно, да. В каком контексте вы хотели рассмотреть эту тему, Андрей? Военнопленных какой-то конкретной страны или всех стран-участниц вместе взятых?

А. МАРТЫНОВ: Мне кажется, что лучше взять в максимально широком контексте, рассмотреть не только трагедию русских военнопленных, советских военнопленных, которая была одна из самых действительно горьких, но и судьбы немцев, попавших в плен как на Западном, так и на Восточном фронте; трагедию попавших в японский плен, а там положение было вполне соотносимое с положением советских военнопленных в Германии.

Д. ЗАХАРОВ: Ну да, да и эксперименты там над людьми тоже любили проводить.

В. ДЫМАРСКИЙ: Я подчеркиваю для наших слушателей, поскольку вопросы приходили и до эфира, что мы берем именно военнопленных, а не концентрационные лагеря для гражданского населения.

А. МАРТЫНОВ: Разумеется, да. Хотя в некоторых случаях эти два процесса сложно отделить, особенно в случае со статистикой. По-моему, если не ошибаюсь, с 1957 по 1974 годы в Германии работала научная комиссия Федерального правительства по делам военнопленных. Она пыталась определить общее количество попавших в плен немецких граждан, военнопленных. И они остановились на погрешности в 1 миллион – 11-12 миллионов. Это было связано с тем, что приравнивали многих гражданских к военнопленным, когда многих гражданских с восточных территорий просто угоняли в глубь Советского Союза.

В. ДЫМАРСКИЙ: Андрей, а когда речь идет о немецких военнопленных, вот вы сказали 11-12 миллионов, это они все оказались в советском плену или оказались и у западных союзников?

А. МАРТЫНОВ: У западных было даже больше. Хотя, опять-таки, я сказал, что было больше – сложно, именно за счет гражданских лиц, которых угоняли советские, в первую очередь карательные органы, уже НКВД, СМЕРШ. А в основном, сами немцы, конечно же, стремились сдаться в плен к западным союзникам, но не всем. Просто по одной простой причине: они надеялись таким образом уцелеть. Почему я сказал не всем – они боялись сдаваться французам, особенно французским партизанам, которые нередко совершали преступления против человечности.

В. ДЫМАРСКИЙ: Кстати говоря, итальянские ребята тоже были ребята жесткие.

А. МАРТЫНОВ: Ну, можно здесь вспомнить «марш смерти», как это сами называли немцы, попавшие к титовцам в Югославии.

Д. ЗАХАРОВ: Да, история была достаточно любопытная, конечно.

А. МАРТЫНОВ: Кстати, хорошо, обратили на это внимание сами немцы. Вот я вам уже называл эти 22 тома собрания Федерального правительства Германского, они в предисловии к первому тому написали, на мой взгляд, очень правильные слова: «Нельзя неправоту победить или приравнивать к национал-социалистической неправоте», то есть они при этом старались разделить эти два понятия.

Д. ЗАХАРОВ: Ну и здесь я хотел бы сказать, почему так много гражданского населения оказывалось в числе приравненных к военнопленным. Дело в том, что машина спецслужб, наших спецслужб я имею в виду, занималась фильтрацией всех, кто мог иметь какое бы то ни было отношение к НСДАП. А как мы понимаем, огромная часть населения Германии имела отношение к НСДАП хотя бы на уровне рядового члена. А поскольку НСДАП была признана преступной организацией, соответственно, лопата гребла по полной программе.

А. МАРТЫНОВ: Мне кажется, здесь нужно учитывать и еще один момент – чисто демографический. Дело в том, что с 1942 года Советский Союз испытывал дефицит людских ресурсов. Это было связано с большим количеством попавших в плен, погибших и еще плюс часть территории, которая была оккупирована немцами. И просто нуждались в рабочей силе. Тем самым, я думаю, угоняли гражданское население именно с целью восстановления «ДнепроГЭСа», других крупных строек, восстановления городов, разминирования.

Д. ЗАХАРОВ: Ну да.

А. МАРТЫНОВ: Я думаю, что обязательно этот вопрос нужно задать. Может быть, он основополагающий в какой-то степени. Спрашивает это и москвич Сергей Леонидович, экономист, который вот что нам прислал по Интернету: «Слышал, что отношение к военнопленным определялось нормами международного права, которые Советским Союзом не были подписаны, чем и была обусловлена тяжесть плена советских солдат. На ком лежит ответственность за неподписание этих законов?». Речь, как я понимаю, идет о Женевской конвенции 1919 года, о нормах, о порядке содержания, условиях содержания военнопленных.

А. МАРТЫНОВ: Здесь это миф. На самом деле Конвенция была ратифицирована, но, с другой стороны, что она не выполнялась никогда Советским Союзом, по крайней мере в годы Второй мировой войны, да и, по-моему, в годы Афганской войны там было все отнюдь не очень гуманно. Но формально мы ее подписали. С другой стороны, что немцы, они изначально не планировали воевать на Восточном фронте по правилам, из-за этого, вне зависимости от того, была ли она подписана или нет, они изначально шли на то, что выполнять эти соглашения не будут.

В. ДЫМАРСКИЙ: То есть не только Советский Союз не выполнял положения этой Конвенции?

А. МАРТЫНОВ: Здесь практически получилось взаимно. И отсюда одна из причин трагедии попавших в плен советских военнопленных. С другой стороны, здесь, мне кажется, нужно учитывать еще одну важную причину. Она, в принципе, касалась всех военнопленных всех стран, ну, за исключением, может быть, отдельных стран, как, например, Австралия, которой было очень мало военнопленных. Дело в том, что и союзники, наши западные союзники, и Вермахт столкнулись на разных периодах с огромнейшим количеством военнопленных. Количество, которое не было предусмотрено в изначальных планах. И это привело к различным трагедиям. Самая большая трагедия была, конечно, с советскими военнопленными – они умирали с голоду в немецких лагерях. Потери фантастические. От 3,3, как это считают Штрайт и Даллин, до 4 миллионов, как это считают Дугас или Козлов, наш отечественный историк.

Д. ЗАХАРОВ: Это только умершие с голоду?

А. МАРТЫНОВ: Ну, здесь имеются в виду умершие с голоду, от болезней, расстрелянные.

В. ДЫМАРСКИЙ: От условий содержания.

А. МАРТЫНОВ: От условий содержания, да. Нечто подобное, как это ни парадоксально, после капитуляции Германии испытали и немецкие военнопленные. Я просто приведу вам одну историю. В 1941 году немецкий рейдер «Корморан» был потоплен «Сиднеем», точнее, получилось взаимное потопление. Это, по-моему, был ноябрь 1941 года. В итоге матросы «Корморана» попали в австралийский плен, 317 человек. Один из них умер, четверо покончили с собой, но это нередко, суициды довольно часто бывают у военнопленных, любых. Остальные до 1945 года находились в австралийском плену. Кормили их там прекрасно, они могли работать, кто хотел. Ну, Австралия это британский доминион и после окончания войны они были переданы в английские лагеря уже на территории метрополии. И дальше начинается самое ужасное. Их кормят, но качество еды немножко похуже и порции тоже. Они не пухнут с голоду, у них нет цинги…

В. ДЫМАРСКИЙ: Но хочется обратно в Австралию.

А. МАРТЫНОВ: Хочется обратно в Австралию. Они задают, естественно, вопрос – что такое? А им говорят: «Вы знаете, вы получаете точно такой же паек, какой получает гражданское население Германии в нашей оккупированной зоне. Вас слишком много». Повторяю, никто из них не получал язву от голода.

В. ДЫМАРСКИЙ: В связи с этим я вспоминаю довольно занятную, но она и трагическая, историю, которую описывает Леопольд Репер, знаменитый наш разведчик, возглавлявший так называемую «Красную капеллу», вот эту сеть разведывательную во время войны. После освобождения Парижа в 1944 году его отозвали как бы на родину, в Советский Союз, где прямо из аэропорта его отвезли на Лубянку. И в своей книге, где он описывает все свои приключения жизненные, которая уже была издана – он польский еврей – после смерти Сталина, после разоблачения культа личности ему разрешили уехать обратно в Польшу, а из Польшу он уже перебрался на Запад, в Данию, так вот, в своей книжке «Большая игра» он описывает, что когда его привезли на Лубянку в 1944 году после ареста, его соседом по камере был японский генерал. Человек был неприхотливый, но он возмущался – у меня, говорит, такая элементарная просьба к надзирателям, к тюремному начальству, мне много не надо, мне никаких деликатесов не надо, мне нужен всего один банан в день.

Д. ЗАХАРОВ: Да, юморист.

В. ДЫМАРСКИЙ: Ну, он не мог себе представить, что может не быть бананов. И можно себе представить, в Москве 1944 года…

Д. ЗАХАРОВ: Бананы на каждом шагу.

В. ДЫМАРСКИЙ: В тюрьме просить бананы.

Д. ЗАХАРОВ: Здесь я хотел бы вспомнить также, мы прекрасно знаем историю содержания наших пленных в нацистских лагерях, весь трагизм этой ситуации, все тяготы, беды и бесчисленные жертвы, но что происходило, допустим, с немецкими летчиками, сбитыми за Ла-Маншем? Они попадали не в английский плен, они попадали в плен канадский на манер тех моряков, которые попали в австралийский плен. Чтобы они в случае захвата Англии не могли пополнить ряды «Люфтваффе», их куда подальше за Атлантику, в Канаду отправляли, все-таки часть Соединенного Королевства. Там наблюдалась приблизительно та же картина. Я читал мемуары одного из этих летчиков, пилота бомбардировщика, который писал, что они просто изнывали, потому что первые полгода они думали, что скоро война в Европе кончится, немецкие войска высадятся в Англии, операция «Морской лев» и, значит, к берегам Соединенных Штатов тоже направятся вереницы немецких кораблей с понятными намерениями. Через полгода это прошло. Ко времени Сталинграда стало ясно, что ничего не произойдет. И вот условия содержания были в Канаде приблизительно такие же, как в Австралии – их никто не охранял, по сути. В лагере было 10-15 солдат. Потому что понятно, что из Канады ты никуда не убежишь и никуда не денешься.

А. МАРТЫНОВ: Но, знаете, ведь были же случаи, когда немецкие подводники, которые были захвачены в Атлантике, у побережья Соединенных Штатов, иногда у побережья Бразилии, несколько бразильских пограничных самолетов уничтожили несколько таких немецких подводных лодок, тем не менее попавшие в плен матросы Кригсмарине, они пытались бежать даже из Америки. Правда, побеги, насколько я помню, были неудачные.

Д. ЗАХАРОВ: Ну да, трудно переплыть Атлантику на байдарке, это понятно.

В. ДЫМАРСКИЙ: А были ли попытки побегов из советского плена?

А. МАРТЫНОВ: Было, и даже несколько удачных. Один из таких попавших в плен унтер-офицеров – правда, он бежал не с территории, если не ошибаюсь, собственно Советского Союза, а с территории Польши, это была восточная Польши – он смог выбраться из вагона и потом добрался до Западной Германии, то есть он сначала из Польши попал в Восточную, то есть на территорию, оккупированную Советским Союзом – это было уже после окончания войны – и оттуда он смог через Западный Берлин доехать до своего родного города.

В. ДЫМАРСКИЙ: Я не могу сказать с какого года, но уже после войны это было точно, проводилась еще огромная совершенно агитационно-пропагандистская работа среди немецких военнопленных. Я просто уже в 70-80-е годы волею судеб познакомился с некоторыми членами Коммунистической партии Германии, которые мне рассказывали, что их перевоспитал советский плен. И самое смешное – не смешное, но самое интересное во всей этой истории, что они стали искренними сторонниками коммунизма, Советского Союза, и составили если не костяк, но значительную часть – она была небольшая, но тем не менее партия была – Компартии Германии.

А. МАРТЫНОВ: Вы знаете, нечто подобное имело место и в плену союзников. Британцы делили немецких военнопленных на три категории: «белые», «серые» и «серые минус». Это в зависимости от степени оболваненности нацистской пропагандой. «Белые» – самые покладистые, которые искренне раскаиваются. И эти категории имели два экономических стимула. «Белым», во-первых, давали разрешение работать, подзаработать себе, то есть пополнить свой рацион, а, во-вторых, они имели шанс первыми быть отпущены на свободу. «Серые» – поменьше. А «серые минус» – это в последнюю очередь.

Д. ЗАХАРОВ: Сейчас мы должны прерваться на новости, насколько я понимаю?

В. ДЫМАРСКИЙ: Да. Сейчас короткий выпуск новостей, после чего продолжим нашу программу. Напомню, что в гостях у нас историк Андрей Мартынов.

НОВОСТИ

В. ДЫМАРСКИЙ: Еще раз добрый вечер. Мы продолжаем нашу программу. Ее тема «Трагедия плена» и у нас в гостях историк Андрей Мартынов. Продолжим.

Д. ЗАХАРОВ: Продолжая тему, которую ты поднял относительно немецких военнопленных в советских концлагерях, которые перевоспитались, и то, о чем говорил Андрей, я вспоминаю рассказы Владимира Яковлевича Цветова покойного, журналиста-международника, который многие годы проработал в Японии и, естественно, прекрасно знал множество различных японских политических деятелей. Та же самая картина наблюдалась в японских лагерях, имеется в виду японских военнопленных на территории Советского Союза. Но там ситуация была доведена по-японски до абсолюта. Во-первых, все подразделения, попавшие в наши лагеря, сохранили боевой строй, все жили побатальонно, поротно, поотделенно. Все начальники были на своих местах. И когда им сказали, что они должны приобщиться к коммунистической идее, они стали приобщаться к коммунистической идее с тем педантизмом, который был им присущ.

В. ДЫМАРСКИЙ: Японские военнопленные?

Д. ЗАХАРОВ: Японские военнопленные, да. И тоже в значительной степени потом уже составили костяк компартии Японии. И вот очень интересно, помнишь…

В. ДЫМАРСКИЙ: Но, между прочим – извини, я тебя перебью – просто я когда-то занимался международным коммунистическим движением, и я помню, что даже в программе «Твэй» компартии Японии, несмотря, так сказать, на всю лояльность по отношению к Советскому Союзу…

Д. ЗАХАРОВ: Северные территории.

А. МАРТЫНОВ: Совершенно верно, да.

В. ДЫМАРСКИЙ: …требование возврата северных территорий все равно присутствовало.

Д. ЗАХАРОВ: Ну, это не противоречит коммунистической идее. Так вот, у Владимира Яковлевича даже была идея снять фильм именно по этому сюжету. Чем дело кончилось – я не знаю, но мне не приходилось видеть такой картины. Но здесь очень интересная вещь. Помнишь, мы обсуждали книгу Цыганова, мемуары немецкого военнопленного, который попал в Восточной Пруссии в плен, не провоевав на российско-германском фронте ни одного дня, так вот его судьба сложилась. Как они работали на ленинградских заводах? Как подорванные. Как будто они должны были стать стахановцами. То есть вот отношение немцев к труду в плену было такое же, как если бы они трудились на Третий Рейх. То есть поставили перед ними задачу строить дом или чинить электростанцию – и вместо того, чтобы саботировать, нагадить как-то немножко, он упорно, аккуратно это делает. И то же самое наблюдалось среди японцев. Вот им положено свалить столько леса, догнать и перегнать – ни малейшей попытки откосить, пойти бамбук курить. Нет, они делали именно то, что как бы им вменялось.

А. МАРТЫНОВ: Ну, это уже культура, это уже ментальность, национальная ментальность.

Д. ЗАХАРОВ: Ментальность. И еще. Я просто вспоминаю замечательную книгу Германа Вука «Ветры войны». Это английские военнопленные в немецких концлагерях. Когда американский военный атташе, военно-морской атташе, еще до объявления войны Соединенными Штатами Германии, приезжает навестить в немецкий концлагерь племянника своего друга-англичанина. Английские офицеры, летчики живут в комнатах по два-три человека. И когда этот военно-морской атташе приезжает в немецкий концлагерь, англичанин говорит немцу-охраннику: «Иди вон, от тебя воняет».

А. МАРТЫНОВ: Да, но здесь, к сожалению, нужно сказать, что несмотря на то, что немцы действительно старались соблюсти Женевскую конвенцию по отношению к союзникам, это не всегда им удавалось, мягко скажем. Я просто приведу несколько таких случаев…

В. ДЫМАРСКИЙ: Андрей, извините, я просто хочу зафиксироваться на этом – то есть все-таки отношение к военнопленным западным – англичанам тем же, французам, американцам – все же было лучше, чем отношение к советским?

А. МАРТЫНОВ: Ну да, они по крайней мере по отношению к своим западным противникам, в том числе и уже странам побежденным, я имею в виду Францию, Польшу, Грецию, они старались соблюдать эту конвенцию, хотя не всегда бывало. Вот, например, такой момент. 26 мая 1940 года 97 человек, остатки 2-го батальона Норфолкского полка, который прикрывал от «Мертвой головы» дорогу на Дюнкерк, сдались после того, как все средства к обороне были исчерпаны, вот из 800 человек осталось 97. Так вот, все они были расстреляны сразу же после сдачи в плен. Их просто буквально вывели на опушку леса и расстреляли.

Д. ЗАХАРОВ: Ну, так они с эсэсовцами дело имели.

А. МАРТЫНОВ: С другой стороны, вы, Дмитрий, привели пример насчет летчиков. Вот такой, другой пример. Если не ошибаюсь, 23 марта 1944 года «Шталаг Люфт III», то есть постоянный лагерь для военнопленных летчиков, который курировался «Люфтваффе», 66 человек пытались организовать побег и только трое из них смогли его осуществить, остальные попали в плен. Из них 50 были расстреляны.

Д. ЗАХАРОВ: Да, это знаменитый случай.

В. ДЫМАРСКИЙ: Но это вот интересно. А что, у них была специализация лагерей – для летчиков?

А. МАРТЫНОВ: Для летчиков Геринг смог сделать так, что…

В. ДЫМАРСКИЙ: И подчинялись они «Люфтваффе», а не специальной структуре?

А. МАРТЫНОВ: Совершенно верно. И тут нужно сказать, что содержание в том числе советских военнопленных в лагерях «Люфтваффе» было немножко лучше, чем в остальных, то есть там смертность была немного меньше. Ну, может быть, из-за того, что просто летчиков попадало в плен меньше, чем пехоты, и, следовательно, здесь чисто экономически можно было эту проблему разрешить лучше. Хотя, повторяю, конечно же, советский летчик, попавший в немецкий плен, у него шансов было ненамного больше выжить, чем у обычного пехотинца. Хотя действительно там кормили немного лучше и отношение было чуть-чуть поприличнее.

В. ДЫМАРСКИЙ: Но не будем еще забывать – мы об этом много говорили – что немцы тоже, так сказать, в своих лагерях вели свою работу.

Д. ЗАХАРОВ: Ну да, селекцию.

В. ДЫМАРСКИЙ: Ну и что все-таки многие из наших советских военнопленных в конечном итоге соглашались работать на немцев.

А. МАРТЫНОВ: Ну, правильно, потому что у них был элементарный выбор – или умереть с голоду, или от побоев, или просто от каких-то экспериментов на людях, или же получить призрачный шанс на существование, став добровольным помощником или вступив в какую-либо коллаборационистскую военную организацию, хотя, конечно же, были люди, которые шли на это добровольно. Вот, по некоторым сведениям, например, в случае с РОА, которой я занимаюсь, я встречал…

В. ДЫМАРСКИЙ: РОА – это Русская освободительная армия.

А. МАРТЫНОВ: Да. Я встречал примерно такую статистику: 70% - это действительно убежденные, люди шли туда по убеждениям, 30% - это люди, которые просто пытались избежать голодной смерти, уцелеть.

В. ДЫМАРСКИЙ: И это было в годы войны?

А. МАРТЫНОВ: В годы войны. И часть из этих 30% были, наоборот, они даже отрицали власовскую идею, многие из них шли туда, чтобы просто с оружием бежать, прибиться к партизанам, перейти линию фронта. Были и такие.

В. ДЫМАРСКИЙ: Но в то же время, что интересно, что советские агитаторы, хоть они и работали с немецкими военнопленными, но в годы войны немцев не допускали, даже если они соглашались, ни в качестве добровольных помощников…

Д. ЗАХАРОВ: Ну да, немецкой освободительной армии не было.

В. ДЫМАРСКИЙ: Да, ни немецкой освободительной армии, ни какого-то привлечения немцев, пусть даже и перековавшихся, к какой либо службе или в Красной Армии или около Красной Армии.

А. МАРТЫНОВ: Ну да, у союзников тоже таких формирований не было. Были немецкие эмигранты, которые сражались в составе войск союзников. Знаменитый писатель Стефан Гейм, он получил «бронзовую звезду», как раз сражаясь в американской армии против нацистов.

Д. ЗАХАРОВ: Ну, в Соединенных Штатах до начала войны Соединенных Штатов против Германии, до 7 декабря 1941 года, проживало, ни много ни мало, 11 миллионов немцев, которые…

А. МАРТЫНОВ: Но в данном случае я имею в виду политического эмигранта, а не этнического, не фольксдойче, скажем так.

Д. ЗАХАРОВ: Ну да, просто как бы со стороны этих немцев были письменные обращения к президенту Соединенных Штатов с просьбой не считать их уродами и дать им возможность добровольно сражаться в рядах американской армии.

А. МАРТЫНОВ: Ну, Курт Воннегут, можно вспомнить.

В. ДЫМАРСКИЙ: Поволжских немцев ждала немножко другая судьба.

Д. ЗАХАРОВ: Да, немножко другая, скажем так. И среди этих 11 миллионов – естественно, из этих 11 миллионов, может быть, участвовало несколько тысяч, десятков тысяч – были выдающиеся и командиры, и летчики, и танкисты.

А. МАРТЫНОВ: Здесь можно еще сказать по поводу отношения к западным союзникам. Нужно учесть, что, если я не ошибаюсь, приказ Гитлера от 18 октября 1942 года предписывал расстрел коммандос и парашютистов вне зависимости от того, в форме они или нет, которые забрасывались в тыл Германии. Именно на основе этого приказа в сентябре 1943 года были расстреляны экипажи лодок «Х-6» и «Х-7» британских коммандос, которые подорвали линкор «Тирпиц». Это было, если не ошибаюсь, одно из обвинений Деница на Нюрнбергском процессе, что он допустил этот расстрел людей, которые были в форме.

Д. ЗАХАРОВ: Ну, на самом деле таких прецедентов было очень много. Возвращаясь к нашей основной теме, я вспоминаю достаточно любопытные мемуары командира танковой разведки Эрвина Роммеля Ханца Фон Люка о том, как он проводил свой плен в Грузии. Он попал в Грузию. Ну, для начала ему, естественно, плоскогубцами вырвали золотые зубы, что было в порядке вещей, видимо, в концлагерях не только нацистской Германии, но и в наших тоже. Аналогичная участь постигла других офицеров и генералов, которые были с ним. В первую зиму, после того, как зима кончилась, от голода и болезней умерла половина военнопленных. Это в Грузии. Но зато потом жизнь начала налаживаться, потому что местные партийные бонзы выявили у Ханца Фон Люка талант строить коттеджи и обязательно фонтаны перед коттеджами. И после этого все пошло на лад. Дело дошло до того, что он мог уходить на прогулки в горы, ходить по местным деревням, жарить шашлыки, поскольку от него была реальная польза местной партноменклатуре.

А. МАРТЫНОВ: Но, с другой стороны, из 201 тысячи немецких военнопленных 6-й армии, сдавшейся под Сталинградом, только 6 тысяч вернулись домой.

Д. ЗАХАРОВ: Ну, насчет 200 тысяч я очень сомневаюсь…

А. МАРТЫНОВ: Я в данном случае военного историка ФРГ Зайдлера цитирую.

Д. ЗАХАРОВ: А в это число входят румыны и итальянцы? Потому что немцев, насколько я знаю, на момент сдачи было порядка 90 тысяч.

А. МАРТЫНОВ: Думаю, входят. Общее число в данном случае.

В. ДЫМАРСКИЙ: Давайте еще вернемся к трагедии плена через вот такую тему, которая присутствует в очень многих вопросах, которые пришли к нам. Вот в самой красивой форме его поставил Юрий из Казани: «А могла ли сложиться судьба человека так, как она сложилась у Ивана Соколова?». Ну, герой Шолохова, «Судьба человека». После плена – отпуск на родину, а затем – фронт.

А. МАРТЫНОВ: По этому поводу я уважаемому Юрию посоветую прочитать «Архипелаг ГУЛаг» Солженицына. Александр Исаевич там просто описывает, как реально такие люди, как Иван Соколов, возвращались из плена и что их ждало. Скорее всего, в лучшем случае его ждал штрафбат.

Д. ЗАХАРОВ: Ну, это, в общем, не так уж плохо, потому что как бы все, кто возвращался с той стороны, обязательно подвергались проверке и фильтрации.

А. МАРТЫНОВ: Разумеется.

Д. ЗАХАРОВ: И, соответственно, все особисты в силу бюрократических начал страховались – а вдруг что, лучше отправить туда, о чем писал Александр Исаевич.

А. МАРТЫНОВ: В худшем его могли просто расстрелять на месте.

В. ДЫМАРСКИЙ: Уважаемые коллеги, тут даже не вопрос, просто хочу в память о человеке зачитать одно послание, которое пришло нам от Воронина Геннадия Анатольевича из Челябинска, изобретателя: «Мой школьный учитель Чижов Николай Иванович в 1949 году попал в ГУЛаг за то, что остался в живых при выполнении спецзадания верховного командования. У него на счету 37 прыжков в тыл немецких войск, 2 Ордена Славы и много других орденов и медалей. Его группа взорвала бензохранилище знаменитого сечинского аэродрома из кинофильма «Вызываем огонь на себя». Три пулевых ранения и два ножевых. В 1944 году 35 суток отпуска с выездом домой на Урал. И после войны он услышал фразу «вас могли завербовать при выполнении спецзадания, и если вы остались в живых, значит, вы – немецкий шпион». Это как, справедливо? Извините, наболело. Спасибо», - пишет нам Геннадий Анатольевич.

А. МАРТЫНОВ: Я могу рассказать и похожую историю, другую. Я тоже общался с одним ветераном. Он попал в плен между Харьковом и Сталинградом. Он был солдатом орудия «Прощай, Родина», сорокапятка. Ему приказали держать мост, пока по нему не эвакуируются оставшиеся советские части. Два других моста забыли взорвать. Из-за этого атаковали его с четырех сторон, со всех сторон. Сорокапятки не пробивали броню немецких танков. Слава богу, была брошенная зенитка, из нее удалось повредить два БТРа. После чего, когда уже в тылу оказались немцы, они вынуждены были сдаться. Два побега. Оба неудачных. Освободили советские и отправили сразу же в Сибирь.

В. ДЫМАРСКИЙ: Давайте еще на пару вопросов ответим и, может быть, успеем телефон еще включить, поскольку СМС не работает.

Д. ЗАХАРОВ: Да, буквально реплика. В свое время я работал на радио, на иновещании. Там было множество редакций. И в одной из редакций, то бишь в немецкой, работал немецкий диктор по фамилии Браун. Человек этот был известен тем, что в свое время он организовал побег достаточно большой группе наших военнопленных. И надо сказать, что таких прецедентов в немецких лагерях было не один, и не два, а достаточно много, когда, собственно, охрана, видя, что происходит, как бы нормальные, вменяемые люди, просто давали большим группам уйти. Далеко не все, конечно, из этих людей спасались и переходили линию фронта, кого-то ловили, кто-то погибал, но тем не менее такие прецеденты тоже имели место быть.

В. ДЫМАРСКИЙ: Вопрос от Ирины Васильевой из Санкт-Петербурга: «Расскажите, пожалуйста, о работе Красного Креста. Почему эта организация не помогала военнопленным?».

А. МАРТЫНОВ: Здесь нужно сказать следующее. Я сам этому удивляюсь, потому что информация у них, конечно же, была. Многие советские военнопленные содержались рядом с военнопленными союзников, которые получали соответствующие посылки, письма.

Д. ЗАХАРОВ: Через Швейцарию.

А. МАРТЫНОВ: Через Швейцарию. Просто мне тоже рассказывал один из узников советских концлагерей. Рядом располагались греки. Они выписали себе через Красный Крест спортивные костюмы, чтобы бегать по периметру лагеря и поддерживать форму. Заодно они сделали себе там бассейн, купались. Эсэсовцы, которые охраняли лагерь, а лагеря были в ведении «Ваффен-СС», просто завидовали, говорили «нам бы на место этих греков». Они там питались лучше. И, конечно же, они могли как-то помогать, Красный Крест, советским военнопленным. Я знаю, что когда к 1942 году практически больше 60 тысяч советских военнослужащих попали в плен в Финляндии и в эту зиму умерло больше 10 тысяч советских военнопленных, Маннергейм просто обратился, будучи председателем финского Красного Креста, к Швейцарии, чтобы оказывали помощь советским военнопленным, и эта помощь оказывалась. В итоге из 64 тысяч 200 советских военнопленных умерло 19 тысяч.

В. ДЫМАРСКИЙ: К немецким военнопленным в Советском Союзе Красный Крест не допускали.

А. МАРТЫНОВ: Не допускали, да. А к слову сказать, из 9 тысяч попавших в советский плен финнов вернулись только 1954 человека.

В. ДЫМАРСКИЙ: А вот очень интересно, Сергей Николаевич, юрист из Башкирии задает вопрос: «Почему наши пленные офицеры и генералы не выглядели как их немецкие? А именно: в хронике провода немецких пленных по Москве видно у офицеров и генералов во главе колонны сохранены и погоны, и награды, вплоть до «железных крестов». Но ни в одной хронике нет кадров наших пленных с советскими погонами и орденами». Я не думаю, чтобы мы видели, собственно говоря, хронику советских военнопленных в Германии. Может, видели художественные фильмы.

В. ДЫМАРСКИЙ: Есть хроника, где идут колонны военнопленных советских, но, первое, в 1941, 1942 и 1943 году погон не было, петлицы были с ромбами, кубиками, шпалами, соответственно, погон быть не могло по определению. Начиная с 1943-44 года колонн советских военнопленных уже у немцев маршировать не могло по определению.

А. МАРТЫНОВ: И еще нужно сказать, что все-таки старшие офицеры, в том числе и генералы советские, они имели больше шансов выжить, потому что их, как правило, отправляли в специальные офицерские лагеря, где все-таки отношение было к ним немножко получше, чем к рядовому составу, и умереть от голода там просто не давали, хотя, конечно, кофе их не кормили и бананы тоже не давали. Вспомнить того же Лукина – человек, которому ампутировали, если не ошибаюсь, обе ноги. Он отказался сотрудничать с немцами. Тем не менее он все-таки смог выжить.

Д. ЗАХАРОВ: Если вспомнить содержание сына Сталина, то они вообще жили в коттеджах. Тот же Тельман жил если не в коттедже, когда находился в лагере…

В. ДЫМАРСКИЙ: В Бухенвальде?

Д. ЗАХАРОВ: Да. У него было отдельное помещение. До 1944 года.

В. ДЫМАРСКИЙ: Я был в Бухенвальде, видел место, где его расстреляли, но такие подробности там не рассказывали.

Д. ЗАХАРОВ: Да, и глава немецкого комсомола жил отдельно. То есть у них была очень четкая градация, и насколько я понимаю, делалось это из соображений «а вдруг пригодится».

А. МАРТЫНОВ: Здесь нужно еще учитывать – Тельман был немцем. И Гитлер просто считал, что раз он немец, высшая раса, его можно перевоспитать. В знаменитых «Застольных разговорах Гитлера» он прямо говорил «да Тельман, он неплохой парень, вот мы победим, захватим весь мир, и Тельман поймет, что наш социализм лучше его интернационализма, и он станет нашим».

В. ДЫМАРСКИЙ: Андрей, еще один вопрос – о возвращении военнопленных с обеих сторон домой уже после войны. Как долго продолжался этот процесс?

А. МАРТЫНОВ: В случае с союзниками – я имею в виду немцы, попавшие в плен к союзникам, то они где-то до 1946 года еще оставались в лагерях. Это было связано с тем, что искали преступников. В частности, тех же, кто устроил эту бойню в «Шталаге Люфтваффе», например. То есть нужно было просто фильтровать людей. Во-вторых, их использовали для восстановления промышленности. Нередко очень негуманно. Французы, например, заставляли не профессионалов военных, не саперов, заниматься разминированием. В таких вот лагерях смертность достигала 10% от несчастных случаев. С Советским Союзом все было гораздо сложнее. Члены «Свободной Германии» в очень небольших дозах, которые жили на восточной территории, вернулись где-то в 1946-47 году, а основная масса немцев была отпущена в качестве «неамнистированных преступников» - буквальная формулировка – только лишь после приезда Конрада Аденауэра при Хрущеве, по-моему, в 1955 году.

В. ДЫМАРСКИЙ: То есть они все это время сидели?

А. МАРТЫНОВ: Да. Их всех объявили военными преступниками и использовали на работах…

В. ДЫМАРСКИЙ: Я сам жил, кстати говоря, в Москве одно время в доме, построенном немецкими военнопленными.

А. МАРТЫНОВ: А я в таком доме живу и, поверьте, качество у него прекрасное, что называется, как у Марка Мермана, замечательный поэт, живущий в Канаде, «Вермахт разрушил, Вермахт строит», строчки его знаменитой песни. Вот здесь как раз такой момент присутствовал. То есть у нас этот процесс затянулся. В случае с освобожденными военнопленными – здесь, как правило, в течение 1945 года практически все вернулись на свои территории. Надо еще сказать такой несколько пикантный момент, что некоторые из немецких военнопленных не возвращались домой, я имею в виду из союзников. Некоторые из них женились на местных жительницах и натурализовывались.

В. ДЫМАРСКИЙ: Кстати, относительно недавняя история, помните, с этим японцем, который в деревне жил и наконец-то вернулся в Японию и нашел даже свою жену. Или жена его нашла.

А. МАРТЫНОВ: Были и такие моменты.

Д. ЗАХАРОВ: Ну, в целом можно сказать, что лучше, хуже, но плен никогда ни для кого сахаром не был.

А. МАРТЫНОВ: Но хуже всего это было в первую очередь, я считаю, для советских военнопленных. Это действительно огромнейшая, фантастическая трагедия, близкая к геноциду просто. И, во-вторых, это для тех солдат союзников, которые попали в японский плен. Это тот же «отряд 731», который испытывал на них химическое оружие. Это абсолютно никакое несоблюдение никаких конвенций, то есть наказания, расстрелы, голод. Марш на Батаан знаменитый лег в основу, я так понимаю, «Моста через реку Квай», в частности, когда сдавшихся под Коррегидором американцев гнали многие километры безостановочно, не кормя и пристреливая просто обессиливших раненых. И, конечно же, нужно учитывать, и у немецких военнопленных в советском плену, конечно, жизнь тоже была не сахар. Я понимаю, агрессоры, но извините, тем отношением, которое у нас было по отношению к ним, мы оказались на уровне самих нацистов, то есть мы оказались такими же.

В. ДЫМАРСКИЙ: И плюс к тому еще и своих же, вышедших из немецкого плена…

Д. ЗАХАРОВ: Виталий, если к своим относились кое-как, то что уж говорить о немцах.

В. ДЫМАРСКИЙ: На этом мы заканчиваем нашу программу. Спасибо Андрею Мартынову, историку. Это была «Цена Победы», которую вели Дмитрий Захаров…

Д. ЗАХАРОВ: И Виталий Дымарский. Всего доброго.

А. МАРТЫНОВ: До свидания.

В. ДЫМАРСКИЙ: До встречи через неделю.


Радиостанция ЭХО МОСКВЫ :: Цена Победы :: Понедельник, 5 Ноябрь 2007

Радиостанция «Эхо Москвы»: Цена Победы, Понедельник, 5 Ноябрь 2007

http://echo.msk.ru/programs/victory/56104/index.phtml

Цена Победы
 Неюбилейные беседы по истории Второй мировой войны. О чем не пишут в энциклопедиях? Почему не сходятся цифры? До правды докапываются "эховец" Виталий Дымарский и "взглядовец" Дмитрий Захаров.
Ведущие: | Виталий Дымарский Дмитрий Захаров
Гости: | Елена Съянова писатель
Понедельник, 5 Ноябрь 2007

В. ДЫМАРСКИЙ: Добрый вечер, уважаемые слушатели. В прямом эфире «Эха Москвы» очередная программа из цикла «Цена Победы» и мы, ее ведущие Дмитрий Захаров…

Д. ЗАХАРОВ: И Виталий Дымарский. Добрый вечер.

В. ДЫМАРСКИЙ: Еще раз добрый вечер. Представлю сразу сегодняшнего нашего гостя. Это Елена Съянова, очень хорошо вам известная, и запрос на которую к нам приходит почти на каждую передачу – а когда вы пригласите Елену Съянову? Пригласили. И, вы знаете, о чем она нам сегодня будет рассказывать? О спорте в Третьем Рейхе. Спорт хотя во все времена считался такой сферой жизни… вернее, хотели его считать сферой жизни, отделенной от политики, но спорт всегда был связан с политикой так или иначе. Правда ведь, Лена?

Е. СЪЯНОВА: Здравствуйте, добрый вечер.

Д. ЗАХАРОВ: Добрый вечер.

Е. СЪЯНОВА: У нас, по-моему, один вопрос такой, несколько возмущенный…

В. ДЫМАРСКИЙ: Нет, до вопроса вы мне скажите, насколько спорт связан с политикой?

Е. СЪЯНОВА: А вот я и хочу заодно ответить на возмущение одного товарища – что это вы о спорте и какое это имеет отношение…

В. ДЫМАРСКИЙ: А, да, вот Владимир из Питера: «Что-то вас на странную тему повело? Может быть, ближе к названию вашей передачи, например, о стрелковом оружии нашей армии?». И о стрелковом оружии будет. Обо всем будет. И было.

Д. ЗАХАРОВ: И было, кстати.

В. ДЫМАРСКИЙ: А сегодня – о спорте.

Е. СЪЯНОВА: Я вам сразу процитирую одного деятеля, чтобы вы поняли, что такое был спорт в Третьем Рейхе. Он говорил, что спортивная форма должна стать связующим звеном между синей робой «Трудового фронта» и серой формой Вермахта. Вот так. Вот и делайте выводы. С чего мы сегодня начнем – с песни или с футбольного матча?

Д. ЗАХАРОВ: С песни, наверное.

Е. СЪЯНОВА: Помните, была такая песня: «Эй, вратарь, готовься к бою, часовым ты поставлен у ворот». Так вот, у немцев была такая же песня, но только слова там были немножко иные.

В. ДЫМАРСКИЙ: А музыка? Та же самая?

Е. СЪЯНОВА: Я не помню музыки, если честно. Я пыталась перевести следующие строчки: «Эй, вратарь, готовься к бою, часовым ты поставлен у ворот. Ты представь, что за тобою полоса приграничная идет». Это у нас. А у них: «Когда твои товарищи пойдут в бой, чутко охраняй тылы».

В. ДЫМАРСКИЙ: Но первая строчка тоже про вратаря?

Е. СЪЯНОВА: Точно такая же.

Д. ЗАХАРОВ: Ну, песен у нас с немцами схожих было немало, и даже мотивы были одни и те же. Если вспомнить «Все выше, и выше, и выше…»…

В. ДЫМАРСКИЙ: Да, это Марш авиаторов.

Д. ЗАХАРОВ: «…стремим мы полет наших птиц, и в каждом пропеллере дышит спокойствие наших границ». Музыка у нас и у немцев была абсолютно одинаковая, правда, слова отличались.

Е. СЪЯНОВА: Тем не менее, здесь две концепции прослеживаются. Вот как хотите. Оборонная и весьма наступательная. А вообще Германия, конечно, провозгласила себя одной из самых спортивных стран мира. Другой вопрос, насколько ей удалось это реализовать, но программы были, конечно, задуманы замечательные. При этом, что любопытно, что во главе этой суперспортивной державы стоял…

Д. ЗАХАРОВ: Не очень спортивный…

Е. СЪЯНОВА: Ну, менее спортивного человека трудно себе представить, чем Гитлер. Он даже жаловался, что виноваты его родители, которые когда-то в детстве, вместо того, чтобы купить ему какие-то спортивные снаряды, посадили его за пианино. Но вы знаете, что…

В. ДЫМАРСКИЙ: Но музыкой он тоже интересовался.

Е. СЪЯНОВА: Да. Так же не очень удачно.

В. ДЫМАРСКИЙ: Знаете что, Лена, не обязательно быть спортсменом, можно быть болельщиком. Он был болельщиком, во всяком случае судя по тому, как он вел себя на Олимпиаде 1936 года в Берлине, он сильно переживал за немецких спортсменов, ему докладывали о победах…

Е. СЪЯНОВА: Вы знаете, болеть это одно, а вот почему-то существует такое мнение, что немецкое руководство, вожди Третьего Рейха вообще провозглашая спорт одним из приоритетов, сами были не очень спортивными. Но это не так. Тут, пожалуй, только Гитлер ничего не мог. А вообще они периодически делали такие потуги, например, в 1931 году, мало кто знает, как оказывается, был замечательный футбольный матч между командой с названием «Штурмовик» и командой, которая имела наглость присвоить название «Бавария», правда, по-моему, она вышла все-таки на поле с названием «Рейх». Самое смешное, что «Штурмовик» - это команда, которую должен был создать Эрнст Рем из своих штурмовиков, а вот эта самая «Бавария» или «Рейх» - это все высшее руководство партии. Правда, Гитлер с самого начала не участвовал в этом, но Гесс, Геринг, Лей, Борман, Гиммлер, еще некоторые персонажи, они все были на поле.

В. ДЫМАРСКИЙ: Упитанный человек, Геринг.

Е. СЪЯНОВА: Ну, он тогда еще не был очень упитанным, потом он провел несколько тренировок и, по-моему, он выходил только в первом тайме, потом, видимо, у него дыхания не хватило. Но вы знаете, что интересно – что когда начались тренировки, Гитлер наблюдал за этим действием и через какое-то время он созвал своих соратников и задал им вопрос, а не остановить ли все это, пока не поздно, потому что ему с трибун это зрелище не очень нравилось. Представьте себе, они грязные, потные, красные бегают по полю, без конца плюют, ругаются матом. В общем, зрелище совершенно не таково, чтобы демонстрировать…

В. ДЫМАРСКИЙ: А счет был задан заранее?

Е. СЪЯНОВА: Нет. Но тем не менее матч состоялся.

В. ДЫМАРСКИЙ: Состязание было честное?

Е. СЪЯНОВА: Нет, состязание было поразительное. Во-первых, первый тайм закончился со счетом 6:0, конечно, в пользу «Штурмовика». Естественно. Потому что Рем среди штурмовиков нашел, отобрал нормальных, профессиональных более или менее спортсменов. А вот команду «Рейх» тренировал Роберт Лей, который тоже был, ну, не сказать профессиональным футболистом, но пока он сидел во французском плену, он там научился каким-то вещам. Но состав команды был, конечно, ужасным. Борман, пожалуй, наиболее был полезен – он стоял в воротах и не все пропускал. Гиммлера постоянно сбивали. Геринг просто не мог долго играть. Гесс, как камикадзе, шел к воротам, но не забивал. И вот где-то в перерыве между первым и вторым таймом ребята из «Рейха» переменили тактику. Они решили действовать хитростью. Тот же Лей, играющий тренер, вышел на поле, заработал пару пенальти, потом он симулировал травму, ушел с поля, вернулся, с этой травмой его, конечно, очень боялись задеть и пропустили к воротам. В общем, таким вот образом они набрали какое-то количество голов.

В. ДЫМАРСКИЙ: Но проиграли все равно.

Е. СЪЯНОВА: Нет, вы знаете, они не проиграли. Они проиграли, конечно, потому что последний гол был забит вне игры и, в принципе, они ушли со счетом 5:6, но в газетах на следующий день появилось объявление о том, что команда «Рейх» все-таки выиграла со счетом 6:5. Вот так.

В. ДЫМАРСКИЙ: Не знаю, задавать ли вам сейчас этот вопрос, поскольку о футболе речь зашла, а, может быть, этой теме посвятить одну из наших программ, с вами ли, если захотите, это вот этот знаменитый матч в Киеве, как его назвали «матч смерти».

Д. ЗАХАРОВ: И был ли он на самом деле?

Е. СЪЯНОВА: Был этот матч.

В. ДЫМАРСКИЙ: И было ли все так, как, если не ошибаюсь, Борщаговский, автор книжки, описал этот матч, «матч смерти».

Е. СЪЯНОВА: Матч был. Факт матча был. Но там на самом деле так мало о нем информации.

В. ДЫМАРСКИЙ: Действительно ли расстреляли киевлян?

Д. ЗАХАРОВ: Это вряд ли.

Е. СЪЯНОВА: Нет, нет, они потом в концлагеря попадали, кто-то выжил. Но на самом деле, вы знаете, об этом матче очень много всяких домыслов, информации практически никакой, к сожалению, хотя история, конечно, сама по себе…

Д. ЗАХАРОВ: Ну да, это такая идеологическая мистификация.

В. ДЫМАРСКИЙ: Давайте, мы еще вернемся к этому.

Е. СЪЯНОВА: Давайте мы немножечко пораньше.

В. ДЫМАРСКИЙ: Да, давайте пораньше. Я, собственно, сейчас в раздумьях между двумя темами. Первое, все-таки хочется поговорить об Олимпиаде 1936 года…

Е. СЪЯНОВА: Давайте немножко вернемся чуть-чуть раньше и я расскажу вообще о структуре самой спортивной, как она была задумана. Насколько я знаю, у нас же спорт делился на профессиональный и любительский.

В. ДЫМАРСКИЙ: Если вы говорите про Советский Союз, то у нас формально, официально, профессионального спорта вообще не было, хотя все понимали, конечно, что люди получают за это зарплату, но числились на каких-то работах, на каких-то должностях.

Е. СЪЯНОВА: Не формально все-таки он делился где-то так. А у них спорт делился на общегосударственный и партийный.

Д. ЗАХАРОВ: Это интересно.

Е. СЪЯНОВА: Да. Вот представьте себе такое деление. Причем был такой спорткомитет, который занимался пропагандой спорта именно среди членов партии. Я приведу очень простой пример, чтоб всю эту структуру не разбирать. Вот, смотрите, общегосударственная организация «Гитлерюгенд». Предположим, младшая группа мальчиков, 10-14 лет, «Юнгфольк». Ребятки занимались видами спорта по выбору. А вот из «Юнгфолька», когда отбирали уже в низшую по иерархии партийную структуру «Школы Адольфа Гитлера», то есть такой начальный партийный резерв, вот там виды спорта были строго прописаны.

Д. ЗАХАРОВ: Метание гранаты, стрельба.

В. ДЫМАРСКИЙ: И они были обязательны.

Е. СЪЯНОВА: Они были обязательны и, вообще, эти ребята занимались пять дней в неделю физической подготовкой и только два дня учебы. Ну, потом, там было среднее звено. Это «Наполас». Были «Рыцарские замки». Это такой высший, что ли, партийный резерв. Был такой «Рыцарский замок «Гроссинзее», первый этап, там занимались верховой ездой, боксом и планеризмом. «Зонтхофен» – это лыжи и скалолазание. «Фогельзанг» – общая физическая подготовка. И «Мариенбург» – там, в основном, идеология. В основном, конечно, все учебные часы в этих «Замках» были посвящены все-таки не развитию головы и интеллекта, а, так сказать, физике. И вот тут у меня возникает один вопрос, дайте, я его задам, может быть, мне кто-нибудь ответит. Сколько я ни занимаюсь этим вопросом, я никак не могу понять, откуда же они планировали набирать кадры для партийного руководства? Ведь для руководства любого нужен интеллект. Где они оставляли ту питательную почву, где можно было взращивать настоящую руководящую элиту? Потому что вот эта подготовка говорит о том, что ребят накачивали с десятилетнего возраста только физически.

В. ДЫМАРСКИЙ: Лен, в какой-то степени, может быть, я смогу вам ответить, это мое соображение, что Третий Рейх, как это ни покажется странным многим, он ведь просуществовал очень короткое время и, в общем-то, смены элиты поколенческой там не было. Те, кто пришел к власти, те и остались у власти до конца Третьего Рейха, то есть до 1945 года. Там не успела за это время смениться элита, смениться поколения элиты.

Д. ЗАХАРОВ: Ну а потом, при всем при том, оставались высшие учебные заведения, где эту элиту можно было бы учить.

Е. СЪЯНОВА: Совершенно верно, Дима, но там этой элите не было ходу в руководство. Вот в чем дело. Именно питательная среда – это университеты. В университеты ребята из «Рыцарских замков» не были в состоянии поступить. Но только им была какая-то зеленая улица в плане продвижения к руководству. Вот в чем здесь какой-то парадокс, я не могу его решить. Вы говорите, как было, а я говорю, как было спланировано. По-моему, это было спланировано в какой-то тупик.

В. ДЫМАРСКИЙ: Мы об этом не узнаем уже никогда, согласитесь.

Д. ЗАХАРОВ: Потом, если говорить о той части элиты, которая должна заниматься партийным строительством, а не составлять экономические планы, политические, идеологические, а просто работать секретарями парткомов, обкомов, горкомов и далее везде, то, как показывал наш собственный опыт, большого ума для этого не требовалось, даже иногда в президенты выносило.

В. ДЫМАРСКИЙ: Да, главное – дисциплина.

Д. ЗАХАРОВ: Главное – дисциплина. Орднунг, орднунг.

В. ДЫМАРСКИЙ: Орднунг, демократический централизм, подчинение большинству.

Д. ЗАХАРОВ: Совершенно верно. А если вернуться к спорту – то, что сказал Лей, от синего комбинезона рабочего до серого мундира Вермахта – абсолютно логично, потому что «зольдатен» должен быть физически мощный, крепкий, быстро бегать, шибко прыгать, соответственно, кидать гранату или кирпич, что там оказывалось под рукой. И это вполне вписывалось в контекст. Ведь у нас происходило то же самое.

В. ДЫМАРСКИЙ: Кстати говоря, Лен, такой вопрос. Сейчас до Олимпиады мы еще дойдем, я немножко хочу перескочить в годы войны. Физическая подготовка оставалась в Вермахте во время войны или уже было не до этого?

Е. СЪЯНОВА: Смотря в каком роде войск. Пехоте, конечно, было не до этого. Летчики играли. Вот мы с Димой тут выяснили, что любимыми видами спорта у «Люфтваффе» были теннис и футбол, а у танкистов – плавание. А пехотинцы, я думаю, достаточно упражнялись на марше.

Д. ЗАХАРОВ: Да, у них гимнастика была с утра до вечера.

В. ДЫМАРСКИЙ: Подождите, но для того, чтобы сыграть в теннис, нужен корт.

Д. ЗАХАРОВ: А аэродром – это идеальное место для того, чтобы…

В. ДЫМАРСКИЙ: То есть просто на бетоне натягивалась сетка и игралось в любых условиях?

Д. ЗАХАРОВ: Да, абсолютно.

В. ДЫМАРСКИЙ: Потому что, допустим, на Восточном фронте, если говорить о территории Советского Союза…

Д. ЗАХАРОВ: Играли. И на юге. На летном поле, естественно, особо никуда от самолета в рабочее время и не уедешь. А футбол, это абсолютно логично – опять же, ровная поверхность, копани импровизированные ворота. Один из самых выдающихся немецких летчиков Герман Граф, он был членом команды «Люфтваффе» по футболу – у них были собственно команды по родам войск – и страстно защищал крылья своей команды в футбольных баталиях.

Е. СЪЯНОВА: А вот какому виду спорта отдавали предпочтение подводники, как-то информации нет.

В. ДЫМАРСКИЙ: Не подводному плаванию?

Д. ЗАХАРОВ: Вряд ли, конечно.

В. ДЫМАРСКИЙ: Перед тем, как мы уйдем на короткие новости, я бы хотел ответить, я сам могу это сделать – примитивный такой вопрос пришел, но раз он пришел, наверное, все-таки надо объяснить. Ирина Васильева нас спрашивает из Петербурга, участвовала ли команда СССР в Олимпийских играх, проходивших в фашистской Германии? Ирина, не участвовала. Советский Союз вообще тогда не был членом Международного Олимпийского Комитета…

Д. ЗАХАРОВ: Да, до 1952 года, по-моему.

В. ДЫМАРСКИЙ: Да, до 1952 года. И не потому что эти Олимпийские игры проходили в Германии, а поскольку просто Советский Союз не участвовал в Олимпийских играх ни до этого, ни после, то есть после участвовал, первая Олимпиада, Летняя Олимпиада, это в Хельсинки в 1952 году, а первая Зимняя Олимпиада в 1956 году в Кортина-Д’Ампеццо в Италии. А в 1948 году, уже после окончания войны, в Лондоне, в Летней Олимпиаде все равно Советский Союз не участвовал.

Д. ЗАХАРОВ: Не позвали.

В. ДЫМАРСКИЙ: Нет, дело не в этом, не был членом Международного Олимпийского Комитета. Это просто такая формальная вещь – чтобы участвовать в Олимпийских играх, нужно быть членом МОК.

Е. СЪЯНОВА: Кстати, Германия тоже ведь не собиралась участвовать в Олимпийских играх 1936 года.

В. ДЫМАРСКИЙ: Как это? Проводя их у себя?

Е. СЪЯНОВА: Да. А решение было принято до прихода нацистов к власти о том, что Олимпиада будет проведена в Берлине, но когда они пришли к власти, через какое-то время они решили, что они будут участвовать.

В. ДЫМАРСКИЙ: Вообще, Олимпиада 1936 года, я думаю, это очень интересная тема.

Д. ЗАХАРОВ: Это вторая половина нашей программы.

В. ДЫМАРСКИЙ: После короткого выпуска новостей.

НОВОСТИ

В. ДЫМАРСКИЙ: Еще раз добрый вечер. Мы продолжаем программу «Цена Победы». И говорим мы сегодня о спорте в Третьем Рейхе. Я бы хотел перед тем, как мы продолжим нашу беседу, озвучить пару вопросов, пришедших по СМС. Просто это и для нас информация, и для слушателей. «Информация об этом матче, - пишет нам Максим, он имеет в виду матч киевлян в оккупированном городе, - а, точнее, о трех встречах, описывается очевидцем тех событий Анатолием Кузнецовым в его романе «Бабий яр». Откровенно говоря, я просто не помню этого момента, но поверим нашему слушателю. Кто захочет – проверит.

Д. ЗАХАРОВ: Ну да. С другой стороны, никаких документальных свидетельств, архивных документов на сей предмет не попадалось.

В. ДЫМАРСКИЙ: Что-то уже прояснилось, но все равно как бы до сих пор полной ясности с этим матчем нет.

Е. СЪЯНОВА: А, потом, роман «Бабий яр» столько раз редактировался. Неизвестно, в какой редакции мы его читали.

В. ДЫМАРСКИЙ: И давайте воспользуемся еще одним вопросом из Бишкека, из Киргизстана, который пришел: «Вы рассказывали о ТВ и программе телепередач. Скажите, где я могу взять эту информацию?». Речь идет о той программе, в которой участвовала Елена Съянова, когда мы говорили о телевидении в Третьем Рейхе. И я не знаю, где можно взять эту информацию, но я просто напомню, что первые прямые телетрансляции в Третьем Рейхе были с Олимпийских игр 1936 года в Берлине. Вот так мы плавно перешли к Олимпиаде.

Е. СЪЯНОВА: Я могу только посоветовать нашему слушателю найти диск о телевидении Третьего Рейха. По-моему, он есть в продаже.

Д. ЗАХАРОВ: Да, и там есть, кстати, фрагменты этих трансляций.

Е. СЪЯНОВА: Да. А потом, я думаю, что буквально в начале следующего года выйдет наш фильм на ту же тему. Я думаю, что вы увидите много интересного. А вот что касается 1936 года и Олимпиады…

Д. ЗАХАРОВ: Не хотели сначала участвовать.

Е. СЪЯНОВА: Давайте вспомним, что во время Олимпиады Гитлер, конечно, получил по носу, история известная. А я напомню, что в 1936 году был и величайший триумф. Помните, о чем речь? О боксерском поединке знаменитого Макса Шмеллинга, который выиграл у, как его звали, «коричневого бомбардировщика», Джо Льюиса. Матч состоялся в Нью-Йорке и Шмеллинг потом с триумфом вернулся в Рейх, был провозглашен национальным героем, правда, к сожалению, через два года, в 1938 году, тоже в Нью-Йорке он этому самому Джо Льюису проиграл. По-моему, он был нокаутирован на 124-й или 125-й секунде. И вернулся, естественно, с позором. И вот интересно, что после этого проигрыша в 1938 году у Гитлера случился какой-то перелом, какой-то кризис, может быть, в нем самом. Он стал меньше, мне кажется, уповать на спорт. А, может быть, в какой-то степени он даже и ускорил аншлюс. У меня такое ощущение, что он как-то внутренне сломался. Он, вероятно, решил, что спорт – это когда государство слабое, когда у него есть проблемы, вот тогда спорт, спортом можно что-то прикрыть. А вот когда государство чувствует себя уже сильным, а он, вероятно, хотел бы, чтобы так это выглядело, то тут уже не до спорта, тут уже вперед идут не спортсмены, а танки. И, вообще, количество высказываний и всевозможных дифирамбов великим спортсменам после 1938 года у Гитлера сходит на нет. Это мое собственное такое изыскание на эту тему. А если вернуться к Олимпиаде – история довольно известная.

В. ДЫМАРСКИЙ: Там много историй, связанных с Олимпиадой. Мы сказали, что, во-первых, это первые телетрансляции. Во-вторых, кстати, мало кто знает, именно на Берлинской Олимпиаде 1936 года зародилась традиция зажигать Олимпийский огонь в Греции. И, может быть, даже многие считают, что это связано с такой любовью нацистов к факельным шествиям. Во всяком случае именно в 1936 году впервые из Греции был доставлен с горы Олимп огонь в столицу Олимпиады город Берлин. Ну и знаменитая история с американцем Джесси Оуэнсом, который завоевал четыре золотые медали и, самое главное, он в спринте завоевал три золотые медали, а четвертую – в прыжках в длину, и у него был соперником какой-то знаменитый немецкий спортсмен, атлет Лутц Лонг, по-моему. И все ждали его победы, он прыгнул очень далеко, этот Лонг, и в последней попытке, по-моему, у Лонга было около восьми метров, в последней попытке Оуэнс прыгнул за восемь метров, что-то восемь метров шесть сантиметров, если я не ошибаюсь, и стал олимпийским чемпионом, чем поверг стадион и Гитлера, в частности, а Германию вообще в страшное уныние.

Е. СЪЯНОВА: А вот история с тем, что Гитлер отказался поздравлять олимпийских чемпионов чернокожих, а где она подтверждается, чем – я об этом читала много, но у меня такое ощущение, что этого просто не могло быть. Рейхсканцлер не мог повести себя не согласно своему…

Д. ЗАХАРОВ: Протоколу.

Е. СЪЯНОВА: Да. Правда, таких кадров, где он поздравляет спортсменов, на кинопленке тоже нет.

В. ДЫМАРСКИЙ: Подождите, руководитель государства, коим был Гитлер, не обязан поздравлять олимпийских чемпионов.

Е. СЪЯНОВА: Но он уже начал это делать в первые же дни.

В. ДЫМАРСКИЙ: Он начал это делать. Насколько я слышал такую историю, что все было нормально, в том числе и с Оуэнсом, но когда Оуэнс получал четвертую золотую медаль, вот как раз за прыжок в длину…

Е. СЪЯНОВА: Гитлер был вызван на совещание.

В. ДЫМАРСКИЙ: …покинул стадион.

Е. СЪЯНОВА: И еще одна такая скандальная ситуация, когда французские спортсмены приветствовали Гитлера вскидыванием руки. А вы знаете, что Гитлеру это очень не понравилось? И знаете, по какой причине? Он увидел в этом желание… Да, кстати, ему не понравилась еще и реакция стадиона, потому что весь этот арийский стадион встал на дыбы от восторга, и Гитлер увидел в этом желание простых людей, в общем-то, дружить. Понимаете? Ну, не нравилось.

Д. ЗАХАРОВ: Ну да. Утрата инструмента манипуляции сознанием.

Е. СЪЯНОВА: В общем, да. Он усмотрел нечто, что, наверное, не всякий политик тут усмотрел бы.

Д. ЗАХАРОВ: Вот от Ирины Васильевой из Санкт-Петербурга вторая часть вопроса: «Были ли какие-то проблемы у спортсменов-участников Олимпийских игр, евреев по национальности?».

Е. СЪЯНОВА: Само собой. Конечно, были.

Д. ЗАХАРОВ: А поконкретнее?

Е. СЪЯНОВА: Ну, поконкретнее – я внимательно очень следила, отслеживала, читала много о судьбе знаменитого футболиста немецкого Юлиуса Хирша. Он, правда, отличился в матче 1912 года, но он был национальным героем, естественно, до 1933 года. Он был евреем. И его брат был ветераном войны. Сам он был многолетним членом клуба «Карлсруэ». Человеком, которого знала вся Германия, обожала его, носила его на руках. И вот начались когда все эти гонения, человек в полной мере познал на себе всю эту цепочку унижений. Сначала его исключили из клуба, потом его перестали пускать на стадионы. В результате он закончил в Освенциме. Что касается спортсменов действовавших, игравших, спортсменов, которые участвовали в реальных соревнования в 30-е годы, они постепенно были исключены из клубов, из команд, то есть вот такое вычищение евреев, оно велось очень активно. И, в основном, они все закончили в концлагерях, так что тут никаких иллюзий нет. Хотя был один хоккеист, еврей, который играл долгое время в хоккейной команде. Ну, бывали какие-то исключения. Бывало, кто-то из вождей, типа Геринга, заступался за какого-нибудь своего любимчика. Но в результате, к концу войны, все равно все они закончили очень плохо, кто не успел уехать.

В. ДЫМАРСКИЙ: А что касается Олимпиады 1936 года, я слышал, читал только один случай, это был швейцарский легкоатлет, который был исключен из числа участников Олимпиады за то, что вроде как бы его невеста была еврейкой, с которой он, видимо, приехал на Олимпиаду. Но это такой неподтвержденный исторический факт. А вообще, что касается Олимпиады 1936 года, надо еще сказать, что все-таки сомнения были по поводу ее проведения, и была специальная международная конференция созвана в Париже, где были высказаны сомнения относительно того, может ли нацистская Германия проводить Олимпийские игры.

Е. СЪЯНОВА: Но Гитлер тут же принял меры.

Д. ЗАХАРОВ: Приняли меры, и комиссия Международного Олимпийского Комитета, приехавшая в Берлин, вроде как бы подтвердила, что никаких препятствий нет. Тем не менее была еще попытка провести параллельную Олимпиаду в Испании, так называемая Народная Олимпиада. Там вроде как бы антифашистские силы европейские пытались провести параллельную Олимпиаду, но это все сорвалось просто из-за того, что Франко пришел к власти и, соответственно… В Барселоне, по-моему, ее намечали провести, но так ничего из этого и не вышло.

Е. СЪЯНОВА: А Берлинская Олимпиада еще интересна ведь не только соревнованиями. Ведь во время всех этих спортивных игрищ велась дипломатическая и всевозможная подковерная игра. Если очень кратко, то полет Гесса в Англию был задуман именно в 1936 году, там уже образовались первые связи.

В. ДЫМАРСКИЙ: Лен, еще какой вопрос. Здесь спрашивают: «А как же ГТО?». Ну, имеется в виду, в Советском Союзе. Вот я тоже хотел спросить, может быть, немножко по-другому сформулировать: насколько военная составляющая учитывалась в этой физической подготовке? Потому что у нас были БГТО, ГТО, у нас была целая система ДОСААФ…

Д. ЗАХАРОВ: Ворошиловских стрелков, ОСАВИАХИМ.

В. ДЫМАРСКИЙ: Да, где готовили и парашютистов, хотя это все было под видом чисто спортивных занятий. Существовала ли некая подобная система в Германии?

Е. СЪЯНОВА: Я уже говорила, что эта система была разведена на две части – на общегосударственную и партийную.

В. ДЫМАРСКИЙ: Я имею в виду не теннис с плаванием, а именно такие прикладные виды спорта – авиаторы, парашютисты, стрелки.

Е. СЪЯНОВА: Стрельбой занимались, по-моему, начиная с десятилетнего возраста мальчики.

В. ДЫМАРСКИЙ: Где?

Е. СЪЯНОВА: В «Школах Адольфа Гитлера».

Д. ЗАХАРОВ: Да и в «Гитлерюгенде».

Е. СЪЯНОВА: В «Гитлерюгенде» – нет, нет. Планеризмом занимались. Был такой «Моторизованный корпус», это вообще военизированная спортивная организация, где, собственно, учили водить разные виды военной техники. Хотя она считалась вроде бы спортивная, но она впрямую просто готовила военные профессии. Знаете, интересно, что система физических упражнений в разных видах образовательных учреждений и то была разной. В «Гитлерюгенде», там постоянно маршировали. А в школах партийного, так сказать, резерва, там занимались, например, конным спортом, поскольку тот же Роберт Лей говорил, что «мы должны уделять большое внимание верховой езде, потому что она дает возможность почувствовать свою власть над живым существом». Так что такой единой системы на всю Германию, как у нас система ГТО, ее не было. В школах партийного резерва была так называемая система тестов. Мальчики должны были набирать какое-то количество очков по разным видам спорта. Если они не набирали, значит, они подвергались, в принципе, иногда даже и физическим наказаниям. Шел такой очень жесткий отбор. И до «Рыцарских замков» доходили уже ребята, прошедшие, в общем-то, огонь, воду и все остальное.

Д. ЗАХАРОВ: Ну, если вспомнить того же Дитера Ноля, то стреляли они… Во-первых, у немцев испокон веков на руках всегда было очень большое количество личного огнестрельного оружия, и вот как бы воспоминания о том, как увеселялись школьники в свободное от учебы время – они ходили и в горы стрелять с собственным оружием, и в тиры ходили стрелять, то есть как бы с этим у них было достаточно просто. Еще, опять же, если говорить о «Гитлерюгенде», есть хроника, как отряды «Гитлерюгенда» ходят в горы, горные походы, более того, там альпинизм и скалолазание присутствовали, плавали, то есть как бы виды спорта были задействованы самые различные.

Е. СЪЯНОВА: А как вы думаете, почему в СС самым популярным видом спорта было фехтование? Я тоже никогда не могла это понять. Был даже значок такой фехтовальщика – черный круг и вот эти молнии.

Д. ЗАХАРОВ: Да. Вы знаете, фехтование тоже в среде молодежи в Германии еще с XIX века было весьма популярно. Устраивались дуэли. Они надевали нагрудники, которые невозможно было проткнуть, специальные очки, которые защищали глаза. И считалось очень большой честью заработать себе шрам на физиономии или на руке.

В. ДЫМАРСКИЙ: В этом все-таки есть что-то такое паравоенное.

Д. ЗАХАРОВ: Да. В XIX веке еще сабли были весьма и весьма в ходу. А, потом, это считалось достаточно аристократическим, элитным.

Е. СЪЯНОВА: Ну да, какая-то средневековая экзотика. Между прочим, единоборства практиковались практически везде. Я помню, в романе Вячеслава Кондратьева, писателя, описывается какой-то рукопашный бой, помните? В общем, немцы здорово были подготовлены к рукопашным боям. Они были и подготовлены лучше, они были более сытые, более напористые. К сожалению, это была не наша морская пехота, а наши обычные пехотинцы. В общем, наши, конечно, в рукопашном бое, надо сказать, сдавали позиции.

Д. ЗАХАРОВ: Опять же, тут можно уйти в дебри подготовки.

Е. СЪЯНОВА: Собственно, ремовские ребята, в основном, практиковали эти рукопашные бои. Потом попытались и в «Гитлерюгенде» тоже, даже на пленке, по-моему, есть эти мальчишеские драки, такие ребята с искаженными лицами. Но там, правда, были какие-то бои без правил, в основном, с палками. Вот она – подготовка, собственно, ко всем этим будущим армейским достижениям.

В. ДЫМАРСКИЙ: Лена, я вас отвлеку на вопрос…

Е. СЪЯНОВА: Да я к тому говорю, какая связь между Ценой Победы и спортом в Третьем Рейхе.

В. ДЫМАРСКИЙ: Отвлеку вас на вопрос Татьяны: «Поясните, пожалуйста, о каких фильмах идет речь и где они продаются?». Ну, где они продаются мы не скажем, а о фильм «Телевидение нацистской Германии», вы об этом говорили, когда отвечали на вопрос?

Е. СЪЯНОВА: Если слушательница имеет в виду DVD-диск о телевидении Третьего Рейха – даже не о телевидении, а там само телевидение показывается, начиная с физзарядки, хор СС поет песню такую-то, сами программы идут – он продается, но где? А фильм будет закончен в ближайшее время, я надеюсь, он выйдет на 2-м канале или на Рен-ТВ.

В. ДЫМАРСКИЙ: Раз уж мы заговорили о фильмах и был у нас разговор об Олимпиаде, нельзя не упомянуть знаменитый фильм Лени Рифеншталь, вот этот четырехчасовой фильм, «Олимпия», по-моему, назывался. Это, по-моему, самый крупный считается проект в истории документального кино. Там полтора миллиона персонажей, посчитали, проходит перед объективом.

Е. СЪЯНОВА: Вы видели у нее хотя бы один кадр, где чернокожие спортсмены?

В. ДЫМАРСКИЙ: Я не смотрел этот фильм.

Е. СЪЯНОВА: А я ни одного кадра не видела. А они ведь были, она снимала всех.

В. ДЫМАРСКИЙ: Во-первых, она получила приз на кинофестивале в Венеции, был приз имени Муссолини.

Д. ЗАХАРОВ: Естественно.

В. ДЫМАРСКИЙ: Естественно. Но, между прочим, она получила и поздравительную открытку от Сталина после того, как он посмотрел этот фильм. Это было еще, естественно, до 1941 года, фильм вышел, по-моему, в 1937-38, наверное, году. Так что я не знаю, существует ли он сейчас где-то на DVD, можно ли его посмотреть…

Е. СЪЯНОВА: По-моему, он существует, и был показан даже по центральному телевидению, правда, не целиком.

В. ДЫМАРСКИЙ: Не целиком, конечно, потому что четыре часа, наверное, много.

Е. СЪЯНОВА: В Германии он продается. В этом фильме нет ничего такого, что стоило бы скрывать и замалчивать. Он очень красиво, очень профессионально сделан. Кстати, мне вспомнился еще один смешной эпизод по поводу футбола. Как иногда футбольный матч может решить ту или иную политическую задачу. В 1940 году вдруг стало известно, что в одном из немецких городов забастовка на одном из предприятий. Вообще, это, конечно, редчайший случай, фактически забастовок не было. А проблема еще заключалась в том, что бастовали итальянцы, итальянские рабочие, и с ними нужно было проявлять дипломатию. Им не нравилось то, что слишком холодно, им надоело есть эти эрзацы, в общем, у них было много проблем. Так вот, Роберт Лей поехал на это предприятие, будучи вождем «Трудового фронта», и всех примирил посредством футбольного матча.

Д. ЗАХАРОВ: Ну да, как способ.

В. ДЫМАРСКИЙ: Это было уже много позднее, уже в мирное время, когда была «пинг-понговая дипломатия» между Вашингтоном и Пекином. Кстати, нам тут один человек напомнил – правда, не совсем связанный с Германией факт – о том, что в 1934-38 годах чемпионом мира по футболу, это лучший, пожалуй, результат был, становилась сборная Италии. Это все-таки был период правления Муссолини. В 1930 году первым чемпионом мира стал Уругвай, насколько я помню. Кстати говоря, если уж о датах мы заговорили, здесь кто-то нас спрашивает, но это уж такой совсем наивный вопрос, но на всякий случай давайте объясним: «Почему сборная Германия не участвовала в Олимпиаде 1944 года?». Потому что Олимпиады не было.

Е. СЪЯНОВА: Олимпиады не было. Во время войны, в общем-то, спорт начал потихоньку сходить на нет. Учебные часы, которые были посвящены спорту, в основном, отдавались на разные виды работ. В частности, по разбору завалов.

Д. ЗАХАРОВ: Тут надо еще сказать, что практически во всех воюющих странах большое количество спортсменов оказалось в войсках. Ну, те, кто занимался стрельбой – понятно, чем занимались. Альпинисты оказались в горно-стрелковых частях. Соответственно те, кто хорошо плавал – во всевозможных диверсионных плавательных частях. Ну и так далее, и тому подобное. Боксеры, борцы – тоже их использование, предназначение было понятно. И многие из них погибли во время боевых действий. Это касается и немцев, и нашей стороны. В общем, многих других стран тоже. Война забирала и профессиональных спортсменов.

В. ДЫМАРСКИЙ: Вот Илья из Тулы нам пишет: «А Геринг стрелял из лука».

Д. ЗАХАРОВ: И не только, он и из ружья хорошо стрелял и очень любил это делать в своем замке «Каринхале».

Е. СЪЯНОВА: Кстати, можно несколько слов сказать и о женском спорте.

В. ДЫМАРСКИЙ: Да, здесь, кстати, несколько вопросов пришли.

Е. СЪЯНОВА: Где-то до 14 лет девочки занимались спортом наполовину наравне с мальчиками, то есть половина часов была отдана спорту, причем примерно та же система тестов, то есть они шли по тем же самым показателям – они должны были так же прыгать, за то же время пробежать. А еще половина времени была отдана чисто женским занятиям – и рукоделию, и то, что у нас называлось домоводством, то есть приготовлению пищи, танцам и прочее. А вот был еще такой своего рода спорт для домохозяек. Это придумали женщины из «Комитета немецких женщин», который одно время возглавляла Магда Геббельс. Вы знаете, он немножко напоминает нашу аэробику. Как ни странно. Я думаю, что на этом диске «Телевидение Третьего Рейха» должны быть эти кадры. Женщины не просто делали физическую зарядку. Это была смесь зарядки и танца. Вот кто ее разработал – трудно сказать. Вообще в этих упражнениях, мне кажется, было что-то негритянское.

В. ДЫМАРСКИЙ: До Джейн Фонды еще.

Е. СЪЯНОВА: Да, конечно.

В. ДЫМАРСКИЙ: Не она, оказывается, все это придумала.

Д. ЗАХАРОВ: А Магда Геббельс.

Е. СЪЯНОВА: Вы знаете, потом эта система упражнений с какими-то негритянскими элементами, потом она была очень популярна среди так называемой «золотой молодежи» какое-то время, то есть среди детей партийных вождей. Правда, недолго, потому что родители объяснили им, что это нехорошо…

Д. ЗАХАРОВ: И джаз запретили.

Е. СЪЯНОВА: И джаз запретили. И эти танцы – тоже.

В. ДЫМАРСКИЙ: Нам нужно уже завершать программу, и я думаю, что таким завершающим штрихом может быть следующая вещь, что о значении, которое придавалось спорту, и не только в Германии, скажем мягко, свидетельствует хотя бы тот факт, что без массовых гимнастических упражнений, без выступлений физкультурников не проходил ни один парад, ни одно массовое мероприятие партийно-государственного значения.

Д. ЗАХАРОВ: Да. Под сенью красных флагов.

В. ДЫМАРСКИЙ: И не только красных.

Е. СЪЯНОВА: Ну и можно сделать последний вывод, наверное, что все-таки при таком приличном финансировании, наверное, спортивная подготовка, физическая подготовка Вермахта была неплохой, хотя планы были еще более грандиозные.

Д. ЗАХАРОВ: Да. Но, к сожалению, мы должны завершать наши дозволенные речи.

В. ДЫМАРСКИЙ: Да. Но это Вермахту не помогло. На этой ноте мы и заканчиваем программу. Спасибо за внимание. Это была программа «Цена Победы». Гостем сегодня была Елена Съянова. Спасибо. До встречи через неделю.

Д. ЗАХАРОВ: Спасибо, до свидания.


Радиостанция ЭХО МОСКВЫ :: Цена Победы :: Понедельник, 12 Ноябрь 2007

Радиостанция «Эхо Москвы»: Цена Победы, Понедельник, 12 Ноябрь 2007

http://echo.msk.ru/programs/victory/56281/index.phtml

Цена Победы
 Неюбилейные беседы по истории Второй мировой войны. О чем не пишут в энциклопедиях? Почему не сходятся цифры? До правды докапываются "эховец" Виталий Дымарский и "взглядовец" Дмитрий Захаров.
Ведущие: | Виталий Дымарский Дмитрий Захаров
Гости: | Иосиф Линдер специалист по истории разведки
Понедельник, 12 Ноябрь 2007

Д. ЗАХАРОВ: Здравствуйте. В эфире программа «Цена Победы» и я, ее ведущий Дмитрий Захаров. Сегодня я работаю без Виталия Дымарского, а в гостях у меня специалист по истории разведки Иосиф Линдер. Здравствуйте, Иосиф.

И. ЛИНДЕР: Добрый день.

Д. ЗАХАРОВ: Тема нашей сегодняшней дискуссии – это схватка «бульдогов под ковром» и Тегеран-43. В представлении многих людей то, что происходило в Тегеране, связано с фильмом «Тегеран-43», где снималась Наталья Белохвостикова, Ален Делон, и все происходило так достаточно камерно и лирично. На самом деле, насколько я понимаю, масштаб столкновения разведок в Тегеране был существенно больше, потому что целью немцев было ликвидировать всех лидеров стран союзной коалиции, а, соответственно, задача нашей разведки и разведок США и Великобритании этого явления не допустить. Тут я предоставляю слово моему гостю Иосифу.

И. ЛИНДЕР: Вообще, вокруг операции, связанной с событиями в Тегеране в 1943 году, ходит огромное количество как реальных, так и полувымышленных версий. Можно сказать только одно, что события 43-го года, когда уже был ясен примерно исход войны и было понятно, что при всей мощи немецкой военной машины она не справится со сложившейся ситуацией, вопрос стоял только о сроках поражения. Было принято стратегическое решение о обезглавливании Антигитлеровской коалиции и, соответственно, изменения геополитического равновесия, то есть с приходом возможных новых преемников тогдашних политических лидеров появлялся шанс изменить равновесие в свою пользу и раскачать как бы ситуацию в новой плоскости. Поэтому подготовка к данному мероприятию, естественно, проводилась в строжайшей тайне. Но можно сказать только одно – из более чем полутора десятков специальных служб гитлеровской Германии, а количество спецслужб там было достаточно большое, так же, как и в нашей стране, каждая из секретных служб получила свое задание, часть из них дублировалась, и огромное количество групп как агентурных, так и диверсионных отправлялось в регион, поднимая и развивая систему своих агентурных и оперативных связей и готовя соответствующие базы. По самым скромным подсчетам, по отношению к трем лидерам ведущих государств коалиции было сконцентрировано несколько десятков боевых групп и не меньшее количество, тоже несколько десятков, некоторые авторы считают, что там было до нескольких сотен групп, состоящих из агентуры германских спецслужб. Естественно, уровень подготовки и уровень возможных решаемых задач каждой из этих групп был различным. Кто-то мог работать на очень серьезном уровне, как специальная агентура, предположим, Абвера или СД. Кто-то мог работать только на уровне одноразовых мальчиков, не знающих ни языка, ни местной специфики. Отдельная роль уделялась гражданам страны, то есть самим жителям государства, на территории которого проводилась данная историческая встреча. И, естественно, задача была подвести как можно больше агентуры к объектам, на которых будет проводиться мероприятие. Все прекрасно понимали, что проникнуть на территорию, предположим, советской военной или советской дипломатической миссии будет практически невозможно, но вопросы переезда, перемещения, перехвата, они отрабатывались достаточно тщательно. Что касается работы с советской стороны, в частности – естественно, этим занималась не только политическая разведка Советского Союза, этим занимались все советские спецслужбы. Это и Главное управление военной разведки, это и политическая разведка, это и все подразделения МГБ и НКВД, это и СМЕРШ, то есть агентура и оперативный состав всех служб были направлены на решение в том числе этой задачи. Такая множественность создавала дополнительное сито. Некоторые полагают, что с агентурой, например, германская сторона представляла до трех тысяч задействованных субъектов, но, опять же, среди них несколько десятков были высокопоставленными и высокопрофессиональными личностями, остальные выполняли какую-то шаговую или одноразовую роль. Характерным примером является то, что переезд из Москвы в Тегеран для советского лидера Сталина, это один из немногих примеров, когда он на достаточно длительный срок покидал не просто Москву, а территорию Советского Союза, и наиболее показательным фактом является то, что маршрут, система передвижения, метод доставки, литерный элемент этого маршрута, они не раскрываются до сегодняшнего дня и, в принципе, это как раз показатель высокопрофессионального уровня проработки мероприятия – не просто работы самой службы, а предварительного планирования, проработки всех элементов, закрытия всех возможных каналов связи. И ни один из источников, который соприкасался с данной темой, не выдал никакой информации вовне. То есть была полная система многоуровневого, многократного дублирования. И как характерно было для метода работы Сталина, а Иосиф Виссарионович занимался оперативно-боевой диверсионно-террористической деятельностью, по сути дела, с младых ногтей, еще с того периода, когда он был изгнан из семинарии. И не надо забывать, что многие дореволюционные, послереволюционные операции, в том числе и по линии специальных служб находились в его прямом ведении, поэтому он прекрасно владел этой театральной техникой, техникой нелегальной работы. И, естественно, люди, которые обеспечивали ему весь комплекс этих мероприятий, пользовались его указаниями и провели его настолько четко, что даже свои соотечественники из соответствующих служб не обладали никакой информацией, не говоря уже о представителях союзных служб.

Д. ЗАХАРОВ: Иосиф, почему был выбран Тегеран и как вообще Сталин согласился и решился туда отправиться, потому что, в общем, по большому счету это была достаточно авантюрная затея?

И. ЛИНДЕР: Во-первых, авантюрная, во-вторых, крайне опасная. Не надо забывать, что практически до конца войны Турция была практически союзником Германии, и вообще, она входила в ось Рим-Берлин-Токио, и вопрос о вступлении турецкой армии в войну стоял практически до конца 44-го года. Гитлеровское правительство давило на турецкое правительство с целью вступления в войну.

Д. ЗАХАРОВ: Ну да, тогда на юге у нас было бы все не слава богу.

И. ЛИНДЕР: На юге была бы совершенно другая обстановка. Тегеран находился в таком достаточно специфическом состоянии, то есть страна была нашпигована как нашими, так и не нашими агентурными сетями. Не надо забывать, что после событий октября 17-го года Афганистан, Иран были, будем говорить так, в сфере союзнических отношений с советской Россией. Место совещания ведь многократно переносилось, то есть шла очень жесткая дискуссия. Сталин предлагал одни места – на нашей территории. Черчилль и Рузвельт колебались. Основную скрипку здесь, конечно, играл Черчилль.

Д. ЗАХАРОВ: Он предлагал Мальту.

И. ЛИНДЕР: Он Мальту предлагал, да, но местоположение Мальты было в шаговой или скачковой доступности для авиации того периода.

Д. ЗАХАРОВ: Для «Люфтваффе».

И. ЛИНДЕР: Да. И не надо забывать, что одним ударом, по сути дела, была в 40-м и начале 41-го года решена программа Греции, «Критская проблема», когда одним ударом были уничтожены практически все основные силы, которые были там сконцентрированы, и захвачен был великолепный плацдарм. А пример, который мы в одной из передач уже оговаривали, когда подразделения «Бранденбурга-800» на легких судах переплыли Средиземное море из Северной Африки в Италию и вернулись в Рейх, показывает уровень подготовки специалистов Германии того периода. И, естественно, Сталин согласие на Мальту не дал. Опять же, Мальта это английская колония, которая, по сути дела, стала самостоятельной только в 70-е годы. На мой взгляд, одним из факторов, который, может быть, повлиял вкупе со всем на решение Сталина, это геополитическая проблема, потому что при всей специфике своего мышления Сталин был очень прагматичным человеком, и выбор подобного мероприятия, которое проводится на территории Ирана периода 40-х годов, по сути дела, закладывало определенные отношения со странами этого региона, потому что влияние Тегерана тогда было достаточно велико, и это помогало в какой-то степени сдержать и турецкие политические силы от вступления в войну, это подпитывало определенным образом и отношения с Афганистаном, то есть это прикрывало подбрюшье Советского Союза и создавало определенную базу для развития отношений в данном регионе, это еще и, так сказать, определенный плацдарм для создания последующей, послевоенной геополитической равновесной ситуации.

Д. ЗАХАРОВ: Рузвельт, насколько я помню, предлагал встретиться либо на корабле, либо в Исландии.

И. ЛИНДЕР: Тоже понятно, потому что рисковать, каким бы большим водоизмещением не обладал, предположим, военный крейсер, какое бы охранение не ставилось, риск того, что десяток или полтора десятка немецких подводных лодок не могут атаковать этот караван, и несмотря на наличие соответствующей защиты, сыграть какую-то роковую роль, нельзя. Но при всем при этом ситуация складывалась тогда патовая. На территории Советского Союза не хотим, в Рейкьявик не хотим, на Мальту не хотим, и получилась ситуация патовая. И здесь, как во многих ситуациях, как и с Ялтинской конференцией, решающую роль сыграло, конечно, мнение Рузвельта. Человек, конечно, был великим политиком и великим коллаборационистом, то есть он умел в сложных ситуациях находить мнение, которое устраивало недоговаривающиеся стороны, то есть в данном случае Черчилля и Сталина, и он как бы сыграл эту смягчающую роль. И второй момент, который подтверждает данный тезис, это то, что Рузвельт принял приглашение, первым принял приглашение Сталина поселиться в советской миссии. С одной стороны, это обеспечивало более комфортное нахождение, потому что учитывая состояние здоровья Рузвельта и то, что он большую часть времени передвигался на коляске, он принял это приглашение, опять же, подчеркивая свои личные отношения со Сталиным и свое личное отношение к Советскому Союзу, как к стране, на плечи которой легли основные сложности ведения войны с гитлеровской Германией.

Д. ЗАХАРОВ: Тут, наверное, надо перейти к тому, как шла подготовка к мероприятию со стороны спецслужб обеих сторон, то есть как они инфильтрировались, завозились.

И. ЛИНДЕР: Ну, здесь я могу сказать, что подготовка шла в течение нескольких месяцев, и надо отдать должное опыту и тактической изобретательности и грамотности специалистов немецких служб. Абвер, кстати, опять же, здесь опередил во многом СД, и они первыми начали забрасывать достаточно большое количество групп, зная, что не менее 60 процентов из них будет дезавуировано, что и произошло. То есть Абвер первым начал инфильтрировать страну и практически, в отличие от СД, он не поднимал связи, а наоборот, их прятал. Хотя пользуясь политическим влиянием на шахский режим, были задействованы серьезные военные силы, как со стороны Ирана, так и со стороны прикомандированных сил стран союзников, и там проходили не хочу сказать дивизионы, но полковые операции, и действительно несколько десятков групп с германской стороны были обнаружены, часть из них была ликвидирована, часть, так сказать, захвачена.

Д. ЗАХАРОВ: То есть там шли реальные боевые операции?

И. ЛИНДЕР: Там шли реальные боевые операции по захвату германской агентуры.

Д. ЗАХАРОВ: И полковые масштабы – это, в общем, серьезно, это несколько сот человек.

И. ЛИНДЕР: Ну, полк – это, условно говоря, 2 тысячи человек в среднем. Если мы возьмем операцию на уровне даже провинции, это два-три полка, это уже достаточно приличная сила, включая силу полиции, служб безопасности, прикомандированные структуры специальных служб Великобритании и Советского Союза в большей части, американцы там в большей степени вели наблюдательную и оперативно-разведывательную работу. Операция, где задействовано чуть меньше дивизии – это очень, очень прилично.

Д. ЗАХАРОВ: Фактически сражение.

И. ЛИНДЕР: Это сражение, да, определенное. То есть это реальная антипартизанская война, которая проводилась, по сути дела, в условиях невоюющего государства. И надо отдать должное системе агентурного проникновения со стороны нашей и английской спецслужб, которая позволила через это мелкое сито просеять большинство агентурных сетей Германии и подавляющее большинство из них дезавуировать или ликвидировать. Каждая служба, конечно, хотела получить в свои руки живых представителей немецких служб для того, чтобы впоследствии с ними работать, и не допустить попадания к своим союзникам. Поэтому зачастую при проведении этих операций, понимая, что агентура не достанется своей стране, а может попасть в руки потенциального противника, источники уничтожались, поэтому иранские службы в этой войне разведок оказались заложниками двух союзных сил и им приходилось очень нелегко, потому что, с одной стороны на них давили советские военные и политические структуры, с другой стороны – англичане, которые длительное время командовали в этом регионе.

Д. ЗАХАРОВ: Ну да, они достаточно хорошо знали регион еще загодя.

И. ЛИНДЕР: Загодя, конечно, потому что такое время колонизации региона, которое провела там Великобритания, оно позволяло очень хорошо ориентироваться в обстановке, иметь очень хорошую, разветвленную, глубоко законспирированную агентурную сеть. Причем многие чиновники просто состояли на зарплате у английского правительства, что вполне характерно для данного региона.

Д. ЗАХАРОВ: То есть там была, по сути, создана цитадель в Тегеране?

И. ЛИНДЕР: Да. Тем более после ситуации с приездом Черчилля, когда он 40 минут просидел в пробке, зажатый со всех сторон, его шокировали еще на взлетно-посадочной полосе, когда он вышел из самолета и одной из первых фраз после традиционного приветствия ему было тут же доложено, что американский лидер поселился в советской миссии и, естественно, это было достаточно шокирующим. А после того, что произошло на улице и после того, как пару раз они обменялись визитами из миссии в миссию, было принято решение, что лучше все-таки находиться в одном помещении и не перемещаться лишний раз по городу с учетом специфики жизни этого города для европейцев.

Д. ЗАХАРОВ: Ну да, и архитектуры. Тут нужно просто, наверное, сказать несколько слов о том, что представлял собой Тегеран в годы войны, потому что это и сейчас, в общем-то, не город небоскребов, а тогда это очень узкие улицы, небольшого этажного строительства дома.

И. ЛИНДЕР: До четырех этажей. Два-четыре этажа.

Д. ЗАХАРОВ: Да. Соответственно, масса мест, где можно было разместить снайперов, пулеметчиков, диверсантов, кого угодно еще. Если улица такая, что там не разъедутся две машины, то, что называется, минируй не хочу. Взрыв в начале колонны, взрыв в конце колонны – и все, до свидания. То есть как бы с точки зрения проведения диверсионных операций место практически идеальное. Как только начинается жилая зона, вот эти малоэтажки – все, терроризируй не хочу, что называется.

И. ЛИНДЕР: Тем более учитывая материал, из которого были построены дома – глинобитные. То есть приличный фугас, заложенный даже внутри двора любого из домов, мимо которых проезжает кортеж, не позволяет остаться в живых, потому что воронка будет с половину улицы. Поэтому, естественно, несколько подобных событий, которые произошли в первые дни, они заставили тут же англичан пойти на предложение, которое многократно делали с советской стороны.

Д. ЗАХАРОВ: А какие события?

И. ЛИНДЕР: Дело в том, что люди, отвечавшие за безопасность Черчилля, сразу предложили премьер-министру Великобритании воспользоваться предложением Сталина и поселиться, как и Рузвельту, в советской миссии. Но здесь необходимо понимать личность премьер-министра Великобритании. Будучи хорошим военным специалистом и великим политиком, этот человек обладал еще и огромным самолюбием, и пойти на предложение, как он называл, «дяди Джо», он сразу не мог, хотя люди, которые отвечали за его безопасность, прекрасно отдавали себе отчет, что обеспечить должную безопасность в английской миссии практически сложно, то есть это можно сделать, но при переездах, при посещении Сталина и Рузвельта, а Черчиллю приходилось передвигаться, потому что советский и американский лидеры жили в одном месте и ему приходилось приезжать к ним, поэтому они настаивали на том, чтобы Черчилль принял предложение Сталина и тогда проще было бы объединить силы советской, американской и английской сторон для комплексного обеспечения безопасности. Еще несколько моментов, которые подталкивали английских специалистов к этому, заключались в том, что советские офицеры, которые находились на официальной связи между советской и английской стороной, неоднократно передавали крайне серьезную и неприятную информацию в отношении английской миссии. И руководители безопасности Черчилля доводили эту информацию до премьер-министра. И в какой-то момент тот все-таки принял это предложение, хотя на это ушло достаточно времени.

Д. ЗАХАРОВ: Тут мы прервемся на несколько минут. Сейчас выйдет выпуск новостей, а после этого мы продолжим дискуссию с историком разведки Иосифом Линдером.

НОВОСТИ

Д. ЗАХАРОВ: В эфире программа «Цена Победы», и у меня в гостях историк разведки Иосиф Линдер. Наша сегодняшняя тема – Тегеран-43. Мы остановились на том, что Черчилль все-таки согласился переехать в советскую миссию, поскольку это было более разумно с точки зрения обеспечения безопасности. Иосиф, а были ли какие-то реальные попытки совершения диверсионных мероприятий, терактов в Тегеране со стороны немецких спецслужб? Реальные какие-то шаги? Или их нейтрализовывали до того, как диверсанты попадали в Тегеран?

И. ЛИНДЕР: Ну, из того, что по крайней мере мне известно по источникам, с которыми мне удалось соприкоснуться, 99 процентов всех подготавливаемых акций было завуировано на уровне подготовки либо в момент, когда они готовились к реализации, но до момента реализации не были доведены. Зачастую представители советских военных и специальных служб очень здорово рисковали, потому что необходимо было дождаться той эндшпильной ситуации, когда вся диверсионная или террористическая группа соберется в одном месте, займет исходную позицию и будет готова для выполнения поставленной задачи, потому что ликвидировать или задерживать группу надо было не по частям, а одномоментно, целиком, потому что несколько групп, которые были уничтожены или рассеяны на первом этапе, показали, что при этом агентура местная, естественно, она почти вся попадает в руки или уничтожается, а вот представитель германской стороны очень быстро и очень профессионально уходит, и живыми взять удается единицы: даже когда человек попадает в безысходную ситуацию, он кончает жизнь самоубийством, но в руки противников не сдается. И поэтому было принято решение, что большинство групп выявленных должно уничтожаться. В случае, если удается захватить кого-то из агентуры, желательно сохранить им жизнь для того, чтобы впоследствии отработать оперативные связи, использовать для необходимых оперативных вопросов, но подавляющее большинство групп было ликвидировано.

Д. ЗАХАРОВ: Ликвидировано в Тегеране или на подступах к нему?

И. ЛИНДЕР: Ликвидировано как на подступах, так и в самом Тегеране, потому что не надо забывать, что были подняты все агентурные каналы всех стран, которые задействованы были в данном мероприятии со всех сторон – с советской, с американской, с английской, с немецкой, и естественно, поток информации был колоссальным, поэтому службы, которые участвовали в этом, они работали денно и нощно. Первые группы, конечно, были захвачены и ликвидированы еще за несколько недель до начала мероприятия, а вот в момент приезда началась так называемая массовая операция, которая продолжалась практически до момента окончания конференции, потому что на каждом этапе прохождения конференции, а она все-таки проходила не один день, определенное количество сил противника либо уничтожалось, либо захватывалось. Ряд официальных резидентов германских спецслужб, которые были отправлены на реализацию поставленных задач, еще до приезда лидеров Антигитлеровской коалиции доложили в свои центры о том, что операция выполнена быть не может даже ценой самопожертвования всех используемых сил, которые были привлечены. Канарис, Шелленберг, еще ряд руководителей германских служб это прекрасно понимали, но докладывать такую информацию Гитлеру никто из них не стал, то есть они побоялись просто докладывать правду, потому что ни к чему хорошему это бы не привело. Ну, единственный, кто попытался ,так, в штуку, может быть, или не в шутку доложить о том, что данная ситуация является патовой, был Отто Скорцени, опять же, пользуясь своими личными отношениями с фюрером – оба были австрийцами, Скорцени был обласкан вниманием фюрера – но будучи профессионалом, он прекрасно отдавал себе отчет, что как руководитель диверсионного направления в работе одной из ведущих германских спецслужб они обречены на провал, потому что операция не готовилась так тщательно, как должна была бы готовиться, и сил противостоять специальным службам трех ведущих государств того времени у германской диверсионной машины тогда не было. По самым скромным подсчетам, необходимо было бы отправить до двух дивизий, состоящих не из солдат, а из диверсантов, для того, чтобы хотя бы один взвод или одно отделение смогло сделать хотя бы один залп. Такими силами, конечно, германская сторона не обладала.

Д. ЗАХАРОВ: Ну и, потом, это было просто нереально в масштабах такого города, как Тегеран того времени – спрятать две дивизии.

И. ЛИНДЕР: Понимаете, в чем дело, в послевоенной Германии тот же самый генерал Гелен, общаясь со своими коллегами из различных специальных институтов Западной Европы, зачастую обменивался информацией о том, что происходило в период Второй мировой войны, и зачастую, вспоминая в этих реминисценциях о ситуациях, которые складывались тогда, он давал достаточно жесткие, иногда самокритичные заявления, оценки того, что происходило со стороны высшего политического руководства Рейха. Среди профессионалов разногласий почти никогда не было. Они возникали только тогда, когда военная или диверсионная доктрина сталкивалась с политической конъюнктурой.

Д. ЗАХАРОВ: Ну да, когда Адольф Алоизович начинал рулить.

И. ЛИНДЕР: Да. И вот в этой ситуации, что касается, предположим, событий в Тегеране, тот же самый генерал Гелен абсолютно четко и самокритично объяснял, что шансов завершить операцию успешно не было никаких. Основная задача, которая стояла перед структурами, в частности, Абвера – не дать основным специалистам-резидентам погибнуть в этой мясорубке, то есть отдавалась вся местная агентура, отдавались даже на заклание боевые группы, которые состояли, в основном, из представителей различных национальностей, но элитных сотрудников Абвера надо было любой ценой по возможности вернуть в Рейх.

Д. ЗАХАРОВ: Ну да, а потом, собственно говоря, после конференции надо было продолжать разведдеятельность.

И. ЛИНДЕР: Да. Впереди еще было фактически два года войны и, естественно – ну, об окончании войны, о сроках, тогда в Рейхе, как и в Москве, или Лондоне, или Вашингтоне никто не мог сказать, когда закончится война – поэтому необходимо было эту работу продолжать.

Д. ЗАХАРОВ: Собственно говоря, и после войны – тоже.

И. ЛИНДЕР: После войны – тоже. Что, кстати, интересно, зачастую сталкивались группы СД и группы Абвера, не зная о том, что они занимаются одной и той же деятельностью. В немецких документах несколько раз проскакивали отчеты и взаимные жалобы о том, что одна группа чуть не перестреляла вторую, а иногда были случаи, когда агенты СД и агенты Абвера уничтожали друг друга, не зная о том, что они представляют одну и ту же сторону в данном конфликте. Но это уже вопрос массовости и определенной неразберихи, несогласованности, потому что, естественно, структуры Абвера в тот период работали абсолютно изолированно от структур СД. Гестапо имело собственную агентуру и собственную сеть и никоим образом не ставило подразделения СД и Абвера в известность, а даже в структуре самой службы безопасности было несколько управлений, которые также работали, как самостоятельная служба.

Д. ЗАХАРОВ: Тут еще надо вспомнить, что «Бранденбург» всегда работал «под», то есть если это был Восточный фронт, то в советской форме; если это Иран, то, значит, либо в форме местных военных либо англичан.

И. ЛИНДЕР: Либо англичан, либо это были люди, которые были по внешнему виду и по этническим признакам абсолютно равны местному населению, одеты так же, прекрасно владели языком, прекрасно владели манерой поведения, знали особенности религиозных нюансов той или иной конфессии или того или иного течения в исламе, в какой части преобладает, шииты или сунниты, в чем заключаются отличия и как себя нужно вести для того, чтобы не выделяться из толпы. И, естественно, при столкновении с агентурой других своих же служб могли возникать очень сложные неприятности, что и было. Ряд, кстати, резидентов вернулся в страну много позже окончания конференции, потому что люди были загнаны в такое подполье, что вернуться обратно они смогли только через продолжительный промежуток времени, когда уже улетели лидеры, когда ушли спецслужбы стран и когда спало то напряжение политическое, которое было связано с проведением данной конференции.

Д. ЗАХАРОВ: Интересно, а наши спецподразделения работали, как «Бранденбург», то есть под местный колорит?

И. ЛИНДЕР: Вы знаете, большого количества людей, которые могли бы работать так же, как работал «Брандербург-800», в Советском Союзе в тот период не было. Давайте вернемся чуть-чуть назад. События 1940-41 года, был выбит огромный состав оперативных представителей, наработанные еще с 20-х годов связи во многом были потеряны. Часть агентуры, которая оставалась предана нашей стране, но без офицеров связи или без сотрудников, которые могли корректировать ее работу, ушла в подполье и не выходила на контакт. И, естественно, таких возможностей, как, например, у «Бранденбурга» в тот период, у советских служб не было.

Д. ЗАХАРОВ: Ну да, «Бранденбург» не репрессировали.

И. ЛИНДЕР: Да, «Бранденбург» не репрессировали и не отправляли в ГУЛаг, как представителей наших спецслужб. И основная заслуга специалистов наших разведорганов и других специальных институтов государства заключалась в том, что оперативно-агентурное проникновение в любом случае проводилось и обеспечивалось. И будучи людьми хорошо подготовленными и умеющими экстраполировать ситуацию на хотя бы ближайшее будущее, эти люди умели построить тотальную систему. Зачастую, как и в Советском Союзе, в эти сети попадало огромное количество людей непричастных, но опять же, исходя из системологии работы в Советском Союзе – лес рубят, щепки летят, это никто не учитывал, потому что основная задача была не пропустить. И извиняться, естественно, перед не за дело задержанными иранцами никто, конечно, не собирался, то есть ряд людей, в том числе и погибших, никакого отношения к агентурным сетям Рейха не имели. Но в тот период, в условиях глобальной войны, в условиях защиты лидеров трех основных воюющих государств ни иранская сторона, ни английская, ни советская, ни американская на эти нюансы просто не обращали внимания.

Д. ЗАХАРОВ: А вот интересно, немцам удалось затащить в Тегеран фугасы какие-нибудь?

И. ЛИНДЕР: Да, конечно. Склады с оружием. Достаточное количество взрывчатых веществ, конечно, было переправлено. Не надо забывать, что на территории Турции была очень мощная группировка – я имею в виду не столько военная, сколько оперативная, и естественно, территория Турции использовалась как перевалочная база, она использовалась как база для подготовки, аккумулирования, как тренировочная база. И естественно, вот эти аэродромы подскока и возможности переброски через прилегающую территорию соответствующих типов взрывчатых веществ, вооружения, боевых подразделений использовались в полной мере. Другая сторона вопроса заключалась в том, что достаточно хорошие агентурные сети были и дальше на восток – в Гималаях…

Д. ЗАХАРОВ: У немцев?

И. ЛИНДЕР: Да. Германские службы, так же, как и наши, они занимались поисками Шамбалы и так называемых общегуманистических, общецивилизационных секретов, которые помогали управлять массами, которые помогали выйти на новые технологические процессы, которые позволяли осуществить технические, философские, идеологические прорывы, помогали подпитывать идеологию государства. И естественно, использовались все виды агентуры, наработанные как в самом Иране, так и в сопредельных государствах. Очень активно использовались официальные миссии, германские миссии. На территории Турции, по сути дела, в тот период они многократно увеличились, то есть за несколько месяцев число германских дипломатических и военных миссий возросло, не хочу сказать – в разы, но достаточно заметно. Это говорит только о том, что по этим каналам перебрасывалось достаточно большое количество кадровых сотрудников и представителей тех или иных боевых или диверсионных подразделений.

Д. ЗАХАРОВ: Если, опять же, вспомнить Первую мировую и как Турция оказалась втянута в эту войну, когда командир линейного крейсера «Гебен» Фон Заухен передал корабль турецкой стороне, оставшись его капитаном, и буквально в считанные недели на территорию Турции было переброшено 800 немецких морских офицеров, которые укомплектовали экипажи турецких кораблей. Флаг вроде турецкий, но «орднунг», «орднунг»…

И. ЛИНДЕР: Но командование все было германское.

Д. ЗАХАРОВ: Да, то есть как бы опыт подобных мероприятий у них был уже достаточно давний.

И. ЛИНДЕР: Дело в том, что этот опыт использовался очень активно еще и до того, и в период германо-французской войны еще 80-х годов XIX века, и в начале XX века, когда южноафриканская территория нынешней ЮАР и вообще вся подэкваториальная Африка стала огромным театром военных действий, когда оттуда выдавливалось английское влияние, и система подготовки малых групп юаровцев, которые, по сути дела, использовали военную доктрину на вооружении и большое количество немецких офицеров, которые консультировали их – кстати, первые специальные пулеметные команды, первые снайперские группы, они были собраны и отработаны именно на африканском континенте – что потом активно использовалось в Первую мировую войну, и естественно, пройдя соответствующую подготовку в 20-30-е годы, модернизировавшись, использовалось в период Второй мировой войны.

Д. ЗАХАРОВ: Тут у меня еще такой вопрос. Были ли двойники Сталина, Черчилля, Рузвельта в Тегеране для того, чтобы отвлечь на себя…

И. ЛИНДЕР: Вы знаете, исключить эту ситуацию нельзя. По документам нигде не проходит, то есть наша страна эту тему никогда эту тему вообще не поднимала и не освещала, были ли двойники. Но исключить такую ситуацию нельзя, потому что при наличии дублирующих кортежей, дублирующих поездов, самолетов с соответствующими опознавательными знаками исключить наличие двойника лидера нельзя. Но ни наша, ни английская, ни американская сторона никогда эти вещи не подтверждали и не опровергали, то есть они просто не поднимались ни в прессе, ни в обществе.

Д. ЗАХАРОВ: Они засекречены до сих пор, эти материалы?

И. ЛИНДЕР: Эти материалы просто отсутствуют, по сути дела. Они нигде в документах напрямую не встречаются и даже намека на то, что использовались двойники, нигде не проходит. Но исключить эту ситуацию, конечно, нельзя, потому что при проведении тех или иных тактических операций, когда известно, например, что та или иная диверсионная группа или сеть германских диверсантов готовится к проведению террористического акта на каком-то маршруте или объекте, готовится так называемая ложная инсценировка с целью вывести, вытянуть группу на исходные позиции, и в этом случае, конечно, необходим, зная, что обязательно будут использованы агенты или сотрудники, которые будут идентифицировать основных действующих фигурантов террористического акта – потому что мы должны помнить, что это система адресного, а не безадресного терроризма, когда нужно совершить террористический акт или диверсионный в отношении конкретного лица – они должны идентифицировать это лицо хотя бы визуально на дистанции, подать сигнал и привести в боевую готовность остальных членов данного сообщества. Подобные двойники, конечно, являются неотъемлемой частью. Использовались они или нет – до сих пор это остается плодом фантазии. Я, например, не могу официально ни подтвердить, ни опровергнуть. Как специалист, я могу сказать, что да, скорее всего, на каком-то этапе они могли использоваться, но было ли это реально – документов не существует.

Д. ЗАХАРОВ: Ну а вообще, безотносительно Тегерана, были такие прецеденты?

И. ЛИНДЕР: Ну, конечно, конечно. Любая, так сказать, воюющая страна, даже и не воюющая, зачастую использует двойников своих первых лиц для того, чтобы обеспечить безопасность реального руководителя и, опять же, это является неотъемлемой частью оперативной игры, то есть это не что-то особенное.

Д. ЗАХАРОВ: Ну, то, что у Гитлера двойники были, это известно.

И. ЛИНДЕР: И не один. Конечно. Исключить ситуацию, что у Сталина… Известно, что у Сталина было тоже несколько двойников. Где и как они использовались – это вопрос уже второй.

Д. ЗАХАРОВ: Да, и какова их судьба.

И. ЛИНДЕР: И какова их судьба. Что касается, например, двойников Рузвельта или Черчилля – ну, по двойникам Рузвельта такой информацией я не обладаю, но насколько, опять же, мне известно, у Рузвельта людей, которые использовались в качестве его двойников на театре военных действий, не было. Нужно учитывать, что надобности не было, потому что Соединенные Штаты Америки все-таки геополитически находились немножко в другой ситуации, находились достаточно далеко; наличие или отсутствие двойников Черчилля, учитывая общественно-политическую структуру английской власти, крайне затруднительно, потому что мы знаем, что в конце войны, в период Ялтинской конференции, произошла смена правящего кабинета.

Д. ЗАХАРОВ: Что само по себе удивительно.

И. ЛИНДЕР: Да. И возвращение Черчилля во власть произошло намного позже. То есть при этой ситуации держать двойников премьер-министра – тоже маловероятно. Вот система власти, которая была организована на территории Советского Союза и на территории Германии, она подразумевала длительность правления одного конкретного лица и, соответственно, необходимость защиты его всеми возможными силами и средствами, а следовательно, наличия хотя бы двух-трех людей близко похожих либо загримированных до полной идентичности для того, чтобы в каких-то рискоопасных ситуациях выводить на политическую арену или на трибуну какого-то совещания или мероприятия не реального лидера, а его двойника в случае, если очень высок риск покушения или гибели.

Д. ЗАХАРОВ: Ну, вернемся в Тегеран. Конференция идет, схватки у бульдогов под коврами происходят ежедневно и многократно. Как была организована система защиты советской миссии? Там танки стояли вокруг в буквальном смысле? Насколько я знаю, просто были задействованы даже обычные пехотные части, помимо…

И. ЛИНДЕР: Вы знаете, абсолютно правильно, потому что периферия была настолько сложна архитектурно – мы уже об этом говорили, что архитектоника города была крайне неудобная – естественно, большой объем территории, сложность контрольно-пропускного режима, ведь на конференцию приглашалось большое количество людей из различных стран, были допущены журналисты – да, ограниченно, да, на определенном участке, да, под жесточайшим контролем, с тройными, четверными коридорами и этапами досмотра – но почему были задействованы и войсковые части? Потому что закрыть такую территорию многослойным кольцом можно было, только используя дивизионный масштаб, а это, соответственно, несколько полков, которые должны были обеспечивать всю периферию. Как ни странно, внутри количество сотрудников спецслужб было не так велико, просто четко была налажена система допуска. Система допуска была жесточайшая. Очень жестко были распределены зоны ответственности. Практически на всех постах стояли люди, представляющие как советскую, так и английскую, и американскую стороны. Места проживания лидеров, ну, выделенные апартаменты для, предположим, Рузвельта или для Черчилля охранялись отдельно еще и внутренними силами, и по сути дела, лидеры трех стран находились там в пятерном, если не в шестерном кольце. То есть каждый из них обеспечивался двумя-тремя рубежами охраны собственных сил, плюс общая охрана советской миссии со стороны советских охранных органов, специальный оперативный заслон, который ставили все оперативные службы имеющимися возможными оперативными силами и средствами вокруг советской миссии, и естественно, физическое противодействие, которое могли оказать войсковые части, размещавшиеся непосредственно вблизи, по периметру, не одним кольцом. Постоянно менялись системы пропусков, то есть, естественно, все посты работали в непрерывном режиме, 24 часа в сутки. Они постоянно находились под неусыпным контролем со стороны оперативных органов. Каждый из бойцов и офицеров многократно, а иногда по несколько раз в день инструктировался. И люди прекрасно отдавали себе отчет, что никакой расстрел и никакая потеря карьеры с допущенной ошибкой будут просто несовместимы. И, опять же, не надо забывать, что моральный дух людей того времени, допущенных к охране первых лиц государства, был настолько высок, что для человека было огромной гордостью понимать, что ему доверено столь важное геополитическое событие. Это не просто охрана первого лица своего государства. Это охрана лидеров Антигитлеровской коалиции на мероприятии, которое меняет облик планеты на последующие 30-40-50 лет.

Д. ЗАХАРОВ: Ну да. Опять же, вот периметр миссии, здание – понятно. Внешнее кольцо, дублируемое многократно. Но как бы еще была архитектура города, то есть все дома, которые находились по периметру, видимо, либо были заселены либо выселены.

И. ЛИНДЕР: Это абсолютно точно. Часть людей была, естественно, выселена, то есть была создана так называемая определенная «немая зона». Она не была такой большой, как может показаться или как бы сделали сейчас с точки зрения сегодняшней концепции безопасности. Во-первых, немножко другой была психология, немного другими были средства диверсионно-террористической деятельности. Понятно, что винтовка типа «Бур» создана еще в XIX веке с целевым патроном, имеющим убойную силу до 4-х километров и прицельную планку до 2-х километров. С точки зрения сегодняшней концепции, потребовало бы выселения хотя бы на 2 километра вокруг посольства всех и вся или создания отдельной защитной стены или комплекса. Но тогда, как и сегодня, применяются более дешевые методы. То есть метод тотальности заключается не в том, что половина города выселяется – тогда не надо было в Тегеран ехать, тогда надо было под Тегераном построить отдельный временный городок, провести там конференцию, на 5-6-10 километров от этого городка всех и вся убрать, поставить снаружи иранскую армию, внутри поставить войсковые части советской, английской, американской сторон, внутри поставить еще несколько кордонов из сотрудников спецслужб и провести это в таких условиях.

Д. ЗАХАРОВ: На пленэре.

И. ЛИНДЕР: Да, на пленэре. Но в любом случае, естественно, преобладающие точки контролировались контрснайперскими группами. Были группы оперативно-боевого поиска, которые в режиме нон-стоп прочесывали, искали любые мало-мальски приемлемые, косвенные признаки наличия агентуры противника вблизи объектов. Любые подозрительные лица по первому мановению пальца арестовывались службами полиции и безопасности Ирана. Военные службы Ирана задействовались при задержании, аресте и проверке любых подозрительных лиц.

Д. ЗАХАРОВ: Иосиф, мы, к сожалению, должны завершать нашу сегодняшнюю программу. Ваша оценка действий разведки союзнических стран в Тегеране? Ну, результат известен, все лидеры остались целы. Но с точки зрения разведки это была эталонная операция или вполне дежурная, плановая?

И. ЛИНДЕР: Нет, я не считаю эту операцию эталонной, но это показатель тотального комплексного оперативно-боевого мероприятия, которое проводилось на очень большой территории, да еще не на своей, то есть она была третьей по отношению ко всем странам-участницам, и в этом ее уникальность – в том, что с каждой из сторон, как с германской, так и с советской, в том числе с американской и английской задействованы были огромные силы и средства оперативные, равные силам и средствам, задействованным на фронтах Второй мировой войны. И вот в этом уникальность данной операции. Ну и естественно, уровень секретности, который и через 60 лет после проведения данного мероприятия остается очень высоким.

Д. ЗАХАРОВ: Спасибо, Иосиф. На этом мы завершаем нашу сегодняшнюю программу. А с вами, уважаемые слушатели, мы услышимся через неделю. Всего доброго.


Радиостанция ЭХО МОСКВЫ :: Цена Победы :: Понедельник, 19 Ноябрь 2007

Радиостанция «Эхо Москвы»: Цена Победы, Понедельник, 19 Ноябрь 2007

http://echo.msk.ru/programs/victory/56414/index.phtml

Цена Победы
 Неюбилейные беседы по истории Второй мировой войны. О чем не пишут в энциклопедиях? Почему не сходятся цифры? До правды докапываются "эховец" Виталий Дымарский и "взглядовец" Дмитрий Захаров.
Ведущие: | Виталий Дымарский Дмитрий Захаров
Гости: | Андрей Васильченко историк, писатель
Понедельник, 19 Ноябрь 2007

В. ДЫМАРСКИЙ: Добрый вечер, уважаемые слушатели. В прямом эфире «Эха Москвы» очередная программа из цикла «Цена Победы» и мы, ее ведущие Дмитрий Захаров…

Д. ЗАХАРОВ: И Виталий Дымарский. Добрый вечер.

В. ДЫМАРСКИЙ: Представляем нашего гостя. Андрей Васильченко, историк, писатель из Ярославля. Для вас это новый человек.

А. ВАСИЛЬЧЕНКО: Добрый вечер.

В. ДЫМАРСКИЙ: Вы впервые у нас в гостях. Это очень приятно, потому что мы знаем, что вы автор многих книг по истории Второй мировой войны, и надеемся, что вы у нас в гостях не последний раз.

А. ВАСИЛЬЧЕНКО: Тоже надеюсь.

В. ДЫМАРСКИЙ: Замечательно. На этой оптимистической ноте напоминаю наш номер СМС +7 985 970-45-45, это во-первых, а во-вторых, я должен объявить тему сегодняшней программы, называется она так: "Штрафбаты Гитлера". Чтобы не думали, что штрафбаты были только в Красной Армии.

Д. ЗАХАРОВ: И были ли у Гитлера штрафбаты.

А. ВАСИЛЬЧЕНКО: Все-таки были.

В. ДЫМАРСКИЙ: Начнем сразу с вопросов. Студент-историк Евгений Яковкин из Перми: "Многоуважаемые гость и ведущие передачи "Цена Победы", у меня к вам несколько вопросов. Первое. Какая существует научная литература по этой теме?". Называйте тогда вашу книжку.

А. ВАСИЛЬЧЕНКО: Если интересует на русском языке, то я полагаю, что уже вышла моя статья в сборнике, посвященная Второй мировой войне. Сейчас я не берусь сказать, как он называется, но в ближайший месяц должна выйти книга отдельно, посвященная данной тематике. Я думаю, что она будет так же называться: "Штрафбаты Гитлера", зовут меня, еще раз напомню, Васильченко Андрей. Так что, я думаю, что где-то до Нового года или сразу же после вы сможете ее приобрести в наших магазинах. Если интересует зарубежная литература – ну, там существует определенный пласт. Не знаю, интересует ли?

В. ДЫМАРСКИЙ: Евгений Яковкин задал шесть вопросов. Все они имеют право на существование и на то, чтобы быть заданными вам, Андрей. Но сейчас мы не будем их все задавать, а по ходу дела. Я бы начал с пятого вопроса Евгения: "Как сами немцы называли свои штрафбаты?".

А. ВАСИЛЬЧЕНКО: Вообще такого единого употребления, как "штрафные батальоны" в Германии и в Вермахте не существовало. Наверное, все-таки немножечко в предысторию возникновения данных частей имеет смысл окунуться. Дело в том, что где-то с самого прихода к власти нацистов, собственно, как и ранее, немецкие военные, националисты, милитаристы всех мастей в Германии опасались повторения событий ноября 1918 года, когда обыкновенные солдаты вышли из подчинения, в результате произошла ноябрьская революция, ну и, как следствие, поражение Германии в мировой войне. Потеря контроля над солдатами была для немецкого сначала Рейхсвера, а потом Вермахта всегда очень актуальной задачей, над ней очень много бились, и поэтому еще до начала Второй мировой войны в подразделениях Вермахта создавались так называемые особые подразделения, можно сказать, особые отряды. Но они на тот момент занимались исключительно, как писалось, воспитательной работой. То есть туда попадали те солдаты, которые не могли быть отданы под трибунал за то, что они совершили те или иные преступления, за то, что они плохо подчинялись командирам, но все-таки их можно было исправить как бы, исправить их поведение, подчинить. Вот с началом Второй мировой войны фактически все числящиеся в данных особых подразделениях попали в концентрационные лагеря без разбору. И именно с начала Второй мировой войны, именно с 1939 года, начали возникать первые прототипы штрафных батальонов. Это были полевые арестантские батальоны и были полевые штрафные лагеря. Пребывание в них было очень жестким, и даже один из теоретиков, из военных юристов, говорил, что полевые штрафные лагеря это некий аналог концентрационных лагерей для Вермахта. Выживаемость там была минимальна, очень суровые, если не сказать бесчеловечные условия, но где-то, начиная с 1941 года, начали возникать новые структуры и назывались они "исправительные части". Они имели некие номерные обозначения: 999-я, и числящихся там солдат так обычно и называли – "999", и 500-я, 500-е батальоны назывались так, потому что у них номера были пятисотые – 500-й, 520-й. 540-й, 560-й и так далее. Именно исправительные. Немцы весьма неохотно прибегали к формулировке "штрафной", они чаще использовали – "воспитание", "исправление", то есть как-то обходили стороной такие жесткие формулировки, что сути как бы не меняло.

В. ДЫМАРСКИЙ: Андрей, скажите, сути не меняло, но можно ли сказать тем не менее, вот мы их называем "штрафбаты" по-русски, но в какой степени они были аналогами штрафбатов Красной Армии?

А. ВАСИЛЬЧЕНКО: Во-первых, можно сказать, что все-таки штрафбаты в Красной Армии были позаимствованы из опыта Вермахта, то есть не Вермахт позаимствовал у нас, а все-таки мы у них. На этом заимствование не заканчивалось, там было множество, особенно в период "великой" дружбы в период 1939-41 годов. Достаточно вспомнить появление в лагерной системе немецких овчарок вместо сталинских терьеров, ну и так далее. Как я говорил, сами штрафные батальоны, будем их называть так, а точнее все-таки исправительные батальоны – потом я несколько проведу разницу между 999-ми и 500-ми – стали возникать по большому счету летом 41-го, то есть накануне нападения Германии на СССР.

Д. ЗАХАРОВ: В то же время те, кто числился в 900-х и 500-х батальонах, при всем при том были лояльны режиму.

А. ВАСИЛЬЧЕНКО: Не всегда. Там, опять же попытаюсь провести разницу, в 999-е попадали те, кто согласно национал-социалистическим формулировкам не был достоин ношения военной формы, то есть не был достоин служить в армии. В эту формулировку – она обычно у нас переводится "не годен к военной службе", но это не совсем правильно, все таки "не достоин" – закладывался некий пропагандистский эффект, то есть уголовники и политические заключенные, они не были достойны несения военной службы.

Д. ЗАХАРОВ: Как они использовались в таком случае? Как вспомогательные войска?

А. ВАСИЛЬЧЕНКО: Самый парадокс заключается в том, что до определенного момента, то есть до 1941 года, они фактически никак не использовались, что вызывало определенное непонимание в немецком обществе, особенно в период, когда шли активные действия, допустим 1940 года. Возникали вопросы, почему истинные приверженцы нацистского режима воюют, в то время как политические заключенные…

В. ДЫМАРСКИЙ: Отсиживаются.

А. ВАСИЛЬЧЕНКО: Да. Они в тылу, они даже не зачислены в Организацию Тодта, они даже не участвуют в строительных каких-то ротах, строительных кампаниях, они занимаются обыкновенной своей, что называется, гражданской жизнью. И вот в свете этого начали возникать 999-е батальоны. Именно туда в большинстве своем попадали все политически неблагонадежные граждане Германии. Их было где-то около трети. Остальные две трети составляли уголовники, которых было действительно опасно запускать, опасно для дисциплины, запускать в армейские части. По большому счету, в боевых действиях они не участвовали, то есть оружие им не выдавалось, по крайней мере до лета 1943-го или где-то до 1944 года.

Д. ЗАХАРОВ: И те, и другие?

А. ВАСИЛЬЧЕНКО: Нет, только 999-е. О 500-х немножечко отдельно разговор. А 999-е были аналогами наших строительных батальонов. На передовой, в предельно тяжелой обстановке, под ураганным огнем они должны были заниматься или строительством окопов, или выносить раненых, то есть привлекались ко всем тем действием, которые не были связаны с ношением оружия.

В. ДЫМАРСКИЙ: Хорошо, а вот во время уже боевых действий за что попадали люди в штрафбаты, помимо того, что политически неблагонадежен или уголовник, это понятно. А попадали ли за какие-то провинности уже солдаты Вермахта?

А. ВАСИЛЬЧЕНКО: Провинностей могло быть самое большое количество. Если говорить о каких-то наиболее часто встречающихся – ну, наиболее мягкая форма, 500-е батальоны немножечко попозже, это, как правило, мародерство, гомосексуальные связи иногда попадали в них, это самострелы что называется или членовредительство дабы скрыться с передовой.

В. ДЫМАРСКИЙ: Трусость.

А. ВАСИЛЬЧЕНКО: Трусость, естественно. Оставление своих позиций. И нередко применялась формулировка "подрыв боеспособности". Туда попадали все критические высказывания относительно режима, относительно ведения боевых действий, необходимости или правильности, и так далее.

Д. ЗАХАРОВ: Вообще тут мне вспоминается книга Ги Сайера "Последний солдат Вермахта". Он прослужил всю войну пехотинцем рядовым. Он описывает момент, когда несколько солдат в 1944 году нашли разбитый грузовик с провиантом и на свою беду провианта они этого прихватили и попались полевой жандармерии. Так вот, они даже не попали в штрафной батальон, их повесили на месте просто, то есть очень жестко. Я был поражен, собственно говоря, что за такую относительно небольшую провинность их даже не отправили в штрафбат или не применили какое-то более мягкое наказание.

А. ВАСИЛЬЧЕНКО: Вот если из таких ярких эпизодов, мне на память приходят два случая. Первый случай, когда солдаты, просто рядовые солдаты попытались ограбить во Франции одного из владельцев небольшой пивнушки или какого-то кафе и, собственно, забрали-то немного – 35 марок, что даже по тем временам была крошечная сумма, но все они угодили в исправительные части. Исправительные они были почему – потому что им все-таки давалась возможность вернуться в действующую армию.

В. ДЫМАРСКИЙ: Искупить свою вину.

А. ВАСИЛЬЧЕНКО: Да. Это, кстати, было общее и у нас, и у немцев. Но у нас как бы была более упрощенная структура попадания в штрафбаты. Провинность – и штрафбат. Там была более сложная цепочка – военные тюрьмы, концентрационные лагеря, полевые арестантские роты, исправительные батальоны, действующий Вермахт.

В. ДЫМАРСКИЙ: А достаточно было решения командира, скажем, или некий существовал военный трибунал?

А. ВАСИЛЬЧЕНКО: Вообще трибунал существовал, но в силу того, что, допустим, во время кампании 1939 года, если офицеры Вермахта следовали бы предписаниям законов, которые были приняты, то надо было бы казнить около 30 тысяч солдат. Это были для тех времен очень грандиозные потери, поэтому…

Д. ЗАХАРОВ: А за что такое количество солдат? За нарушения дисциплины? За трусость? За что?

А. ВАСИЛЬЧЕНКО: В период между Польской кампанией и собственно завоеванием Франции как таковых боевых действий не происходило и очевидно, что дисциплина расшатывалась и были самовольные оставления частей, был пресловутый подрыв боеспособности. В основном, подрыв боеспособности, он где-то по мере нарастания войны и приближения Германии к своему краху, он становился все более "популярной" статьей.

Д. ЗАХАРОВ: Вы хотели отдельно рассказать о 500-х батальонах.

А. ВАСИЛЬЧЕНКО: А 500-е, специфика заключалась в чем: что им не только выдавалось оружие, но они были и некими ударными частями.

Д. ЗАХАРОВ: Подразделения особого риска так называемые?

А. ВАСИЛЬЧЕНКО: Да. Я бы все-таки назвал их ударно-штрафными частями. Фактически на каждом участке фронта, а еще точнее – у каждой группы армий, соответственно, "Север", "Юг" и "Центр", было где-то по два батальона, ими затыкали все дыры, все прорывы. Сами понимаете, что в результате подобной практики численность убывала прямо на глазах. Иногда за неделю-полторы боевых действий. От перекидывания с одного участка от батальона оставалось по 50 человек.

В. ДЫМАРСКИЙ: Но попадание в батальон 500-й – это было большим наказанием, чем попадание в батальон 999?

А. ВАСИЛЬЧЕНКО: Нет, это считалось привилегией. Во-первых, там – ну, как бы формально – выдавалось оружие, а, во-вторых, было лучше снабжение, фактически не отличавшееся от армейского.

В. ДЫМАРСКИЙ: Но больше риск погибнуть.

А. ВАСИЛЬЧЕНКО: Фактически – да, выживаемость там была равна нулю. И в определенный момент тем, кто попадал предварительно в лагеря подготовительные – была такая еще практика, там несколько подготовительных лагерей, в которых формировалось пополнение для этих батальонов – категорически запрещалось обсуждать сводки с фронтов, потому что в итоге люди могли понять, что они шли на верную смерть. Фактически так и было. Если считать с 1941 года, я боюсь предположить, но батальоны, их состав менялся не по одному десятку раз.

Д. ЗАХАРОВ: Это достаточно характерная практика и для нашей армии. Вопрос вот такой, Андрей. А чем-то особым они отметились в ходе боевых действий на Восточном фронте? Какие-то такие ударные операции, где они стяжали какую-то известность?

А. ВАСИЛЬЧЕНКО: Ну, не знаю, как насчет известности, а вот если говорить с нашей стороны, то есть это был Северо-Западный и часть Калининского фронтов, то немецкие штрафники 500-е там использовались достаточно активно. Хотя это были по большому счету локальные сражения – под Велижем, битва в Каменке, на Синявинских высотах – там определенный как бы военный успех они смогли закрепить, немецкий. Потому что они удерживали данные территории просто, казалось бы, вопреки всем возможностям человека. Потому что был ураганный огонь, особенно под Каменкой. Вот, кстати, в связи с Каменкой еще одна особенность, которая роднит штрафбаты Красной Армии и штрафбаты Вермахта. В боях под Каменкой против 550-го батальона был применен заградительный отряд, который был составлен из специальных офицеров, унтер-офицеров, которые были вооружены пулеметами и автоматами и получили приказ расстреливать всех трусов, которые отступали.

В. ДЫМАРСКИЙ: Андрей, в связи с этим, кстати, вопрос, который уже несколько человек нам задают: а были ли заградотряды у Вермахта?

А. ВАСИЛЬЧЕНКО: Ну вот, я сказал, что был случай единственный. Это были офицеры, то есть это не были эсэсовцы, это были части жандармерии. Они расстреливали отступавших 500-х, но это не было постоянной практикой, это была исключительная практика, применявшаяся, если мне память не изменяет, в течение месяца.

В. ДЫМАРСКИЙ: То есть таких заградотрядов с постоянной функцией…

А. ВАСИЛЬЧЕНКО: Но постоянной функции не было.

Д. ЗАХАРОВ: Андрей, такой вопрос. Часто у нас в литературе фигурируют некие образы: пулеметчик, прикованный к пулемету…

В. ДЫМАРСКИЙ: Подожди, здесь нам как раз Сергей Николаевич, юрист из Башкирии, задает вопрос: "В фильме "Кукушка" показан финский штрафник-снайпер, прикованный к скале. В советском кино показывали немецких пулеметчиков-штрафников, прикованных к амбразуре. Кто и как приговаривал к такому наказанию?".

А. ВАСИЛЬЧЕНКО: Самый парадокс заключается в том, что образ-то существует, но я не могу найти у него ног ни в немецкой, ни в отечественной литературе.

В. ДЫМАРСКИЙ: Подтверждений нету? Художественный образ?

А. ВАСИЛЬЧЕНКО: Да. Я знаю, что существовал образ моджахеда, который приковывал себе к ребру винтовку. Ну, я думаю, что это все-таки художественный образ, такая некая гипербола.

В. ДЫМАРСКИЙ: А сейчас переходим к жесткой реальности, передаем слово новостям. Короткие новости, после чего мы продолжим нашу беседу.

НОВОСТИ

В. ДЫМАРСКИЙ: Еще раз добрый вечер. Мы продолжаем программу "Цена Победы". Тема сегодняшней нашей беседы, напомню, с Андреем Васильченко, историком и писателем из Ярославля, "Штрафбаты Гитлера". И остановились мы, по-моему, на заградотрядах.

Д. ЗАХАРОВ: Мы остановились на прикованных пулеметчиках.

В. ДЫМАРСКИЙ: На прикованных пулеметчиках, что это художественный образ, а не историческая правда.

Д. ЗАХАРОВ: Да, потому что, чтобы представлять себе, как работал немецкий пулемет МГ-34 или МГ-42 – к нему, как правило, придавалось три запасных ствола, потому что при очень высокой скорострельности они молниеносно перекаливались, соответственно, норматив замены ствола был 6 секунд, он откладывался в сторону и остывал. Для того, чтобы это делать, нужно было иметь свободные руки и ноги. Соответственно, если человека приковали к пулемету, то ровно через 50 выстрелов он становился недееспособен и превращался в мишень.

В. ДЫМАРСКИЙ: Я все-таки хочу еще раз вернуться к заградотрядам. Здесь Кирилл из Москвы нас спрашивает: "Почему практика применения заградотрядов в Вермахте не нашла своего распространения? Немецкие штрафники были сознательнее или германские генералы ставили перед штрафбатами более выполнимые задачи?".

А. ВАСИЛЬЧЕНКО: Ну, насчет выполнимых я бы очень усомнился, потому что задачи ставили просто чудовищные. Я еще раз повторю, это была такая узаконенная форма самоубийства. А насчет сознательности – все-таки, наверное, я соглашусь. И сознательность была не столько идеологическая, то есть приверженность режиму, сколько наивное полагание, что они могут вернуться обратно в нормально действующие части.

Д. ЗАХАРОВ: Но прецеденты были возвращения?

А. ВАСИЛЬЧЕНКО: Да, я читал мемуары, но цифра, конечно, малоутешительная, потому что один из унтеров подобных батальонов писал, что на его практике помилование получило где-то 10 человек. Причем парадокс еще в чем заключался: что мало было получить помилование, надо еще было его дождаться. Потому что была очень четкая бюрократическая машина: опрошенный сержант, опрошенный лейтенант, документы шли соответственно выше, командиру полка, тот отправлял соответственно в командование или армии, или дивизии, те отправляли в Берлин, там они получали одобрение, таким же странным путем шли обратно. То есть к тому моменту, когда человек мог получить помилование, его просто…

Д. ЗАХАРОВ: Могло уже не быть.

А. ВАСИЛЬЧЕНКО: В большинстве случаев, кстати, так и было, поэтому отказались от практики зачитывания помилования перед строем, потому что выглядело достаточно цинично – человека помиловали, а он уже недели две как погиб, и это, конечно, очень сильно сказывалось на психике. Поэтому предпочитали как-то замалчивать и менять полностью состав батальона. Вот выбыл состав фактически, прислали новых. Они еще не знают, что их ждет, поэтому питают некие надежды. Проходит недели две-три, присылается новый состав. Если говорить о цифрах, то я встречал две сильно различающиеся, но они все равно достаточно показательные цифры: это 33 тысячи штрафников, а другой источник сообщал о 88 тысячах, по крайней мере о 88 тысячах дел штрафников, которые были вывезены из Берлина.

В. ДЫМАРСКИЙ: Это всего?

А. ВАСИЛЬЧЕНКО: Это всего, да.

В. ДЫМАРСКИЙ: За какой период?

А. ВАСИЛЬЧЕНКО: За период, собственно говоря, Великой Отечественной войны, 1941-45 годы.

В. ДЫМАРСКИЙ: Это только Восточный фронт тогда получается?

А. ВАСИЛЬЧЕНКО: Да. Конечно, несколько несоизмеримо с нашими штрафными батальонами.

Д. ЗАХАРОВ: Грубо говоря, получается 80 штрафных батальонов, если 80 тысяч человек. Делим на 5 лет. Весьма скромная цифра получается.

В. ДЫМАРСКИЙ: А сколько у нас было в штрафбатах?

А. ВАСИЛЬЧЕНКО: Я не специалист именно по нашим, но думаю, что все-таки измерялось сотнями тысяч.

Д. ЗАХАРОВ: Конечно. Потом ведь у нас же принцип формирования был другой. Если у них шли в штрафные батальоны достаточно ограниченные контингенты по совершенным, насколько я понимаю, преступлениям или правонарушениям…

А. ВАСИЛЬЧЕНКО: Да, причем попадание в штрафной батальон рассматривалось как некая привилегия, это как бы некая милость, потому что человека могли повесить, расстрелять или в крайнем случае сослать в так называемые "эмсовские лагеря" – это вдоль реки Эмса, они занимались благоустройством, там болота, их так и звали "болотные солдаты". Вообще, на жаргоне это было очень унизительное наименование.

В. ДЫМАРСКИЙ: То есть попасть в штрафбат было все-таки лучше, чем попасть в лагерь?

А. ВАСИЛЬЧЕНКО: Да. Потому что "эмсовские лагеря" и собственно концентрационные лагеря, они, по сути, никак не отличались.

Д. ЗАХАРОВ: Ну да, и как бы билет в одну сторону, что называется.

А. ВАСИЛЬЧЕНКО: Обычно оттуда не возвращались.

Д. ЗАХАРОВ: Что касается немецких штрафников, у меня такая мысль в голове крутится. Если взять, допустим, дивизию "Зеппа" Дитриха или Теодора Эйке, эсэсовские, они несли чудовищные потери, наверное, может быть, даже большие, чем те же самые штрафники. Но там все зиждилось на безумном фанатизме, то есть они перли на огонь, презирая смерть, потому что как бы с фюрером в башке и с маузером в руке буквально получается. У них была абсолютно другая мотивация. Возникает вопрос – а почему там не использовали штрафные батальоны, где дыры затыкали эсэсовцами? Вроде как жалко…

В. ДЫМАРСКИЙ: Дим, может, на все дыры не хватало?

А. ВАСИЛЬЧЕНКО: Ну, во-первых, это естественно, потому что батальоны перебрасывали в очень горячие точки. Если, допустим, говорить по дивизии Эйке, то ее первый состав фактически полностью погиб в 1942 году чуть южнее озера Ильмень. Он был полностью выкошен и потом уже заново сформировали в Германии. Посылать туда не очень проверенный батальон с новым составом было достаточно рискованно…

Д. ЗАХАРОВ: Разбегутся, и все.

А. ВАСИЛЬЧЕНКО: Да, потому что каждый новый состав был все-таки достаточно рискованным предприятием и очень многие как бы теоретики военные из генералитета в начале войны опасались, что нельзя создавать батальоны и нельзя их превращать в штрафные полки, а было именно такое предположение, потому что в случае ненадежности участок полка, а это достаточно большой участок фронта, и если случится казус, они разбегутся, то это может привести к прорыву. Поэтому решили все-таки остановиться на практике батальонов.

В. ДЫМАРСКИЙ: Вопрос еще. Андрей из Дрездена: "Была ли какая-то у штрафников особая форма? Тут в музеях ни разу не видел".

А. ВАСИЛЬЧЕНКО: У штрафников была обычная форма Вермахта за исключением того, что 999-е не носили знаки различия и были лишены петлиц и погон. Насколько помню, гимнастерка и ремень. 500-е носили знаки различия, но у них были некие ограничения по ношению наград. Мне встречалось несколько случаев, когда унтер-офицеры-штрафники были награждены некоторыми наградами, даже Железным крестом I или II степени, их, казалось бы, должны были помиловать, но вот они не попадали.

В. ДЫМАРСКИЙ: Все равно продолжали служить в штрафбате.

А. ВАСИЛЬЧЕНКО: Все равно. И был случай, когда человек чуть ли не всю войну прошел.

В. ДЫМАРСКИЙ: А командовали штрафбатами кто?

А. ВАСИЛЬЧЕНКО: Специально подобранные офицеры, которые к штрафникам не относились. И где-то одну четверть штрафных батальонов выполнял так называемый уставной персонал, уставной состав, это наиболее проверенные унтер-офицеры, как раз такие закаленные в боях и, что называется, с фюрером в голове, которые в любой момент могли выполнить функции заградотряда, но к этому их не обязывали. Они служили как бы неким костяком, на который наращивали собственно штрафников.

Д. ЗАХАРОВ: Вопрос еще такой немаловажный. Коль скоро в 500-х были, как вы говорите, уголовники, они проходили специальную военную подготовку или как у нас, из лагеря взяли, набили в эшелон…

А. ВАСИЛЬЧЕНКО: Нет, сугубые уголовники, то есть те, кто совершили тяжкие преступления, все-таки были в 999-х. За воровство, какие-то небольшие уголовные преступления – можно было попасть в 500-е.

Д. ЗАХАРОВ: То есть это были все-таки военнослужащие, имевшие достаточно высокий уровень профессиональной подготовки?

А. ВАСИЛЬЧЕНКО: Ну да. Между батальоном и лагерем, где они пребывали, а, кстати, в определенный момент, когда начал сказываться недостаток человеческого материала у Вермахта, начали набирать из лагерей. Это касалось не только, допустим, сначала бригады, а потом дивизий, но и собственно 500-х батальонов. Вначале это была длительная процедура – проверяли. Потом уже начали набирать всех желающих. Так вот между попаданием в батальоны они проводили два, три, иногда четыре месяца, в зависимости от обстановки, в специальных подготовительных лагерях, то есть их учили дисциплине, обучали основе ведения боя, то есть нельзя сказать, что их бросали в бой совсем неподготовленными.

Д. ЗАХАРОВ: Ну да, это вот очень существенное отличие от наших штрафбатов, потому что как можно прочитать во многих мемуарах и исторических книгах – приехали в лагерь, шаг вперед, погрузили в эшелон, ну и последствия, они понятны.

А. ВАСИЛЬЧЕНКО: Причем подготовительные лагеря требовались еще для чего: дело в том, что эти батальоны, по сути пехотные, они предназначались для всего Вермахта, то есть не только пехоты, но и танкистов, и артиллеристов, и летчиков. То есть если летчику в определенный момент вручить винтовку в руки, то он не сможет вести как бы более или менее эффективные действия, поэтому лагеря были необходимы для прохождения и попадания в батальоны вот эти воспитательные.

В. ДЫМАРСКИЙ: Андрей, давайте еще вернемся к вопросам Евгения, с которого мы начинали, хотя вы на многие уже ответили по ходу нашей программы, но вот такой: "Действительно ли провинившийся солдат Вермахта лишался всех званий, пока он не совершит подвиг в так называемом штрафбате и тем самым восстановит свою честь?".

А. ВАСИЛЬЧЕНКО: Ну, такое предписание как бы было, теоретически существовало, но насколько я помню, по практике, некоторые совершали и не по одному подвигу, а по несколько, но звания их не восстанавливали.

В. ДЫМАРСКИЙ: Ну и, потом, где критерий подвига?

А. ВАСИЛЬЧЕНКО: Да. Вот это, кстати, была отдельная проблема, потому что в определенный момент испытуемые задавались вопросом "а что же еще надо, мы и так уже потеряли четверть боевого состава, мы и так уже наполовину переранены, деморализованы, что же еще надо для того, чтобы искупить какие-то небольшие провинности?".

В. ДЫМАРСКИЙ: И Кирилл из Санкт-Петербурга спрашивает: "А практика штрафбатов существовала только на Восточном фронте?".

А. ВАСИЛЬЧЕНКО: Нет. Были на Западном. Они были названы не 500-ми, видимо, для маскировки. Они были 291 и 292 гренадерские батальоны. Воевали они в районе Франции. Но действия их не увенчались какими-то значительными успехами.

Д. ЗАХАРОВ: Это 1944 год?

А. ВАСИЛЬЧЕНКО: Это 1944 год. Я вспоминаю, допустим, одну историю, когда их погрузили из лагеря, повезли, видимо, в очередной состав какого-то из двух этих батальонов. Они вышли на марш. Была зима или очень холодная весна. Они заночевали и вдруг услышали по-английски "руки вверх". Открывают глаза – перед ними два негра. Это были американские солдаты. То есть уровень подготовки и уровень ориентирования был такой, что они просто не знали, куда шли и вторглись на территорию, занятую американцами. Ну, видимо, на счастье этих немецких солдат, для них все закончилось быстро и безболезненно – они попали в плен и потом вернулись домой.

Д. ЗАХАРОВ: Да, это действительно большое везение. Хотя в контексте того, что вы сказали относительно того, что командование боялось, что образуется брешь во фронте – на советско-германском фронте перейти в батальонном или полковом составе представляется по меньшей мере маловероятным, то есть если бы они даже попытались это предпринять, это было бы воспринято, как атака, провокация, их бы просто покосили.

В. ДЫМАРСКИЙ: Стас из Самары: "В фильме "Сталинград" рассказывается о немецких штрафниках. Если вы видели этот фильм, правдива ли история его?". Видели этот фильм?

А. ВАСИЛЬЧЕНКО: Я подразумеваю, это немецкий фильм "Сталинград" все-таки?

В. ДЫМАРСКИЙ: Да, разумеется.

Д. ЗАХАРОВ: Но я там что-то не помню штрафников.

А. ВАСИЛЬЧЕНКО: Ну, во-первых, штрафники все-таки воевали под Сталинградом, хотя все-таки больше их использовали на севере – Северо-Западный и Калининский фронт, если с нашей точки зрения смотреть, а там, наверное, это расположение группы армий "Север" и отчасти группы армий "Центр". Хотя были сведения о том, что немецкие штрафники участвовали в боях на берегах Дона, а это фактически под боком от Сталинграда.

В. ДЫМАРСКИЙ: Андрей, еще такой вопрос, в какой-то степени смежный с нашей сегодняшней темой. Это немцы, попавшие в плен. Если, допустим, им удавалось вырваться из плена, сбежать, не знаю, как угодно, насколько была степень доверия к ним...

Д. ЗАХАРОВ: Да, они в концлагерь попадали?

В. ДЫМАРСКИЙ: Попадали в концлагерь, в штрафбат или куда?

А. ВАСИЛЬЧЕНКО: Вот если честно, я ни одного подобного случая не встречал. Вероятно, они все-таки сбегали.

Д. ЗАХАРОВ: Я могу, говоря на эту тему, вспомнить пример с тем же самым Эриком Хартманном, который был сбит, оказался у нас в плену, немецкий летчик, самый как бы "топовый", который сбежал, благополучно вернулся в свою часть и никто не задавал ему лишних вопросов. Очень часто это происходило с летчиками пикирующих бомбардировщиков. Были люди, которые бродили даже по месяцу по нашим тылам, прежде чем им удавалось вернуться, и их тоже не отправляли ни в какие концентрационные лагеря. В пехоте была аналогичная практика или просто нет информации, нет прецедентов?

А. ВАСИЛЬЧЕНКО: Ну, я знаю про вырывавшихся из окружения, что можно в некоторой мере подразумевать как сдачу в плен…

В. ДЫМАРСКИЙ: Но не совсем.

А. ВАСИЛЬЧЕНКО: Но, допустим, в Красной Армии побывать в окружении и побывать в плену, хотя это и не совсем одинаково…

Д. ЗАХАРОВ: Результат один и тот же.

А. ВАСИЛЬЧЕНКО: Один и тот же. В Германии такого же не было. Тем более что вырвавшиеся из окружения считались в определенной степени все-таки героями, то есть они не сдались в плен, проявили какое-то мужество и смогли прорваться обратно к частям, то есть за это не наказывали их. Хотя если говорить о практике Восточного фронта, вот мне сейчас пришла мысль в голову о том, что, допустим, наше командование не совсем точно проводило грань между 999-ми, где было большое количество антифашистов, и 500-ми, поэтому очень большое количество пропаганды бросалось именно на 500-е батальоны…

В. ДЫМАРСКИЙ: Поскольку они были с оружием в руках, видимо?

А. ВАСИЛЬЧЕНКО: Нет, поскольку они полагали – раз штрафные, значит, слабые, значит, слабое звено в цепи, значит, можно переманить. И к великому удивлению, результаты были достаточно маленькие, то есть почти никаких. Только, наверное, уже к 1944 году начали появляться перебежчики, которые переходили на советскую сторону, их тут же привлекали, они тут же вещали через рупор. Но вот если говорить о 999-х, то переходы были достаточно частый. И в определенный момент 999-я бригада, потом батальон, она вообще формировалась для Африки, для Роммеля, но их оттуда сняли и перевели в Грецию. Так вот существовало множество случаев, что 999-я убегали к грекам в партизанские отряды. Особенно это было ярко, когда они отступали из Греции через Югославию, там фактически три 999-х перешли к Тито.

Д. ЗАХАРОВ: Что самое интересное, в свое время Тито работал у Фердинанда Порше механиком, в довоенные годы. Был у него такой югославский механик во времена, когда он создавал свои первые автомобили.

В. ДЫМАРСКИЙ: "Скажите, а были ли какие-то особые награды в штрафбатах?", - Иван из Екатеринбурга. Какие особые?

А. ВАСИЛЬЧЕНКО: Нет, награды все те же самые, но насколько я читал в воспоминаниях, там лучшей наградой, конечно, считался отпуск.

В. ДЫМАРСКИЙ: Вот очень интересно. Многие наши слушатели спрашивают в разных формах такой вопрос: "Были ли прямые столкновения советских и немецких штрафбатов и кто выходил победителем?". "На ваш взгляд, боеспособность немецких штрафников выше советских?". То есть некое соревнование, чьи штрафники лучше?

А. ВАСИЛЬЧЕНКО: Ну, не хотел бы я оказаться между советскими и немецкими штрафниками. Боевые действия были, конечно…

В. ДЫМАРСКИЙ: Но это не специальный выход?

А. ВАСИЛЬЧЕНКО: Нет, не стенка на стенку. Их, конечно, выпускали не специально. Но под Ленинградом, я знаю, два боя точно между ними происходили. Более того, командование Вермахта или соответствующей дивизии или корпусной группы всегда знало, что если подвозят советских штрафников, значит, в этом месте планируется прорыв. И в некоторых случаях, в частности, под Лениградом, выставляли, соответственно, 500-х. Но все-таки, я думаю, что боеспособность 500-х была несколько повыше в силу чего – что у них было лучше вооружение. У них были пулеметные взводы, у них даже были минометы, чего у наших штрафников, естественно, в распоряжении не было.

Д. ЗАХАРОВ: Тут надо принимать еще во внимание то, что 500-е – это все-таки проштрафившиеся военнослужащие, а немецкий пехотинец занимался, как мы знаем, по 16 часов в день боевой подготовкой в мирное время или до того, как он поступал в действующую часть. И это была достаточно существенная разница. То есть обращение с винтовкой, с пулеметом, минометом или с той же самой ручной гранатой было доведено до автоматизма. Я вспоминаю мемуары Михаила Сукнева, командира штрафбата, который пишет о том, что ему достался штрафбат тройственного состава. Самый костяк и опора у него была рота проштрафившихся офицеров, на которых он полагался и которые совершали чудеса героизма – ну, естественно, офицеры, подготовленные люди, они могли что угодно. Вторая рота у него была одесских уголовников, которые совершали подвиги исключительно для того, чтобы уйти из штрафбата. Он пишет, что они долго не могли взять языка, никак не получалось взять немецкого языка, а был очень нужен. Вот эти одесские урки пошли днем брать языка, потому что у немцев просто фантазии не хватило, что кто-то проявит такую нечеловеческую наглость. И они действительно его взяли и закрывали своими телами, чтобы немцы его, не дай бог, не подранили или не убили. А третья рота у Сукнева была из среднеазиатских республик, которые не совсем понимали, зачем их сюда привезли и воевать, в общем-то, особо и не стремились.

В. ДЫМАРСКИЙ: Андрей, ваш тезка из Дрездена еще один вопрос задает. По-моему, вы на него ответили. Если нет, ответьте еще раз. "Было ли штрафом насилие на вражеской территории? Есть разные мнения". Ну, имеется в виду, видимо, мародерство, изнасилования…

А. ВАСИЛЬЧЕНКО: В данной ситуации все зависело от офицера части, потому что за некоторое мародерство и насилие могли просто расстрелять, а в некоторых могли и вынести благодарность. Там все зависело от частей.

В. ДЫМАРСКИЙ: И от ситуации, наверное.

А. ВАСИЛЬЧЕНКО: Допустим, даже сравнивать ситуации – фельдмаршал Лейб, допустим, и фельдмаршал Шернер. Все в зависимости от того, кто стоял во главе группы армий.

Д. ЗАХАРОВ: Ну да. Или Федор Фон Бок, который просто-напросто когда получил директиву о том, что войскам все можно, от Кейтеля, распорядился эту директиву убрать с глаз подальше.

В. ДЫМАРСКИЙ: Ну, у него закваска была…

Д. ЗАХАРОВ: Он просто сказал, что это будет морально разлагать части. То есть то, что делали эсэсовцы и то, что делал Вермахт, это две большие разницы, потому что в Вермахте действительно, как в ситуации у Гисаэра, могли тотчас же повесить за банку консервов, а если эсэсовец кого-то изнасиловал и убил – ну и ладно как бы, у них другая мораль была. Тут интересна другая вещь применительно к немцам. Насколько я понял из воспоминаний довольно многих пехотинцев, они боялись больше партизан и кого бы то ни было свою собственную полевую жандармерию. Вот как те повешенные, укравшие несколько банок тушенки, повешенные полевой жандармерией вообще без суда, без следствия. 1944 год. Тотчас же, возле грузовика. Как вы оцениваете действия и права немецкой военной жандармерии?

А. ВАСИЛЬЧЕНКО: Я затрудняюсь сказать насчет документов, которыми предоставлялись ей эти права. Но в мемуарах, в частности в немецких, достаточно часто встречается упоминание, что при попытке скрыться с места действия, то есть с поля боя, был застрелен полевым жандармом один рядовой, был застрелен другой, причем встречается как бы у разных. То есть, видимо, все-таки им делегировали это право внесудебной расправы. И я полагаю, что они его достаточно широко использовали.

Д. ЗАХАРОВ: Ну да, потому что их ненавидели люто.

А. ВАСИЛЬЧЕНКО: К тому же, не стоит забывать, что именно где-то к 1944-му, в конце, группу армий "Центр", если не ошибаюсь, возглавил Шорнер, а он наводил дисциплину кровавым кулаком, за что и был прозван Фердинандом Кровавым.

В. ДЫМАРСКИЙ: Время наше истекло. Спасибо Андрею Васильченко за участие в нашей программе, за то, что он приехал специально ради нее из Ярославля.

А. ВАСИЛЬЧЕНКО: Спасибо вам.

В. ДЫМАРСКИЙ: До новых встреч. Я думаю, что вы не последний раз у нас в эфире. Это была программа "Цена Победы". Спасибо вам за внимание, уважаемые слушатели. До встречи через неделю.

Д. ЗАХАРОВ: До свидания.


Радиостанция ЭХО МОСКВЫ :: Цена Победы :: Понедельник, 26 Ноябрь 2007

Радиостанция «Эхо Москвы»: Цена Победы, Понедельник, 26 Ноябрь 2007

http://echo.msk.ru/programs/victory/56625/index.phtml

Цена Победы
 Неюбилейные беседы по истории Второй мировой войны. О чем не пишут в энциклопедиях? Почему не сходятся цифры? До правды докапываются "эховец" Виталий Дымарский и "взглядовец" Дмитрий Захаров.
Ведущие: | Виталий Дымарский Дмитрий Захаров
Гости: | Андрей Васильченко историк, писатель
Понедельник, 26 Ноябрь 2007

В. ДЫМАРСКИЙ: Добрый вечер, уважаемые слушатели. В эфире «Эха Москвы» очередная программа из цикла «Цена Победы» и мы, ее ведущие Дмитрий Захаров…

Д. ЗАХАРОВ: И Виталий Дымарский. Добрый вечер.

В. ДЫМАРСКИЙ: Сегодня у нас в гостях ярославский историк и писатель Андрей Васильченко. Добрый вечер.

А. ВАСИЛЬЧЕНКО: Добрый вечер.

Д. ЗАХАРОВ: Добрый вечер.

В. ДЫМАРСКИЙ: Андрей – автор многих книг, нескольких книг по истории Германии, именно по истории Третьего Рейха. Темы, которые он берет, очень интересны. И сегодня мы взяли одну из них, ту тему, на которую уже написана книга Андреем Васильченко, она называется "Вервольф. Осколки коричневой империи". Правда, в качестве автора стоит не Андрей Васильченко, а Фрайгер Рут, такие немецкие имя и фамилия, но за Фрайгером Рутом скрывается Андрей Васильченко, это просто его псевдоним.

А. ВАСИЛЬЧЕНКО: Да, в силу обстоятельств мне пришлось взять немецкий псевдоним.

В. ДЫМАРСКИЙ: Видимо, решили, что если немецкий автор, то это будет более убедительно.

А. ВАСИЛЬЧЕНКО: Нет, просто серия "Война и они", поэтому русский автор здесь как-то смотрелся не очень убедительно.

В. ДЫМАРСКИЙ: Понятно. В любом случае автор Андрей Васильченко, а тема – это "Вервольф – осколки коричневой империи" или, по-другому можно сформулировать, это как "Партизаны Третьего Рейха". Вот такую тему мы сегодня взяли, достаточно неожиданную, на мой взгляд во всяком случае, потому что тема малозвучащая и малознакомая, я думаю, широким массам наших трудящихся, включая слушателей "Эха Москвы".

А. ВАСИЛЬЧЕНКО: Да, действительно, это так. Вообще наш отечественный читатель фактически не знаком с данной постановкой вопроса. Он вообще в большинстве своем никогда не слышал о партизанах Третьего Рейха. Некие упоминания были в кинематографе, как в мировом, допустим, фильме Ларса Фон Триера "Европа", и в отечественном, достаточно вспомнить фильм "Александр маленький", но это были небольшие упоминания…

В. ДЫМАРСКИЙ: Какой фильм?

А. ВАСИЛЬЧЕНКО: "Александр маленький". Не помните? Про детский дом немецкий, там внутренний конфликт…

В. ДЫМАРСКИЙ: Это какого времени фильм?

А. ВАСИЛЬЧЕНКО: Я думаю, что где-то 70-х годов. …на который в итоге нападают подростки из "Вервольфа", старшие, и там приходится принимать неравный бой. По крайней мере я помню такой, он полуприключенческий фильм. Но вот какой-то полной картины относительно кто такие "вервольфы", как они действовали, как вообще складывалось это движение – можно говорить все-таки о движении, потому что это не была организация – у нас не существовало. Да, собственно говоря, и в Германии самой информации было достаточно немного, потому что мне в большинстве своем приходилось прибегать к английским и американским источникам, равно как к английской и американской литературе. Немцы как бы стыдливо эту сторону своей истории обходят стороной.

В. ДЫМАРСКИЙ: Андрей, я еще перебью вас для одного уточнения. Просто чтобы наши слушатели не путались в названиях и терминах, поскольку "Вервольф" еще существует в истории Второй мировой войны как название бункера Гитлера, ставки, даже я бы сказал, Гитлера под Винницей.

А. ВАСИЛЬЧЕНКО: Абсолютно правильно.

В. ДЫМАРСКИЙ: Вообще-то "вервольф" переводится с немецкого как "волк-оборотень". Поэтому я еще раз предупреждаю слушателей, чтобы мы не запутались в терминах, речь идет не о ставке Гитлера под Винницей, которая тоже называлась "Вервольф", а речь идет именно о "вервольфах" как о движении немецких партизан, которые после оккупации Германии, после того, как Союзнические войска вошли на территорию Германии, продолжали даже после 1945 года…

А. ВАСИЛЬЧЕНКО: Да, они продолжали сопротивление. Конечно, эти партизанские действия не идут ни в какое сравнение с действиями наших партизан в Белоруссии или, допустим, действиями югославских партизан, но они вполне соотносимы с действиями французского Сопротивления, Сопротивления итальянского, то есть они не были такими уж крошечными или, как у нас принято считать, что вообще были выдуманными. Потому что, допустим, у Бориса Полевого в мемуарах я находил упоминание о том, что вообще "Вервольф" – выдумка пропаганды Геббельса, которого на самом деле не существовало: везде висели белые простыни, все сдавались, немецкое население покорно переходило либо в советскую, либо, соответственно, в западную зону оккупации, не оказывая ни малейшего сопротивления. На самом деле, конечно, было не так.

Д. ЗАХАРОВ: Андрей, насколько я знаю, любое партизанское движение, я имею в виду – серьезное, это не хаотично ушедшие в лес мужики с автоматами. Это, в первую очередь, конечно же, работа спецслужб, потому что партизанам надо есть, партизанам надо пить, им нужно оружие, боеприпасы, места базирования и многое-многое другое, так что если рассматривать систему партизанских отрядов на территории Советского Союза, это, в первую очередь, конечно, были домашние заготовки спецслужб Советского Союза.

В. ДЫМАРСКИЙ: Фактически это был такой спецназ НКВД.

Д. ЗАХАРОВ: Да, да. Спецназ НКВД. Диверсионные отряды, функционирующие на территории, оккупированной противником. Вот что касается "Вервольфа", вероятно, там тоже существовала некая структуризация, и это было не произвольным течением, а некой системой, институтом, созданным еще задолго до того, как...

В. ДЫМАРСКИЙ: Стояли ли кто-то за ними?

Д. ЗАХАРОВ: Да, кто стоял?

А. ВАСИЛЬЧЕНКО: Естественно, это не было спорадическим движением, но сразу оговорюсь, что здесь возникает огромное количество проблем, и прежде всего с тем, что сама структура Третьего Рейха не была монолитной. В результате той феодальной раздробленности, которая царила в нацистской Германии, вот это партизанское движение, к счастью для нас, не получило того размаха, который могло бы в действительности получить. До осени 1944 года вообще вести речь о том, что надо создавать какую-то базу для того, чтобы обороняться от вошедших в Германию войск, будь то англосаксонцы, или советские войска, считалось пораженчеством, то есть это едва ли не уголовное преступление. Поэтому в лучшем случае все операции рассматривались как мелкие диверсионные вылазки. То есть до осени 1944 года фактически не велась никакая серьезная подготовка. Когда же к концу 1944 года стало ясно, что вступление войск Союзников на территорию Германии является всего лишь вопросом времени, начались хаотические попытки создать некое подобие диверсионной армии. Но здесь мы столкнулись, изучая, с серьезной проблемой. Дело в том, что даже внутри тех, кому была поручена подготовка этих диверсионно-партизанских отрядов, не было единства. В итоге как бы основная задача была возложена на рейхсфюрера СС Генриха Гиммлера. Тот решил поручить это задание полицейским частям, а именно Бюро Прюцмана, который в свою бытность отличился такими кровавыми следами на оккупированной Украине. Полагали, что он лучше разбирается в партизанах, поскольку боролся сам с ними. В это время как бы возникла некая ревность у диверсанта номер один Отто Скорцени, и тот сделал все возможное, чтобы саботировать возникновение движения "Вервольф", полагая, что в определенный момент он сам возглавит собственную диверсионную армию. Вот этот раздрай привел к тому, что…

В. ДЫМАРСКИЙ: То есть Скорцени считал их конкурентами своими?

А. ВАСИЛЬЧЕНКО: Да. Более того, когда возник вопрос о необходимости снабжения будущих партизан, в частности, отрядов, сформированных из эсэсовцев, он пальцем не пошевелил для того, чтобы выделить необходимое снаряжение, оружие, то есть он полагал, что, ну, не стоит ему вмешиваться в этот процесс, пусть Прюцман занимается. И дело в том, что когда выявленные "вервольфы" и руководство докладывали об этом или в НКВД или, соответственно, английским и американским спецслужбам, те откровенно не могли понять, почему складывалась такая ситуация, которая приводила если не к катастрофическим, то для немцев к весьма неприятным последствиям, то есть фактически партизанское движение было не готово встретиться с противником, не была разработана тактика, не были подготовлены кадры, базы создавались в спешном порядке. Естественно, они не были подготовлены.

В. ДЫМАРСКИЙ: Но тем не менее после мая 1945 года эти "вервольфы" продолжали же свои операции проводить. Это что, это уже была некая "дикая армия", "дикое войско"?

А. ВАСИЛЬЧЕНКО: Ну, тут смешивалось несколько факторов как бы воедино. Во-первых, это реакция местного населения, особенно это ярко проявлялось, что называется, национальные окраины, которые гуляли на протяжении столетий от страны к стране. Не будем обсуждать, кому они должны принадлежать. Это Силезия, Судеты, Эльзас, Лотарингия. То есть когда появлялись новые власти, происходило, что называется, "дикое выселение" немцев, то есть советские власти пытались создать определенный барьер, то же самое делали французы, и это вызывало недовольство местного населения, немецкого населения, которое там жило, которое, естественно, волей-неволей пыталось как-то сопротивляться, в том числе и вооруженным путем. Второй составляющий компонент – это остатки частей Вермахта. Особенно это было ярко выражено на Западном фронте. Дело в том, что Союзники пытались захватить максимум территории. В итоге они прибегли к очень пагубной для них тактике. Они пытались повторить блицкриг, как бы танковые клинья, но у них не было необходимого количества моторизированной пехоты. В результате между танками и пехотой возникали огромные разрывы едва ли не в десятки километров. И вот в этих разрывах вполне спокойно себе, привольно чувствовали остатки частей. Некоторые писали, что в тот момент Вермахт на Западном фронте вообще превратился в кучу небольших партизанских отрядов. Ну, о чем говорить, если армия Венка спокойно ходила по западным тылам. Это не батальон, не рота, это целая танковая армия. Вот в результате этого, так называемый "кляйнкриг", то есть небольшая партизанская война, она тоже причислялась Союзниками и нашими советскими частями как бы к Вермахту. И еще был план Аксмана, который предполагал мобилизацию…

Д. ЗАХАРОВ: Аксман – это глава "Гитлерюгенда".

А. ВАСИЛЬЧЕНКО: Да, после Бальдур Фон Шираха это человек, возглавивший "Гитлерюгенд" – молодежную организацию Третьего Рейха. …который предполагал мобилизацию молодежи для создания целой сети партизанских отрядов и диверсионных групп. Кстати, Аксман единственный из всех нацистских, скажем так, бонз, кто уже в 1944 году не просто предполагал оккупацию Германии, а именно начал активно подготавливаться. Более того, он начал экономическую подготовку к этим последствиям, пытался выбить финансирование…

В. ДЫМАРСКИЙ: На что?

Д. ЗАХАРОВ: Под оснащение?

А. ВАСИЛЬЧЕНКО: Да. Дело в том, что "вервольфы" молодежные, скажем так, из состава "Гитлерюгенда" – там не обязательно ведь были подростки, там были и вполне зрелые функционеры – получали изрядное финансирование, исчисляемое миллионами рейхсмарок, которые должны были после установления оккупационной администрации, то есть после установления оккупационной власти создавать свой собственный бизнес – как правило, это должны были быть транспортные компании, что позволяло мобильно действовать.

Д. ЗАХАРОВ: Перемещаться по территории.

А. ВАСИЛЬЧЕНКО: Да, то есть создавалась фактически широко разветвленная подпольная организация, которая имела собственное финансирование, причем не какое-то условное, а достаточно крупное. И провал этой организации…

В. ДЫМАРСКИЙ: Деньги партии?

А. ВАСИЛЬЧЕНКО: Да, это были деньги партии те самые пресловутые, только другой.

В. ДЫМАРСКИЙ: Только другой партии, да.

А. ВАСИЛЬЧЕНКО: И провал данной структуры был связан с тем, что экономическое крыло в определенный момент достаточно неплохо обустроившееся, стало опасаться военизированного крыла молодежных "вервольфов", которые, естественно, стали под угрозу их благополучие. Им вовсе не хотелось заканчивать свои дни в тюрьме или у стенки.

В. ДЫМАРСКИЙ: Андрей, у меня два вопроса по количественному и качественному составу "Вервольфа". По количественному здесь все просто: "Есть ли какие-то оценки, сколько их было?". А по качественному – видимо, это нацисты-фундаменталисты, ортодоксы нацизма, то есть это люди все-таки, видимо, идеологически убежденные, это фанатики национал-социалистической идеи?

Д. ЗАХАРОВ: Нормальный человек-то после войны не будет партизанить.

А. ВАСИЛЬЧЕНКО: Да, это вполне логично, что даже у солдата, попавшего в окружение, естественное желание вернуться домой и поскорее выбраться из окружения с минимальным количеством потерь. Но вот даже в вопросах идеологии, казалось бы, что могло быть разного между разных крыльев, скажем так, нацистских фанатиков? Здесь существовали определенные противоречия. Противоречия существовали между прежде всего партийной и эсэсовской верхушкой. Гиммлер, в итоге, он не рассчитывал на серьезную организацию, как ни прозвучит это парадоксально, партизанского движения. Он хотел сделать это партизанское движение разменной картой, договариваясь с Союзниками. Он хотел прекратить его в обмен на то, что Союзники ему… А с другой стороны, Борман и Геббельс, кстати, между собой тоже соперничавшие, пытались превратить узко такое диверсионное движение в массовое движение. Но в силу того, что "Вервольф" в определенный момент превратились просто в карателей, в такие эскадроны смерти, они, естественно, отвернули от себя широкие слои населения, и несмотря на все попытки, ни Борману, ни Геббельсу не удалось их использовать. Хотя даже тут были различия. Геббельс пытался привнести некий такой революционный дух. Он считал, что "Вервольф" должен стать перерождением нацистской партии, то есть сказывалось его левое прошлое, связь с братьями Штрассер. Борман пытался просто удержаться, то есть стать таким "серым кардиналом", коим он, собственно, и являлся, и продолжать закулисно манипулировать. И только уже в силу обстоятельств он отдал приказ о роспуске "Вервольфа", но, собственно говоря, этот приказ никто не исполнял.

Д. ЗАХАРОВ: А когда он его отдал?

А. ВАСИЛЬЧЕНКО: В первые дни мая 1945 года.

В. ДЫМАРСКИЙ: Андрей, и все-таки вопрос по численности. Какие оценки? Я понимаю, что точных нет.

А. ВАСИЛЬЧЕНКО: Ну, установить достаточно сложно, но по крайней мере это не десятки людей, можно говорить о нескольких тысячах. Преобладающее действие – это все-таки западные районы, западная и южная территории Германии. И можно было говорить, что основная часть сосредоточилась в Альпах. Дело в том, что вынашивался план создания Альпийской цитадели, которую Союзники – Альпы доставались в основном американцам – должны были брать ужасно длинное количество времени. То есть в итоге Альпы должны были послужить отправной точкой для создания, условно говоря, Четвертого Рейха. Всего же – на Восточном фронте это были небольшие группы человек в 10-15.

В. ДЫМАРСКИЙ: Восточный фронт, имеется в виду на территории Германии?

А. ВАСИЛЬЧЕНКО: Да, то есть, грубо говоря, советская зона оккупации.

В. ДЫМАРСКИЙ: Против советских войск.

А. ВАСИЛЬЧЕНКО: Ну да, скажем так. Это были небольшие группы. В основном они были как бы спорадические такие, несерьезные, их достаточно быстро вычисляли. Тут нельзя списать со счетов опыт органов НКВД, зачистки. И, конечно, то, что все-таки у нас существовал сплошной фонт, а не некие клинья, как было у наших западных союзников.

Д. ЗАХАРОВ: Андрей, а процентное соотношение взрослых и подростков в "Вервольфе"? Существует какая-то статистика, кого было больше?

А. ВАСИЛЬЧЕНКО: Ну, по статистике не скажу, но некое субъективное ощущение, что подростков, конечно, было больше. Это можно обосновать. Дело в том, что они и были выращены, собственно говоря, с детства впитали нацистскую идеологию, так что нет ничего удивительного, что они попытались своими действиями, такой некий юношеский максимализм использовался для того, чтобы продлить эту агонию нацистской Германии.

В. ДЫМАРСКИЙ: Мы продолжим беседу с Андреем Васильченко на очень, по-моему, интересную тему о партизанах Третьего Рейха после небольшого перерыва, после краткого выпуска новостей. До скорой встречи через несколько минут.

НОВОСТИ

В. ДЫМАРСКИЙ: Еще раз добрый вечер. Мы продолжаем программу "Цена Победы".

Д. ЗАХАРОВ: Андрей, такой вопрос. Когда были зафиксированы первые действия "Вервольфа" и где?

А. ВАСИЛЬЧЕНКО: Собственно, первая вылазка "Вервольфа" состоялась осенью, если не ошибаюсь, в сентябре 1944 года против наступавших частей Красной Армии. Но это, по сути своей, была классическая диверсионная деятельность, ничем не отличавшаяся от предыдущих диверсионных групп за исключением того, что она уже осуществлялась в рамках организации "Вервольфа". Если не ошибаюсь, было взорвано два моста. Но эту группу достаточно быстро вычислили и ликвидировали. В данной ситуации у советской армии никаких сантиментов не было.

Д. ЗАХАРОВ: Ну, это понятно.

В. ДЫМАРСКИЙ: Думаю, что сантиментов не было ни у кого, у Союзников западных тоже не было.

А. ВАСИЛЬЧЕНКО: Да. Кстати, там отдельная тема взаимоотношений местного населения и оккупационных властей, которая, кстати, вольно или невольно связана с темой "вервольфов", потому что – вот я говорил, что национальные окраины Германии очень долго кишели отрядами, условно назовем их – "вервольфов", но в большинстве своем это было вызвано жесткой политикой. И самое парадоксальное, что советская оккупационная политика не была самой жесткой. Мы как-то привыкли к тому, что нам говорят, что Красная Армия, возмездие… Нет, на самом деле если посмотреть на то, что делали американцы или те же самые французы, то действия Красной Армии и советских оккупационных властей уж не были настолько жесткими. И, кстати, с этим связано то, что все-таки в советской зоне оккупации достаточно быстро удалось справиться с проблемой "вервольфов", за исключением нескольких случаев. Эти случаи связаны, в частностью, с Судетами – еще раз повторюсь, Судетская область Чехословакии, где был очень высокий процент немцев, и с Силезией. Дело в том, что там предпринимались массовые выселение и депортация немцев, и часть из них совершала набеги обратно, вынужденные так или иначе. Мотивации были самые разные – личная месть, необходимость забрать имущество. Ну, их там было множество-множество. Если говорить, допустим, про французов, вообще они оказались в сложном положении. Дело в том, что французы были фактически одной из немногих стран-победительниц, которая перед этим проиграла все-таки войну Германии, и поэтому...

В. ДЫМАРСКИЙ: В общем, Францию сделали победительницей, объявили победительницей.

А. ВАСИЛЬЧЕНКО: Да, и как следствие, французские оккупационные власти откровенно мстили, несмотря на то, что Франция не знала таких зверств, как были, допустим, в Белоруссии и на Украине. Но французы очень откровенно мстили. Это никто не скрывал. Действия были жесткие. Существовали официальные заложники, чего не было, кстати, в советской зоне оккупации. И вот эти действия вызывали недовольство местного населения, что рано или поздно приводило к появлению таких самостийных отрядов, которые автоматически зачислялись в "вервольфы".

Д. ЗАХАРОВ: Андрей, вот такой вопрос. Ситуация с Восточной Пруссией, из которой было либо выселено, либо уничтожено практически все немецкое население, там "Вервольф" действовал?

А. ВАСИЛЬЧЕНКО: В крупных масштабах – нет. Там таких вылазок, если сравнивать с западной областью Германии… Там были небольшие диверсионные действия. Кстати, в Восточной Пруссии была предпринята первая из вылазок "вервольфов", но, видимо, все-таки связывают с эффективными действиями советских частей, и дело в том, что все-таки после них зачищали, поэтому для "вервольфов" в данной области просто не оставалось поля для действия. Ну и как бы Восточная Пруссия все-таки не была возвращена полякам, как Силезия та же самая. И я бы сказал, что там были некие эффективные меры гражданской политики. В чем различие между западными войсками и советскими войсками, когда они вступали на территорию Германии – официальная установка, пусть не всегда разделяемая, но официальная установка советских войск "мы освобождаем германский народ от фашизма".

Д. ЗАХАРОВ: Восточную Пруссию так освободили, что ни одного немца в Восточной Пруссии не осталось.

А. ВАСИЛЬЧЕНКО: В Силезии, кстати, тоже. Но все-таки западные союзники исходили из того, что "мы воюем против германцев, против немцев", и здесь не делалось никаких различий между социал-демократами, антифашистами, просто гражданским населением, сочувствующему нацистам населением. Пример можно привести, достаточно сейчас покажется жутковатым. Летом 1945 года, если не ошибаюсь, месяц назвать сейчас затрудняюсь, в Кельне англо-американцами была достаточно жестко, даже жестоко разогнана антифашистская демонстрация из узников концентрационных лагерей.

В. ДЫМАРСКИЙ: Просто боялись любого скопища народу?

А. ВАСИЛЬЧЕНКО: Они вообще боялись любой активности у немцев. Немец, он в любом качестве – враг, даже если он коммунист, социал-демократ.

В. ДЫМАРСКИЙ: В общем, для западников немец-коммунист не лучше нациста, это понятно.

А. ВАСИЛЬЧЕНКО: Естественно. Вот с этой точки зрения советская оккупационная администрация более активно сотрудничала с немцами. И создание ГДР в 1949 году, а фактическая передача власти немцам в 1947-м, естественно, под патронажем, в американской и во французской зоне оккупации были просто немыслимыми явлениями.

В. ДЫМАРСКИЙ: Андрей, раз уж мы зашли даже в 1949 год, конечно, самая, может быть, интересная страница этой истории "Вервольфа", послевоенная. Как они существовали, как долго они существовали после войны и что они делали? И где?

А. ВАСИЛЬЧЕНКО: Если поначалу основная деятельность "вервольфов" должна была заключаться в военном противостоянии, то есть в попытке остановить наступающую Красную Армию, равно как и армии Союзников – кстати, достаточно наивное предположение, что такие небольшие отряды могли это сделать – то где-то после 1945-го, к 1946 году это были мелкие вылазки, в основном сводившиеся к подрыву мостов, обрезанию линий связи, убийству небольших, даже не только небольших, а убийству отдельных милиционеров. И, кстати, в этом есть интересная статистика о том, что к 1946-47 году по процентному соотношению больше страдали польские и чешские милиционеры, нежели советские солдаты, то есть даже одиночно стоящие. Видимо, все-таки в немцах говорило чувство мести как бы обратное. Если говорить о каких-то крупных акциях конца войны и послевоенного периода, то это убийство бургомистра Аахена, это древняя столица Германии. Он был поставлен американцами. Самый парадокс заключался в том, что он настаивал на активном привлечении немцев к работе в администрации, несмотря даже на то, что они в свою бытность являлись членами нацистской партии.

В. ДЫМАРСКИЙ: Они убили этого бургомистра за что? За коллаборационизм с Союзниками?

А. ВАСИЛЬЧЕНКО: Да, за то, что он сотрудничал с Союзниками, несмотря на то, что он помогал, реально помогал немецкому населению. Операция по его убийству называлась "Карнавал". По американским и английским источникам, но не по советским, проходит, как акция "вервольфов", убийство генерала Берзарина, коменданта Берлина. Но по нашим источникам, у нас проходит как будто это была автомобильная катастрофа. Не исключаю ни одной, ни второй версии, но все-таки склоняюсь, поскольку развалины Берлина, коими он являлся летом 1945 года, были просто созданы для диверсионных вылазок, и нет ничего удивительного. Действительно, в мае-июне 1945-го огромное количество диверсионных вылазок из руин, большое количество погибших советских солдат и немецких милиционеров, скажем так, немецких антифашистов, готовых к сотрудничеству.

В. ДЫМАРСКИЙ: То есть они не выбирали, скажем, командиров, офицеров, высших офицеров, а, что называется, извините, первых попавшихся?

А. ВАСИЛЬЧЕНКО: Кто был первый… Это не было централизовано.

В. ДЫМАРСКИЙ: Это не были некие спланированные акции, это фактически было в какой-то степени стихийно?

А. ВАСИЛЬЧЕНКО: Спланированные акции все-таки больше присущи периоду ведения войны.

В. ДЫМАРСКИЙ: То есть до капитуляции?

А. ВАСИЛЬЧЕНКО: До капитуляции. Но тут есть ряд интересных моментов. Я уже упоминал, что "Вервольф" был обращен не только против Союзнических и советских войск, но и против самих немцев. Одной из функций "Вервольфа" было устрашение местного населения. Тут можно приводить множество примеров того, как расправлялись на территории, еще подконтрольной нацистам, с "паникерами", с пораженцами. Это был такой инструмент террора. Ну, как я сказал, такой немецкий "эскадрон смерти". И был один парадоксальный случай, что в одном небольшом городке местный бургомистр попытался скрыться от наступающих, по-моему, все-таки советских частей, и он был выловлен "вервольфами", теми самыми, которых он сам и набирал в команду, выполняя приказ сверху.

Д. ЗАХАРОВ: Судьба его была плачевна.

А. ВАСИЛЬЧЕНКО: Да, естественно.

В. ДЫМАРСКИЙ: А вот эти разрозненные отряды "вервольфов", они между собой какой-то координацией не занимались? Какая-то связь между ними была или нет?

А. ВАСИЛЬЧЕНКО: Были попытки остатков армии Шёрнера выйти к Альпам, где предполагалось создание отдельного такого…

В. ДЫМАРСКИЙ: Альпийской республики.

А. ВАСИЛЬЧЕНКО: Да. Ну, она все-таки как основа для вылазок "Вервольфа" служила. Но фактически этого не произошло. Они почти все погибли, как и сам Шёрнер, в бою. Единственная централизация – вот, я говорю, это был план Аксмана, но он провалился. Провалился он где-то к 1947 году, то есть не сразу после войны. Некоторое время подполье нацистское все-таки существовало.

Д. ЗАХАРОВ: Такой вопрос, Андрей. Насколько я знаю, в период создания "Вервольфа" активно старались вооружить подростков фауст-патронами, научить их пользоваться, и существуют записи, свидетельства того, что они доставляли достаточно много головной боли нашим танкистам.

А. ВАСИЛЬЧЕНКО: Но не только нашим. Английским и американским в том числе. Да, действительно, фауст-патрон при фанатизме подростка, который в большинстве случаев после выстрела и не собрался скрываться – дело в том, что тактико-технические данные данного вооружения были далеки от совершенства, поэтому выстрелив из него, было наивно полагать, что можно было скрыться, особенно если было более или менее открытое пространство. Подростки были вообще головной болью для всех, потому что выловленный такой "вервольф" – у любого солдата возникала дилемма: как его воспринимать, как ребенка или как все-таки нацистского пособника? Но по мере боев, конечно, можно было приводить множество примеров; естественно, были и расправы с подобными подростками, и не только с нашей стороны, но и со стороны Союзников; но потом как бы пытались преломить стереотип, стереотипы молодежи в отношении новых властей, тем более когда стало понятно, что все это не хаотическое движение, а за этим стоят некие силы. И там начались попытки ввести некую психологическую работу, то есть обрабатывать этих подростков, переманивать как бы их на сторону, соответственно, или советскую, или демократическую, дабы они уже внутри самой организации… Ну, то есть использовать их как ответное оружие.

Д. ЗАХАРОВ: Ну да, чтобы они разлагали "Вервольф" изнутри.

В. ДЫМАРСКИЙ: Андрей, вы еще не ответили на ту часть вопроса, который я задавал: все-таки сколько времени еще после войны действовали "вервольфы" и где в основном, в каких районах?

А. ВАСИЛЬЧЕНКО: В центральной Германии можно говорить, что это было где-то до конца 1946 года, то есть безотносительно Западной или Восточной. На окраинах можно говорить, что, допустим, в Силезии, в частности, в районе Бреслау они действовали едва ли не до конца 1947 года, то есть еще на год. А самое долгое, где они просуществовали, это Южный Тироль, германоязычная территория, которая отошла к Италии, и вылазки "вервольфов" там продолжались и в 50-е, и отдельные вылазки были уже в 60-е. Но в данной ситуации, в 60-е годы…

Д. ЗАХАРОВ: А с кем они воевали-то в 60-е?

А. ВАСИЛЬЧЕНКО: А, в основном, с итальянскими властями, требуя отхода к Австрии. Но в данной ситуации уже вряд ли можно говорить о том, что они были фанатичными нацистами.

В. ДЫМАРСКИЙ: Скорее, это уже национализм был просто?

А. ВАСИЛЬЧЕНКО: Да, это такой австро-национализм, они пытались вернуть Тироль в состав Австрии и так далее. Но все равно они продолжали называть себя "вервольфами", даже было такое наименование "Тирольские вервольфы". Скорее всего, это была такая некая преемственность условная.

В. ДЫМАРСКИЙ: Скажите, Андрей, еще такой вопрос. В советской историографии Второй мировой войны "Вервольф" практически не присутствует, не считая последнего времени, вот вашей книжки. В советское время "Вервольфа" как будто и не было. Чем это объяснить? Все-таки, что, советская пропаганда хотела представить дело так, что немецкий народ с распростертыми объятиями встретил освободителей?

А. ВАСИЛЬЧЕНКО: Фактически – да. Не буду оригинальным, действительно, советская историография грешила тем, что значительно преуменьшала степень сопротивления со стороны германского населения. Но все-таки отдам должное тем, кто работал с советской оккупационной администрацией. Здесь данные люди не опирались исключительно на насилие, все-таки были некоторые меры социального воздействия. В частности, работа с немецкими антифашистами. За исключением британцев, то есть американцы, канадцы, французы, они опасались делать это, подозревая, что среди антифашистов затесались тайные агенты "вервольфов", которые пытаются влезть в новую администрацию для того, чтобы использовать свое положение для продолжения диверсий и террора. Примеры этому, кстати, были. Был выявлен некий "вервольф" Ярчук, польский фольксдойче, которого даже пытались в силу очень лояльного отношения назначить бургомистром одного небольшого города, но потом выявилось, что он, оказывается, был специально заслан, он из состава "Вервольфа". То есть к антифа достаточно осторожное отношение было у западных союзников, потому что они в любой попытке социальной и политической активности видели именно "вервольфов". Вспоминается даже заметка – это специально для американцев, воевавших на континенте – где призывалось не вступать в отношения с женщинами немецкими. Мотивировалось тем, что они специально будут заражать американских солдат сифилисом, дабы тем самым помогать деятельности "Вервольфа", в котором, - подчеркивалось в заметке, - состоят ее брат, ее сын и так далее. Очень настороженное отношение было.

В. ДЫМАРСКИЙ: То есть американцы и англичане достаточно серьезно относились к этой угрозе?

А. ВАСИЛЬЧЕНКО: Ну, они, боюсь, наверное, относились серьезно, потому что ничего не могли противопоставить ей. Они не имели практики ведения партизанской войны и противодействия ей, то есть им было достаточно сложно. Некоторый опыт был у французов, но, опять же, этот опыт связан с городской средой, не связанной с руинами, то есть французское Сопротивление действовало в совершенно других условиях.

Д. ЗАХАРОВ: Тут возникает вопрос: с точки зрения ведения партизанской войны очень выгодно делать то, что называется подполье, то есть днем ты работаешь в каком-нибудь вагоноремонтном цехе, ночью ты берешь автомат и идешь стрелять в своих противников – то, что мы наблюдаем практически в любой стране, где идет партизанская война, будь то Афганистан, будь то Ирак, где угодно – тактика растворения среди мирного населения. Они не пытались этого делать?

В. ДЫМАРСКИЙ: Что они делали днем?

А. ВАСИЛЬЧЕНКО: Наверное, все-таки, к нашему счастью, до данной практики немцы почему-то не додумались. Основная тактика "вервольфов" была до ужаса примитивной: они закапывались в бункер, будь то лесное схование, пещера, какое-то другое, пропускали передовые части войск Союзников или советских, после этого наносили удар в тыл. Естественно, в данных условиях их достаточно быстро выявляли и ликвидировали.

Д. ЗАХАРОВ: Ну да, в полевых условиях ликвидировать партизан достаточно несложно, тем более на такой ограниченной по площадям местности, как Германия. Если бы они действительно забрались в Альпы, неприятностей было бы существенно больше.

А. ВАСИЛЬЧЕНКО: Кроме Судетских лесов, там особо лесистой местности не было, где можно было скрыться, поэтому как бы проблемы возникали больше у "вервольфов".

В. ДЫМАРСКИЙ: Андрей, еще такой вопрос. Вы говорили про план Аксмана, про то, что закладывались основы послевоенной деятельности – сработал он или нет? В какой мере тот экономический фундамент, который он закладывал, был эффективен и вообще как-то сработал?

А. ВАСИЛЬЧЕНКО: Ну, насколько вы понимаете, в данной ситуации мы знаем только в той степени, насколько он был раскрыт. То есть если существовала какая-то нераскрытая часть, то мы, естественно, о ней не знаем. Хотя я все-таки не исключаю, что учитывая рост, скажем так, реваншистских и неофашистских настроений в 50-е годы в Германии, что часть этого плана все-таки осуществилась, то есть были созданы экономические структуры...

Д. ЗАХАРОВ: Которые, возможно, существуют и по сей день.

А. ВАСИЛЬЧЕНКО: Да. Не исключено, что золото нацистской партии было не вывезено в Боливию или куда-то, а оно осталось в Германии и послужило для складывания определенных концернов, определенных фирм, которые, не исключено, что могут действовать и по сей момент.

В. ДЫМАРСКИЙ: Еще один вопрос, касающийся практической деятельности "вервольфов". Где они брали оружие?

А. ВАСИЛЬЧЕНКО: Оружием их, как правило, снабжали централизованно. Единственное, что успели сделать немецкие власти, это создать огромные…

В. ДЫМАРСКИЙ: То есть были некие тайные склады?

А. ВАСИЛЬЧЕНКО: Огромные, просто эти склады выявляли едва ли не до середины 50-х годов, потому что их в последний момент, когда уже понимали, что все сейчас рухнет, наделали такое количество, что там можно было снабдить на самом деле не одну армию. И самое удивительное, что насколько мало снабжали где-то в середине 1944 года, стараниями, кстати, того же самого Скорцени; то есть там просто поразительно, что под конец у них были и отравляющие вещества, и даже были попытки создания специальных газовых атак, были несколько видов взрывчатки, которыми они были снабжены в изобилии, были специальные баллоны для отравления источников воды. И все это хранилось. А уж об автоматах, гранатах, стрелковом оружии там говорить просто не приходилось.

В. ДЫМАРСКИЙ: Хорошо еще танков не было.

А. ВАСИЛЬЧЕНКО: Ну, если относить в некоторой степени армию Венка к "Вервольфу", поскольку они действовали в Западном тылу, то… Ну, это с определенной долей натяжки.

Д. ЗАХАРОВ: Наверное, надо обсудить, чем кончилась деятельность "Вервольфа", то есть они как бы растворились сами постепенно – часть была выявлена, уничтожена, вычислена. Те, что остались, как мы уже сказали, либо функционируют по сей день…

А. ВАСИЛЬЧЕНКО: Но они предпочли не афишировать.

Д. ЗАХАРОВ: Ну да, они ушли в бизнес малый и средний…

А. ВАСИЛЬЧЕНКО: А, может, даже и в крупный.

В. ДЫМАРСКИЙ: Андрей, такой еще вопрос. Я думаю, что их все-таки вылавливали. Что с ними делали? Были ли суды или, что называется, без суда и следствия?

А. ВАСИЛЬЧЕНКО: А поскольку "вервольфы" не подпадали под действие Женевской конвенции, поскольку не являлись военнопленными, большинство из них расстреливали на месте.

Д. ЗАХАРОВ: Ну да, диверсантов к стенке.

А. ВАСИЛЬЧЕНКО: Да, то есть это практика не только советская, но и западная. И только в особых случаях, как я говорил, с подростками, все-таки пытались вести некую работу. Обычно приговоры были достаточно короткими – расстрелять. И военные суды рассматривали достаточно быстро. Иногда даже без суда.

В. ДЫМАРСКИЙ: Поблагодарим нашего гостя Андрея Васильченко. Напомню, историк, писатель из Ярославля, приехавший в Москву и рассказавший нам, по-моему, очень интересно о "вервольфах", осколках коричневой империи, как называется книжка, или о партизанах Третьего Рейха. Спасибо, Андрей, за участие в программе. Это была очередная программа из цикла "Цена Победы", которую вели Дмитрий Захаров…

Д. ЗАХАРОВ: И Виталий Дымарский. Всего доброго.

В. ДЫМАРСКИЙ: До встречи через неделю.


Радиостанция ЭХО МОСКВЫ :: Цена Победы :: Понедельник, 3 Декабрь 2007

Радиостанция «Эхо Москвы»: Цена Победы, Понедельник, 3 Декабрь 2007

http://echo.msk.ru/programs/victory/56787/index.phtml

Цена Победы
 Неюбилейные беседы по истории Второй мировой войны. О чем не пишут в энциклопедиях? Почему не сходятся цифры? До правды докапываются "эховец" Виталий Дымарский и "взглядовец" Дмитрий Захаров.
Ведущие: | Виталий Дымарский Дмитрий Захаров
Гости: | Андрей Илларионов бывший советник Президента РФ по экономическим вопросам, старший научный сотрудник Института Катона и президент фонда "Институт Экономического Анализа"
Понедельник, 3 Декабрь 2007

В. ДЫМАРСКИЙ: Добрый вечер, уважаемые слушатели. В эфире «Эха Москвы» очередная программа из цикла «Цена Победы». Сегодня веду ее я один, Виталий Дымарский. А в гостях Андрей Илларионов, бывший советник президента Российской Федерации по экономическим вопросам, старший научный сотрудник Института Катона и президент Фонда "Институт экономического анализа". Андрей Николаевич, правильно все титулы названы?

А. ИЛЛАРИОНОВ: Добрый вечер уважаемым слушателям.

В. ДЫМАРСКИЙ: Я сразу хочу предупредить всех наших сегодняшних слушателей. Пришло очень много вопросов до эфира. Увы, большая их часть касается итогов вчерашних выборов и все требуют комментариев Илларионова по поводу вчерашних выборов. Давайте все-таки соблюдать формат нашей программы. Поскольку у нас все-таки речь про историю Второй мировой войны в широком понимании этого слова, не только самих боевых действий, но и всего того, что сопровождало и окружало это событие ХХ века, то мы все-таки будем в рамках темы оставаться в течение ближайшего часа. А тема у нас сегодня такая: "Эволюция нацистского режима". Мы будем говорить с Андреем Николаевичем. Я повторю, он не первый раз у нас в программе. Он специалист, он занимался этими вопросами. И мы будем поэтому сегодня говорить именно на эту тему, не выходя на итоги выборов, были там подтасовки или не было подтасовок. И первый вопрос Андрею Николаевичу, чтобы сразу приступить к нашему разговору… Нет, сразу не удастся. СМС +7 985 970-45-45. А вот теперь приступим к разговору. И первый вопрос – вообще каковы были, скажем так, политические, социально-экономические, внешнеполитические предпосылки вообще появления нацистского режима, становления нацистского режима в Германии начала 30-х годов?

А. ИЛЛАРИОНОВ: Я все-таки прежде скажу по поводу действительно большого количества вопросов, которое поступило к эфиру. Действительно, многие из них имеют прямое отношение к результатам вчерашних выборов, и в деталях мы не сможем на них ответить. Тем не менее, мне кажется, обсуждая события более чем семидесятилетней давности в Германии, мы можем каким-то образом прокомментировать и вчерашние выборы. Теперь мы переходим непосредственно к обсуждению нашей темы – эволюции нацистского режима – и здесь я вижу, по крайней мере для себя выделил четыре главы, четыре разделы. Это то, о чем вы меня спросили, предпосылки становления нацистского режима; это сам процесс становления режима; затем политический нацистский режим в период его расцвета, если можно применить такой термин; и, наконец, уже результаты действия этого режима в области экономики и в области внешней политики. Не знаю, насколько нам это удастся сделать, но по крайней мере постараемся.

В. ДЫМАРСКИЙ: Давайте попробуем во всяком случае.

А. ИЛЛАРИОНОВ: Что касается предпосылок становления режима, то, мне кажется, некоторые факторы, способствовавшие его появлению, довольно напоминают также ситуацию в одной не очень маленькой стране на востоке Европы. Это была бывшая империя, очень крупная, которая потерпела поражение в крупной войне. Там была Первая мировая, здесь – была мировая "холодная война". В проигранной войне страна понесла крупные территориальные потери – практически все колонии, а также значительные прилегающие территории со смешанным населением. Значительная часть титульного населения империя оказалась за пределами новой, существенно сократившейся, территории страны. Часть территории страны была занята войсками вчерашнего противника – ну, в случае Германии французы, бельгийцы оккупировали Рур; в случае другой страны часть бывших территорий оказалась на территории или в руках военного блока, противостоявшего в течение предшествующего периода этой стране. Значительной частью населения поражение в войне воспринято как несправедливое и незаслуженное. Авторами поражения названы империалисты, прежде всего англосаксы извне и пятая колонна внутри страны, потому что кто же развалил империю? Это, конечно, либералы, демократы. Причем аргументация была очень схожей. Те же, кто действительно был ответственен за развязывание войны, а это именно силовая элита, не только не избежали наказания, но и вообще какой-либо уголовной, политической, моральной ответственности. Организации силовиков как формальные, так и огромное количество ветеранских организаций, например, "Стальной шлем", очень известный, остались нетронутыми, они быстро адаптировались к новым условиям, проникли в бизнес, в политику, в средства массовой информации. Идеологии милитаризма, реваншизма, насилия не только не были разрушены, но эта идеология была даже не осуждена. По завершении войны страна оказывается обремененной гигантским внешним долгом – и в одном случае, и в другом. В случае Германии это 132 миллиарда золотых марок. В случае России в 98-м году это 156 миллиардов долларов. Выплата внешнего долга доминирует в экономической повестке дня в течение десятилетия-полутора и многими внутри страны воспринимается как чрезвычайно несправедливая, призывается иначе использовать эти средства. В обеих странах после крушения предшествующего авторитарного режима, соответственно в Германии – имперской власти, в России – коммунистического режима, пришли правительства, характер политики которых оказывается весьма схожим: это социал-демократические правительства и популистская политика. Результатом становится гиперинфляция в обеих странах, существенный бюджетный дефицит в обеих странах, многократное обесценение валюты в обеих странах, обнищание населения в обеих странах, быстрое создание и мгновенный крах огромных состояний. Политическая нестабильность в обеих странах отягощена попытками путчей со стороны как коммунистов в Германии, например, в Берлине, Гамбурге, Баварии, Руре, Саксонии, правых Каппов в 20-м году, нацистов в Мюнхене в 23-м году, в России у нас также были две попытки путча – в августе 91-го, в октябре 93-го года. Провал экономической политики тех, кто согласно международным классификациям именуется социал-демократами, как в случае Германии, так по сути дела и тех, кто у нас был в начале 90-х годов, приводит правительства более мягкие: в случае Германии это правительство Штреземанна, в случае России – Черномырдина, которые ассоциируются с выполнением внешних обязательств и, естественно, критикуются внутри страны за политику выполнения, исполнения требований внешних кредиторов. Затем на смену этим весьма непопулярным правительствам приходят правительства консервативные, которые проводят политику финансового консерватизма: в случае Германии последовательно правительства Брюнинга, Папена, Шляйхера; в случае России – правительства Примакова, Степашина, Путина, Касьянова. Гражданские правительства, которые находятся у власти в течение примерно двенадцати лет после краха предшествующего режима и после поражения в войне, соответственно, в Первой мировой, еще раз повторю, и "холодной" в нашем случае, оказываются весьма малопопулярными и неустойчивыми. Интересно обратить внимание, что Берлин 20-х годов и Москва 90-х годов – это крупные многонациональные центры с бурно развивающейся культурой нового типа: декаданс в Берлине популярнейший, постмодернизм, новорусскость – у нас. Накануне формирования нового политического режима страна оказывается в тяжелейшего экономического кризиса. Сокращение промышленного производства от пика в Германии 50%, в России – 54%; валового внутреннего продукта в Германии примерно 45%, в России – 43%; количество безработных в Германии в 33-м году, в пик кризиса, 42% с небольшим, количество бедных, то есть лиц с доходами ниже прожиточного уровня в России в 2000 году – 42%. Иными словами, здесь есть много разных факторов, здесь экономические факторы, политические, внешнеполитические. Очень важным фактором является, конечно, психологическое, идеологическое состояние общества, которое воспринимает крушение прежнего порядка, поражение в войне как чрезвычайно несправедливое, незаслуженное и внутренне противостоит этому. Ну, вот такие основные предпосылки возникновения режима.

В. ДЫМАРСКИЙ: Ну, такой монолог, я даже не рисковал вас перебить. Андрей Николаевич, тем не менее такой вопрос. Нацистский режим из всех тех предпосылок, о которых вы нам сейчас рассказали, он как бы сделал свой вывод. Нацистский режим все-таки шел дальше чисто такого восстановления, условно говоря, Германии в своих прежних границах или восстановления мощи Германии военной. Рейхсвер этот, который был ограничен Версальским договором, они хотели его восстановить до нормальных размеров, нормальных масштабов, чтобы не чувствовать себя униженными. Это все, наверное, можно наложить и на нашу действительность, потому что у нас те же самые были проблемы, в какой-то степени и остаются, и хотелось, и хочется их решить. Но нацисты, давайте все-таки признаем, они шли дальше. Они помимо восстановления Германии, скажем так, в довоенных ее и границах, и ее довоенном самоощущении, шли дальше, они хотели еще и мирового господства, то есть там была некая экспансия заложена в программе нацистского режима. Или это появилось уже позже? Или с этой программой Гитлер не приходил к власти?

А. ИЛЛАРИОНОВ: Вы знаете, тут надо, конечно, разделять. Есть чисто политическая программа НСДАП – Национал-социалистической рабочей партии Германии, и, скажем так, идеологическая основа. Программа нацистов, по крайней мере к концу 20-х – началу 30-х годов, официально называлась программой "Все для всех", то есть практически каждой социальной группе находилось что-то, которое, казалось, является весьма привлекательным для соответствующей социальной группы: для рабочих – работа; для бизнеса – заработки, государственные заказы; для малого бизнеса – снижение налогового бремени и снижение государственного регулирования; и так далее, и так далее.

В. ДЫМАРСКИЙ: Это были обещания?

А. ИЛЛАРИОНОВ: Это были обещания, и с этой точки зрения, если уж говорить об аналоге российском, то, пожалуй, программа Владимира Вольфовича Жириновского является наилучшим образом, потому что он действительно талантливый такой политик, который еще с самого начала, собственно говоря, с начала 90-х годов, находил соответствующие слова, очень увлекательные, привлекательные для самых разных групп населения, и с этой точки зрения наиболее похожа. Что касается такой идеологической базы, касающейся восстановления Рейхсвера, военной мощи, это в программе не было прописано и, собственно говоря…

В. ДЫМАРСКИЙ: Ну, они не могли это сделать, было запрещено просто.

А. ИЛЛАРИОНОВ: Да, это было так. Конечно, у Гитлера в "Майн кампф" было написано и про необходимость получения жизненного пространства. Книга распространялась свободно. Так же, впрочем, как и, собственно говоря, книга "Последний вагон на север", по поводу броска на юг и мытья сапог в Индийском океане. Можно ли относиться к этому как к официальной программе? С одной стороны, конечно, это неприятно, с другой стороны, кажется – казалось по крайней мере, вот пятнадцать лет тому назад, двадцать лет тому назад – что невозможно, находясь в здравом уме и трезвой памяти призывать мыть сапоги в Индийском океане. Это казалось настолько диким, невероятным – так же, как и некоторые призывы, которые были у немецких нацистов. Поэтому это некое сочетание такого чего-то непроговоренного, с какими-то намеками и с вполне конкретными предложениями, которые казались весьма привлекательными для очень и очень многих людей. Тем не менее надо сказать, что первое десятилетие существования нацистской партии, с 1919 года, по сути дела, до выборов 1930-32 годов, партия, хотя и наращивала свой потенциал, но была недостаточно мощной. Резкий скачок произошел, конечно…

В. ДЫМАРСКИЙ: Они же хоть и выиграли выборы, но у них не было своего собственного большинства в Рейхстаге.

А. ИЛЛАРИОНОВ: Я еще пока говорю даже о периоде с 1928 по 1932 год, потому что в 1928 году было набрано совсем небольшое количество голосов, а вот в 1932 году впервые партия набирает почти под 30% голосов и оказывается гигантской партией, собственно говоря, третьей партией Веймарской республики наряду с социал-демократами и коммунистами. И мы здесь уже просто подходим…

В. ДЫМАРСКИЙ: Извините, Андрей Николаевич, не совсем в нашу тему, но здесь товарищ Сталин тоже сыграл свою роль в приходе к власти нацистов, поскольку он коммунистам не дал возможности блокироваться, запретил немецким коммунистам блокироваться с социал-демократами. У нас же социал-демократы были главные враги. И поэтому, собственно говоря, Гитлер и получил большинство в Рейхстаге.

А. ИЛЛАРИОНОВ: Как известно, партии и лица идеологически более близкие являются наиболее отъявленными врагами. Совершенно верно. Это, в общем, мировой закон, и наши так называемые, подчеркну – так называемые, демократические партии в этом случае не являются исключением.

В. ДЫМАРСКИЙ: Ну да, у нас, конечно, с буржуазией мировой боролись, но главные же враги были социал-предатели.

А. ИЛЛАРИОНОВ: Ну, поскольку мы уже переходим на рубеж 1920-30-х годов, это, собственно говоря, период перехода от той партии, которая была, в общем, достаточно маргинальной и которая хотя наращивала некоторый потенциал, но она находилась все-таки на задворках, переход уже просто к захвату власти. И здесь, это начало 30-х годов, происходит невероятный скачок к власти, который по-прежнему привлекает внимание огромного количества историков, аналитиков, политологов, специалистов в области государственного управления, которые буквально заворожены анализом того, как в стране с пусть несовершенной, но демократической системой, с помощью парламентских выборов, с помощью парламентской системы происходит захват власти тоталитарной партией и создание тоталитарной диктатуры. И поэтому для нас, находящихся сегодня в конце 2007-го – начале 20008 года, конечно, еще раз имеет смысл взглянуть, как это происходило. Мы обращаем внимание, что переход, еще переход от имперской Германии, от Германии Вильгельма к Веймарской республике произошел путем перехода, скажем, к тому, что можем сказать, что это демократия, но это президентская республика, потому что полномочия президента – вначале Эберта, а потом Гинденбурга – конечно, были таковыми, что республика, хотя имелись значительные полномочия у парламента, но тем не менее по ключевым параметрам, по ключевым позициям…

В. ДЫМАРСКИЙ: Ну, Гитлер еще к Гинденбургу бегал выпрашивать себе пост канцлера.

А. ИЛЛАРИОНОВ: Тут необходимо сказать о том, что Веймарская республика 1919 года еще была более парламентской, чем президентской. Но затем в течение этих четырнадцати лет происходит быстрая революция от более парламентской к более президентской, причем несколько последних лет Гинденбург, по предложениям нескольких консервативных правительств, которые были до Гитлера, принимает соответствующее решение с перетоком полномочий в область президента и соответствующими ограничениями и изменениями Конституции. Таким образом к началу 1933 года это уже, хотя еще и не окончательно и абсолютно президентская республика, но это точно президентская республика. Оба режима приходят к власти относительно легальными способами, потому что партия режима наблюдает достаточное количество голосов, а исполнительная власть вручается премьер-министру действующим президентом. Одним из важнейших инструментов управления обществом является массовая партия. В Германии она уже была. У нас она еще не была, она создается уже самой властью. Тем не менее интересно, что количество голосов, поданных за НСДАП в 1930 году, было 18%; у нас за партию "Единая Россия" в тот же период – примерно 23%. Затем, за НСДАП в 1932 году подается 37,4%; за "Единую Россию" в 2003 году – 37,6%. В 1933 году в марте, 5 марта 1933 года, за НСДАП подается почти 44% голосов; ну, вот, наши результаты сейчас объявлены 64%, хотя если мы посмотрим на самом деле на реальный процент, без фальсификаций, то, наверное, этот процент будет немножко ниже. И надо сказать, что все-таки тогда Гитлер еще не стал президентом республики…

В. ДЫМАРСКИЙ: И не получил особые полномочия. На этом мы прервемся на несколько минут на короткие новости, после чего продолжим беседу с Андреем Илларионовым.

НОВОСТИ

РЕКЛАМА

В. ДЫМАРСКИЙ: Мы продолжаем программу "Цена Победы". Говорим мы об эволюции нацистского режима, и мы уже перешли от предпосылок становления этого режима к самому становлению. Андрей Николаевич, я вас, по-моему, на полуслове перебил.

А. ИЛЛАРИОНОВ: Да, мы говорим о том, что происходит получение партией существенных ресурсов власти. Исполнительная власть оказывается в руках молодого, энергичного премьер-министра, в Германии называется канцлер, который получает эту власть, всю полноту исполнительной власти от президента. Интересно, что первое правительство, формируемое новым канцлером, новым премьер-министром, носит вполне коалиционный характер.

В. ДЫМАРСКИЙ: Там было много беспартийных, вице-канцлер Фон Папен.

А. ИЛЛАРИОНОВ: Да. И в нем только два нациста – Фрик и Геринг. В нашем случае, собственно говоря, силовики не занимали министерских постов в первом правительстве, в 2000 году, они занимают их только с 2001 года. Через какое-то время пожилой президент умирает и дальше полнота власти исполнительной, премьер-министра и президента, сосредоточится в одних руках – Гитлер становится в 1934 году и канцлером, и рейхспрезидентом. В нашем случае наши премьер-министры становятся все более и более техническими, и с каждым новым премьером становится все более и более техничным с усилением техничности и с концентрацией власти у президента премьер-министром. Интересно, что приходы режимов сопровождаются некоторыми символическими пожарами. Ну, известный пожар Рейхстага, у нас был пожар Манежа в Москве – ну, в качестве таких символических…

В. ДЫМАРСКИЙ: Извините, я вас здесь перебью, потому что у нас слушатели уже эти аналогии проводят, но они проводят аналогию поджога Рейхстага с 1993 годом, с путчем 1993 года.

А. ИЛЛАРИОНОВ: Ну, разные могут быть аналогии, я думаю, что в данном случае это лишь символический характер, они не носят здесь такого научного характера…

В. ДЫМАРСКИЙ: Кстати, я хочу обратить внимание на одну деталь, довольно интересную, по поводу поджога Рейхстага. Мы об этом говорили. Просто одна деталь, что как это ни покажется странным, вот в этом знаменитом суде над теми, кого считали поджигателями, это Димитров, еще лидер коммунистической фракции в Рейхстаге, болгарские коммунисты, их, между прочим, суд всех оправдал.

А. ИЛЛАРИОНОВ: Да, это интересно.

В. ДЫМАРСКИЙ: То есть все-таки независимое правосудие еще какое-то время существовало.

А. ИЛЛАРИОНОВ: Это было сразу же тогда, в 1933-34 году, это Лейпцигский процесс 1934 года против Георгия Димитрова. Но в нашем случае в качестве тоже таких символов могут называться другие вещи, скажем, например, взрывы домов в Москве, в Волгодонске, в Рязани, или, скажем, террористические акты в "Норд-Осте" или Беслане. Дальше происходит эволюция правительств. Правительство становится все более очевидным союзом представителей силовой группировки и представителей консервативных сил традиционного характера с постепенным вытеснением, вымыванием консерваторов и быстрой радикализацией власти. В то же самое время в правительстве сохраняются профессиональные гражданские специалисты, особенно яркие в экономике, например, министр экономики Ялмар Шахт, министр вооружения Альберт Шпеер, замечательные яркие лица, которые, кстати, не были членами нацистской партии и благодаря усилиям которых…

В. ДЫМАРСКИЙ: А Тодт был?

А. ИЛЛАРИОНОВ: Тодт был в самом конце режима, уже во время войны, он действительно на позицию…

В. ДЫМАРСКИЙ: Тодт – это тот самый человек, который строил автобаны, в частности, в Германии.

А. ИЛЛАРИОНОВ: Да. Собственно говоря, благодаря усилиям этих гражданских профессиональных специалистов режим продолжает свое экономическое существование гораздо дольше, чем он бы сделал в другом случае, если бы их там не было. Взаимоотношения режима с крупным бизнесом претерпевают серьезную эволюцию. С самого начала крупный бизнес играет важнейшую роль в приходе режима к власти, оказывая значительную моральную, организационную, финансовую помощь. Однако после получения режимом полной власти крупный бизнес делится на две части: одна его часть становится полной лояльной и начинает сотрудничать с режимом, полностью становится его союзником; другая же часть оппонирует, естественно, проигрывает в силе и отправляется в эмиграцию. Я бы назвал таких два символа этих двух групп: с одной стороны – Крупп, который становится одним из таких явных союзников режима в конце, а в оппозицию входит Фриц Тиссен, который сыграл ключевую роль в приходе нацистов к власти, а в 1939 году бежит в Швейцарию, затем во Францию, где захвачен нацистами, помещен в концлагерь в Заксенхаузен, а затем в Дахау. Дополнительная организационная идеологическая мобилизация населения осуществляется на основе расовой и национальной нетерпимости: в Германии – по отношению к евреям, цыганам, позже к славянам; в России – ну, у нас известно, тут была антигрузинская кампания, антиэстонская кампания, антиприбалтийская кампания, к так называемым представителям кавказских народов и так далее. В обоих случаях воспитывается такая ненависть к англосаксам как к внешней угрозе и к плутократам в Германии и к олигархам в России. Среди союзников этого режима демократических стран нет. Главные союзники на мировой арене – это другие авторитарные и тоталитарные режимы, в частности, фашистская Италия и затем Япония, формируется соответствующий союз. Ну, по поводу у нас – тоже, кажется, демократических стран в качестве союзников нету. Режим пользуется значительной поддержкой элиты – политической и деловой западных стран, включая и демократические страны. Это очень интересно, что в то время как национальная политика не является союзнической, со стороны представителей элиты и Великобритании, и Соединенных Штатов наблюдается очень большая поддержка лично Гитлера и руководства нацистской партии. В то же самое время в Германии…

В. ДЫМАРСКИЙ: А почему? Это из экономических интересов?

А. ИЛЛАРИОНОВ: Это интересно, что на фоне разногласий политических формируется реальная персональная уния между руководством, в том числе, например, части королевской семьи в Великобритании, некоторых лидеров политических партий, один из них даже, из представителей королевской семьи, вынужден отказаться из-за этого, собственно говоря, от того, чтобы занять трон. В страну, интересно, идет огромный поток иностранных инвестиций, в том числе из США и Великобритании, то есть американские и британские компании интенсивно инвестируют в нацистскую Германию, создавая предприятия, получая дополнительную прибыль, и это тоже довольно интересная тема для обсуждения – роль западных компаний в становлении фашистского режима.

В. ДЫМАРСКИЙ: Кстати говоря, может быть, здесь тоже в какой-то степени… для них альтернатива же такая была: что если бы к власти пришли левые, те же социал-демократы с коммунистами, то…

А. ИЛЛАРИОНОВ: Либо социал-демократы, либо коммунисты – конечно, условия для инвестиций были бы гораздо хуже, совершенно верно. Но поскольку идут инвестиции, поскольку прекращается экономический кризис, то наблюдается быстрый экономический рост и заметно повышение уровня жизни населения. Интересно, что валовой внутренний продукт в Германии за семь лет, 1932-39 годы, вырастает на 70%. В России с 1999-го по настоящее время ВВП вырос тоже, как ни странно, на те же самые 70%. Причем интересно, что темпы экономического роста оказываются ощутимо выше, чем в странах, с которыми традиционно производят соответствующее сравнение. Например, превышение темпов экономического роста на душу населения в Германии относительно мировых темпов экономического роста – 2,4 раза за вот эти 30-е годы. В России за последнее время – 2,38 раза, ну, то есть те же самые 2,4 раза, что создает такое внутреннее ощущение превосходства по отношению к другим странам в силу того, что идет экономический рост и повышение уровня жизни. И в общественном сознании именно приход режима к власти ассоциируется с прекращением экономического кризиса, хотя – это экономически посчитано – что экономический рост начинается в Германии еще в 1932 году, еще при предшествующем режиме, а в России экономический рост начинается в сентябре 1999 года, до того, как приходит такая власть. Ну вот, и затем приходит политический режим к власти, и здесь уже начинается его, собственно говоря, оформление. Здесь идут следующие шаги: разгром независимых средств массовой информации, ликвидация самостоятельной судебной власти через последовательные шаги к 1934-35 году, начинается террор режима против своих оппонентов, в особенности либералов и коммунистов, они оказываются самыми главными внутренними врагами политическими, главными национальными врагами – мы уже говорили, главные социальные враги – плутократы и олигархи, главные идеологические враги за пределами страны – Англия и Соединенные Штаты Америки.

В. ДЫМАРСКИЙ: Но изнутри режима тоже идет такое размежевание. Вообще, насколько я знаю, читал, что национал-социалистическая партия, она и была и национал, и социалистической, ведь там было два основных направления, два основных потока -–это националисты и социалисты, социалисты причем такие, радикальные, которые хотели совершить социальную революцию, вроде штурмовиков Рема, но националистическое крыло победило, и в том числе отказ от всякой социальной революции, а просто стабильность, укрепление режима, но замешанное это все, естественно, на националистических чувствах.

А. ИЛЛАРИОНОВ: Да. Действительно, для первого этапа уже установившегося режима важным является внутренний конфликт между сторонниками режима. Это, скажем так, радикальные романтики против консервативных прагматиков и руководителей спецслужб. То есть Эрнст Рем со штурмовиками против Германа Геринга и Генриха Гиммлера. В чем-то, конечно, напоминает письмо Виктора Черкесова, не согласного с Игорем Сечиным и Николаем Патрушевым, но будем надеяться, что это не будет иметь таких последствий в нашем случае, какие последствия были для Эрнста Рема.

В. ДЫМАРСКИЙ: Во всяком случае не будет "ночи длинных ножей".

А. ИЛЛАРИОНОВ: Но дальше очень интересные вещи происходят с территориальной организацией Германии. Ликвидация автономии земель, самоуправления земель. Земли объединяются – земли, княжества, города объединяются в более крупные территориальные единицы, они называются "гау" и, соответственно, туда назначаются личные представители, соответственно, рейхсканцлера и рейхспрезидента, гауляйтеры. Точнее, в начале были наблюдатели, а потом они уже превращаются в гауляйтеров. И, собственно говоря, это начинаются руководители в регионах. Одним из инструментов режима, одним из важнейших, является массовое молодежное движение, тренируемое и готовое к силовым действиям на улицах. В Германии это вначале были отряды штурмовиков, потом формируется "Гитлерюгенд". Кто у нас – мы все хорошо знаем. Вообще, надо сказать, что…

В. ДЫМАРСКИЙ: Там очень много было – Союз немецкой молодежи, женщин и так далее.

А. ИЛЛАРИОНОВ: Совершенно верно. Иными словами, необходима организация для этого населения, которое не понимает…

В. ДЫМАРСКИЙ: А Геббельс возглавил палату по культуре и контролировал всю сферу творчества.

А. ИЛЛАРИОНОВ: Да, кстати говоря, есть такая палата по культуре, в чем-то напоминающая какие-то элементы Общественной палаты, которые, кстати, оригинально были созданы Бенито Муссолини чуть раньше. Ударная часть идеологической подготовки – это, конечно, военно-патриотическое воспитание. А центральная часть в этой идеологии – принадлежность всего населения государству, то есть не человек сам по себе является хозяином своей судьбы и лицом, которое принимает решение о том, что ему нужно делать и чего не нужно делать, а по этому поводу принимает решение государство. Иными словами, я бы сказал, такая национализация будущего, такая суверенизация демократии. Конечно, режим очень увлекается спортом и физкультурой, что увенчивается проведением на территории страны проведением Олимпийских игр в Берлине 1936 года. Очень популярным лозунгом является лозунг "Германия встает с колен". Особенно это связано, конечно, с занятием в 1936 году Рейнской области, откуда уже выведены французские и бельгийские войска, а затем, собственно говоря, начинается постепенно занятие разных районов – это аншлюс Австрии, Судетская область в Чехословакии, районы Эйпен и Мальмеди в Бельгии, район Данцига от Польши. Вот по дороге сюда услышал о том, что Государственная дума на одном из своих первых заседаний, по словам Бориса Вячеславовича Грызлова, собирается рассмотреть законопроекты о признании Абхазии и Южной Осетии, может быть даже о каком-то включении их в какое-то ассоциированное партнерство с нашей страной. Если мы переходим уже к экономике, то здесь идеалом общественно-экономической структуры становятся государственно-частные партнерства. Собственно говоря, применяется ГЧП – государственно-частное партнерство, а центральную роль занимают государственные корпорации. По этому поводу рейхсканцлер говорит о том, что экономика может успешно развиваться лишь при могущественной государственной власти. Это, собственно говоря, сразу же по приходу к власти. Любимые производственные проекты, любимые увлечения – автозаводы, "Фольксвагены", дальше, собственно, создается национальный автомобильный завод. Потом, естественно, строится масса авиационных заводов и даже ракетных заводов. В каждом случае находят свои любимые игрушки. Дальше начинаются уже планы по экономической организации страны, причем принимаются программы, рассчитанные на длительное исполнение. В частности, планы, которые были приняты с участием и Шпеера, и Тодта, устанавливают плановое развитие германской экономики до 1950 года. Ну, у нас сейчас тоже есть несколько…

В. ДЫМАРСКИЙ: Ну, все-таки такой стратегический взгляд, я бы сказал, не сегодняшним днем.

А. ИЛЛАРИОНОВ: У нас тоже есть программы перевооружения до 2020 года, так что, как говорит наш президент, у нас планы не просто большие, они грандиозные, 18 октября 2007 года. Формируются соответствующие структуры, имперские хозяйственные группы, специальные группы, подгруппы. Национализация стратегических отраслей экономики – транспорт, связь. Формируется имперское сословие германской промышленности, генеральный совет хозяйства, имперское министерство экономики, имперское министерство продовольствия и сельского хозяйства, имперское министерство транспорта, финансов, труда, имперское лесное управление и так далее, и тому подобное. Но интересно, что это не мешает ни в коей мере некоторым из представителей собственно нацистской партии, государственного аппарата самим становиться крупными бизнесменами, в частности, Герман Геринг становится одним из крупнейших предпринимателей Германии, в его личной, персональной собственности находятся десятки предприятий по территории Германии.

В. ДЫМАРСКИЙ: Я хотел не то что вас дополнить, а здесь передо мной очень интересная книга, она вышла давно, восемь лет назад, называется "Судьбы ХХ века", это серия такая, и "Адольф Гитлер: новые факты, редкие документы, уникальные фотографии". Здесь по годам газетные заметки из германской и европейской прессы по поводу всех событий в Германии. И здесь, конечно, есть, что почитать. Например, Фриц Тиссен, это 1931 год, хозяин громадного сталелитейного концерна и наследник крупного состояния оказывается весьма полезным для Адольфа Гитлера. Этот промышленник видит в Гитлере спасителя страны и уже сделал немалые взносы в фонды партии. Новая резиденция партии в Мюнхене финансировалась в большой степени за его счет. Он представляет у Гитлера тех промышленников, которые разочарованы в правительстве Генриха Брюнинга. Потом опять там встреча с теми, кого мы называем олигархами – с двадцатью пятью самыми богатыми людьми. И так далее, и тому подобное. Вообще, книжка очень интересная для чтения. Действительно, навевает. Здесь, кстати, вопрос пришел по поводу того, какие новые промышленные технологии родились в нацистской Германии. Вы даже что-то сказали про рост промышленности, там был такой своеобразный промышленный бум…

А. ИЛЛАРИОНОВ: Ну, там действительно, конечно, в том числе и был экономический бум, довольно существенный, и было создано и, может быть, не столько создано, хотя кое-что и было создано действительно новое и новое в мире, но и целый ряд технологий, которые были разработаны в предшествующие годы, были в массовом порядке внедрены в экономику. Например, производство синтетического бензина из углей, что для Германии, лишенной нефти, было чрезвычайно важным. Ну, это более серьезно, чем, например, нанотехнологии.

В. ДЫМАРСКИЙ: Но, кстати говоря, не будем забывать, вот вы про Олимпиаду уже сказали, не будем забывать, у нас была программа на эту тему, я просто напомню, что с 1936 года, как раз с Олимпийских игр, Германия была первой страной, где было налажено регулярное телевизионное вещание, что, между прочим, тоже достаточно высокий технологический прорыв.

А. ИЛЛАРИОНОВ: Но если говорить не только о технологических прорывах, но, скажем, об изменении жизни для массы людей, то надо сказать, что за первые годы существования режима было радикально сокращено количество безработных – с 6 миллионов до 1,1 миллиона человек. Это на 4,9 миллиона человек. Перед поездкой сюда я проверил данные Федеральной службы по статистике, и выяснилось, что число безработных в России с 1999-го по 2007 год сократилось с 9,3 миллиона до 4,4 миллиона человек, то есть опять, как ни странно, опять на 4,9 миллиона человек. Понятно, что эти данные не являются никакими научными, но тем не менее интересно большое количество параллелей, аналогии, которые напоминают, что очень многое на самом деле происходило на фоне экономической жизни, социальной жизни, происходило на фоне определенного политического развития соответствующих режимов.

В. ДЫМАРСКИЙ: Андрей Николаевич, пора, наверное, вам задавать вопросы, которые пришли по СМС. Их все, в общем-то, можно свести, наверное, к одному. Люди, прослушавшие все это, им страшно, они говорят "а с нами-то что дальше будет? Неужели нас ждет такое же будущее?".

А. ИЛЛАРИОНОВ: Я бы сказал так, несмотря на то, что действительно параллелей можно провести много, и даже в том списке, далеко не полном, конечно, не совершенном, и профессиональные историки могут расширить этот список до нескольких сот, у меня здесь восемь десятков соответствующих параллелей – экономических, политических, социальных, идеологических, культурных, которые действительно навевают на интересные сравнения, все же при наличии всех этих аналогий и сравнений, мне, по крайней мере, не кажется, что у нас есть полное воспроизведение того, что было в Германии в 30-е годы. Конечно, причины того – Россия не Германия, это действительно так; в Германии тогда реально, накануне прихода нацистов к власти, реально существовала нацистская идеология, очень специфическая идеология, она была достаточно оформлена; та идеология, о которой можно сказать про нашу, она еще формируется, то есть она уже много сделала, она сделала большие шаги, но она формируется уже…

В. ДЫМАРСКИЙ: Во всяком случае правящая партия, о чем, собственно, и сам Путин говорит, она деидеологизирована. Она не деидеологизирована специально, но она не обросла никакой идеологий. И вообще, такая чисто бюрократическая партия…

А. ИЛЛАРИОНОВ: Она обрастает постепенно, конечно, но в силу того, что партии НСДАП и "Единая Россия" формировались по другим принципам, по разным принципам, то, конечно, освоение этой идеологии происходит с большим трудом…

В. ДЫМАРСКИЙ: Потому что она спущена сверху, а там все-таки это вырастало.

А. ИЛЛАРИОНОВ: Прав, конечно, был президент, сказав о том, что в "Единой России" очень много проходимцев и тех, кто желает просто прислониться к власти. Конечно, такие были и в нацистском режиме, но дело в том, что партия НСДАП насчитывала 800 тысяч членов до того, как режим пришел к власти, а они прошли определенную школу, в том числе школу борьбы с существовавшей тогда Веймарской республикой, что, конечно, меняет менталитет, восприятие и, скажем так, социальные традиции и поведенческие нормативы тех людей, кто были членами этой организации.

В. ДЫМАРСКИЙ: Вот вы мне скажите уже применительно к России – вы говорите, что Путин сказал, что да, в "Единой России" много проходимцев, которые просто хотели прислониться к власти – а к чему еще можно, какова еще другая мотивация может быть для того или иного участия в деятельности "Единой России", кроме как прислониться к власти? Там больше не к чему прислониться. Идеологии там нет. Прислониться к власти, прислониться к собственной карьере. Все, что угодно. Но там нет некой идеологической основы, которую я разделял бы или хотя бы частично разделял и к которой я бы подошел. Зачем иначе туда вступать?

А. ИЛЛАРИОНОВ: Вот я все-таки тогда бы попытался сформулировать, как мне кажется, четыре принципиальных отличия современной России от нацистской Германии. Сказав о том, что есть, как минимум, восемь десятков аналогий, я бы назвал по крайней мере четыре фактора, которые существенно отличают сегодняшнюю Россию от нацистской Германии. Первое. Все-таки отсутствие такой четкой, определенной идеологии, которая была тогда. Отсутствие организованной, закаленной, дисциплинированной партии, которая была тогда и которая в настоящее время отсутствует здесь. Разложение государственного аппарата, который наблюдается сейчас у нас здесь и чего не было в нацистской Германии – вплоть до практически последнего дня Второй мировой войны государственный аппарат работал по-немецки; у нас происходит его разложение, даже по сравнению со стандартным государственным управлением, наблюдавшимся в 90-е годы или в начале 2000 годов, у нас происходит явное разложение государственных институтов. И наличие гигантской, фантастической ренты, которую страна получает сейчас из-за рубежа. Ничего подобного, конечно, в Германии того времени не наблюдалось.

В. ДЫМАРСКИЙ: Несмотря на все эти иностранные инвестиции…

А. ИЛЛАРИОНОВ: Да, они были, конечно, но они несопоставимы с той гигантской нефтегазовой рентой, которую получает страна сейчас.

В. ДЫМАРСКИЙ: А, скажите, все-таки тот режим загубила внешняя экспансия военная или он был обречен независимо от этого?

А. ИЛЛАРИОНОВ: Это один из самых интенсивно дебатируемых вопросов среди специалистов уже не в области истории, потому что историки не обсуждают вопросы "что было бы, если…", это для специалистов в области политической науки, в области развития государственных институтов. Однозначного ответа невозможно сделать, потому что история не знает сослагательного наклонения.

В. ДЫМАРСКИЙ: Понятно. Режимы такого типа, скажем.

А. ИЛЛАРИОНОВ: Вот режимы такого типа, наиболее жесткие режимы соответствующего типа – это германский, гораздо более мягкий, но тем не менее достаточно жесткий, тоталитарный режим итальянский – закончили в результате военного поражения. Гораздо более мягкие, но тем не менее тоже тоталитарные режимы существовали также в Южной Европе – это испанский и португальский. Они дожили до середины 70-х годов и оба закончили в результате революций в этих странах, то есть, подчеркиваю, в результате насильственных действий. У нас по крайней мере те режимы, которые назывались традиционно протофашистскими или околофашистскими – ряд Балканских стран, ряд стран Восточной Европы межвоенного периода – все они закончили также в условиях военных и силовых действий. Милитаристский режим Японии, который по многим параметрам тоже был похож на эти режимы, закончился также в результате силового воздействия.

В. ДЫМАРСКИЙ: Франкистский режим.

А. ИЛЛАРИОНОВ: Франкистский режим закончился в результате революции в Испании. Иными словами, честно говоря, у нас нет примеров пока исторических завершения существования этого режима в результате ненасильственных каких-либо действий. Из этого, конечно, не следует, что такого варианта не существует, но по крайней мере в настоящее время у нас нет соответствующих примеров.

В. ДЫМАРСКИЙ: Увы, нам приходится заканчивать нашу программу. Напомню, что это был Андрей Илларионов. А я от себя просто скажу, может быть, еще одну оптимистическую фразу, что история повторяется дважды – один раз как трагедия, другой раз как фарс. Вот дай бог, чтобы второй раз история не обернулась такой же трагедией, во всяком случае.

А. ИЛЛАРИОНОВ: Действительно. Вот этого нам стоит нам всем пожелать, нам самим всем.

В. ДЫМАРСКИЙ: Спасибо Андрею Илларионову. Это была программа "Цена Победы". Передаем слово новостям. До встречи через неделю.


Радиостанция ЭХО МОСКВЫ :: Цена Победы :: Понедельник, 10 Декабрь 2007

Радиостанция «Эхо Москвы»: Цена Победы, Понедельник, 10 Декабрь 2007

http://echo.msk.ru/programs/victory/57024/index.phtml

Цена Победы
 Неюбилейные беседы по истории Второй мировой войны. О чем не пишут в энциклопедиях? Почему не сходятся цифры? До правды докапываются "эховец" Виталий Дымарский и "взглядовец" Дмитрий Захаров.
Ведущие: | Виталий Дымарский Дмитрий Захаров
Гости: | Андрей Васильченко историк, писатель
Понедельник, 10 Декабрь 2007

В. ДЫМАРСКИЙ: Добрый вечер, уважаемые слушатели. В эфире «Эха Москвы» очередная программа из цикла «Цена Победы» и мы, ее ведущие Дмитрий Захаров…

Д. ЗАХАРОВ: И Виталий Дымарский. Добрый вечер.

В. ДЫМАРСКИЙ: Добрый вечер. Представляем вам нашего гостя. Андрей Васильченко, историк, писатель. Вы уже с ним знакомы, он не первый раз у нас в эфире. Добрый вечер, Андрей.

А. ВАСИЛЬЧЕНКО: Добрый вечер.

В. ДЫМАРСКИЙ: Приехал он к нам из Ярославля. В Ярославле тоже пишут книги, и в большом количестве, по истории Второй мировой войны.

А. ВАСИЛЬЧЕНКО: Да, тоже жизнь, повсюду жизнь.

В. ДЫМАРСКИЙ: Сегодня у нас тема, которую мы будем обсуждать, она так звучит заманчиво, а, может быть, даже и скандально…

Д. ЗАХАРОВ: Интригующе.

В. ДЫМАРСКИЙ: Интригующе. Звучит она так: "Секс в Третьем Рейхе". Я повторю, если кто не расслышал: "Секс в Третьем Рейхе". Ну, я думаю, Андрей, у нас никаких таких скабрезностей не будет?

А. ВАСИЛЬЧЕНКО: Нет, естественно.

В. ДЫМАРСКИЙ: Это не потому что мы боимся, но все-таки, знаете, время еще, не все дети спать легли…

Д. ЗАХАРОВ: Ну а потом, это же Третий Рейх, орднунг, соответственно, секс по орднунгу.

В. ДЫМАРСКИЙ: Да, то есть все было расписано?

А. ВАСИЛЬЧЕНКО: Не без этого, не без этого.

В. ДЫМАРСКИЙ: Андрей, у вас на эту тему есть книжка?

А. ВАСИЛЬЧЕНКО: Да, вышла книга в 2005-м, думаю, что в ближайшее время ее переиздадут с неким продолжением. Она будет состоять из двух частей, разбираться, как было на самом деле и как существует в массовом сознании, то есть разбор неких стереотипов, который сложился у нас на протяжении десятилетий.

В. ДЫМАРСКИЙ: У меня такой первый вопрос, он такой методологический, я бы сказал, почему вы вообще вышли на эту тему, почему вы ей заинтересовались?

А. ВАСИЛЬЧЕНКО: На самом деле все было до ужаса банально. В определенный момент познакомился с фильмом "Салон Китти" Тинто Брасса, как бы покопался, нашел упоминание в мемуарах Шелленберга о том, что действительно подобный существовал, и как бы попытался провести некий анализ, насколько в фильме Тинто Брасса все соответствовало или не соответствовало правде. Ну, как говорится, слово за словом, предложение за предложением, абзац за абзацем, сюжет за сюжетом, и как бы сложилась тема, которую правильнее все-таки было бы назвать "Секс в Третьем Рейхе", потому что в данное слово вкладываются вообще все взаимоотношения полов, которые могут существовать.

В. ДЫМАРСКИЙ: Кстати, Дима, ты сказал в самом начале, что в Третьем Рейхе, как вообще в Германии, орднунг даже в этой сфере, но в моем представлении как раз стереотип состоит в том, что никакого орднунга не было, был сплошной вообще разврат, был…

Д. ЗАХАРОВ: Содом и Гоморра.

В. ДЫМАРСКИЙ: Содом и Гоморра, да, полный беспредел и разгул чувств.

А. ВАСИЛЬЧЕНКО: Ну, стереотип о разгуле чувственности, он действительно существует, причем существует устойчиво. Надеюсь, об орднунге я немножечко расскажу попозже, а откуда взялись данные стереотипы: где-то с конца 60-х на экраны стало выходить большое количество фильмов, которые в данный момент без преувеличения можно назвать классикой.

В. ДЫМАРСКИЙ: Это, в первую очередь, наверное, итальянские неореалисты?

А. ВАСИЛЬЧЕНКО: Да, все-таки даже, может, не совсем неореалисты и их последователи, но из классиков это, естественно, "Немецкая трилогия" Лукино Висконти, главный фильм и первый же в ней "Гибель богов", который уже сразу же заложил основы для неких стереотипов, хотя Висконти этого не желал. Это гомосексуализм штурмовиков, это сексуальная распущенность некоторых членов высшего общества, прежде всего дворянского. Далее последовали фильмы "Конформист" Бертолуччи, где эта же мысль проходила еще более явственно, что тоталитаризм в данной ситуации – он не ограничивался Третьим Рейхом, он больше все-таки о фашистской Италии снимал – что тоталитаризм в его фашистском варианте как бы некая возможность удовлетворения своих сексуальных потребностей, а потом появились такие фильмы, как "Ночной портье" Лилианы Кавани, опять же итальянки, "Паскуалино "Семь красоток" Лины Вертмюллер, несмотря на германское имя, опять же итальянка, ну и как бы вот двумя переходными моментами в данном процессе стали фильмы Пазолини "120 дней Содома" и, соответственно, "Салон "Китти" Тинто Брасса, опять же, все итальянцы.

В. ДЫМАРСКИЙ: Хорошо. Андрей, вы мне скажите, те стереотипы, которые создали в основном итальянские кинематографисты, скажем так, они не соответствуют реальности? Вы их как бы разбиваете или подтверждаете?

А. ВАСИЛЬЧЕНКО: Во-первых, я все-таки не подтверждаю, я их анализирую и в силу того, что книга у меня состоит из двух частей, я сначала показываю, как было, по крайней мере как мне видится, как было на самом деле, а второе – разбираю стереотипы, то есть я пытаюсь читателя увести от данных стереотипов, потому что во многом, в большинстве, они не соответствуют действительности. Разгула чувственности не было. Вообще, сексуальные отношения как таковые должны были служить исключительно одной цели – политике. Задача непростая, согласен, не каждый режим может подчинить своим политическим целям такую интимную сферу, архиинтимную.

В. ДЫМАРСКИЙ: Вы меня извините, я вас перебью, я просто вспомнил знаменитую фразу еще времен перестройки из телемоста, что в Советском Союзе секса нет.

Д. ЗАХАРОВ: А у меня другая ассоциация возникла. Это Оруэлл "1984", где строжайше запрещалось вступать в брак по любви. Вступать в брак нужно было исключительно в интересах политического устройства общества и по возможности все организовывалось так, чтобы супруги не то что ненавидели друг друга, но во всяком случае никаких симпатий друг к другу не питали.

В. ДЫМАРСКИЙ: Ну, тем более, что все жили под номерами.

А. ВАСИЛЬЧЕНКО: Ну, отчасти Оруэлл был прав. Я не могу сказать, что уж супруги в Третьем Рейхе должны были испытывать друг к другу такое отвращение, но тем не менее подбор супругов друг к другу становился одной из главных задач. Уже моделирование семьи, как основы общества, банальная фраза "семья – ячейка общества", он осуществлялся на самом высшем уровне. Для этого осуществлялось несколько мероприятий и прежде всего важным инструментом были так называемые наследственные суды. Для того, чтобы немец мог вступить в брак, он должен был предоставить свою родословную, родословную своей супруги и наследственные суды, изучив их прежде всего на предмет наличия или отсутствия наследственных болезней, выдавали разрешение на заключение брака или не выдавали оного, что фактически ставило крест на любых официальных отношениях данной пары.

Д. ЗАХАРОВ: Кроме того, здесь надо, наверное, сказать, что речь о браке с иностранцами идти не могла по определению.

А. ВАСИЛЬЧЕНКО: Был редкий, исключительный случай, если не знают наши слушатели, то в Третьем Рейхе все население делилось как бы на две громадные части – это арийцы и неарийцы, то есть, соответственно, брак между арийцами и неарийцами строго запрещался, была часть как бы европейских народов, которые могли быть приравнены, но разрешение на брак выдавалось в единичных случаях, для этого требовалось особое рассмотрение.

Д. ЗАХАРОВ: На уровне рейхсфюрера.

А. ВАСИЛЬЧЕНКО: Ну, не всегда, то есть в зависимости от того, кто был супругом или супругой, то есть в зависимости от того, какую роль в обществе они играли. Если это была доярка, то, скорее всего, можно было ограничиться разрешением гауляйтера соответствующей территории, но если шла речь, допустим, о свадьбе какого-то эсэсовца, то это рассматривалось на самом серьезном уровне, для этого существовали специальные управления, которые занимались, разрабатывали и после этого выдавали или, опять же, не выдавали соответствующее разрешение. То есть тут уже был весьма весомый инструмент, который использовался в повседневной жизни, то есть он фактически сразу внедрялся и действовал – так потихонечку, исподволь, но это было уже одним таким шажком к тому, чтобы моделировать интимную жизнь людей.

В. ДЫМАРСКИЙ: Два вопроса. Были ли случаи нарушения запретов и чем это грозило?

А. ВАСИЛЬЧЕНКО: Ну, вообще, нарушение запретов законодательных в нацистской Германии всегда было весьма чревато. Как минимум, заключение в концентрационный лагерь, это на несколько лет. Дело в том, что до войны все-таки из концлагерей…

В. ДЫМАРСКИЙ: То есть тебе этот суд запретил жениться…

А. ВАСИЛЬЧЕНКО: Да. Если установлено, что было сожительство, то есть то, что называется гражданским браком, то могло быть возбуждено уголовное дело и могли быть приняты некие последствия. Мне вспоминается один пример. Официальный орган нацистской партии газета "Фелькишер Беобахтер", такой "Народнический обозреватель", периодически публиковала некие обозрения, что называется, расового законодательства. И в редакцию газеты пришло письмо, где одна из читательниц, не совсем немка, я не помню, с какой-то примесью кого-то, писала, что, вот, мой сын сожительствует с девушкой-немкой, но, вот, они обручены, есть ли у них вероятность того, что они поженятся и можно ли это? Ну, вот, к сожалению, в данном случае такая наивная мама, она фактически поставила крест не только на отношениях, но и на судьбе обоих молодых людей, потому что оба, если я помню, оказались все-таки в тюрьме или в лагере.

А. ВАСИЛЬЧЕНКО: То есть сыну запретили из-за нечистоты мамы?

А. ВАСИЛЬЧЕНКО: Да, я не помню. То ли он был славянином, по-моему, поляком, но не важно, тут важен сам пример.

Д. ЗАХАРОВ: Тут, наверное, надо еще вспомнить такое учреждение как "Лебенсборн" и то, какую роль сексу и супружеским отношениям нацисты отводили с точки зрения демографии, то есть прироста населения "правильного" типа.

А. ВАСИЛЬЧЕНКО: Да, потому что отличительной чертой нацистского режима, наверное, от всех других тоталитарных режимов являлось то, что руководство нацистское было просто помешано на биологии, помешано на демографии, оно было просто одержимо. Особо одержим этой идеей был Генрих Гиммлер, рейхсфюрер СС.

Д. ЗАХАРОВ: Ну, в силу образования, селекционер.

А. ВАСИЛЬЧЕНКО: Да, все-таки он был агрономом, птицеводом. Решил применить полученные знания на практике.

В. ДЫМАРСКИЙ: Лысенко.

А. ВАСИЛЬЧЕНКО: Да, можно так сказать на свой манер. "Лебенсборн" возник далеко не случайно. Гиммлер пытался запретить аборты и считал, что запретив аборты, германская нация, как высшая в Европе, будет ежегодно получать несколько сот тысяч новорожденных детей, что, естественно, в перспективе он рассчитывал на десятки тысяч солдат, то есть не надо забывать, что он все-таки заботился не о мамашах и не о жизнях детей, а он заботился о численности армии. И для того, чтобы эти матери не совершали аборты, он открыл, первоначальный замысел, он открыл "Лебенсборн", где они могли спокойно рожать. Но рожать, опять же, могли далеко не все. Проходили строжайший отбор по расовым критериям и попадали туда. Они рожали ребенка. Дальше возникал вопрос: то ли они его воспитывали сами, то ли, правда, в редких случаях, но случалось, отдавали на усыновление-удочерение в семьи, опять же, идеальное с политической и прочей точки зрения. Ну и на определенный момент "Лебенсборн" вышел на уровень некоего инкубатора для "идеальных арийцев", потому что…

В. ДЫМАРСКИЙ: Как переводится "Лебенсборн"?

А. ВАСИЛЬЧЕНКО: "Источник жизни", то есть буквально, дословно это "источник жизни". Где-то уже в 40-е годы, ближе к концу войны, Гиммлер начал задумываться над тем, чтобы проводить как бы специальное оплодотворение подходящих женщин, которые в силу ряда причин не могли иметь детей, как правило, по причинам, связанным с их мужьями. Опять же, отношения интимные в данной ситуации не имели никакого сексуального подтекста. Исключительно биологические. То есть эти женщины должны были родить детей, для чего планировалось подыскать подходящего эсэсовца, который должен был их, скажем так, оплодотворить. В то же самое время в имперском министерстве здравоохранения рассматривался подобный же проект, только уже, извините за некую брутальность, с искусственным оплодотворением. Гиммлер весьма ревновал и полагал, что надо было потуги медиков прекратить, но не потому, что это как бы плохо, аморально или как-то, а потому, что это его призвание, это его функция и только он мог контролировать данный селекционный процесс.

Д. ЗАХАРОВ: Насколько я знаю, потом уже пошла селекция и по детям, которые находились в концлагерях, то есть если голубоглазый, блондин, то их тоже как бы селекционировали для дальнейшего использования.

А. ВАСИЛЬЧЕНКО: Ну, не только в лагерях. На оккупированных территориях это касалось Украины, Белоруссии, Польши, Чехии, это точно, потому что есть сведения о похищениях детей, которые, кстати, перенаправлялись в тот же самый "Источник жизни" – в "Лебенсборн". Они подлежали онемечиванию, "программа германизации" так называемая. Западные исследователи очень много внимания уделяли судьбе этих детей. В большинстве своем она, конечно, оказывалась незавидной. В том числе, кстати, в Норвегии одна из солисток "АББА" – уроженка, скажем так, "Лебенсборна".

Д. ЗАХАРОВ: В Швеции в смысле?

А. ВАСИЛЬЧЕНКО: Ну, в Швецию она вынуждена была переехать в силу неадекватного отношения к ее семье, точнее, к ее матери и к ней после того, как Норвегия была освобождена от немецкой оккупации.

В. ДЫМАРСКИЙ: То есть брали этих детей, уже не взирая на их расовое происхождение? По внешнему виду славяне, в конце концов, тоже ведь и блондины, и голубые глаза.

А. ВАСИЛЬЧЕНКО: Ну вот, закрывали глаза, рассчитывая, что если они будут воспитаны в германской культуре, то они могут послужить делу великой Германии.

В. ДЫМАРСКИЙ: Это уже позднее было?

А. ВАСИЛЬЧЕНКО: Это уже последние годы войны, то есть это такая вопиющая мера, шаг отчаяния, когда Гиммлер прекрасно понимал, что потери на Восточном фронте не восполняются естественным путем, поэтому надо было что-то делать. В силу того, что делать было ничего не возможно, прибегали к таким откровенно криминальным методами.

Д. ЗАХАРОВ: Да уж там, пожалуй, все методы были околокриминальные, если не криминальные. Андрей, а вот поподробней про эту солистку "АББА"? В чем там была история?

А. ВАСИЛЬЧЕНКО: Ну, это не мое открытие. Об этом достаточно широко писали в газетах, по крайней мере в западных. Я читал, что… Забыл… Анна…

Д. ЗАХАРОВ: Анна-Фрид?

А. ВАСИЛЬЧЕНКО: Анна-Фрид, она уроженка в оригинале все-таки Норвегии. Для слушателей, напомню, это темненькая солистка из "АББА". Она на самом деле норвежка наполовину, ее отец – рядовой Вермахта. Родилась она в одном из норвежских "Лебенсборнов". После того, как Норвегия была освобождена, поднималась такая волна во многом праведного, а во многом и неправедного гнева в отношении тех женщин, кто вступал в связь с оккупантами, и просто мать Анны была вынуждена уехать в более нейтральную Швецию. Сама она узнала о том, что ее отец такой, то есть немец, солдат Вермахта, достаточно поздно, когда находилась уже на вершине своей популярности.

Д. ЗАХАРОВ: Папа ее нашел?

А. ВАСИЛЬЧЕНКО: Она нашла папу, как ни странно.

В. ДЫМАРСКИЙ: Папа выжил?

А. ВАСИЛЬЧЕНКО: Папа выжил. Но насколько я помню из комментариев, там никакого такого воссоединения не случилось, то есть все было достаточно прохладно.

В. ДЫМАРСКИЙ: Извините, Андрей, Дмитрий, я вынужден прервать вас, сейчас короткий выпуск новостей, после которого мы продолжим нашу программу.

НОВОСТИ

В. ДЫМАРСКИЙ: Еще раз добрый вечер. Мы продолжаем программу "Цена Победы". Говорим мы сегодня о сексе в Третьем Рейхе. А, вообще, я думаю, может быть, правильнее даже сказать – не столько о сексе, сколько о планировании семьи.

А. ВАСИЛЬЧЕНКО: Ну, там, вообще-то, очень большой комплекс проблем, в том числе и планирование семьи.

В. ДЫМАРСКИЙ: По типу китайского, в общем?

А. ВАСИЛЬЧЕНКО: С точностью до наоборот – не сокращения, а максимального увеличения.

В. ДЫМАРСКИЙ: Так вот в связи с увеличением. Вы рассказали душераздирающую историю Анна-Фриды, солистки группы "АББА", которая была одним из детей вот этой политики планирования семьи в Германии и на оккупированных территориях, поскольку о Норвегии речь шла, но у меня такой вопрос, смотрите – действительно, попытка обеспечить демографический взрыв и в то же время чистоту арийской расы, в общем-то, это противоречащие друг другу действия, потому что когда вы пытаетесь обеспечить чистоту, вы невольно сужаете…

А. ВАСИЛЬЧЕНКО: Ну да, количество не всегда переходит в качество.

В. ДЫМАРСКИЙ: Есть же и другой путь – наоборот, расширение арийской расы за счет сожительства в том числе и с людьми другой национальности, другой расовой принадлежности, но немцы здесь не пошли по этому пути?

А. ВАСИЛЬЧЕНКО: Немцы не пошли. Они пытались мобилизовать, скажем так, внутренние ресурсы. В качестве примера приведу лозунг о том, что в каждой нормальной немецкой семье должно было быть не меньше четырех детей. Это как бы заявленный партийный лозунг. Отнюдь не всегда ему следовали. Кстати, как ни странно, меньше всего ему следовали как раз эсэсовские чины и многие партийные бонзы. За исключением, пожалуй, Геббельса и Бормана, я особо многодетных семей у высокопоставленных нацистов припомнить не могу.

В. ДЫМАРСКИЙ: Сам товарищ Гитлер вообще был бездетный.

А. ВАСИЛЬЧЕНКО: Ну да. Это вообще отдельная тема для разговора.

В. ДЫМАРСКИЙ: Да? Давайте. А почему, кстати говоря, Гитлер был бездетным?

А. ВАСИЛЬЧЕНКО: Существует несколько версий. Наиболее популярная о том, что он был гомосексуалистом.

В. ДЫМАРСКИЙ: Кто же был партнером?

А. ВАСИЛЬЧЕНКО: Ну, называются многие, начиная от Рудольфа Гесса, заканчивая Эрнстом Ремом…

В. ДЫМАРСКИЙ: Ну, Гесс-то уже с какого года в тюрьме сидел…

А. ВАСИЛЬЧЕНКО: Да, а Рем был убит в 1934-м. Есть как бы версия о том, что – и я все-таки склонен ее разделять – что Гитлер не получал вообще удовольствия от простых сексуальных отношений. Вообще, равно как от любых сексуальных отношений.

В. ДЫМАРСКИЙ: Садомазохист?

А. ВАСИЛЬЧЕНКО: Нет, немножечко другое.

Д. ЗАХАРОВ: Результат отравления?

А. ВАСИЛЬЧЕНКО: Да. Дело в том, что во время выступлений публичных, точнее, после каждого из выступлений он худел на 2-3 килограмма, то есть я поговорил, мне сказали, что это может быть связано с массовым выбросом эндорфинов, то есть "гормонов удовольствия". То есть, по большому счету, в ходе каких-то практик – ораторских, каких-то еще, он научился не только самому получать удовлетворение, но и заводить толпу, потому что если мы будем читать речи Гитлера, а я его все-таки, как историк, читаю, то это достаточно банальные, а нередко и обыкновенно пошлые вещи – короткие предложения, которые…

В. ДЫМАРСКИЙ: Это известная вещь, что одно дело – ораторский текст на бумаге, и другое дело – произнесенный. На бумаге это может быть все банально, но за счет драйва какого-то, каких-то эмоций, за счет каких-то ораторских приемов тот же банальный текст в таком исполнении публичном совершенно по-другому воздействует.

А. ВАСИЛЬЧЕНКО: К тому же, Гитлер сам не раз давал ответ на этот вопрос. Он говорил, что "моей невестой является Германия" и что он не может просто-напросто жениться на какой-то женщине в силу того, что он как бы посвятил себя служению стране. Здесь он не совсем как бы привирал. С учетом того, что я говорю про эндорфины и прочее, все-таки он не кривил душой, он как бы приоткрывал завесу. Только почему-то это все время воспринималось как метафора, которая красивая, но не имеет никакого отношения к действительно.

В. ДЫМАРСКИЙ: Тогда расскажите нам про Еву Браун. У них были отношения мужа и жены?

А. ВАСИЛЬЧЕНКО: Ну, я предполагаю, что все-таки да.

Д. ЗАХАРОВ: Знаете, Андрей, существует такая версия, на мой взгляд, небезосновательная, это то, что после Первой мировой войны у Гитлера произошли очень серьезные психические изменения. Недавно я посмотрел достаточно большую подборку его картин, нарисованных до 1914 года, и как бы человек до 1914 года по прозвищу "Везунчик", художник, в бордовом берете, с длинным шарфом, который мыслит исключительно категориями славы, мастера палитры и холста, и живопись у него достаточно легкая, в ней нет ничего мрачного, ничего инфернального. Я не буду говорить о качестве живописи, она достаточно банальна, но при всем при том в ней есть какое-то умиротворение и светлое восприятие жизни. А потом Первая мировая, газовая атака, вследствие которой он на какое-то время лишился зрения, практически не мог говорить, и существует версия, что после этого он в значительной степени, если не полностью, лишился и мужских способностей, потому что иприт – это, в общем, серьезная вещь.

А. ВАСИЛЬЧЕНКО: Не исключено.

Д. ЗАХАРОВ: И, собственно говоря, газовое отравление и вызвало у него определенные психические изменения, потому что из Первой мировой это вышел уже абсолютно другой человек: истероид, мрачный, достаточно эгоцентричный…

В. ДЫМАРСКИЙ: Насчет влияния на его здоровье есть же еще такой, не знаю, миф, не миф, это по поводу как раз его пребывания в его ставке в Виннице, где, как вроде говорят, хотя до сих пор ничего не доказано, вообще там непонятная история, но как говорят, там какие-то безумные выбросы радиоактивности и что он там вообще свое здоровье подорвал, что там чуть ли не в сотню раз превосходит норму радиоактивность от этих самых гранитных массивов, в которых была вырублена…

А. ВАСИЛЬЧЕНКО: Ну, в ставке в Виннице-то он пребывал не с 30-х годов, а уже все-таки в 40-е. Я все-таки хотел оговориться, что в данной ситуации, конечно, всегда любопытно для многих исследователей узнать, скажем так, оборотную сторону, негласную жизнь тех или иных политических деятелей, но в данной ситуации Гитлер не проецировал жизнь интимную в Германии в целом по своему образцу. Можно сказать, что с точностью, наверное, даже до наоборот. То есть он не женился, не заводил детей, по крайней мере, официально, не знаю, тут есть некоторые как бы неофициальные вбросы информации, не знаю, насколько они правдоподобны, о том, что в рамках проекта "Лебенсборн" все-таки некоторым…

Д. ЗАХАРОВ: Подсаживали.

А. ВАСИЛЬЧЕНКО: Да, и как бы наблюдали, не проявится ли у их детей некие гениальные свойства.

В. ДЫМАРСКИЙ: Это в смысле через пробирку, что ли?

А. ВАСИЛЬЧЕНКО: Да, искусственное оплодотворение. Но я опять говорю, что эти вбросы информации были уж через слишком сомнительные западные газеты, поэтому я не склонен уж совсем их всерьез рассматривать.

Д. ЗАХАРОВ: Ну, если бы западные разведки или наша разведка нашли хоть что-то, что могло бы так или иначе дискредитировать, то это было бы поднято на щит, я думаю…

В. ДЫМАРСКИЙ: Хотя кто его знает. Там ведь в логике не всегда разберешься.

А. ВАСИЛЬЧЕНКО: Я могу один пример просто привести. Громкий скандал с Эрнстом Ремом, предводителем штурмовых отрядов в начале 30-х и в начале 20-х, на некоторое время он покидал страну. Дело в том, что в начале 30-х, еще до прихода нацистов к власти, разгорелся громкий скандал, когда были опубликованы одной социал-демократической газетой письма Рема к своему любовнику. И дело в том, что скандал был жутчайший. Там только ленивый не полоскал штурмовиков и национал-социалистов, но ни разу в связи с этим не всплывало имя Гитлера. Было бы наивно полагать, что если бы были подобные сведения, что социал-демократы к ним бы не прибегли. Просто этих сведений не было.

В. ДЫМАРСКИЙ: А официально гомосексуализм отвергался или был разрешен?

А. ВАСИЛЬЧЕНКО: Более того – преследовался. 175-я статья, если не ошибаюсь…

В. ДЫМАРСКИЙ: То есть никаких гей-парадов там тоже не устраивали?

А. ВАСИЛЬЧЕНКО: Нет. Если до 1934 года официально, то есть до партийной чистки, известной как "Ночь длинных ножей", закрывали глаза на гомосексуализм в части верхушки штурмовых отрядов, то к 1934 году, когда они пытались провести вторую революцию, это стало очень удобным поводом для того, чтобы ряды зачистить. А чтобы подготовить общественное мнение, вывернули именно эту сторону их интимной жизни.

В. ДЫМАРСКИЙ: Андрей, есть еще одна сторона этой проблемы. Это поведение солдат, поведение войск на оккупированных территориях.

А. ВАСИЛЬЧЕНКО: Да. Мне не хотелось бы в силу неких моральных соображений обсуждать проблему изнасилований, которые, естественно, сопровождают любые боевые действия, эта тема не совсем корректная…

В. ДЫМАРСКИЙ: Я имею в виду вот что. Ну, хорошо, изнасилования – то есть их не останавливала неарийскость на оккупированных территориях?

А. ВАСИЛЬЧЕНКО: Вообще, до определенного момента вступление в брак или в любые, скажем так, отношения с белорусскими, украинками, русскими, полячками, оно считалось, вообще-то, преступлением, но дело в том, что где-то к 1942-43 году это начало набирать такие обороты, что командование Вермахта просто решило закрыть глаза, потому что в противном случае большую часть пришлось бы наказывать, а в условиях действий на Восточном фронте и так немцам приходилось не сладко. Отчасти эту проблему решали полевые бордели. Кстати, тоже такая достаточно двоякая ситуация. С одной стороны, проституция в Германии была запрещена, и Гитлер у многих ассоциировался с моральным обновлением Германии, в частности, избавлением берлинских и гамбургских улиц от проституток, гомосексуалистов, то есть это считалось таким идеальным моральным типом. До определенного момента так и было. Но существовали, во-первых, элитные бордели, как я уже сказал, пресловутый "Салон Китти", который никуда не девался, он находился под ведомством Гейдриха. Сам Гейдрих не брезговал его посещать, но предварительно проверял, чтобы все микрофоны – комнаты были напичканы бесконечным количеством аппаратуры – были отключены. И, конечно, проблема проституции остро встала во время войны, потому что не только с точки зрения как бы удовлетворения неких сексуальных потребностей, но и дело в том, что – как раз я хотел сказать об орднунге – вот этот талончик на посещение полевого борделя становился мощнейшим инструментом в руках офицеров и командиров.

В. ДЫМАРСКИЙ: То есть там талончики выдавали?

А. ВАСИЛЬЧЕНКО: Талончики выдавали на посещение.

В. ДЫМАРСКИЙ: То есть как наши фронтовые 100 грамм, что ли?

Д. ЗАХАРОВ: Плюс к фронтовым 100 граммам.

А. ВАСИЛЬЧЕНКО: Да. Более того, я уж не буду цитировать дабы не шокировать слушателей, но приведу вкратце: было принято около пяти инструкций официальных подробных с описанием по использованию противозачаточных средств при посещении полевых борделей, то есть немцы оказались пунктуальными даже в этом вопросе, и в том числе по их утилизации. Когда я их читал и переводил, я просто был в легком шоке.

В. ДЫМАРСКИЙ: А обслуживающий персонал этих борделей?

А. ВАСИЛЬЧЕНКО: Поначалу пытались набирать немок. Но тут оказалась двоякая ситуация: что же, мы унижаем немецких женщин, низводя их до уровня обслуживающего персонала. Поэтому начали постепенно набирать с оккупированных территорий. В единственном случае, это касалось армии Роммеля, Африканского корпуса, там набирали, насколько я помню, итальянок.

В. ДЫМАРСКИЙ: Это вы говорите о полевых борделях. Но ведь на оккупированных территориях в городах, наверное, для офицерства это тоже все устраивалось?

А. ВАСИЛЬЧЕНКО: Ну да, существовали как бы стационарные в наиболее крупных городах.

В. ДЫМАРСКИЙ: А те передвижные были?

А. ВАСИЛЬЧЕНКО: Ну, фактически – да, они сопровождали части, собственно, как и полевая кухня.

В. ДЫМАРСКИЙ: Половая, в общем…

А. ВАСИЛЬЧЕНКО: Да. Есть такие интересные сведения – опять же, к вопросу о Франции – дело в том, что во время оккупации, как ни прозвучит странно, количество борделей, ресторанов, казино и кинотеатров, равно как и театров, не уменьшилось, а увеличилось в общем количестве где-то на полтора раза.

Д. ЗАХАРОВ: Ну, это вполне естественно.

А. ВАСИЛЬЧЕНКО: Правда, это французы сами как-то не очень признают.

В. ДЫМАРСКИЙ: Я не хочу называть фамилии, но в Париже очень известные русские эмигранты открывали бордели для немецких офицеров.

Д. ЗАХАРОВ: Ну, как бы бизнес, ничего личного.

А. ВАСИЛЬЧЕНКО: Да, так все считали. Тем более Франция как-то вопреки мифу, опять же, о великом французском Сопротивлении, такое ощущение, что предавалась какой-то легкой вакханалии, то есть там французы просто как пир во время чумы, некое такое подобие. И вот эти бордели существовали постоянно, они никогда не закрывались. Так что не исключено, что часть существующих борделей в Париже, они существовали и в то самое время.

В. ДЫМАРСКИЙ: Ну, понятно. А возвращаясь к тому, что на оккупированных территориях, я имею в виду – на советских оккупированных территориях – в городах для офицеров все-таки были стационары?

А. ВАСИЛЬЧЕНКО: Они существовали, да. А вот если говорить об отношениях между местным населением, в частности, женщинами и солдатами, то не считая последствий, весьма была пагубна такая практика, как пришедшие, допустим, во Франции – освободили, в Норвегии – освободили, как тут же возникало огромное количество героев Сопротивления, добровольцев и прочее, которые начинали им мстить. Ну, самое безобидное то, что их брили наголо или брили крестом. Вот эта позорная практика, кстати, она прекрасно показана, двоякость данной ситуации, и сколько списывалось туда личного, в фильме, недавно вышедшем, Пола Верхувена "Черная книга", который отчасти затрагивает эту тематику, кстати, все-таки пытаясь избавиться от неких таких настойчивых стереотипов. Вообще отношения солдат и женщин на оккупированных территориях, они вообще непростые, но тут они еще и подразумевались, если, допустим, отношения в Бельгии, Голландии и Норвегии это одно – ну, потому что считалось, что вроде как бы родственные германские, вроде как одной расы, вроде как нордические люди – то отношения со славянами уже, конечно, другой вопрос.

В. ДЫМАРСКИЙ: А все-таки, несмотря на все те инструкции, о которых вы не хотите нам подробно говорить, но которые вы прочитали, я думаю, что все равно стопроцентной гарантии никогда не было, значит, все-таки рождались дети?

Д. ЗАХАРОВ: Конечно.

А. ВАСИЛЬЧЕНКО: Да, было бы наивно полагать, что подобные дети не рождались. Хотя, честно говоря, я в неком таком патриотическом порыве пытался не докатываться до этого, чтобы выискивать, потому что и для людей, все-таки это трагедия…

В. ДЫМАРСКИЙ: Ну, наверное, это не надо выискивать, это частная жизнь…

Д. ЗАХАРОВ: Ну, я думаю, что таких детей было очень много.

А. ВАСИЛЬЧЕНКО: Более того, меня как-то очень возмущало, в начале-середине 90-х была такая какая-то мода на самобичевание, в том числе с неким таким мазохистским удовольствием превозносилось, что советские оккупационные части лидировали по количеству изнасилований. На самом деле это не полностью соответствовало действительности, потому что существовали такие вещи, как марокканские части, туземные части французов, и там просто, честно говоря, царил кошмар. В итальянских фильмах отчасти мы это видим. Запамятовал фильм, там играла Софи Лорен. Там эта показана ситуация. Более того, в Сенате США пытались провести как бы рассмотрение дела о поведении французских войск на территории Германии, то есть это уже говорит о том, насколько все-таки…

В. ДЫМАРСКИЙ: У меня еще обратный вопрос есть. Ну, так сказать, немецкие войска на оккупированных территориях – мы об этом поговорили. Теперь – войска, оккупирующие Германию, то есть советские войска, союзники западные. Их взаимоотношения с немецкими женщинами. Были ли там полевые бордели передвижные или стационарные?

А. ВАСИЛЬЧЕНКО: У советской армии, естественно, полевых борделей не было…

Д. ЗАХАРОВ: Спасение утопающих – дело рук самих утопающих.

А. ВАСИЛЬЧЕНКО: Хотя, чего греха таить, у большинства офицеров существовали свои фронтовые подруги.

В. ДЫМАРСКИЙ: Ну, это известно, да.

А. ВАСИЛЬЧЕНКО: Опять же, я говорил, что изнасилования, они, конечно, никуда не девались, но вот те сведения, которые как бы преподносятся в западной прессе и западной историографии, они вызывают у меня некое сомнение, потому что, допустим, я читал о том, что пик изнасилований в Берлине пришелся на конец апреля 1945-го. Солдат, который участвовал в штурме Берлина в конце 1945 года, я думаю, думал не о женщинах. Он думал о том, как вообще в этой мясорубке выжить.

Д. ЗАХАРОВ: Ну, трудно сказать. Вы знаете, Андрей, есть еще один момент…

А. ВАСИЛЬЧЕНКО: К тому же, подобным славились у всех, независимо…

В. ДЫМАРСКИЙ: Андрей, 24 часа в сутки тоже невозможно думать о своем воинском долге и как выжить. Это все сложно. Это индивидуально. Я бы даже сказал – физиология.

А. ВАСИЛЬЧЕНКО: Ну, я все-таки не исключаю, что это некий такой отголосок "холодной войны" и желание показать… Вот единственное, что к чести, может быть, нашей армии скажу, что в итоге у нас принимались достаточно жесткие меры, потому что если посмотреть по итогам 1945 года, под трибунал было отдано 5 тысяч человек: мародерства, изнасилования и все это. Часть из них была расстреляна. В то же время у американцев это 3 случая на всю оккупационную практику. При этом, если посмотреть, есть такая статистика, уезжавшие американцы опрашивались на предмет вступления в связь с немками. Фактически две трети вступали с немками.

Д. ЗАХАРОВ: Вы знаете, есть такой фильм немецкий "Замужество Марии Браун", и там вся эта механика показана. Насиловать им было совершенно ни к чему. Все решалось пачкой сигарет и банкой тушенки в голодной, разрушенной Германии. Но у меня вот такой вопрос, Андрей. С 1943 года Гиммлер начал плавно признавать арийскими народами всех, кто, по сути, занимался коллаборационизмом с немцами. В том числе и славяне стали тоже признаваться арийцами, как вы, наверное, помните. То есть как бы на войне и в любви все средства хороши, потому что вот эти мусульманские дивизии, индийские, все сплошь арийцы, куда ни плюнь. Видимо, происходило некое качественное переосмысление ситуации, потому что демография Германии просто не выдерживала такой нагрузки и надо было получать допсырье, что называется?

А. ВАСИЛЬЧЕНКО: Да, естественно.

Д. ЗАХАРОВ: То есть изменение отношения к происхождению в контексте демографических потребностей.

А. ВАСИЛЬЧЕНКО: Вот те некие демографические подвижки – я не могу сказать, что это был демографический взрыв – но в результате социальной политики, в результате, может быть, пропагандистских действий, который наблюдался где-то к 1935-36, может быть, отчасти, к 1937 году, то к 1939-му он несколько стабилизировался и пошел на спад. И в условиях ведения войны, и не просто, а очень кровопролитной и ожесточенной, естественно, пытались сделать все возможное, чтобы хоть как-то компенсировать те потери. Ну, конечно, потери что для немцев, что для нас были, по большому счету, невосполнимым. Для нас, по крайней мере, на очень длительный период, потому что такие потери очень сложно восполнить…

В. ДЫМАРСКИЙ: Ну, эти потери мы ощущаем до сих пор, демографические.

А. ВАСИЛЬЧЕНКО: Причем, самый парадокс, что война, как правило, уносит лучших, самых смелых, самых отважных, поэтому как бы… Не хочу обидеть никого, но так, к сожалению, показывает практика.

В. ДЫМАРСКИЙ: И все-таки уносит воспроизводителей, скажем так.

А. ВАСИЛЬЧЕНКО: Да. И в основном это касается мужчин, в большинстве своем.

В. ДЫМАРСКИЙ: Ну что, по-моему, было интересно.

Д. ЗАХАРОВ: Да.

В. ДЫМАРСКИЙ: Спасибо вам, Андрей, за такую тему, в общем-то, тоже неожиданную…

А. ВАСИЛЬЧЕНКО: Да не за что. Я бы еще час мог поговорить.

В. ДЫМАРСКИЙ: Ну, давайте, тогда в следующий раз мы вас еще раз обязательно пригласим. Я напомню, что в эфире "Эха Москвы" был Андрей Васильченко, историк, писатель из Ярославля. Вели программу Дмитрий Захаров…

Д. ЗАХАРОВ: И Виталий Дымарский.

В. ДЫМАРСКИЙ: Говорили мы о сексе в Третьем Рейхе. Я надеюсь, что это не последняя встреча с Андреем Васильченко. Спасибо вам, до встречи.

А. ВАСИЛЬЧЕНКО: Вам спасибо.


Радиостанция ЭХО МОСКВЫ :: Цена Победы :: Понедельник, 17 Декабрь 2007

Радиостанция «Эхо Москвы»: Цена Победы, Понедельник, 17 Декабрь 2007

http://echo.msk.ru/programs/victory/57165/index.phtml

Цена Победы
 Неюбилейные беседы по истории Второй мировой войны. О чем не пишут в энциклопедиях? Почему не сходятся цифры? До правды докапываются "эховец" Виталий Дымарский и "взглядовец" Дмитрий Захаров.
Ведущие: | Виталий Дымарский Дмитрий Захаров
Гости: | Константин Залесский историк, автор книг по военной истории
Понедельник, 17 Декабрь 2007

Д. ЗАХАРОВ: Здравствуйте. В эфире программа "Цена Победы" и я, ее ведущий Дмитрий Захаров. Сегодня я выступаю соло, без Виталия Дымарского, и у меня в гостях историк Константин Залесский. Тема нашей сегодняшней программы: РСХА – мрачный институт Третьего Рейха.

К. ЗАЛЕССКИЙ: Добрый день. Да, это как бы главная спецслужба Третьего Рейха, Главное управление имперской безопасности.

Д. ЗАХАРОВ: Принц-Альбрехт-штрассе?

К. ЗАЛЕССКИЙ: Принц-Альбрехт-штрассе. Даже не просто Принц-Альбрехт-штрассе, а в Германии это принято называть "Зона принца Альбрехта".

Д. ЗАХАРОВ: Весь квартал?

К. ЗАЛЕССКИЙ: Весь квартал, да. Не только здание, дом номер 8, Принц-Альбрехт-штрассе, 8…

Д. ЗАХАРОВ: Куда Штирлиц любил ходить на работу.

К. ЗАЛЕССКИЙ: Да, и где он никогда не работал. Там и рядом Принц-Альбрехт-штрассе, 9, и рядом уже по Вильгельм-штрассе на углу дворец принца Альбрехта. Вот это все, скажем так, "зона террора", как сейчас это называется в Берлине, там сейчас находится выставка – здания уничтожены, а там есть выставка, где выставлены фотографии…

Д. ЗАХАРОВ: То есть все здания уничтожены? И не только номер 8?

К. ЗАЛЕССКИЙ: Нет-нет. Находится выставка на месте здания 8, а другие были сильно порушены, они не сохранились в первозданном виде, но сейчас там в одном – музей, не имеющий отношения к Третьему Рейху, в другом – просто здание. На месте Принц-Альбрехт-штрассе, 8 – выставка. Вот это та самая "Зона принца Альбрехта". И Главное управление имперской безопасности – вот такой монстр, который, скажем так, в сознании всех людей является олицетворением нацистского террора. Хотя это правильно только в какой-то определенной степени, скажем так.

Д. ЗАХАРОВ: Ну, там находилась Гестапо. Там находилась СД. А что еще?

К. ЗАЛЕССКИЙ: Само по себе Главное управление имперской безопасности очень интересная организация. Во-первых, скажем так, его не было. Это звучит немножко парадоксально, но его не было в каком смысле – когда его создавали, вышло указание нигде о нем не говорить. Оно как бы было, но его как бы не было.

Д. ЗАХАРОВ: Ну да, это как у Ильфа и Петрова: теоретически она лошадь, а практически она падает.

К. ЗАЛЕССКИЙ: Да. То есть его не существовало. И, кстати, можно потом посмотреть, на Нюрнбергском процессе, уже после войны, осудили Гестапо, осудили СД, но вот Главное управление имперской безопасности как бы никто не осуждал, потому что его как бы не было. Только потом, когда уже стали разбираться, то действительно было. Потом это была еще чем очень интересная организация, начальник – сначала Гейдрих, потом Кальтенбруннер – именовались "шеф полиции безопасности и СД". Вот в этом-то как раз и заложен весь хаос Третьего Рейха, то есть полностью, скажем так, неотработанная система.

Д. ЗАХАРОВ: А товарищ Гиммлер кем был в этом контексте?

К. ЗАЛЕССКИЙ: Гиммлер был рейхсфюрером СС, то есть высшим руководителем охранных отрядов НСДАП. И ему РСХА, то есть Главное управление имперской безопасности и подчинялось. В него, в РСХА, как уже сказано было, входили Полиция безопасности…

Д. ЗАХАРОВ: Гехайм Штатсполицай.

К. ЗАЛЕССКИЙ: Гестапо – Гехайм Штатсполицай, и Крипо – криминальная полиция, по нашему – угрозыск, сыскная полиция.

Д. ЗАХАРОВ: Опера.

К. ЗАЛЕССКИЙ: Да. Опера, следователи, в основном, по уголовным делам. И сюда присоединялась СД – Зихерхайцдинст, то есть Служба безопасности. И вот здесь как раз начинается самое интересное, то есть СД, Служба безопасности, это была партийная организация, как и охранные отряды СС, то есть это была организация нацистской партии, которая…

Д. ЗАХАРОВ: Не государственная.

К. ЗАЛЕССКИЙ: Не государственная. А Полиция безопасности, то есть Криминальная полиция и Тайная государственная полиция были не партийные, а нормальные государственные карательные учреждения. И вот эти карательные учреждения были объединены вместе с партийными в одну единую организацию.

Д. ЗАХАРОВ: Очень интересно.

К. ЗАЛЕССКИЙ: То есть путаница была совершенно неимоверная. То есть как можно и коня, и трепетную лань? Под одной крышей объединили. Причем объединили отнюдь не с согласия руководства этих спецслужб. В свое время была создана СД. Она была создана еще до прихода нацистов к власти, ее создавал Рейнгард Гейдрих, печально известный помощник…

Д. ЗАХАРОВ: Ну да. Мальчик, любивший поиграть на скрипочке.

К. ЗАЛЕССКИЙ: Да, и пофехтовать, и поездить на лошадях. Вообще любил спорт. И, так сказать, чиновник террора.

Д. ЗАХАРОВ: Да, пока чешские товарищи…

К. ЗАЛЕССКИЙ: Пока, с подачи британской разведки, не убили в Праге Гейдриха, который к тому времени был заместителем имперского протектора Богемии и Моравии.

Д. ЗАХАРОВ: И напакостил изрядно.

К. ЗАЛЕССКИЙ: Да, причем при этом он не оставил руководство РСХА и продолжал осуществлять руководство террором на огромной территории. Вот, значит, он создал эту службу Зихерхайцдинст – СД. Он создал ее еще на излете 1931 года. Служба эта и занималась тем, чем ей и как бы положено было заниматься – партийная служба безопасности, то есть выяснять, кто пролез в состав партии из противников, вести картотеку на противников, на евреев, на коммунистов, на социал-демократов…

Д. ЗАХАРОВ: На священников, пасторов Шлагов…

К. ЗАЛЕССКИЙ: Да, на священников, на монархистов, на консерваторов, на гомосексуалистов… У Третьего Рейха было очень много врагов с точки зрения Гитлера и всех их как раз должна была отслеживать СД. В принципе, в задачу СД входила такая важная вещь как отслеживание состояния умов в обществе, то есть так называемый идеологический контроль. Когда создавалась СД, причем имеется в виду та часть СД, которая внутренняя СД, СД-Инланд, которая должна была смотреть, как отреагировало население на то или иное заявление руководства, а уже после прихода к власти – на ту или иную политику партии, на то или иное экономическое мероприятие, на ту или иную победу на фронте.

Д. ЗАХАРОВ: Во всех ракурсах.

К. ЗАЛЕССКИЙ: Да, во всех ракурсах. И что самое интересное, руководители СД-Инланд, как в принципе создатель этого СД-Инланд, Рихард Хен, так и его наследник Отто Олендорф, они были, скажем так, неисправимыми романтиками, как это ни глупо звучит. Почему – потому что они были убеждены, что их деятельность нужна государству для того, чтобы скоординировать свою политику на благо народа. То есть, если, предположим, на какой-то шаг Гитлера, или шаг Геббельса, или шаг партии вдруг население реагирует отрицательно, то СД информирует партийную верхушку, а партийная верхушка исправляется, потому как она же, партийная верхушка, работает на благо народа Германии.

Д. ЗАХАРОВ: Однако ж получалось, что если они информировали, что народ или какая-то часть народа не очень довольна, то эта часть народа почему-то отправлялась в концлагеря.

К. ЗАЛЕССКИЙ: Знаете, что самое интересное – нет. После того, как СД начала информировать высшее руководство Германии, прежде всего Гитлера, о том, что вот это вызывает недовольство, вот это вызывает недовольство, Гитлер поступил очень просто – он вызвал Гиммлера и сказал: "Вы что мне даете?!". После этого Гиммлер вызвал Олендорфа и запретил ему писать все это. В результате к концу войны непонятно, чем занималась СД. Она собирала информацию, она анализировала информацию, она составляла докладные записки, которые передавала Гиммлеру и которые Гиммлер клал под сукно.

Д. ЗАХАРОВ: Замечательно.

К. ЗАЛЕССКИЙ: Что самое важное – что СД, как партийная служба, могла только информировать. То есть она могла передать материалы в Гестапо, что, по их мнению…

Д. ЗАХАРОВ: И передавала.

К. ЗАЛЕССКИЙ: И передавала. Но не очень. Почему – потому что…

Д. ЗАХАРОВ: Конкуренты.

К. ЗАЛЕССКИЙ: Да. Олендорф не любил Мюллера, а Мюллер не любил Олендорфа.

Д. ЗАХАРОВ: Так бывает.

К. ЗАЛЕССКИЙ: И поэтому как бы информация передавалась, но чаще всего через руководство, то есть через Гейдриха. Олендорф информировал Гейдриха, а Гейдрих – уже Мюллера. То есть никакой такой работы между начальниками управления тесной, в общем, не было. Все друг с другом конкурировали. Но будучи партийной службой, СД не имела права на, скажем так, карательные мероприятия.

Д. ЗАХАРОВ: Почему?

К. ЗАЛЕССКИЙ: Не положено. Он не государственный чиновник, он не имеет права арестовать.

Д. ЗАХАРОВ: Но взять те же войска СС, это же партийные войска?

К. ЗАЛЕССКИЙ: Партийные войска, но в составе Вермахта.

Д. ЗАХАРОВ: Но они весьма условно были в составе Вермахта.

К. ЗАЛЕССКИЙ: В оперативном отношении. И в том числе у них была такая задача – они должны были использоваться в качестве, так сказать, карательных органов. А сотрудники СД, как сотрудники карательного ведомства, они не имели права производить аресты. Они должны были составить бумагу и передать ее Гестапо, и тогда этого человека арестовывает государственный чиновник, который имеет право на арест, соответственно, отправить в концлагерь и так далее. Естественно, что СД не была такой гуманитарной, благотворительной организацией. Естественно, она могла устроить такие неприятности, что плохо становится. Но просто в чем важность СД – она действовала не против явных врагов, а против тех, кто, скажем так, потенциальный враг, то есть она могла лишить человека доступа к профессии, предположим, к свободной профессии; заблокировать ему возможность, предположим, журналисту выступать с журналистскими материалами, причем не обязательно, что этот журналист будет противником режима; может быть, просто его деятельность, скажем так, не нравится, вызывает определенную отрицательную реакцию. И вот именно этим и занималась СД-Инланд. СД-Заграница, которую потом возглавил Вальтер Шелленберг – причем, кстати, сразу можно отметить, что у нас после фильма "17 мгновений весны" и после мемуаров Шелленберга сложилось такое мнение о нем как о главном разведчике, такой интеллигентный человек, который занимается разведкой, в общем, случайно в СС попал – на самом деле Шелленберг возглавил разведку только когда началась война с нашей страной, то есть в июне 1941 года, до этого ее возглавлял Гейнц Йост. А Шелленберг как раз до этого возглавлял управление контрразведки в составе Гестапо.

Д. ЗАХАРОВ: Миленько тоже.

К. ЗАЛЕССКИЙ: Да, такой добрый технократ. А его предшественник Гейнц Йост, который как раз и создавал политическую разведку СД, он погорел на том, что не очень чисто работал с фондами валютными, которые ему выдавали на разведку.

Д. ЗАХАРОВ: Да, такое бывало, бывало.

К. ЗАЛЕССКИЙ: И опять-таки, разведка, СД-Заграница, она занималась отнюдь не сбором нормальной разведывательной информации. Она занималась сбором политической информации, то есть оценка политической ситуации в обществе, оценка настроений в различных странах, выбор, скажем так, групп, с которыми надо действовать в нужном ключе, то есть, в принципе, это был политически-аналитический такой орган, центр. Конечно, к концу войны, после того, как она смогла поглотить "Абвер" – военную разведку, тут значительно расширились возможности у Шелленберга, хотя в общем и целом военная разведка составила новое управление в составе РСХА, то есть было создано так называемое военное управление, куда и вошли части "Абвера".

Д. ЗАХАРОВ: Тут надо сделать ремарку, почему "Абвер", собственно, вошел – потому что товарищ Канарис имел несчастье или счастье участвовать в заговоре против товарища Гитлера…

К. ЗАЛЕССКИЙ: Ну, в данном случае Канариса как бы за руку не поймали.

Д. ЗАХАРОВ: Поймать – не поймали…

К. ЗАЛЕССКИЙ: Но казнить – казнили.

Д. ЗАХАРОВ: Да, повесили на рояльной струне.

К. ЗАЛЕССКИЙ: На самом деле ситуация была никак не очень связана с заговором по Гитлеру, потому что Канарис немножко раньше потерял свое значение, заигрались его подчиненные. Он прикрывал людей, которые были явно антинацистски настроены и явно имели контакты как с группами заговорщиков, так и с зарубежными странами…

Д. ЗАХАРОВ: Ну, тут достаточно вспомнить, что бомба, которую принес Штауффенберг, была английского производства.

К. ЗАЛЕССКИЙ: Да, а один из руководителей заговора был начальником штаба Канариса, просто первым заместителем, генерал Остер. И когда Гестапо начало брать людей, которые связаны с антиправительственной деятельностью, выяснилось, что кто-то из них являются зондерфюрерами, ну, значит внештатные работники, прикрепленные работники на время войны, "Абвера". Потом неожиданно начались провалы за границей, когда резиденты "Абвера" начали переходить на сторону противника. Ну, плюс еще, конечно же, внутриведомственные противоречия, когда со стороны РСХА, со стороны Кальтенбруннера, со стороны Гиммлера, со стороны Германа Фегелейна, который был представителем Гиммлера при ставке фюрера и был женат на сестре Евы Браун, то есть, в общем, член семьи, можно сказать, он вовремя умел сориентироваться – в общем, была бездарная личность, но ориентироваться умел очень хорошо, конъюнктурщик был жуткий…

Д. ЗАХАРОВ: Кончил, правда, плохо.

К. ЗАЛЕССКИЙ: Кончил он как всякий конъюнктурщик. Не спасло, да. Расстреляли. Они оказывали определенное давление на Гитлера, что Канарис подводит, Канарис дает непроверенную информацию, у Канариса работают предатели, нельзя военную разведку оставлять в руках генералов. К этому времени Гитлер уже начал очень сильно злиться на своих генералов, потому что он считал, что именно они виноваты в том, что не выполняют его гениальных планов, они не могут поднять войска, чтобы противостоять советской армии. Под конец войны он вообще начал заявлять, что Сталин правильно сделал, что почистил свою армию, зато у него теперь армия, которая верна ему, это настоящая большевистская армия, а у меня, значит, нету нацистской армии, мои генералы бездарны, они не могут выиграть войну, соответственно, разведку надо забрать у генералов.

Д. ЗАХАРОВ: Что и сделали.

К. ЗАЛЕССКИЙ: Да. Тут вовремя Фегелейн как-то сказал, и Гитлер, который вообще был склонен к спонтанным решениям, ну и пусть берет. Так возникло вот это военное управление. На самом деле военное управление само по себе было небольшой фикцией в том смысле, что хотя оно и было самостоятельным якобы в структуре РСХА, но его начальником был все тот же Вальтер Шелленберг, который не оставил руководства политической разведкой, а просто под собой объединил как бы под личной унией два управления, сосредоточив в своих руках всю разведку.

Д. ЗАХАРОВ: Да, ну, тут его конкуренция с Мюллером стала весьма и весьма значительной.

К. ЗАЛЕССКИЙ: Да, хотя, в принципе, конкурентность у них была не очень резкая, потому что у Мюллера было своих дел много и, в принципе, его положение было очень крепкое, то есть Гестапо играло огромную роль. Скажем так, это центральный стержень всего карательного аппарата нацистской Германии.

Д. ЗАХАРОВ: Ну, поскольку это государственный орган.

К. ЗАЛЕССКИЙ: Да. Это государственный орган. Хотя, конечно, Мюллер был членом СС, и в принципе, почти все его подчиненные, большинство было членами СС, они все носили черную форму, потом серую форму, все они были эсэсовцами.

Д. ЗАХАРОВ: А вот по поводу формы достаточно любопытный момент. На многих фотографиях Гиммлер фигурирует в сером мундире.

К. ЗАЛЕССКИЙ: Да, это как раз именно та самая серая форма, которую носили сотрудники СД во время войны, то есть уже начиная с 1939 года.

Д. ЗАХАРОВ: Мы должны прерваться на выпуск новостей. У меня в гостях Константин Залесский. Мы обсуждаем тему РСХА.

НОВОСТИ

Д. ЗАХАРОВ: Добрый вечер еще раз. Тема нашего сегодняшнего разговора – мрачная спецслужба Третьего Рейха – РСХА.

К. ЗАЛЕССКИЙ: Да. Главное управление имперской безопасности. И вот как раз Гестапо – это центральный коренник, то есть главная карательная служба. Гестапо имела широчайшие полномочия.

Д. ЗАХАРОВ: Опричники, по сути.

К. ЗАЛЕССКИЙ: По сути, да. То есть они имели право арестовывать без предъявления обвинений. Судам было запрещено вмешиваться в решения Гестапо. Предположим, подать в суд, что тебя арестовала Гестапо…

Д. ЗАХАРОВ: Невозможно.

К. ЗАЛЕССКИЙ: Не просто невозможно, это было запрещено. Суды не могли рассматривать решения Гестапо. То есть, если человека бросили в концлагерь, суд не имел права даже рассмотреть это дело. Гестапо обладала правом превентивного ареста. Это вот то самое страшное, что как раз и наполняло все концлагеря.

Д. ЗАХАРОВ: Не так сидишь, не так глядишь.

К. ЗАЛЕССКИЙ: Да, в принципе, это право было у начальника РСХА, сначала у Гейдриха, потом у Кальтенбруннера, но и тот, и другой практически сразу по вступлению в должность при создании РСХА сразу же делегировали свое право Мюллеру. То есть Мюллер как бы не от своего имени подписывал, но подписывал он. Право на то, что любой человек может быть арестован и росчерком пера Мюллера отправлен в концентрационный лагерь.

Д. ЗАХАРОВ: Или казнен.

К. ЗАЛЕССКИЙ: Или казнен. Казнен – в принципе, нет. Гестапо не имела права расстреливать. Она могла найти много других способов – предположим, отправить в концлагерь, где на следующий день его убьют охранники. Но принять решение о расстреле своим росчерком пера Мюллер не имел права. Что такое превентивный арест? По идее, это форма изоляции человека, который может совершить преступление. Вот он хочет совершить преступление, его изолируют от общества, он отправляется в некий лагерь, где он перевоспитывается, после этого он освобождается и становится полноценным членом общества. Это, так сказать, умозрительные идеи.

Д. ЗАХАРОВ: Интересно, были ли случаи, когда кто-то освобождался?

К. ЗАЛЕССКИЙ: Были, были. Очень часто. Это имеется в виду период довоенный. Когда в 1933-36 годах очень часто шли аресты превентивные и очень часто людей отпускали из концлагерей. На самом деле тот же Карл Фон Осецкий. Он же был освобожден из концлагеря. Он, правда, больной уже, в состоянии почти смерти, и умер буквально…

Д. ЗАХАРОВ: Тут нужно пояснить слушателям, кто это.

К. ЗАЛЕССКИЙ: Карл Фон Осецкий, выдающийся немецкий гуманист, лауреат Нобелевской премии…

Д. ЗАХАРОВ: Который имел неосторожность…

К. ЗАЛЕССКИЙ: Он имел неосторожность выступать против не только Гитлера. Он сидел и при Веймарской республике. Властям он не нравился вообще.

Д. ЗАХАРОВ: Потому что имел неосторожность выступать.

К. ЗАЛЕССКИЙ: Да, имел неосторожность выступать. Очень смелый человек. Сейчас он один из, скажем так, героев Германии, естественно. Освобождали, довольно часто освобождали, имеется в виду, конечно, немцев. Здесь, в данном случае, идет разговор о немцах, не о, скажем так, евреях, у которых превентивный арест не предусматривал их перевоспитание, потому что если немца, предполагалось, можно перевоспитать, то по самой сути Третьего Рейха, по самой сути нацистской идеологии, еврея перевоспитывать, в общем, никто не собирался.

Д. ЗАХАРОВ: Уж виноват ты тем, что хочется мне кушать.

К. ЗАЛЕССКИЙ: Да, то есть самим фактом своего существования он уже вредил Германии с точки зрения нацистов, фактом существования представлял угрозу существующему строю. Соответственно, ситуация для евреев была безвыходной. Как раз еврейским вопросом и занимался, в основном, товарищ Гейдрих, то есть вся вот эта система РСХА. Правда, она занималась, скажем так, опять-таки не уничтожением евреев. Уничтожением евреев занимались другие.

Д. ЗАХАРОВ: В концлагерях.

К. ЗАЛЕССКИЙ: В концлагерях. Концлагеря не были подчинены РСХА, хотя Гейдрих с самого начала очень упорно пытался поставить концлагеря под собственный контроль. Но в Третьем Рейхе никогда ничего не бывает просто. То есть, казалось бы, довольно просто – одному человеку подчиняются концлагеря, он туда отправляет, сам контролирует…

Д. ЗАХАРОВ: Сам казнит.

К. ЗАЛЕССКИЙ: Сам казнит, сам милует, то есть все четко, все хорошо, все удобно. Нет, ни в коем случае. Концлагеря подчинялись Главному административно-хозяйственному управлению во главе с Освальдом Полем, который, в общем, не любил Кальтенбруннера. В свою очередь, Гейдрих, предшественник Кальтенбруннера, не любил Осаьда Поля. Кроме того, до этого инспекцию концентрационных лагерей возглавлял Теодор Эйке, который хотя теоретически и подчинялся Полю, но был в большом фаворе и игнорировал многие распоряжения Поля. Одновременно Теодор Эйке, который был, в общем, неуравновешенным человеком, в свое время даже некоторое время посидел в психушке, он на дух не переносил Гейдриха. Такой клубок совершенно.

Д. ЗАХАРОВ: Да, заклятых друзей.

К. ЗАЛЕССКИЙ: И что удалось Гейдриху, это только то, что начальники политических отделов в комендатуре концлагерей все-таки ему подчинялись. Но это была уступка, так сказать, со стороны инспекции концлагерей, но в принципе, инспекция концлагерей действовала суверенно, и поэтому как раз Эйхман на процессе в Иерусалиме – Эйхман несет ответственность за организацию депортации миллионов евреев именно в концентрационные лагеря – он заявлял "я не убил ни одного еврея". Он действительно не убил ни одного еврея. Да, он отправил их в концлагерь, но убили их другие. То есть вот это такая, скажем так, циничная ситуация в Третьем Рейхе создана, что вроде еврейским вопросом занимается РСХА, но она не имеет отношения к уничтожению евреев.

Д. ЗАХАРОВ: Ну да, такие чисто иезуитские методы.

К. ЗАЛЕССКИЙ: Чисто иезуитские методы, да.

Д. ЗАХАРОВ: Это как вроде если вспомнить те же самые процессы, которые были в средние века, инквизиторы сами смертных приговоров не выносили, они палочку ломали. А смертный приговор – это уже государственная власть.

К. ЗАЛЕССКИЙ: Да, смертный приговор приводила в исполнение королевская власть, а если человек покаялся, остался в лоне церкви, значит заключение в четырех стенах. Вот РСХА именно этим и занималась Соответственно, в РСХА было еще определенное количество управлений, которые играли больше вспомогательную роль. Это было, естественно, управление кадров. Понятно, кадрами надо было заниматься. Это 1-е управление. 2-е управление занималось хозяйственными вопросами, правовыми, ну, весь комплекс обеспечения. 3-е управление РСХА было как раз СД-Инланд, которое занималось сбором, анализом информации, скажем так, контролем над умонастроениями немцев.

Д. ЗАХАРОВ: 4-е, прославленное…

К. ЗАЛЕССКИЙ: 4-е, прославленное, это Гестапо. Кстати, с Гестапо, знаете, довольно интересная история происходила. Когда она была создана, Гехайм Штатсполицай Анд, соответственно, немцы любят сокращения, как у нас тоже их любили сокращения, и было сделано сокращение – Гестапа. Она была Гестапа. И почему вдруг она стала Гестапо – не знает никто. Скорее всего, что это описка писаря, то есть он просто вместо "а" поставил "о" и все прижилось, то есть само название возникло несколько случайно, была бы Гестапа. Соответственно, дальше 5-е управление, это криминальная полиция, уголовщина, во главе с Артуром Небе, который был казнен за участие в заговоре против Гитлера. А до этого успел зарекомендовать себя на нашей территории уничтожением мирного населения и евреев, немного не дотянув до ста тысяч. Такой вот борец с нацизмом. Дальше, 6-е управление, управление Шелленберга, политическая разведка. 7-е управление – управление Франца Зикса, которое занималось исследованием мировоззрения, то есть оно исследовало, естественно, не нацистское мировоззрение, для этого существуют другие организации…

Д. ЗАХАРОВ: А вражье.

К. ЗАЛЕССКИЙ: Да, вражье, то есть масонство, еврейство мировое, коммунизм, большевизм, социал-демократов, то есть весь комплекс, огромный комплекс проблем. Но оно изучало не людей, а идеологию. Собрало очень большой архив за счет конфиската. То есть было такое полунаучное управление. Разрабатывало методические указания, в основном, составляло аналитические записки по заказу других управлений. 8-е управление РСХА было создано после покушения на Гитлера. О нем практически никто не говорит, о нем очень мало знают, да в принципе-то, о нем и знать ничего не стоит, потому что оно, в общем, не играло никакой роли. Это управление типа нашего ФАПСИ. Когда выяснилось, что после покушения на Гитлера в ставке фюрера связью командовал заговорщик и из-за этого возникли определенные сложности с передачей информации о том, что фюрер жив, то было решено отдать связь в ставке Гитлера под контроль РСХА. Соответственно, было создано вот это 8-е управление, управление связи. Но учитывая, что после покушения на Гитлера уже со ставкой были большие проблемы в том смысле, что там уже наши войска подходили и уже довольно скоро Гитлер покинул ставку и уехал в Берлин, где связь уже осуществляли совершенно другие люди, то в общем и целом, это управление, можно сказать, не существовало. Хотя был и штат, и был начальник, некий штандартенфюрер Сансони. И последнее, военное управление, о котором мы уже говорили, бывшая часть "Абвера", потому что при разделе "Абвера" военным все же оставили фронтовую разведку.

Д. ЗАХАРОВ: Еще надо вспомнить "Бранденбург", который отобрали у "Абвера"…

К. ЗАЛЕССКИЙ: Но не отдали СС.

Д. ЗАХАРОВ: Но тем не менее из спецподразделения сделали обычную пехотную дивизию, которая и сгинула на Восточном фронте.

К. ЗАЛЕССКИЙ: Да, да. Это совершенно непродуктивное использование, скажем так, диверсионного, в принципе, хорошо подготовленного диверсионного соединения. Кого-то из "Бранденбурга" успел переманить к себе Отто Скорцени, который работал как раз в штате военного управления РСХА, он был туда переведен и должен был заниматься как раз диверсионной деятельностью. Кое-кого он из "Бранденбурга", например, своего заместителя Фелькерзама он туда перевел, то есть кое-кто из личного состава так называемых егерских частей СС, которые находились в подчинении Скорцени, там были военнослужащие из "Бранденбурга".

Д. ЗАХАРОВ: Но немного.

К. ЗАЛЕССКИЙ: Ну, на самом деле все эти подразделения были значительно меньше, чем дивизия "Бранденбург".

Д. ЗАХАРОВ: По сути, да, хотя изначально же это был батальон.

К. ЗАЛЕССКИЙ: Да, строительный батальон особого назначения.

Д. ЗАХАРОВ: Да, 2-я рота которого специализировалась по Советскому Союзу. Ну, они выросли, конечно, потом, укрупнились.

К. ЗАЛЕССКИЙ: По Советскому Союзу как бы специализировалось еще такое предприятие "Цеппелин".

Д. ЗАХАРОВ: Да, да, тоже Канариса.

К. ЗАЛЕССКИЙ: Нет, нет. Предприятие "Цеппелин" находилось в подчинении Вальтера Шелленберга.

Д. ЗАХАРОВ: А я почему-то всегда думал, что это "абверовская" контора.

К. ЗАЛЕССКИЙ: Здесь в чем все хитросплетение, скажем так, политики Третьего Рейха: СД Шелленберга не имела права вести разведывательную диверсионную работу на территории противника, она могла только вести разведывательную политическую работу, она не могла применять военную разведку, для этого существовал "Абвер". Но у них было влияние, все-таки был Гиммлер. Был Шелленберг, который пользовался влиянием на Гиммлера. И в результате Шелленбергу удалось создать предприятие "Цеппелин" в составе своего отдела с объяснением, что он будет готовить к заброске в тыл группы из советских военнопленных, группы как бы диверсантов, но не диверсантов, а какие группы – которые будут заниматься повстанческим движением, сбором информации о состоянии умов в Советском Союзе…

Д. ЗАХАРОВ: Сбором экономической информации.

К. ЗАЛЕССКИЙ: Сбором экономической информации, но не очень. И, предположим, произведением диверсионных актов, но для чего – для того, чтобы вызвать недовольство местного населения. То есть если производится диверсионный акт или теракт для того, чтобы победили немецкие войска, это "Абвер", а если для политических – то "Цеппелин". И, соответственно, играя на таких, опять-таки иезуитских тонкостях, Шелленбергу удалось развернуть довольно мощную заброску в наши тылы.

Д. ЗАХАРОВ: Да, забрасывались тысячи человек.

К. ЗАЛЕССКИЙ: "Абвер" тоже занимался, но "Абвер" занимался именно заброской таких групп, школы "Абвера" вот эти самые…

Д. ЗАХАРОВ: Ну, насколько я знаю, "Абвер" действовал эффективнее, чем "Цеппелин", потому что "цеппелинцы", по сути, были одноразовые, а "бранденбуржцы", они, как правило, возвращались.

К. ЗАЛЕССКИЙ: "Цеппелинцы" были, во-первых, одноразовые, во-вторых, уровень подготовки военных разведчиков "Абвера" был значительно более высоким, чем уровень сотрудников Шелленберга, потому что у сотрудников Шелленберга, это политическая разведка, опыта-то, в общем, было немного, потому как, ну, а когда его, этот опыт получать? У немецкой разведки все-таки традиции…

Д. ЗАХАРОВ: Ну, это так же, как Вермахт и СС. Вроде бы СС – элитные войска, а по качеству боевой подготовки ниже, чем Вермахт.

К. ЗАЛЕССКИЙ: Да, ниже, чем Вермахт, и выезжают только за счет того, что отбор более качественный, скажем так, человеческого материала.

Д. ЗАХАРОВ: Да, более фанатичного.

К. ЗАЛЕССКИЙ: Более фанатичного. Если набрать дивизию физически сильных, элитных, хорошо подготовленных людей, то они будут, естественно, на уровне или даже лучше там, где даже командует хороший командир…

Д. ЗАХАРОВ: При всем при том очень большие потери в войсках СС были из-за фанатизма – раз, и из-за неумения воевать – два.

К. ЗАЛЕССКИЙ: Из-за неумения воевать, причем имеется в виду низкое качество офицерского состава. Только к концу войны, просто по мере службы, офицеры СС получали опыт. Плюс еще к середине войны уже начала несколько стираться эта грань в связи с тем, что начали из Вермахта перетаскивать генштабистов, потому что у СС не было своей подготовки генштабистов, ну а как может существовать та же дивизия, корпус, армия, 6-я танковая армия СС, если там нет генштабистов?

Д. ЗАХАРОВ: Вот так и существовала.

К. ЗАЛЕССКИЙ: Да, так и существовала. В результате командующий танковой армией СС Дитрих, который унтер-офицер – вот все, что у него было, может быть, он был хорошим танкистом Первой мировой войны, но как командир, он полком максимум, и то сомнительно.

Д. ЗАХАРОВ: Ну да, как наши кавалеристы эпохи Гражданской.

К. ЗАЛЕССКИЙ: Конечно, уровень командного состава СС был довольно низок, хотя там были довольно талантливые военачальники, прежде всего те, которые поступили в войска СС из офицеров, то есть пройдя опыт Первой мировой войны, имея военную подготовку, то есть имея какой-то груз, базовое образование.

Д. ЗАХАРОВ: Ну, давайте все же вернемся на Принц-Альбрехт-штрассе.

К. ЗАЛЕССКИЙ: Да. Что еще можно сказать про Принц-Альбрехт-штрассе? Видимо, не стоит обходить вниманием тот факт, что именно РСХА контролировала айнзатцгруппы. В нашем переводе иногда их называют "оперативные группы СД", хотя айнзатцгруппа – это, скажем так, боевая группа, группа активного действия…

Д. ЗАХАРОВ: Активисты.

К. ЗАЛЕССКИЙ: Активисты, да. Эти группы начали создаваться еще в тот момент, когда немцы захватили Чехию. Правда, тогда они играли, скажем так, вспомогательную роль, то есть они должны были быстро придти в Прагу и быстро изолировать враждебные элементы – коммунистов, кто будет сопротивляться. Скажем так, выездные отделения РСХА. В айнзатцгруппы обычно включались представители и СД, и Гестапо, и Криминальной полиции плюс им добавлялись солдатики из войск СС, шоферы, такая мобильная группа. Потом польская кампания. В польской кампании айнзатцгруппы действовали не долго хотя бы потому, что польская кампания длилась недолго. Они вошли, провели ряд арестов, ряд расстрелов, естественно, евреев, польской интеллигенции, отправили всех в концлагерь и после этого передали руководство всеми этими операциями быстро создаваемым отделениям Гестапо, управлениям. Там были такие должности созданы – командующий полицией безопасности и СД, то есть это руководители по линии РСХА на местах. И вот они передали это все и были расформированы. И самую как раз страшную память о себе они оставили уже после начала войны с Советским Союзом. Было создано четыре айнзатцгруппы постоянного состава, то есть довольно сильного состава. Ее штатное расписание составляло порядка от 800 до 1200 человек. Просто они были немножко разные, в зависимости от того, на какой территории надо было действовать. Причем сотрудников СД там было очень немного, порядка 3% на самом деле.

Д. ЗАХАРОВ: В основном, эсэсовцы?

К. ЗАЛЕССКИЙ: В основном, там были военнослужащие, то есть прикомандированные из войск СС, какое-то количество следователей Гестапо, какое-то количество криминалистов. В основном, шоферы, писари. Вот такая организация. И этими на самом деле небольшими силами – ну что, 4 тысячи человек – была организована… ну, вакханалия: массовые расстрелы, причем сейчас очень модно у нас опровергать все, а это опровергнуть довольно сложно, потому что сохранились отчеты. Скорее всего, эти отчеты не полны, возможно, что-то пропало, но то, что есть, рисует довольно ужасающую картину. Причем в этот раз во главе этих групп были поставлены высшие руководители именно РСХА. Туда отправился Артур Небе, уже упоминавшийся нами, начальник 5-го управления РСХА, начальник криминальной полиции, причем он поехал по собственной воле, добровольно, потому что на самом деле офицерский состав РСХА в очень незначительной мере хотел туда ехать, не хотели принимать участие в расстрелах.

Д. ЗАХАРОВ: Ну да. Мараться.

К. ЗАЛЕССКИЙ: Поехал Отто Олендорф, его туда отправили, тот самый идеалист, который собирался своими сведениями повлиять на умонастроения, и он как бы руководил массовыми расстрелами и душегубками – специально созданными "газвагенами", в которых травили людей. Причем, как он объяснял, почему были созданы "газвагены" – исключительно из гуманистических соображений, причем гуманистических не по отношению к тем, кто был в этом "газвагене", естественно, а по отношению к немцам, потому как тяжело убивать, а если люди расстреливают местное население, то они как бы принимают в этом участие, а тут – ну что, работает машина и работает, вроде и не при чем, то есть снять чувство вины со своих подчиненных. И эти группы действовали довольно значительное количество времени, некоторые из них просуществовали до 1944 года, но, в основном, до конца 1942-го. Ими огромное количество народа было уничтожено. Бабий Яр, все это. Хотя почему эти 4 тысячи человек смогли устроить, так скажем, такой массовый террор? Это было связано с тем, что они очень широко привлекали, скажем так, вспомогательные полицейские батальоны, сформированные из местного населения. Это и прибалты, и украинцы. По России меньше было таких случаев, потому что, в основном, Украина, Белоруссия и Прибалтика.

Д. ЗАХАРОВ: Ну, там счет, видимо, на миллионы шел.

К. ЗАЛЕССКИЙ: Нет, на сотни тысяч. Миллионы они не смогли.

Д. ЗАХАРОВ: Ну, тем не менее.

К. ЗАЛЕССКИЙ: Чтобы расстрелять миллионы… Это вот в газовых камерах миллионы… Это как бы более потогонная система, лагеря уничтожения, вот это уже… И не имеет отношения, к сожалению, к Главному управлению имперской безопасности в том смысле, что, как уже мы говорили, Главное управление занималось наполнением лагерей. Те же самые облавы на евреев в Польше проводилось именно по линии Главного управления имперской безопасности, и уже их передавали в соединения "СС – Мертвая голова", которые охраняли концентрационные лагеря, и вот там уже было, так сказать, окончательное решение еврейского вопроса. Вообще, с еврейским вопросом там довольно длинная. У РСХА был и план "Мадагаскар" по выселению евреев на Мадагаскар. И был первоначальный план, который как раз начало осуществлять РСХА довольно активно, это план еврейской эмиграции из Германии в Палестину.

Д. ЗАХАРОВ: К сожалению, мы должны закончить наш сегодняшний разговор, у нас истекло время. Я благодарю вас за участие в нашей сегодняшней программе и, надеюсь, мы продолжим наши беседы в последующих эфирах. Всего доброго.

К. ЗАЛЕССКИЙ: Спасибо. До свидания.


Радиостанция ЭХО МОСКВЫ :: Цена Победы :: Понедельник, 24 Декабрь 2007

Радиостанция «Эхо Москвы»: Цена Победы, Понедельник, 24 Декабрь 2007

http://www.echo.msk.ru/programs/victory/57426/index.phtml

Цена Победы
Неюбилейные беседы по истории Второй мировой войны. О чем не пишут в энциклопедиях? Почему не сходятся цифры? До правды докапываются "эховец" Виталий Дымарский и "взглядовец" Дмитрий Захаров.
Ведущие: | Дмитрий Захаров
Гости: | Константин Залесский историк, автор книг по военной истории
Понедельник, 24 Декабрь 2007

Д. ЗАХАРОВ: Здравствуйте. В эфире программа "Цена Победы" и я, ее ведущий Дмитрий Захаров. У меня сегодня в гостях историк Константин Залесский и тема нашего сегодняшнего разговора: "Наградная система нацистской Германии". Тема, наверное, достаточно любопытная, поскольку она отражает и идеологию, и логику, и как в свое время говорил Наполеон, "за какую-то блестящую железку человек способен совершить истинные чудеса".

К. ЗАЛЕССКИЙ: Да, это действительно так.

Д. ЗАХАРОВ: Здравствуйте, Константин.

К. ЗАЛЕССКИЙ: Здравствуйте. Сама наградная система нацистской Германии очень интересна в чем – что сама по себе она сложилась именно во время войны и именно во время войны как раз она сформировалась и была именно на эту войну и направлена, то есть до 1 сентября 1939 года наградная система нацистской Германии и Германии вообще, потому что нацистская Германия все-таки была преемницей Веймарской Германии, она фактически не существовала: было огромное количество партийных наград нацистских, был не очень понятный "Крест Орла", который в общем и целом был придуман, чтобы наградить Бенито Муссолини в ответ на его награду, и было большое количество всяких ведомственных наград – награды за службу в Вермахте, награды за службу в СС, награды за партийный стаж, то есть бесконечное количество ведомственных наград, которые орденами назвать было нельзя.

Д. ЗАХАРОВ: У меня возникает вопрос, Константин. Но основная немецкая награда, самая почетная, "Рыцарский крест Железного креста" и суть "Железный крест" – это же очень старая награда, еще времен Фридриха?

К. ЗАЛЕССКИЙ: Да, это награда старая, но не сам "Рыцарский крест", а именно "Железный крест". "Рыцарский крест" – нововведение Гитлера, можно об этом немножко позже сказать. Награда "Железный крест" была введена еще во время наполеоновских войн первый раз и это была чисто военная награда, причем награда очень оригинальная. Вот у нас, в истории России, и если посмотреть, то и в истории других стран подобных примеров нет, то есть это была награда, которая была создана для награждения военнослужащих, и не только военнослужащих, но людей, сделавших что-то для победы, в период одной конкретной войны, то есть вводя ее во время наполеоновских войн прусский король хотел как бы объединить нацию в борьбе за ее свободу против французских оккупантов. Это при том, что в тот момент существовало в Пруссии бесконечное количество орденов, то есть было, чем награждать, но в данном случае "Железный крест" должен был как бы консолидировать всю нацию. И что было характерно для "Железного креста", это то, что он был внесословен, то есть его мог получить офицер, его мог получить солдат, его мог получить унтер-офицер. В других странах подобных наград не было – как в Российской империи, что, естественно, всем хорошо известно, ордена получали офицерский состав, дворянство, а уже рядовой состав получал знаки отличия военного ордена, которые мы потом называем "Георгиевским крестом", медали…

Д. ЗАХАРОВ: Настоящий "Георгиевский крест" – это эмалевый крестик в петлице, что называется, это белый орден…

К. ЗАЛЕССКИЙ: Да, знак ордена Святого Георгия. Дело-то все в том, что в 1913 году, мы немножко просто отвлекаемся, был принят указ, что знак отличия военного ордена, вот тот самый "солдатский Георгий", стал официально именоваться "Георгиевским крестом".

Д. ЗАХАРОВ: Но по сути это медаль?

К. ЗАЛЕССКИЙ: По сути это… Здесь есть один небольшой момент, на котором, возможно, стоит остановиться. И здесь очень важна градация наград, которую сейчас в нашей стране очень плохо понимают, причем не понимает практически никто. И это связано с тем, что после 1917 года была ликвидирована старая система наград и начала создаваться новая, но создаваться несколько хаотично. В принципе, награды всегда имели три градации: орден – это всем понятно, что такое; медаль – тоже, в общем, всем понятно; и крест – вот крест занимал некое промежуточное положение между медалью и орденом. То есть медаль – это была награда не конкретного человека, это была награда за участие в определенном сражении, в определенной операции, в определенном мероприятии.

Д. ЗАХАРОВ: Ну да, массовая.

К. ЗАЛЕССКИЙ: Массовая награда, да. А крест – он был тоже массовая награда, но уже несколько более персонифицированный, то есть некое промежуточное звено. В Советском Союзе, когда начала создаваться наградная система, вполне естественно, что категория креста была ликвидирована, потому что крест есть религиозный символ, он не подходит. И в результате этого в нашей, в отечественной наградной системе на место креста встала та же самая медаль, и в результате во время Великой Отечественной войны, когда были созданы медали массового награждения – "За город Будапешт" и так далее, получилось, что были в нашей стране и медали массовые, и медали типа "крест". Вот медаль "За отвагу" – персонифицированная награда, то есть ее выдавали за конкретный поступок героический. В Германии же "Железный крест" был изначально персонифицированной наградой. Тот факт, что когда король Пруссии увидел подвиг наших гвардейцев под Кульмом и сказал: "Я награждаю всех русских "Крестами", выяснилось, что в данном случае, если всем вручить "Железный крест", то Пруссия первым же своим шагом просто девальвирует свою награду, и поэтому-то и был придуман так называемый "Кульмский крест", который, в общем, ничем не отличался внешне от "Железного креста", но не был "Железным крестом". Такой хитрый ход прусского короля – вроде и наградил, а вроде и не очень.

Д. ЗАХАРОВ: Да, хотя внешне они были практически идентичны.

К. ЗАЛЕССКИЙ: Практически идентичны, да. И в результате этого как раз сейчас существуют большие трудности и разногласия между историками о том, сколько награждений "Большим Железным крестом" было произведено в период наполеоновских войн, то есть было их пять или семь: пять – это везде проверено, точно указано и точно подтвержденные награды, а два – это как раз наш Остерман-Толстой, по-моему, и Йорк Фон Вартенбург, которые получили это за Кульм. И их то причисляют, то нет. Тут нет единства. Немцы не причисляют, мы причисляем. Вот тут единства нет. И когда закончились наполеоновские войны, были вручены эти "Железные кресты", которые сразу получили очень высокий статус, вручено их было не очень много, порядка 6 тысяч, это 2-й степени, 2-го класса, а 1-й степени вообще до тысячи. И тогда вручение награды было прекращено. То есть награда как бы сделала свое дело, и все.

Д. ЗАХАРОВ: Дата на "Кресте" уже стояла тогда или еще нет? 1812?

К. ЗАЛЕССКИЙ: Да, она стояла, но она стояла на обороте. Лицевая сторона была пустая, а на обратной стороне были три дубовые веточки, наверху – вензель Фридриха Вильгельма, а внизу – дата учреждения, 1813 год. Он был учрежден в день рождения его почившей в бозе супруги, которую он очень любил, Луизы, и как бы в честь нее. Можно, кстати, сказать про этот "Крест" еще один очень интересный момент, что король прусский Фридрих Вильгельм, когда он решил ввести этот "Крест", он даже набросал его эскиз. Но, сказать к чести этого короля, хотя он вошел в историю как не самый хороший, не самый успешный прусский король, что когда ему предложили вариант, сделанный Академией художеств, он сказал, что "да, я не буду настаивать на своем", и был принят вот этот самый очень простой тевтонский крест, черный тевтонский железный крест, который запаивался в серебряную рамку по краям. Надо отметить еще один момент, на который у нас мало обращают внимание и его у нас, в принципе, не знают, когда говорят о "Железном кресте", но о "Железном кресте" том, который был до Гитлера. Это то, что "Железным крестом" изначально собирались награждать не только военнослужащих за ратные подвиги. Предполагалось еще, что его могут получить люди, скажем так, связанные с военными действиями, но непосредственно не принимавшие в них участие.

Д. ЗАХАРОВ: Ну, авиаконструктор...

К. ЗАЛЕССКИЙ: Да, да, тыловики…

Д. ЗАХАРОВ: Крупп…

К. ЗАЛЕССКИЙ: Да, многие люди. И люди, которые получали такие кресты, они носили их на ленте, скажем так, фотографически противоположных цветов, то есть если лента ордена "Железного креста" в 1813 году была черная с белыми краями и черной каймой по краям, то, соответственно, орден, вручавшийся за небоевые заслуги, он был с белой лентой и черной полоской. Внешне он сам не отличался. Он прекратил свое существование и его не было довольно приличное время. Восстановили его в 1870 году, когда Пруссия, еще Пруссия, объявила войну Франции – вот война Бисмарка, будущего императора Германии Вильгельма I, когда в молниеносной кампании Франция была повержена в прах, Наполеон III был взят в плен и в Зеркальном зале Версальского дворца было провозглашено создание Германской империи и, соответственно, во главе с Вильгельмом I. И на эту кампанию опять был введен "Железный крест". Он уже был несколько другой по виду в том смысле, что на нем появилась дата его восстановления – 1870 год и на верхнем луче помещен вензель правящего монарха, то есть Вильгельма I. В данном случае не была указана циферка, была только "W" под короной, а на обратной стороне было сохранено то же, что и существовало в 1813 году, то есть дата. Эта война завершилась, награждения были произведены, "Большой крест Железного креста" как высшая степень был вручен 9 человекам, в том числе кайзеру Вильгельму. Бисмарку, кстати, не дали. Как бы не воевал. И опять награждения прекратились. После этого только один раз, в 1895 году, было введено некое такое отличие, но это было не военное, а, скажем так, почетное, то есть тем, кто был еще жив, кавалеры "Железного креста", им давали к "Кресту" небольшие "Дубовые веточки" с надписью 25, то есть вот человек 25 лет носит этот крест. Но это был, так сказать, проходящий момент. И, наконец, в 1914 году с началом Первой мировой войны кайзер Вильгельм II объявил о восстановлении, уже третьем восстановлении, ордена "Железного креста". Опять-таки несколько изменился внешний вид, но в данном случае не поменялся вензель, потому как Вильгельм II, его звали так же, как его деда, так что ему не надо было менять вензель, и поменяли только дату – 1914. Вот тут-то "Железный крест" превратился в поистине массовую награду. Если в предыдущих кампаниях число награжденных было, скажем так, значительно, но не велико, то в ходе Первой мировой войны количество награжденных зашкалило за 5 миллионов.

Д. ЗАХАРОВ: Это перебор.

К. ЗАЛЕССКИЙ: Это перебор, это при том, что, предположим, в России в войсках говорили, что очень много у нас награждают "Георгиевскими крестами" солдат и медалями, что это много, что это обесценивает награду, и это при том, что у нас количество таких награждений перевалило все-то за миллион двести – миллион триста.

Д. ЗАХАРОВ: Но это солдатский "Георгий".

К. ЗАЛЕССКИЙ: Это солдатский, естественно.

Д. ЗАХАРОВ: А офицерских-то "Георгиев" в Первую мировую было выдано не много.

К. ЗАЛЕССКИЙ: По сравнению с другими войнами – очень значительно.

Д. ЗАХАРОВ: Ну, по сравнению с другими – да, но все равно общее число было…

К. ЗАЛЕССКИЙ: Ну, оно было значительно, я сейчас не могу сказать, но, по-моему, несколько тысяч – недавно вышел справочник.

Д. ЗАХАРОВ: Все ж таки несколько тысяч, а не 5 миллионов.

К. ЗАЛЕССКИЙ: Это да, но по сравнению с количеством предыдущих награждений тем же "Георгием" 4-й степени за Первую мировую его получило больше, чем за всю историю ордена, то есть, в принципе, тоже было много наград. Но вот в Германии на фронтах шутили, что не получить "Железный крест" 2-го класса можно, только погибнув в бою. Так что награда, в общем, несколько нивелировалась.

Д. ЗАХАРОВ: Да, товарищ Адольф Алоизович тоже получил.

К. ЗАЛЕССКИЙ: Получил, причем получил и 2-го, и 1-го класса, но тут надо сказать, что в общем и целом, не говоря о дальнейшей жизни Адольфа, в принципе, получил он свои "Кресты" вполне заслуженно, то есть если "Крест" 2-го класса он получил за храбрость в бою, то "Крест" 1-го класса он получил, что, кстати, очень редко для германской армии, он получил за совокупность службы, то есть за выполнение своих обязанностей на протяжении довольно длительного периода времени, а он служил посыльным, курьером, то есть возил приказы на передовую от штаба батальона и, так сказать, все время под угрозой… Кстати, он имел и другие награды – он имел еще пару баварских наград, потому что служил в баварских частях, имел знак "За ранение" черный. В Первую мировую войну "Большие кресты" получило всего 5 человек, но здесь можно сказать, что как раз в Первую мировую войну была вручена еще одна награда, и она также была вручена еще и в наполеоновские войны, так называемая "Золотая звезда" или "Великая звезда".

Д. ЗАХАРОВ: "Пур лё Мерит"?

К. ЗАЛЕССКИЙ: Нет, "Пур лё Мерит" это другой орден, это "Синий Макс", который очень почетный в Германии, им награждали широко довольно, но, конечно, не как "Большим крестом". Нет, имеется в виду так называемая "Звезда Блюхера". Надо было чем-то отличить Блюхера за сражение при Ватерлоо, а он уже имел "Большой крест". Соответственно, придумали новую награду.

Д. ЗАХАРОВ: Да, вот здесь очень интересный момент, как мне кажется, на котором стоит остановиться, это то, что в отличие от нас человеку не могли дать, допустим, четыре "Рыцарских креста".

К. ЗАЛЕССКИЙ: Ни в коем случае.

Д. ЗАХАРОВ: Как четыре ордена "Герой Советского Союза" у Леонида Ильича Брежнева.

К. ЗАЛЕССКИЙ: Это ни в коем случае не могло произойти, потому что на самом деле ордена как бы свою историю ведут от рыцарских орденов и там тоже невозможно было присвоение одного и того же уровня рыцарю два раза. И, в принципе, вся монархическая традиция орденов и, соответственно, воспринятая от этой монархической традиции современная традиция орденов, она как раз ни в коем случае не предусматривала вторичного награждения одной и той же наградой. У нас же как раз, учитывая, что у нас создавалась новая система в Советском Союзе, в Российской Федерации, создавалась новая орденская система, как раз вот это дублирование одним и тем же знаком, одним и тем же орденом, оно как бы было, может быть, в противовес существовавшей системе.

Д. ЗАХАРОВ: Ну да, 8 орденов было "Красного знамени" у человека.

К. ЗАЛЕССКИЙ: Да, так ведь огромное количество, 5 орденов Ленин…

Д. ЗАХАРОВ: Извините, Константин, мы вынуждены прервать дозволенные речи и уйти на новости.

НОВОСТИ

Д. ЗАХАРОВ: Итак, мы продолжаем нашу беседу о наградной системе нацистской Германии. У меня в гостях историк Константин Залесский.

К. ЗАЛЕССКИЙ: Здравствуйте еще раз. Мы остановились перед новостями на так называемой "Звезде Блюхера" – орден, как бы высшая степень "Железного креста" при том, что он не был высшей степенью, то есть он был исключительной степенью, которая не была заложена в наградной системе. Это была исключительная награда, чрезвычайная, которую вручили Блюхеру за его победу при Ватерлоо. И, соответственно, в Первую мировую войну такую же награду получил фельдмаршал Гинденбург. Ее тогда стали, соответственно, именовать "Звездой Гинденбурга". Ну, награда была исключительная, она никакого влияния на наградную систему не оказала и была данью уважения конкретному человеку. Когда же началась Вторая мировая война, Гитлер объявил о том, что он опять возобновляет "Железный крест".

Д. ЗАХАРОВ: Вы знаете, до начала Второй мировой войны была еще одна награда – "Испанский крест".

К. ЗАЛЕССКИЙ: Но он был, скажем так, очень похож на "Железный", то есть награда за конкретную военную кампанию. Ей награждались только те, кто принимал участие в легионе "Кондор".

Д. ЗАХАРОВ: И много их было вручено?

К. ЗАЛЕССКИЙ: Значительное количество. Как положено в Германии, была установлена очень дробная градация "Испанского креста", то есть был "Испанский крест" с мечами, был "Испанский крест" без мечей. Соответственно, с мечами – те, кто участвовал в военных действиях, без мечей – те, кто не принимал участия – ремонт, снабжение и так далее. Кроме того, все "Испанские кресты" разделялись на "Испанские кресты" в бронзе, в серебре, в золоте и "Испанский крест" в золоте с бриллиантами.

Д. ЗАХАРОВ: Даже такие были? И кто же получил?

К. ЗАЛЕССКИЙ: В основном, летчики. Получило их незначительное количество, порядка тридцати человек.

Д. ЗАХАРОВ: Галланд, наверное. Или Галланд не отличился?

К. ЗАЛЕССКИЙ: Нет, отличился. Кстати, по-моему, получил.

Д. ЗАХАРОВ: Лютцов?

К. ЗАЛЕССКИЙ: Лютцов получил. Получил…

Д. ЗАХАРОВ: Траутлофт?

К. ЗАЛЕССКИЙ: Траутлофт. Получил один танкист, который командовал танковыми соединениями легиона "Кондор". Получил Рихтгофен. Естественно, Шперле…

Д. ЗАХАРОВ: Ну, это начальники.

К. ЗАЛЕССКИЙ: Да, они получили. На самом деле у "Испанского креста" была одна особенность. Несмотря не то, что он имел такое значительное количество градаций, его сложно назвать наградой. Скорее, это был знак отличия за участие в кампании в соответствии с вкладом каждого человека в кампанию, то есть не было каких-то, скажем так, критериев, что вот этот человек должен получить эту награду, а вот этот человек – эту награду, то есть в данном случае как бы отмечался вклад каждого из участников…

Д. ЗАХАРОВ: Ну да, кто – на бронзу, а кто – на золото с бриллиантами.

К. ЗАЛЕССКИЙ: Да, а кто – с мечами. Комсостав, соответственно, получил бриллианты. То есть эта награда была не совсем наградой, а несколько такой промежуточной, тем более что официально Германия же не принимала участие в Гражданской войне в Испании, легион "Кондор" же был добровольческим соединением и даже, по документам, людей исключали с военной службы, чтобы они могли там служить, и форма у них была совершенно не похожа, то есть никаких немецких знаков различия не было, ничего не должно было напоминать. Вот как награду его рассматривать довольно сложно, тем более что потом он не появился и назывался "Испанским крестом". И на самом деле летчики, которые отличились во время Испанской войны и сбили определенное количество самолетов, то есть совершили определенный поступок, вот их самолеты, их победы, ни в коем случае не засчитывались позже, то есть начиная с 1 сентября 1939 года был как бы обнулен счет и пошел новый отсчет.

Д. ЗАХАРОВ: Ну, естественно. Они же их сбили, не будучи военнослужащими Германии.

К. ЗАЛЕССКИЙ: Но тем не менее Германия им дала… Да, соответственно, испанцы дали свои награды. Франко вручил там много чего.

Д. ЗАХАРОВ: Это понятно.

К. ЗАЛЕССКИЙ: 1 сентября был восстановлен "Железный крест", причем Гитлер сразу же сделал очень большое нововведение, то есть, во-первых, появился вот тот самый, который вы упоминали в начале передачи, "Рыцарский крест".

Д. ЗАХАРОВ: Он сразу появился?

К. ЗАЛЕССКИЙ: Он сразу появился. 1 сентября 1939 года Гитлер опубликовал указ, что восстанавливается "Железный крест", который будет иметь 2-й класс, 1-й класс, "Рыцарский крест" и "Большой крест". "Большой крест" был восстановлен, хотя у него не было судьбы никакой, его получил Геринг и на этом "Большой крест" свое существование прекратил.

Д. ЗАХАРОВ: То есть один, совсем один?

К. ЗАЛЕССКИЙ: Совсем один. Причем позже не было даже никаких сведений, что Гитлер предполагал кому-то его дать за что-то. Изначально в указе было заложено, что "Большой крест" вручается за выдающееся руководство военными действиями. Несмотря на это, что были заслуги потом много у кого, никому больше его не дали. Лично Геринг имеет "Большой крест" и лично Геринг является рейхсмаршалом Рейха. Все.

Д. ЗАХАРОВ: Ну, Геринг же был, по сути, как Брежнев – он очень любил, он носил все, он и "Пур лё Мерит" свой носил…

К. ЗАЛЕССКИЙ: Да, но он заслужил "Пур лё Мерит" все-таки.

Д. ЗАХАРОВ: Да, и "Кресты" с Первой мировой…

К. ЗАЛЕССКИЙ: Да, он любил. На самом деле, если вот так отвлечься, был еще один человек, который очень любил награды в Третьем Рейхе, это Иоахим Фон Риббентроп. И он выбивал буквально награды из союзников, чтобы ему, как министру иностранных дел, дали, причем не напрямую, об этом есть воспоминания, а через сотрудников посольств, что, вот, надо вручить Риббентропу орден.

Д. ЗАХАРОВ: Ну, может, он их коллекционировал просто.

К. ЗАЛЕССКИЙ: Ну, любил, да, любил. А, может быть, Герингу завидовал.

Д. ЗАХАРОВ: Геринг, насколько я помню, вручил себе, это отдельная тема, квалификационный знак летчика-истребителя в золоте с бриллиантами.

К. ЗАЛЕССКИЙ: Он сам ее учредил…

Д. ЗАХАРОВ: И сам себе прицепил.

К. ЗАЛЕССКИЙ: И сам себе прицепил. Назывался он "Знак летчика и наблюдателя", потому что еще был отдельно знак летчика, отдельно – знак наблюдателя, отдельно – знак истребителя… Ну, это система, на которой тоже очень интересно остановиться…

Д. ЗАХАРОВ: Мы еще дойдем. И что самое интересное, как-то на одном из приемов в порыве большой дружбы он отцепил свой бриллиантовый знак и вручил – кому?

К. ЗАЛЕССКИЙ: По-моему, Отто Скорцени вручил.

Д. ЗАХАРОВ: Нет, Деницу вручил. За что тот, в свою очередь, вручил ему "Золотую подводную лодку" с бриллиантами. Такие вот летучие подводники и подводные летчики.

К. ЗАЛЕССКИЙ: Да. На самом деле еще могу вам сказать одного летчика – Генрих Гиммлер. Ему тоже вручил Геринг такого же орла с бриллиантами. Политическая награда на самом деле. А здесь, кстати, упомянутый вами случай на самом деле очень интересен.

Д. ЗАХАРОВ: Чем?

К. ЗАЛЕССКИЙ: Это традиция германской армии…

Д. ЗАХАРОВ: Меняться значками?

К. ЗАЛЕССКИЙ: Нет, не меняться, а вручать свой знак. То есть, если какой-нибудь командир, награжденный, предположим, "Рыцарским крестом", представил кого-то к награде, получал приказ, что человек награжден, он снимал с себя свой "Крест" и вручал его этому человеку. А потом поступал в часть новый "Крест", свежий, он уже его брал себе. И поэтому первые награды, которые были вручены в 1939-м, 40-м годах, они совершили очень длинный поход, особенно у летчиков, потому что большая вероятность гибели комсостава и, соответственно, быстро росли молодые летчики, и "Крест" мог меняться до десяти раз, переходить из рук в руки.

Д. ЗАХАРОВ: Ну, тут еще одна интересная особенность наградной системы Германии, когда Хартманн попал в плен к нашим войскам, равно как Граф и остальные летчики 52-й истребительной дивизии, его "Рыцарский крест" сотрудникам НКВД не достался, потому что они летали на боевые задания с эбонитовыми копиями.

К. ЗАЛЕССКИЙ: И не только. Было несколько вариантов. Вообще, теоретически, к "Рыцарскому кресту" были положены копии, но их не всегда давали, потому что копии тоже были неплохие. Очень часто использовали "Железный крест" 2-го класса, который должен был носиться в петлице, но в петлице он носился только один день.

Д. ЗАХАРОВ: Первый.

К. ЗАЛЕССКИЙ: Да. Вот наградили, в петлицу повесили, отметили, пришли – сняли, все, положили в коробочку. И, соответственно, очень был он похож на "Рыцарский крест", у него немножко по-другому просто было крепление, но его же можно переделать, и носили "Железный крест" 2-го класса. А, в принципе, конечно, "Рыцарский крест", который вручается, его в общем не носили или носили при…

Д. ЗАХАРОВ: Чрезвычайно торжественных…

К. ЗАЛЕССКИЙ: Ну, просто при торжественных ситуациях. Он с собой был, но в багаже.

Д. ЗАХАРОВ: Ну, вот у Хартманна он был дома.

К. ЗАЛЕССКИЙ: Дома. Тоже бывает. Кроме того, в Германии – надо обратить внимание, не только в Германии, это на самом деле везде было, кроме, по-моему, у нас в Советском Союзе этого не предусматривалось – человек, награжденный орденом, мог совершенно спокойно обратиться в мастерскую и заказать любой. Хочешь заказать из золота – пожалуйста, можно из золота. Не приветствовалось почему – потому что крест железный и как бы положено, чтобы он был железным, но в принципе можно было и бывало, например, любимому командиру подчиненные офицеры скидываются и ему дарят какой-то улучшенного вида, более красиво сделанный, из другого металла или немножко по-другому.

Д. ЗАХАРОВ: В чем было отличие "Железного" и "Рыцарского" крестов? Тот побольше был?

К. ЗАЛЕССКИЙ: Нет, они были практически одинаковыми. Он отличался чем – он был лучше сделан, то есть более проработан. "Железный крест" 2-го класса носился в петлице, "Железный крест" 1-го класса – на груди, на кармане под наградами, а "Рыцарский крест" носился на шее. Его отличие было еще в чем, во-первых, рамку делали из серебра.

Д. ЗАХАРОВ: А у "Железного"?

К. ЗАЛЕССКИЙ: У "Железного" положено было из серебра, но практически с самого начала делали из немецкого серебра, то есть это смесь цинка, бронзы и еще всего, то есть это не драгоценный металл. В "Рыцарском кресте" практически до конца войны выдерживали, чтобы все-таки было серебро. Лучшая проработка. Естественно – крепление, потому что он носился на шее, там была вертикальная такая, скажем, очень похожая на нашу скрепку для бумаг такая серебряная штучка, куда продевалась лента. Вот этим он отличался. И с первых же дней он стал очень почетной наградой, очень почетной, несмотря на то, что первое присвоение было, в принципе, комсоставу его присваивали. Вот за Польскую кампанию вручили сразу командующим армиями, начальник генштаба, то есть высшему руководству. Но потом уже довольно быстро появились Прин, Голлоб…

Д. ЗАХАРОВ: Гюнтер Прин – подводник, который расстрелял английские корабли…

К. ЗАЛЕССКИЙ: Да, английский линкор потопил.

Д. ЗАХАРОВ: Я поясняю для слушателей. Гордон Голлоб – летчик.

К. ЗАЛЕССКИЙ: Да, и Галланд. В принципе, конечно, первыми героями награжденными были именно летчики; подводники тоже, но летчики в большей степени. Причем немецкая пропаганда сразу же взяла это на вооружение, то есть так же, как у нас, в Советском Союзе, первые Герои не во время войны, а еще до войны становились героями газетных полос, с ними встречались пионеры, нахимовцы, суворовцы, кто угодно, то тут то же самое – эти люди становились популярными, лицом Рейха, лицом армии. Сначала именно летчики стали. Они очень много получали, потому что как бы считалось, что, во-первых, "Люфтваффе" элита Вермахта, потом, действительно у них были заслуги, они сбивали самолеты противника.

Д. ЗАХАРОВ: Много и часто.

К. ЗАЛЕССКИЙ: Много и часто. Причем, да, настолько часто, что через какое-то время – это во многом связано было с летчиками – меньше года прошло с учреждения, уже возникла необходимость в создании новой награды, то есть новой степени "Рыцарского креста", "Рыцарского креста" с дубовыми листьями.

Д. ЗАХАРОВ: Как более высокого.

К. ЗАЛЕССКИЙ: Как более высокой награды. А потом уже пошло и дальше. В июле 41-го года появились мечи и одновременно с ними появились еще и бриллианты. Это на самом деле был абсолютно тот же самый "Рыцарский крест", только к нему сверху припаивались маленькие дубовые листики.

Д. ЗАХАРОВ: И маленькие мечи.

К. ЗАЛЕССКИЙ: А потом это все усыпалось бриллиантами.

Д. ЗАХАРОВ: Маленькими.

К. ЗАЛЕССКИЙ: Маленькими. Там мало бриллиантов было.

Д. ЗАХАРОВ: Практически стекло. А кто первый получил бриллианты?

К. ЗАЛЕССКИЙ: Бриллианты первый получил Адольф Галланд. Он все первый получил. Он и мечи первый получил. По-моему, он и листья первый получил.

Д. ЗАХАРОВ: Наш пострел везде поспел.

К. ЗАЛЕССКИЙ: Да, да. Или бриллианты получил первый Хартманн? Вот они с Галландом все время…

Д. ЗАХАРОВ: Я думаю, что Хартманн получил бриллианты уже под конец войны. Но Рудель – раньше однозначно.

К. ЗАЛЕССКИЙ: Ну, Рудель – да…

Д. ЗАХАРОВ: Рудель был пилот пикирующего бомбардировщика.

К. ЗАЛЕССКИЙ: Вот с ним как раз связана самая высокая степень "Рыцарского креста", это так называемый "Рыцарский крест с золотыми дубовыми листьями, мечами и бриллиантами".

Д. ЗАХАРОВ: О как!

К. ЗАЛЕССКИЙ: Да, совсем красиво. Его учредили 29 декабря 44-го года, уже совсем на излете войны. И тут уже предполагалось, что количество награжденных этой наградой будет ограничено, то есть 12 человек, не больше.

Д. ЗАХАРОВ: Прямо как Орден Победы.

К. ЗАЛЕССКИЙ: Нет, Орден Победы не был ограничен. Как Орден Подвязки…

Д. ЗАХАРОВ: Как Орден Подвязки. Нет, в данном случае это "орден поражения", можно сказать.

К. ЗАЛЕССКИЙ: И, соответственно, его получил Ганс Ульрих Рудель. Ну, действительно, выдающийся летчик. В данном случае мы не собираемся ни подтверждать, ни опровергать, существуют официально признанные Вермахтом данные, 519 танков.

Д. ЗАХАРОВ: Да. Линкор "Марат", с которого он начал, собственно.

К. ЗАЛЕССКИЙ: Ну, линкор "Марат" он как бы не совсем потопил. Он его добил.

Д. ЗАХАРОВ: Ну, он его сломал, скажем так.

К. ЗАЛЕССКИЙ: Он его сломал, а потом добил. Там другие просто тоже несколько принимали участие в том, чтобы топить "Марат", помогли. Ну, он еще эсминец потопил.

Д. ЗАХАРОВ: "Красный Кавказ" испортил.

К. ЗАЛЕССКИЙ: Да. Плюс еще 800 грузовиков и прочей техники, орудия.

Д. ЗАХАРОВ: А в каком году ему ногу отстрелили?

К. ЗАЛЕССКИЙ: В 44-м.

Д. ЗАХАРОВ: И продолжал без ноги еще летать.

К. ЗАЛЕССКИЙ: Нет, не в 44-м – в 45-м. В принципе, если говорить о ноге Руделя, то ему ее отстреливали с 43-го года, причем очень упорно.

Д. ЗАХАРОВ: По частям.

К. ЗАЛЕССКИЙ: Да, причем такая ситуация – ему все время попадали в бедро и ногу, все время. Попадали, попадали, и наконец в 45-м ему попали окончательно, ее ампутировали и он летал с протезом. Но он уже с протезом особо нет. По-моему, порядка трех танков уничтожил.

Д. ЗАХАРОВ: Ну, устал уже, все.

К. ЗАЛЕССКИЙ: Да, устал. Уже на последнем издыхании.

Д. ЗАХАРОВ: В общем и целом мы обсудили "Железный крест" и "Рыцарский крест Железного креста", как основополагающая награда. А сколько было "Рыцарских крестов" вручено за всю войну?

К. ЗАЛЕССКИЙ: Всего "Рыцарских крестов" было вручено… Давайте скажем так: не вручено, а произведено награждений, потому что не всем вручили, а кому-то посмертно, кроме того. 7 тысяч 361.

Д. ЗАХАРОВ: Не много.

К. ЗАЛЕССКИЙ: Не много.

Д. ЗАХАРОВ: А сколько у нас было Героев Советского Союза?

К. ЗАЛЕССКИЙ: Героев у нас было 11 тысяч 38, за время войны я имею в виду.

Д. ЗАХАРОВ: Поболе.

К. ЗАЛЕССКИЙ: Ну, все-таки мы выиграли. Надо еще иметь в виду, что если у нас Героев было 11 тысяч, а у них 7 тысяч 300 "Рыцарских крестов", в принципе, это награды коррелируемые, то дважды Героев у нас было 115 во время войны, а у них "Дубовые листья" получили 890. Скажем так, уже значительно больше. "Рыцарский крест с дубовыми листьями и мечами" получили 160 человек. Вот это уже похоже на наших дважды Героев. Но, как вы знаете, трижды Героев у нас…

Д. ЗАХАРОВ: Не много. Покрышкин, Кожедуб… Леонид Ильич Брежнев…

К. ЗАЛЕССКИЙ: Но это не война все-таки. Жуков, да?

Д. ЗАХАРОВ: Жуков.

К. ЗАЛЕССКИЙ: Да, он во время войны ведь получил. Всего три человека во время войны. А вот у них бриллианты получили 27. Значительно больше.

Д. ЗАХАРОВ: А потом, у них, в основном же, эти награды получали люди, которые участвовали в боевых действиях.

К. ЗАЛЕССКИЙ: Нет, и командный состав тоже.

Д. ЗАХАРОВ: Командный тоже, но, в основном, за "экшн". Тот же Рудель, тот же Хартманн.

К. ЗАЛЕССКИЙ: Да, но, опять-таки, тот же Роммель… И ведь какой еще момент. Понимаете, у немцев же больше ничего не было, кроме той самой "яичницы", которая "германский военный крест", такой сложный военный крест германского креста…

Д. ЗАХАРОВ: Который в войсках называли "яичницей".

К. ЗАЛЕССКИЙ: Да, потому что он был большой и неудобный, он был круглый с желтым ободком, "яичница", "глазунья" такая, с большой черной свастикой. Очень неудобный орден для ношения. Большой, тяжелый, конструктивно очень сложный, стоил он бешеные деньги, в смысле производить его было дорого. В подводной лодке он мешал, в танке мешал, в самолете мешал, в пехоте мешал, потому что он большой, он цепляется. В общем, очень неудобная награда, но ее как раз придумали во время войны уже для того, чтобы поставить ее как бы между "Железным крестом" 1-го класса и "Рыцарским крестом", чтобы снизить количество награжденных. Но в общем и целом это не оказало большого влияния. И, в принципе, все. А у нас же было большое количество наград.

Д. ЗАХАРОВ: А еще был "Белый крест" с мечами и без мечей.

К. ЗАЛЕССКИЙ: Это так называемый "Крест за военные заслуги". Это тот самый, о котором мы говорили в первой части передачи, тот самый "Железный крест" для тех, кто не принимал участия в боях.

Д. ЗАХАРОВ: А с мечами?

К. ЗАЛЕССКИЙ: А с мечами – сейчас поясню. Это те, кто не принимал участия в боях, но имел отношение к военным действиям. Предположим, зенитчик. А вот если человек просто руководитель предприятия оборонного, то без них. Это как раз была замена, то есть Гитлер отказался от того, чтобы делать какую-то степень для гражданских, а ввел просто для них отдельный знак, который тоже имел много градаций.

Д. ЗАХАРОВ: Константин, мы, к сожалению, должны прервать наш увлекательный разговор. Я думаю, что мы продолжим обсуждать тему германских наградных систем в нашей следующей программе. Благодарю вас за участие. До встречи.

К. ЗАЛЕССКИЙ: С удовольствием. До встречи.