Радиостанция ЭХО МОСКВЫ :: Цена Победы :: Понедельник, 14 Январь 2008

Радиостанция «Эхо Москвы»: Цена Победы, Понедельник, 14 Январь 2008

http://echo.msk.ru/programs/victory/57898/index.phtml

Цена Победы
 Неюбилейные беседы по истории Второй мировой войны. О чем не пишут в энциклопедиях? Почему не сходятся цифры? До правды докапываются "эховец" Виталий Дымарский и "взглядовец" Дмитрий Захаров.
Ведущие: | Виталий Дымарский Дмитрий Захаров
Гости: | Рене Герра историк
Понедельник, 14 Январь 2008

В. ДЫМАРСКИЙ: Здравствуйте, уважаемые слушатели. В эфире "Эха Москвы" очередная программа "Цена Победы", и веду ее сегодня я один, Виталий Дымарский. Представлю нашего гостя, не первый уже в нашей программе известный французский славист Рене Герра. Здравствуйте, господин Герра.

Р. ГЕРРА: Добрый день.

В. ДЫМАРСКИЙ: Добрый день, добрый вечер. Минувшим летом господин Герра был у нас в гостях и мы тогда разговаривали на тему о русской эмиграции в годы войны. И тогда же мы договорились, что нужно сделать еще одну программу примерно на эту же тему, потому что времени не хватило и осталось за бортом той программы очень много тем, имен, событий, и мы решили воспользоваться еще одним визитом господина Герра в Россию, чтобы продолжить ту линию беседы. Согласны, господин Герра?

Р. ГЕРРА: Конечно. С удовольствием.

В. ДЫМАРСКИЙ: Я не буду вновь представлять господина Герра, кто он такой, потому что тот, кого интересует более подробная биографическая справка о господине Герра, досье на него, можно сказать, может обратиться в Интернет на сайт "Эха Москвы" и найти программу от 20 августа, там мы довольно подробно представляли господина Герра. Рене, ну, тогда как бы продолжим ту беседу?

Р. ГЕРРА: Давайте.

В. ДЫМАРСКИЙ: Полгода назад мы, в основном, с вами разговаривали о поведении русской эмиграции, в первую очередь той, которая осела во Франции, естественно, в годы войны, говорили о коллаборационистах и оборонцах, то есть как бы о двух лагерях русской эмиграции, один из которых в какой степени поддерживал по разным причинам и по разным мотивам нацистскую Германию, и другой лагерь в этой войне, несмотря на все обиды, унижения, которые они испытали от советской власти, все-таки был на стороне Советского Союза, даже можно сказать – на стороне России, как своей родины. И тогда у нас мельком прошла вот такая тема – поведение русской эмиграции сразу после войны. Ведь когда война закончилась – победой, как известно, советского оружия – то во Франции в среде русской эмиграции возникло, думаю, но не знаю, согласитесь вы со мной или нет, не очень-то стихийно, часто это было спровоцировано советскими властями, такое движение за возвращение в Советский Союз, раздавались советские паспорта, то есть, как вы считаете, было ли это искренним желанием советской власти вернуть русскую эмиграцию обратно в Россию?

Р. ГЕРРА: Вообще тема обширная. Я бы хотел вернуться к тому, что вы говорили насчет поведения. Я бы применил другое слово – не поведение, а отношение и положение русской эмиграции, белой эмиграции во время Второй мировой войны. Учитывая, что, конечно, положение было неуютно. Во-первых, сначала был Советский Союз вместе с фашистской Германией…

В. ДЫМАРСКИЙ: Пакт Молотова–Риббентропа, 1939 год.

Р. ГЕРРА: Пакт Молотова–Риббентропа, и опять русская эмиграция как-то оказалась между двух огней.

В. ДЫМАРСКИЙ: Извините, Рене, я вас перебью. Очень интересный факт. Тут сейчас в связи с тем, что по итогам 2007 года Владимира Путина назвали "человеком года", журнал "Тайм", посмотрели все списки "людей года" в ХХ веке. в 1939 году, когда был подписан пакт Молотова–Риббентропа, Иосиф Виссарионович Сталин был признан тем же журналом "Тайм" "человеком года". Вот такие оценки. А в 1938-м, кстати говоря, Гитлер.

Р. ГЕРРА: Да. Не будем распространяться. Тем не менее нельзя забывать о том, что русские эмигранты, подавляющее большинство, они не взяли французское гражданство. Не то что им не дали, они не просили. И они были без подданства, у них был Нансеновский паспорт, то есть без прав – человек, который без подданства, без гражданства, он бесправный. И вдруг их бывшая родина, уже советская Россия, сначала с фашистами, а потом она оказалась на стороне, так сказать, союзников, а потом оккупация – я вкратце – оккупация Франции. А русские тут как-то не при чем, выжидают. И мы уже об этом говорили, поэтому я вкратце, не буду распространяться, что большинство эмиграции просто выжидало. Я думаю, что в душе они, естественно, были за Россию, хотя бы и советскую Россию, и за Францию, и это большинство. Меньшинство, то есть это процентов очень мало, были не за фашистскую Германию, просто некоторые или открыто, а большинство в душе надеялись, что благодаря этим трагическим событиям Россия освободится от большевистского ига – я так говорю, это фразеология того времени. Но их было мало, и еще меньше тех, которые пошли служить оккупантам – по многим причинам, потому что, во-первых, это было некрасиво по отношению к бывшей родине и к новой родине, даже если она была не совсем родина, но все-таки Франция предоставила убежище, они нашли приют, дала работу и так далее, и раз Франция порабощена, то пойти служить оккупантам, мягко выражаясь, некрасиво. Об этом писалось тогда. Нельзя забывать, мы об этом говорили, что кроме движения Сопротивления, немало русских пошли в ряды французской армии. Они не были обязаны. Они добровольно предложили свои услуги, в том числе даже уже относительно пожилые люди, кому было уже за 40, кому под 40, как Георгий Константинович Адамович, которого я лично знал, или Яков Николаевич Горбов, который просто воевал на стороне французов, и таких довольно много, и мой сосед по Ницце князь Николай Николаевич Оболенский, которые считали, что это естественно. Теперь дальше, ближе к нашей сегодняшней теме. Уже под конец – естественно, нельзя забывать о том, что Советский Союз и Франция были союзниками, раз речь идет о русской эмиграции во Франции – и Советский Союз, и советская пропаганда имела полную свободу заняться своей темой, то есть агитировать русских эмигрантов, белых эмигрантов. И действительно, еще до конца войны появился Союз советских патриотов.

В. ДЫМАРСКИЙ: Это еще во время войны?

Р. ГЕРРА: Еще во время войны. Это уже после Сталинградской битвы, 1944 год примерно.

В. ДЫМАРСКИЙ: А кто в него вошел? Я имею в виду – из известных людей, из представителей интеллигенции?

Р. ГЕРРА: Никто. Я видел, у них даже была газетенка – орган, как говорится. И из видных – никто. Учитывая положение, неясное, смутное время во всех отношениях, но тем не менее, было такое. Потом…

В. ДЫМАРСКИЙ: Извините, пожалуйста, Союз советских патриотов вот этот, возникший во Франции, он возник сам по себе или его как бы организовывали извне, скажем мягко?

Р. ГЕРРА: Естественно, извне. Потому что "вдруг" немножко дико звучит. Люди живут во Франции, они без подданства, они беженцы, эмигранты, и вдруг Союз советских патриотов. Уже одно название о многом говорит. Насколько это было стихийным образом – я сомневаюсь, это ясное дело. Об этом, кстати, до сих пор мало написано. Никто не покопался. Историки, может быть, как-то прошли мимо, но я не думаю. А потом они сами поняли, что это…

В. ДЫМАРСКИЙ: Видимо, вся история этого союза лежит сейчас в недрах другого ведомства.

Р. ГЕРРА: Я предполагаю. И к тому же потом они сами поняли, что это немножко грубо – советские патриоты во Франции. И они переименовали более тонко – Союз русских патриотов.

В. ДЫМАРСКИЙ: Это в каком году произошло? Тоже во время войны?

Р. ГЕРРА: По окончании войны. Союз русских патриотов. И, как вы сами сейчас напомнили, главное – это указ Верховного совета, ну, сталинский указ об амнистии. И это тоже было не случайно. Это было умышленно. Я думаю, что цель была внести какой-то разброд, сумятицу среди белой эмиграции. Потому что белой эмиграции всегда уделяли здесь, в Москве, большое внимание. Недавно в Париже вышла любопытная книга, буквально месяц тому назад. Я был на презентации, меня пригласил автор. Автор – Жевахов, сын белых эмигрантов, князь Жевахов, который, к тому же, второе лицо в министерстве, в МВД Франции.

В. ДЫМАРСКИЙ: Сейчас, уже при Саркози?

Р. ГЕРРА: При Саркози, когда Саркози был сам министром внутренних дел, а теперь при новом министре внутренних дел. Но на досуге, хотя он высокопоставленный госслужащий, пишет книги. Сначала об Ататюрке, а сейчас о своих родителях. "Белый мир". Большая книга, любопытная. И я бы сказал, что это не о литературе и искусстве, что мне ближе…

В. ДЫМАРСКИЙ: Он говорит по-русски?

Р. ГЕРРА: Говорит по-русски, естественно. Он во главе Морского собрания и одно время был во главе Дворянского собрания в Париже. И книга любопытная, я ее читал в поезде из Парижа в Ниццу, в "TGV", залпом, пять часов подряд. Там 350 страниц, чуть ли не 500 страниц, и главный акцент именно на взаимоотношениях между русской эмиграцией и советской властью, то есть за плечами русской эмиграции Москва. Русская Москва или "око Москвы", как говорилось в то время. К чему я это все говорю – там тоже он пишет о том, что теперь трудно определить, сколько процентов из русских белых эмигрантов, которые были без гражданства, с Нансеновским паспортом, соблазнились. Здесь тоже преувеличено. Я предполагаю, что меньше 10 процентов. Я бы сказал, около 5.

В. ДЫМАРСКИЙ: Согласились…

Р. ГЕРРА: Взяли советский паспорт. И здесь вкратце, в двух словах – взяли советский паспорт и стали в этих структурах, в Союзе русских патриотов, агитировать других.

В. ДЫМАРСКИЙ: Сами при этом не уехали? Взяли паспорт, но не уехали?

Р. ГЕРРА: Сейчас-сейчас, я дойду до этого. Потом, пока коммунисты были во французском правительстве, их не трогали. Есть об этом даже книга, о лагере Борегар под Парижем, когда советская комендатура распоряжалась и ловили по улицам Парижа беглецов, то есть дезертиров советских.

В. ДЫМАРСКИЙ: Оказавшихся в Европе.

Р. ГЕРРА: Оказавшихся в Европе. А Франция – союзник, естественно, пожалуйста, дезертир есть дезертир. Их ловили и потом собирали в этом лагере. О дальнейшем можете сами догадаться. Теперь вернемся к нашим несчастным эмигрантам белым. Потом, когда Жюль Мок стал социалистом, стал министром внутренних дел – его жена, кстати, была русисткой, написала книгу и даже докторскую диссертацию об Анне Ахматовой, он принял кое-какие меры против французских коммунистов, которые были в правительстве, их выгнали. И тогда обратили внимание, что эти Советские патриоты, Русские патриоты, они суетятся, и в один прекрасный день их арестовали, собрали и выслали.

В. ДЫМАРСКИЙ: Всех, которые с советскими паспортами?

Р. ГЕРРА: Не всех. Активистов.

В. ДЫМАРСКИЙ: Активистов этого Союза русских патриотов?

Р. ГЕРРА: Вы одного знаете. Кривошеин, например.

В. ДЫМАРСКИЙ: Да, Никита Кривошеин.

Р. ГЕРРА: Или Угримов. Родители, естественно. К ним в один прекрасный день французская жандармерия пришла: "У вас советский паспорт? Прекрасно. Поздравляем. Вы здесь агитацией занимаетесь? А все-таки вы иностранцы, у вас чужой паспорт". Французского паспорта нет, здесь важный момент. И их выслали.

В. ДЫМАРСКИЙ: Выслали – куда? В Союз?

Р. ГЕРРА: Нет, не в Союз. Их провожали до советской оккупационной зоны в Германии.

В. ДЫМАРСКИЙ: Это 1947 год?

Р. ГЕРРА: 1947-48. Где их никто не ждал, естественно.

В. ДЫМАРСКИЙ: Это была для советских властей неожиданная акция?

Р. ГЕРРА: Я думаю, да. И некоторая растерянность – что с ними делать? Теперь возвращаясь к тем – правильно вы задали вопрос – которые взяли советский паспорт. Самых таких видных активистов выслали. Некоторые уехали. Об их дальнейшей судьбе отдельная тема, может, мы вернемся к этому. А большинство из тех, кто взяли советский паспорт, остались во Франции. Например, Бердяев, Адамович, князь Сергей Сергеевич Оболенский. И сидели в Париже. И довольно быстро поняли, что они сделали ошибку. Особенно для них откровением был, открыл им глаза, доклад Жданова об Ахматовой…

В. ДЫМАРСКИЙ: Журнал "Звезда".

Р. ГЕРРА: Выпады против Ахматовой и Зощенко. И тогда они поняли, что, в общем, они совершили ошибку.

В. ДЫМАРСКИЙ: Что там ничего не изменилось.

Р. ГЕРРА: Ничего не изменилось и, в общем, возврата нет и так далее. Но тем не менее, зло было содеяно, как говорят по-французски, "лё маль этэ фэ", в том смысле, что был раздор, эти брожения, и особенно среди российской интеллигенции во Франции. Отсюда проблемы между Борисом Зайцевым и Иваном Буниным, мягко выражаясь.

В. ДЫМАРСКИЙ: О Бунине мы отдельно должны поговорить.

Р. ГЕРРА: Отдельно. То есть я имею в виду Союз эмигрантских писателей и журналистов.

В. ДЫМАРСКИЙ: Это была организация, независимая от Союза патриотов?

Р. ГЕРРА: Абсолютно. Никакого отношения. И чтобы закончить довольно быстро, напомню, что до 1947 года не было антисоветского органа печати, потому что французские власти не разрешили, и только в 1947 году разными хитростями смогли основать "Русскую мысль", еженедельную газету. А уже в той время выходила более такая нейтральная – ну, это субсидировалось, конечно, советским посольством – газета "Русские новости". Союз русских патриотов и "Русские новости". Еженедельная газета, которая выходила в Париже до начала 70-х годов. Главный редактор был Ступницкий. Он похоронен недалеко от Ивана Алексеевича Бунина на Сен-Женевьев де Буа. И сотрудники, это уже в мое время, в 60-е годы, многие сотрудники были отсюда, и здесь это тоже отдельная тема – довольно любопытно, кто отсюда мог свободно там печататься и так далее. И в течение двух-трех десятилетий выходило в Париже две газеты: "Русская мысль" и "Русские новости". А "Русские новости" как бы продолжали довоенные газеты, они являлись как бы правопреемником газеты "Последние новости" Милюкова, хотя ничего общего не было.

В. ДЫМАРСКИЙ: Идейно это были…

Р. ГЕРРА: Как бы. Как бы.

В. ДЫМАРСКИЙ: Только по названию…

Р. ГЕРРА: И по названию, не "Последние новости", а "Русские новости". И думаю, что вашим радиослушателям понятно, какое большое внимание уделялось русской эмиграции.

В. ДЫМАРСКИЙ: Рене, мы с вами говорили о Союзе русских патриотов, о Союзе советских патриотов, о газетах, вообще о такой сумятице, я бы сказал, в среде русской эмиграции после победы Советского Союза во Второй мировой войне. Но мне кажется, что помимо всего прочего, еще интересно посмотреть на некоторые судьбы таких самых известных, что ли, представителей русской эмиграции. В частности, для вас не секрет не только как для коллекционера, но и как для историка русской эмигрантской литературы в частности, что появилось очень много, я бы сказал, спекулятивных трудов, статей по поводу Ивана Алексеевича Бунина. И почему-то кто-то все время пытается навязать такую мысль – может быть, вы с ней согласны, я не знаю – что Иван Алексеевич все время думал о возвращении в Россию, в советскую Россию. Как было на самом деле? Ведь известно его письмо к Алексею Толстому. Недавно показывали документ, мы с вами перед эфиром об этом говорили, что было некое письмо Алексея Толстого Сталину с просьбой разрешить ему ответить Бунину, да и после войны и даже после смерти Ивана Алексеевича там вроде были какие-то связи с советским посольством. Как Бунин пережил весь этот бурный для Франции, да и для России, и всей Европы, и всего мира период?

Р. ГЕРРА: Во-первых, вы правильно сказали, я категорически возражаю, и неоднократно доказывал, и считаю, что доказал, что Иван Алексеевич Бунин не хотел вернуться сюда. Я написал большую статью для воронежского литературного журнала "Филологические записки", статья больше 20 страниц мелкого шрифта…

В. ДЫМАРСКИЙ: Извините, я сделаю маленькое замечание на всякий случай для сведения наших слушателей, что господин Герра – то, что он коллекционер, это известно, но бунинская часть в его коллекции занимает очень большое место, у него очень много документов.

Р. ГЕРРА: Я скажу, почему. И я спокойно, как историк действительно, излагаю, объясняю и доказываю, почему это все миф. Ну, как всегда, говорят по-французски и по-русски, нет дыма без огня в том смысле, что Иван Алексеевич Бунин всегда был ярым антикоммунистом, антибольшевиком. Теперь – годы, возраст, старость, любовь к родине, он исконно русский, несмотря на то, что написал, наоборот, "Окаянные дни", я считаю, что это очень правдивая книга и очень актуальна о России, о русском народе, он мог об этом написать, что он думает по этому поводу, это очень сильная книга, которая не утратила актуальность. Тем не менее, действительно, я, может, один из последних, кто знал многих из его окружения. Буду перечислять. Борис Константинович Зайцев, писатель, с которым я общался в течение пяти лет, единственный писатель, с которым Бунин был "на ты", и который до конца своих дней переживал разрыв с Буниным, и разрыв из-за Советского Союза, советской власти. Знал также Леонида Федоровича Зурова, с ним встречался.

В. ДЫМАРСКИЙ: Личный секретарь.

Р. ГЕРРА: Секретарь, друг.

В. ДЫМАРСКИЙ: Который, кстати, вроде как бы и вывез весь архив в Англию?

Р. ГЕРРА: Он завещал, но он сначала был просоветским, кстати.

В. ДЫМАРСКИЙ: Зуров?

Р. ГЕРРА: Зуров. Он тоже попался на удочку.

В. ДЫМАРСКИЙ: Чтобы люди поняли, Зуров выведен в фильме режиссера Учителя, если не ошибаюсь, там, где Андрей Смирнов играет Бунина, называется "Дневник его жены".

Р. ГЕРРА: А Леонид Федорович – писатель, которого в свое время Бунин, в конце 20-х годов, пригласил. Ну, некоторые говорят, что приживалой был. Ну, приехал на некоторое время и остался и, действительно, жил за счет Ивана Алексеевича Бунина. Что благородно. Ну, понимаете, у каждого барина своя фантазия. Бунин любил иметь вокруг себя несколько шутов. Да, кстати, вокруг него был так называемый Капитан. Это такой писатель, не очень сильный, потом который оказался агентом НКВД и вернулся сюда.

В. ДЫМАРСКИЙ: Мы обязательно продолжим через несколько минут эту беседу нашу и, может быть, уже затронем какие-то конкретные личности.

Р. ГЕРРА: С удовольствием.

В. ДЫМАРСКИЙ: Небольшой перерыв.

НОВОСТИ

В. ДЫМАРСКИЙ: Мы продолжаем программу "Цена Победы". Напомню, что веду ее я один, Виталий Дымарский. А в гостях у нас известный французский славист, профессор, коллекционер Рене Герра.

Р. ГЕРРА: Ну, короче. Дальше я также знал музу Ивана Алексеевича Бунина Галину Николаевну Кузнецову, которая мне завещала весь архив.

В. ДЫМАРСКИЙ: Свой?

Р. ГЕРРА: Свой. Так что там есть и письма, и ее письма, которые, по-видимому, ей вернул Иван Алексеевич Бунин. За один год она написала несколько сот писем Бунину, в год знакомства. И фотографии ее любительские, уже на юге, в приморских Альпах, как они встречались на островах и так далее. Также знал Маргариту, Марго Степун, которая потом стала спутницей Галины Николаевны. К чему я это говорю – что так как я с ними общался, то вопрос, который вы мне сейчас задали, я им тоже задавал, мне было интересно, почему и как. И также очень хорошо знал, встречался в Париже и в Ницце с Георгием Викторовичем Адамовичем, который, как я уже сказал, написал книгу по-французски "Л'отр патри" – "Другая родина", где он воспевает Сталина. Книга никогда не вышла на русском языке. Он тоже взял советский паспорт, печатался в газете "Русские новости", где печатался в первых номерах и Бердяев, и многие другие. Я тоже его спрашивал. И в своей статье, которая была опубликована здесь года два тому назад в Воронеже, повторяю, и потом перепечатана в Ельце, я его тоже цитирую, и даже написал, что когда он пишет и подводит итоги, он знает о чем он говорит, потому что именно в те годы он встречался, общался с Буниным. А Бунин его очень уважал и его считал первым критиком русской эмиграции. И очень ценил. А он был очень требовательным, Иван Алексеевич. И очень ценил то, что писал о нем и Адамович, и Степун. Поэтому во время войны, во время оккупации Бунин слушал радио, это факт, болел за Россию, за свою Россию, ну, советскую Россию, радовался победам Красной Армии, русской армии, назовите как хотите. Теперь дальше вкратце. Действительно он пошел – потом он пожалел, есть об этом документы – пошел в посольство по приглашению посла Богомолова, но не он один, там и митрополит Евлогий, и Маклаков, последний посол царской России, и кое-кто другой. Потом он ушел демонстративно из Эмигрантского союза писателей и журналистов в знак протеста за то, что исключили из этого Союза, а председателем Союза был Борис Константинович Зайцев, и исключили тех писателей, журналистов, которые взяли советский паспорт, это Эмигрантский союз. При чем тут писатели и журналисты, которые взяли советский паспорт?

В. ДЫМАРСКИЙ: Их исключили из этого Союза и Бунин против этого протестовал?

Р. ГЕРРА: Да. Он под влиянием, под давлением, об этом написано, там были мелкие такие писатели, и журналисты, поэты, которые, ну, как сказать, оказали определенное не давление, но влияние, в том числе этот Зуров, который потом чертыхался и говорил открыто о своей ненависти к советскому строю.

В. ДЫМАРСКИЙ: Там была отдельная история, связанная с архивом и его попытками продать архив.

Р. ГЕРРА: Это дальше, это гораздо позже. Так что Бунин ушел из этого Союза. И тогда, естественно, в "Русской мысли" появились статьи против него, его стали поливать. Он решил, что за этим Борис Константинович Зайцев, который, в общем, абсолютно никакого отношения не имел к этому. В общем, страсти разгорелись. И вместе с Зайцевым, председателем Союза оказался и Роман Борисович Гуль, которого я тоже хорошо знал, который долгие годы будет главным редактором замечательного журнала, который выходил уже в Нью-Йорке, "Новый журнал", продолжал линию "Современных записок"…

В. ДЫМАРСКИЙ: Он до сих пор выходит?

Р. ГЕРРА: До сих пор выходит. И Берберова. Так что они втроем как бы оказались оплотом. И Иван Алексеевич переживал. И дальнейшее показало, и сам Бунин, если у него вдруг были какие-то сомнения, он довольно быстро, как человек умный, понял и сам написал: "Куда мне возвращаться? На кладбище не возвращаются". Он довольно быстро понял. Но, конечно, приезжал еще Симонов.

В. ДЫМАРСКИЙ: Была миссия целая.

Р. ГЕРРА: Вот. Потом был какой-то странный писатель Борис Пантелеймонов, Теффи, потом были просоветские издания литературные, как "Новоселье", были разные, то есть это большая тема.

В. ДЫМАРСКИЙ: А Теффи, кстати говоря, она какую позицию…

Р. ГЕРРА: Она не взяла. Одно время, и как-то Олег Михайлов, мой добрый знакомый, советский литературовед, писал о том, что, вот, она взяла советский паспорт. Было доказано, что на не взяла. Единственный, кто взял советский паспорт из писателей, это Алексей Михайлович Ремизов, что ему не мешало печататься в конце 40-х годов и в просоветских, и в антисоветских.

В. ДЫМАРСКИЙ: И в "Русских новостях", и в "Русской мыли"?

Р. ГЕРРА: Да, запросто.

В. ДЫМАРСКИЙ: Жизнь есть жизнь.

Р. ГЕРРА: Ну, я думаю, что здесь как и художники, писатели часто выше всего этого. Так что, я повторяю, насчет Ивана Алексеевича Бунина было разное. Когда была в 95-м году в Париже бунинская конференция, приехал какой-то странный человек отсюда с письмом. У меня есть копия. Что, якобы, письмо и подпись. Ну, на машинке письмо, и подпись. Подпись была, конечно, фальшак. Что Бунин, опять-таки, хотел возвращаться. Ну, письмо было плохо составлено, в общем, это был подлог.

В. ДЫМАРСКИЙ: Вы убеждены, что Бунин не собирался…

Р. ГЕРРА: Сто процентов. Не собирался и не мог.

В. ДЫМАРСКИЙ: А вот эти письма его Толстому во время Второй мировой, но еще накануне Великой Отечественной, 1940-41 года?

Р. ГЕРРА: Я их не видел и у меня сомнения. И мы как раз говорили до нашей передачи…

В. ДЫМАРСКИЙ: Нет, но это письмо Толстого Сталину. А письма, открытки Бунина Алексею Толстому, что плохо живется, тяжело живется…

Р. ГЕРРА: Потом Терешеву, что я хочу домой. На самом деле он был в Грасе и хотел домой в Париж. К тому же, сам Иван Алексеевич Бунин ответил на все эти вопросы. Почитайте его воспоминания, которые вышли уже в Париже в 1950 году. Там есть глава об Алексее Толстом. Это он написал, не я написал. И там все ясно. Нельзя забывать, что Бунин резко, до конца, за что его некоторые даже среди эмиграции…

В. ДЫМАРСКИЙ: Тем не менее во время войны он все-таки был на стороне России?

Р. ГЕРРА: Безусловно. У него никогда не было никакой симпатии к нацисткой Германии.

В. ДЫМАРСКИЙ: Кстати, по поводу такого раскола, с которого мы начинали сегодняшнюю беседу, с расхождения в среде русской эмиграции, здесь замечательный эпизод в дневниках Зинаиды Гиппиус. Как известно, Зинаида Гиппиус была женой Мережковского. Мережковский, правда, умер в 1941 году сразу после нападения Германии на Советский Союз, а она умерла в 1945-м, если не ошибаюсь. И в ее дневниках есть такая фраза после 22 июня 1941 года, когда германия напала на Советский Союз: "Мы с Дмитрием долго спорили что выше: родина или свобода? Он говорил – родина и был как бы на стороне советской России в этой войне начавшейся, а я говорила – свобода". То есть она считала, что, может быть, через вот эти военные события удастся освободить Россию от, как вы говорите, большевистского ига. То есть даже внутри одной семьи, правда, такой звездной семьи, как сейчас принято говорить, вот этот раздел тоже проходил.

Р. ГЕРРА: Безусловно. И это очень показательно, потому что, повторяю, белая эмиграция, даже те, которые пошли в немецкую армию или сюда приехали, я знал одного, Николая Станюковича, они довольно быстро поняли, что они заблуждаются. И фашистов откровенных среди русской эмиграции не было, кроме Жеребкова, который был во главе газеты "Парижский вестник", которая выходила во время оккупации. То есть таких настроений или веяний не было.

В. ДЫМАРСКИЙ: Кстати, упоминавшаяся уже семья Кривошеиных, тоже приехавшая в Советский Союз, все закончили в ГУЛаге. Это все-таки каким-то образом доходило до Франции, все эти сообщения.

Р. ГЕРРА: Естественно. Потом, мало кто смог жить в Москве или в Ленинграде – или в Алма-Ате, или почему-то в Казани. Я до сих пор не понимаю, почему многие оказались в Казани, в ссылке или под домашним арестом.

В. ДЫМАРСКИЙ: Ну, относительно большой город. Рене, вот еще такой вопрос. Вы все время говорите, подчеркиваете, что белая эмиграция, то есть речь идет о первой волне так называемой эмиграции, послереволюционной.

Р. ГЕРРА: Безусловно.

В. ДЫМАРСКИЙ: Но в 1944, 1945, 1946 годах появилась новая волна эмиграции, и это очень часто были люди, которые по тем или иным причинам оказались в Европе, в том числе угнанные из Советского Союза, военнопленные, кстати, дезертиры, как вы сказали, и которые составили достаточно многочисленную вторую волну. Каковы были взаимоотношения между этими волнами, этими группами людей, и воспринимала ли первая эмиграция, такая патриотически настроенная, эту вторую эмиграцию как предателей?

Р. ГЕРРА: Абсолютно нет, как ни странно. Эти так называемые "DP" – перемещенные лица, эта вторая эмиграция – я буду говорить быстро, о тех, которые были писателями, художниками и так далее – они вызвали большой интерес среди первой эмиграции, стали они переписываться. Я думаю сейчас о Кленовском, о замечательном русском поэте Дмитрии Кленовском или Хоряков, Сергей Голербах, Юрий Трубецкой. Я это опубликовал здесь. Бунин, хотя он был и старым, и больным, стал с ними переписываться, стал их поддерживать. То есть наоборот, они были встречены не только дружески, но очень сердечно.

В. ДЫМАРСКИЙ: То есть их не упрекали?

Р. ГЕРРА: Абсолютно. Тем более, что мы говорим здесь не о дезертирах, а о тех, которые просто воспользовались событиями, чтобы переехать, остаться в Европе, или как Кленовский, Ульянов, не смогли в свое время выехать оттуда, застряли во время Гражданской войны, и потом они поняли, что это последний шанс. А они, в отличие от первой эмиграции, были без иллюзий насчет советской власти. Я знал и Ирину Владимировну Одоевцеву, и Юрия Константиновича Терапиано, они были романтиками. Естественно, 50-е годы, еще какие-то иллюзии были насчет советской России, а те, они без иллюзий.

В. ДЫМАРСКИЙ: Ну, Одоевцева в конечном итоге вернулась.

Р. ГЕРРА: Ну, это отдельная тема, не будем сейчас.

В. ДЫМАРСКИЙ: Да, я знаю, что это для вас больная тема.

Р. ГЕРРА: Нет, не больная, я об этом напишу для российских читателей. Всю правду об этом. Возвращение в 1987 году, ровно 50 лет после возвращения Куприна.

В. ДЫМАРСКИЙ: Это, по-моему, был первый в перестройку случай возвращения такой, более или менее видного деятеля эмиграции?

Р. ГЕРРА: Первый и единственный из первой эмиграции. И так не могло быть иначе. Более прозорливой оказалась Берберова, которая приехала и не обольщалась, она все поняла.

В. ДЫМАРСКИЙ: А Шаховская не думала?

Р. ГЕРРА: Нет, боже упаси. Но это, повторяю, отдельная другая тема. Так что нет, насчет второй эмиграции, во-первых, был другой состав, начнем с этого. В ее рядах было меньше писателей, художников, поэтов. Последнее, что я хочу сказать, они поняли урок, который им преподнесла история. Они поняли, что лучше, чтобы между ними и Советским Союзом был океан, и мало кто остался в Европе.

В. ДЫМАРСКИЙ: Ну да, очень многие переехали в Америку и в Канаду.

Р. ГЕРРА: Почти все уехали за океан. Остался Кленовский, Трубецкой, потому что они уже пожилые.

В. ДЫМАРСКИЙ: Поскольку мы говорим о Франции, это в том числе, я думаю, что и из-за политики французских властей?

Р. ГЕРРА: Не только. Они прекрасно знали, что случилось с белой эмиграцией и в Белграде во время освобождения Югославии, и что случилось с белой эмиграцией в Праге и в Прибалтике. Они это знали, поэтому они решили, что действительно, и политика Франции, мы были союзники, были коммунисты в правительстве французском…

В. ДЫМАРСКИЙ: Даже когда они не были в правительстве, они были достаточно влиятельны.

Р. ГЕРРА: 25% электората, это о чем-то говорит. Поэтому они поняли, что лучше вообще переехать в Америку. Это тоже любопытно и показательно. Но, я повторяю, вторая эмиграция была очень хорошо встречена первой эмиграцией.

В. ДЫМАРСКИЙ: Чего не скажешь, кстати, о третьей волне.

Р. ГЕРРА: Это опять другая тема. Три волны русской эмиграции.

В. ДЫМАРСКИЙ: С войной это уже никак не связано, да.

Р. ГЕРРА: Это другая тема.

В. ДЫМАРСКИЙ: Понятно. Ну вот, в какой-то степени подводя итог нашей беседы, волна советского патриотизма, возникшая после победы Советского Союза во Второй мировой войне, если я правильно понял ваши слова, это не было таким массовым движением?

Р. ГЕРРА: Нет. Повторяю, максимум 10%. Максимум. И многие из тех, кто взяли советский паспорт, остались. Я в конце 60-х годов оказался в одном доме, была поэтесса Ольга Беринцева, и ее муж был ученым, работал в Пастеровском институте. Зашла беседа как раз о возвращении на родину и так далее. Я спокойно сказал, что я понимаю тех, кто взяли советский паспорт – они думали, что они могут служить России, новой России, послевоенной. Ну, заблудились, ошиблись. Но честь им и слава. Взяли советский паспорт и вернулись, не говоря о тех, которых выслали. А те, которые сидели в Париже, имея этот паспорт, меня это немножко удручает. И оказалось, что хозяин был из таких, и я ушел. Он взял советский паспорт и сидел спокойно 25 лет, четверть века сидел во Франции.

В. ДЫМАРСКИЙ: Но, кстати, французские власти – вот вы сказали, часть взяли и выслали просто…

Р. ГЕРРА: Активистов только.

В. ДЫМАРСКИЙ: Ах, только активистов. А так их в общем-то не волновало, что с советскими паспортами, не имея французского гражданства, живут?

Р. ГЕРРА: Абсолютно. Выслали, я повторяю, только тех, которые устраивали собрания, агитировали других соотечественников возвращаться на родину и так далее, и которые печатались. В общем, кто себя проявили. И это, опять-таки, их было несколько десятков, не то что это была массовая высылка. Нет, это единицы. Ну, самые видные. Французские власти, я думаю, довольно спокойно к этому относились, я предполагаю, но я не работник МВД Франции. Следили, но больше следили отсюда, просто из любопытства, из интереса.

В. ДЫМАРСКИЙ: Вообще, насчет французских властей, если разрешите, я закончу просто эпизодом, не имеющим никакого отношения к войне, но просто он мне запомнился. С господином Герра, будучи в Париже, мы побывали у дочери Бориса Зайцева. Она рассказывала потрясающий эпизод, как во время визита Леонида Ильича Брежнева во Францию в 1971 году по требованию советской стороны французские власти убрали из Парижа всю русскую эмиграцию.

Р. ГЕРРА: Ну, не всю…

В. ДЫМАРСКИЙ: Но самых известных представителей. Им представляли чуть ли не бесплатные поездки на Корсику в это время.

Р. ГЕРРА: И разместили на три дня в гостинице.

В. ДЫМАРСКИЙ: Чтобы очистить Париж от русской эмиграции. И дочь Бориса Константиновича рассказывала, как ее папа это переживал…

Р. ГЕРРА: Нет, простите, папу хотели заставить каждый день отмечаться в полиции. Учитывая, что ему было 90 лет, добились, чтобы каждый день инспектор французской полиции приходил на дом. Он был под домашним арестом. В 1981 году я написал об этом в своей диссертации, и эта книга должна была выйти, она и вышла в издательстве Сорбонны, и хотели, чтобы я убрал. Я отказался, естественно. Теперь всегда цитируют по моей книге. Я этим горжусь, потому что правда выше всего.

В. ДЫМАРСКИЙ: Ну, хорошо. А мы гордимся тем, что мы провели очередную беседу с господином Герра. Вообще, хотелось бы еще, может быть, в ваш следующий приезд в Россию встретиться, поговорить о русской эмиграции не только во Франции, но и о китайской эмиграции, Харбин.

Р. ГЕРРА: Очень хорошая тема – русский Китай.

В. ДЫМАРСКИЙ: Да, русский Китай во время войны.

Р. ГЕРРА: И после войны.

В. ДЫМАРСКИЙ: Русские в Европе, помимо Франции. Это же и Чехословакия, и Югославия, другие центры русской эмиграции.

Р. ГЕРРА: И Прибалтика.

В. ДЫМАРСКИЙ: Так что у нас еще есть темы для разговора. Спасибо, всего доброго.

Р. ГЕРРА: Спасибо вам.

Полная версия

Copyright © 2004 - 2006 Радиостанция «Эхо Москвы»


Радиостанция ЭХО МОСКВЫ :: Цена Победы :: Понедельник, 21 Январь 2008

Радиостанция «Эхо Москвы»: Цена Победы, Понедельник, 21 Январь 2008

http://echo.msk.ru/programs/victory/58060/index.phtml

Цена Победы
 Неюбилейные беседы по истории Второй мировой войны. О чем не пишут в энциклопедиях? Почему не сходятся цифры? До правды докапываются "эховец" Виталий Дымарский и "взглядовец" Дмитрий Захаров.
Ведущие: | Виталий Дымарский Дмитрий Захаров
Гости: | Константин Залесский историк
Понедельник, 21 Январь 2008

В. ДЫМАРСКИЙ: Добрый вечер, уважаемые слушатели. В эфире "Эха Москвы" очередная программа цикла "Цена Победы", сегодня веду ее я один, Виталий Дымарский. И представляю нашего гостя. Это историк Константин Залесский. Добрый вечер.

К. ЗАЛЕССКИЙ: Добрый вечер.

В. ДЫМАРСКИЙ: Мы давно хотели сделать эту программу. Более того, я вам могу сказать, что во время предыдущих программ, они уже длятся больше двух лет, очень часто нам приходили вопросы от наших слушателей – что правда, что неправда, что вымысел, что не вымысел в самом знаменитом, наверное, фильме о войне, это "17 мгновений весны". И вот, наконец, такой случай нам предоставился. Более того, я вам могу сказать, что передо мной книжка, которая называется "17 мгновений весны. Кривое зеркало Третьего Рейха". Автор Константин Залесский, то есть наш сегодняшний гость. Вышла она в 2006 году. Еще существует в продаже?

К. ЗАЛЕССКИЙ: Нет, уже, к сожалению, кончилась.

В. ДЫМАРСКИЙ: Ну, естественно, когда интересная книжка, ее не достанешь. И вот с Константином Залесским мы будем сегодня говорить о всех достоинствах и недостатках этого замечательного, на мой взгляд, фильма "17 мгновений весны". Напоминаю наш СМС +7 985 970-45-45. Посмотрим, как пойдет беседа, может быть, какие-то вопросы вам удастся, если будет время, задать в прямом эфире по телефону. Начнем, приступим к анатомии фильма. Наверное, первый вопрос и, собственно говоря, у вас в книжке он разбирается одним из первых, был ли у Штирлица прототип? Извините, перед тем, как вы начнете отвечать, на Интернет нам еще до эфира пришли вопросы, на мой взгляд, даже смешной вопрос на эту тему пришел. Нас спрашивает научный сотрудник Казимир: "Есть ли в образе Штирлица что-либо от Ольги Чеховой?". Даже вот до того дошло. В образе Штирлица, я думаю, хотя бы потому, что она женщина, а он мужчина, мало что от Ольги Чеховой…

К. ЗАЛЕССКИЙ: Да, и потом, она не работала в Главном управлении имперской безопасности.

В. ДЫМАРСКИЙ: Но тем не менее, какие-то прототипы у Штирлица были?

К. ЗАЛЕССКИЙ: На самом деле прототип Штирлица – советский разведчик. Просто советский разведчик N, который воплотил в себе черты огромного количества выдающихся деятелей нашей разведки. И сейчас мы, после смерти Юлиана Семенова, уже историки или литературоведы пытаются обнаружить прототип Штирлица. И на эту роль разные годы выдвигались совершенно разные люди. Сейчас, например, считается, это как бы хрестоматийно, что его прототипом был Вилли Леман, который работал в Главном управлении имперской безопасности. Но, скажем так, он был не разведчиком, он был нашим агентом.

В. ДЫМАРСКИЙ: То есть он не был заслан из Советского Союза? Не был Максимом Максимовичем Исаевым, или Ивановым, или Петровым…

К. ЗАЛЕССКИЙ: Не был заслан из Советского Союза, работал там. И был Вилли Леманом, работал примитивно за деньги, а не из каких-то идеологических соображений. Но на самом деле прототип Штирлица – это бесконечное количество наших разведчиков, и примерно раз в год, обычно это бывает к Дню Победы, где-нибудь, может быть, в какой-нибудь региональной печати или в центральной печати появляется очередное открытие, очередной прототип Штирлица, то есть находится какой-то разведчик, который в той или иной степени работал в Германии, имел какое-то к этому отношение, его сразу записывают в прототипы Штирлица. Причем, почему это все происходит? Потому что образ Штирлица, созданный и Юлианом Семеновым, и этим великолепным фильмом, это образ идеального разведчика и, соответственно, любой может подойти под эти параметры. Но вот точного прототипа, чтобы Юлиан Семенов взял историю какого-либо нашего агента или разведчика и на основе ее создал образ Штирлица – конечно же, нет. Конечно же, нет.

В. ДЫМАРСКИЙ: Собирательный образ. Надо же еще, наверное, иметь в виду то, что у Юлиана Семенова, помимо "17 мгновений весны" есть другие произведения про Максима Максимовича Исаева. У него это персонаж, который переходит из книги в книгу, и действует еще в период до Второй мировой войны.

К. ЗАЛЕССКИЙ: Да, после Гражданской войны.

В. ДЫМАРСКИЙ: Кстати, поговаривают, что вроде фильм про тот период…

К. ЗАЛЕССКИЙ: Да, сегодня в "Комсомолке" сообщили как раз об этом.

В. ДЫМАРСКИЙ: То есть это собирательный образ.

К. ЗАЛЕССКИЙ: Собирательный образ. В нем наверняка есть, я уверен, хотя мы, к сожалению, не можем этого узнать у Юлиана Семенова, но я уверен, что, конечно же, какие-то черты Кузнецова там есть, какие-то черты Лемана есть, какие-то черты Харнака есть, и Шульце-Бойзена черты есть, и даже еще был один агент, аристократ Силезский Фон Шелия, от него, возможно, Максим Максимович Исаев получил Фон Штирлица, то есть это собирательный образ, который создан талантом Юлиана Семенова.

В. ДЫМАРСКИЙ: Хорошо, будем считать, что договорились. Теперь следующий вопрос. Для меня, например, он не имеет однозначного ответа. Вы в своей книге, да и в наших разговорах еще перед эфиром, вы очень интересно и подробно перечисляете все те – ну, без обиды, чтобы авторы фильма на нас не обижались – ляпы, которые существуют в этом фильме с точки зрения соответствия неким фактам историческим или историческим реалиям. С другой стороны, это художественное произведение. Обязаны ли авторы фильма точно соблюдать реалии того времени?

К. ЗАЛЕССКИЙ: Знаете, здесь я бы хотел сказать – да. В какой степени? Они обязаны соблюдать, то есть это их право не соблюдать, ведь можно вообще снять что угодно и человек не будет похож на того человека, предположим, о котором идет речь, но когда следование историческим фактам и реалиям не влияет на творческий замысел и творческое осуществление идеи фильма или идеи произведения, то возникает вопрос – а зачем? Зачем показывать не то, что было, если это не имеет никакого влияния?

В. ДЫМАРСКИЙ: Ну, мало ли, реквизита не хватило.

К. ЗАЛЕССКИЙ: Ну, реквизит… Хватило. Потому что в фильме, например, в той же самой серой форме Штирлиц ходит, и она была пошита для Максима Максимовича Исаева, то есть для Тихонова, была сшита эта форма, просто он в ней ходит не всегда и очень редко, а ходит в основном в той форме, в которой не ходили. Вопрос – зачем?

В. ДЫМАРСКИЙ: В смысле – не ходили…

К. ЗАЛЕССКИЙ: Так в 1945 году не носили черную форму СС, не было такой формы. А вот серая форма – в ней Штирлиц ходит.

В. ДЫМАРСКИЙ: Для художественного воздействия на умы зрителей. Черная форма – она более нагнетает такое неприятие…

К. ЗАЛЕССКИЙ: Но, опять-таки, мы должны сказать, что фильм фильму – рознь, то есть Юлиан Семенов, когда писал фильм, он называл это как бы художественно-документальной хроникой, а когда снимался этот фильм, то за счет вкрапления в него кинохроники, вы помните такой ход, когда была показана кинохроника, наступление наших войск и так далее, создается у зрителя впечатление, что этот фильм построен на документальном материале.

В. ДЫМАРСКИЙ: Я здесь позволю себе такую ремарку. Как я понимаю, в какой-то степени переходя на вашу сторону, как я понимаю, после того, как советского зрителя в течение многих лет, даже десятилетий, можно сказать, кормили совершеннейшими мифами и легендами о Третьем Рейхе, когда все немцы были полные идиоты и вообще непонятно что, "17 мгновений весны" на этом фоне воспринималась как историческая правда…

К. ЗАЛЕССКИЙ: Как откровение.

В. ДЫМАРСКИЙ: Как откровение, что вот наконец-то показывают настоящего врага, какой был на самом деле.

К. ЗАЛЕССКИЙ: Да, умного, хитрого и так далее.

В. ДЫМАРСКИЙ: А на поверку, с точки зрения историка, коим являетесь вы, Константин, оказывается, что эта историческая правда была мифом, больше или меньше сфальсифицирована…

К. ЗАЛЕССКИЙ: Я бы сказал, что "17 мгновений весны" убило старый миф о Третьем Рейхе и создало новый миф о Третьем Рейхе, потому что если мы посмотрим на то, как Юлиан Семенов описывает Третий Рейх и создает вот этот самый новый миф Третьего Рейха, который, кстати, до сих пор у нас имеет очень большое хождение, потому что фильм просто гениальный, поэтому на нем основываются, и получается, что…

В. ДЫМАРСКИЙ: Кстати, здесь нас уже спрашивают, почему такое количество анекдотов о Штирлице. Это, кстати говоря, показатель популярности.

К. ЗАЛЕССКИЙ: Великолепный фильм.

В. ДЫМАРСКИЙ: Как великолепный фильм "Чапаев" и какое количество анекдотов о Чапаеве…

К. ЗАЛЕССКИЙ: Или "Гусарская баллада". И в результате на самом деле тот Третий Рейх, который создал в своем романе Семенов, а в фильме – Лиознова, он больше похож, как это ни странно будет звучать, он больше похож на Советский Союз времен Сталина.

В. ДЫМАРСКИЙ: То есть вы хотите сказать, что советские реалии того времени перенесены в Третий Рейх? Расскажите нам хоть пару деталей.

К. ЗАЛЕССКИЙ: Ну, пожалуйста. Понимаете, самая прекрасная деталь, помните, очень хорошая сцена, когда Штирлиц приходит к Шелленбергу, а Шелленберг выходит на такой плац, а там лежат три трупа в черной форме, он говорит: "Полная смена караула. О, у Дитриха были веснушки. Это мои адъютанты". То есть он расстрелял своих адъютантов. Это абсолютно из реалий НКВД, где шла смена одного состава при приходе нового руководителя, шла смена состава и шли расстрелы чекистов. В Германии это не то что невозможно, этого просто не могло быть, тем более что Шелленберг по роду службы не имел права приказать расстрелять своих сотрудников. Он мог попросить Гестапо заняться своими сотрудниками, что он бы никогда не сделал из-за внутрикорпоративных противоречий с Гестапо, из-за конкуренции.

В. ДЫМАРСКИЙ: Ну а вообще вот эти метания Штирлица между Шелленбергом и Мюллером, это возможный вариант?

К. ЗАЛЕССКИЙ: Это было абсолютно невозможно, потому что это были два разных департамента, которые между собой конкурировали и друг друга, в общем, не любили. И права вмешиваться в дела другого департамента они не имели. То есть ситуация, когда Мюллер ведет Штирлица в камеру и запирает его там часа на два-три…

В. ДЫМАРСКИЙ: Это когда он вспоминает, где пальчики на чемоданах?

К. ЗАЛЕССКИЙ: Да, раскладывая спички. Как раз эта ситуация очень подходит для Советского Союза тех времен, когда, предположим, там какой-нибудь Владимирский или Мешек, руководитель части по особо важным делам, берет сотрудника внешней разведки и ведет его в камеру НКВД, чтобы тот вспомнил.

В. ДЫМАРСКИЙ: И внешняя разведка ничего сказать не может.

К. ЗАЛЕССКИЙ: Тут это просто невозможно, тогда Мюллер просто не имел права задержать сотрудника другого департамента… То есть он имел право это сделать, но для этого он должен был иметь непотопляемые факты, и решать он это должен был не взяв Штирлица, а сначала переговорив с Шелленбергом.

В. ДЫМАРСКИЙ: Еще в вашей книжке есть такой эпизод, когда Штирлиц приезжает в тюрьму за пастором Шлагом. Ну, о пасторе Шлаге сейчас мы отдельно еще поговорим. Что невозможно просто по устному распоряжению…

К. ЗАЛЕССКИЙ: Да, это как раз, опять-таки, Советский Союз, советская система, когда приезжает сотрудник НКВД, с Лубянки, в какую-нибудь местную тюрьму и говорит: "Выдайте мне", ему отдают под козырек и говорят, типа, "забирайте, товарищ старший майор". Здесь ситуация была невозможна, потому что, во-первых, Шелленберг, по устному указанию которого Щтирлиц забирает заключенного из тюрьмы, вообще не имел права распоряжаться, отдавать какие-то приказы в отношении заключенных, потому что он работал в СД, а СД – партийная организация, то есть это политическая разведка, которая занимается, в общем, политикой, а не, скажем так, активными…

В. ДЫМАРСКИЙ: То есть, условно говоря, для того, чтобы пастора Шлага забрать из тюрьмы, Шелленберг должен был обратиться к руководителю департамента, условно говоря…

К. ЗАЛЕССКИЙ: В министерство юстиции…

В. ДЫМАРСКИЙ: В Управление исполнения наказаний.

К. ЗАЛЕССКИЙ: Да, то есть, если пастор Шлаг находился в заключении по приговору суда, то, соответственно, это нужно было обратиться в министерство юстиции, то есть не в СС. И, соответственно, начальник тюрьмы, который там сидит, в черной форме СС, он тоже не является эсэсовцем по сути, он является служащим исправительной системы – ну, ГУИН, которая к СС не имеет никакого отношения.

В. ДЫМАРСКИЙ: А он сидит в эсэсовской форме?

К. ЗАЛЕССКИЙ: А он сидит в эсэсовской форме. И надзиратели там тоже в эсэсовской форме. У СС были свои внутренние тюрьмы, то есть у Гестапо была, естественно, своя внутренняя тюрьма, вот где сидел Штирлиц, но оттуда, соответственно, Шелленберг тоже никого не мог освободить, потому что там распоряжался Мюллер. Если же, предположим, пастор Шлаг сидел по линии криминальной полиции, то есть за уголовные преступления, там же уголовники в тюрьме, как вы помните, были, то по линии криминальной полиции это, пожалуйста, в управление криминальной полиции, которая тоже никакого отношения к Шелленбергу не имеет, и слово Шелленберга для руководителя департамента криминальной полиции, тогда это был Панцингер, оно, в общем, тоже ничего не значит, тем более что Панцингер был другом Мюллера.

В. ДЫМАРСКИЙ: Ну, то есть вот такая чисто советская практика работы НКВД переносится туда.

К. ЗАЛЕССКИЙ: Да. Опять-таки, еще одна чисто советская практика, уже не касаемо непосредственно карательной системы: Штирлиц приезжает на пограничный пост, там стоят войска, помните, он говорит с лейтенантом?

В. ДЫМАРСКИЙ: Когда он с Кэт едет, с радисткой?

К. ЗАЛЕССКИЙ: С Кэт, а, помните, он сначала готовит проход Пастора? И он как раз говорит, представьте, вы, простой армейский лейтенант, а я – полковник спецслужб. Опять-таки, это наша система, когда пограничные войска, это люди в военной форме, которые подчиняются непосредственно НКВД, входят в состав НКВД. В Германии этого не было, в Германии вообще не было пограничных войск как таковых, там были таможня, ну, это понятно, и была пограничная полиция, которая занималась проверкой паспортного режима, причем носили они форму, естественно, полицейскую, а в 1945-м году они подчинялись непосредственно Гестапо, то есть Мюллеру, и, в общем, мнение внешней разведки для подчиненных Мюллера тоже мало что значило. Ситуация, в общем, такая, что там отнюдь не армейские чины-то стояли, а совершенно другие службы. Опять-таки, перенос наших реалий на ту почву. Перенос нашей Лубянки, где большое количество кабинетов, и вот там Штирлиц идет по коридору, видит рацию и идет за ней. Ну, вот, так сказать, сотрудничество между отделами. Кстати, сотрудничество между отделами в НКВД было значительно более тесное, чем сотрудничество между отделами в РСХА.

В. ДЫМАРСКИЙ: Ну, в РСХА, я так понимаю, вообще очень много было перегородок, совершенно через которые…

К. ЗАЛЕССКИЙ: Да, дублирование одних и тех же дел. И чтобы так пойти, по кабинету, это в принципе невозможно, тем более что этого здания не существовало к моменту, когда описываемые события происходят, его просто разбомбили в начале 1945 года, и все сотрудники разъехались по разным своим конспиративным квартирам и другим зданиям по всему Берлину, то есть они не сидели в одном здании и просто физически не мог Штирлиц идти по коридору Принц-Альбрехт-штрассе, 8, которое подразумевается там. Теоретически, он и до того, как разбомбили, там не мог ходить и постоянно смотреть, куда несут рацию, потому что его место службы было совершенно в другом месте, они на Курфюрстен сидели, шелленберговское управление. Ну, это нестыковки такие, допустимые, по фильму надо, чтобы Штирлиц посмотрел, куда несут рацию. Ну что ж…

В. ДЫМАРСКИЙ: А переговоры его с Борманом?

К. ЗАЛЕССКИЙ: Ну, переговоры с Борманом, скорее всего, тоже малореальная ситуация, потому что…

В. ДЫМАРСКИЙ: Доступ к телефону сначала?

К. ЗАЛЕССКИЙ: Нет, доступ в комнату секретной связи, здесь все по честному, то есть существует комната секретной связи… Хотя, опять-таки, понимаете, нельзя придираться к фильму за факты, которые использованы и автором, и режиссером, пусть они и нарушают существующие реалии, но они играют на сюжет, ну надо было Штирлицу попасть в комнату переговоров и переговорить с Борманом, без этого сюжет разваливается. В данном случае…

В. ДЫМАРСКИЙ: Можно списать на художественное произведение.

К. ЗАЛЕССКИЙ: Да, но, скажите, какое влияние может оказать на развитие сюжета то, что границу охраняет в данном случае не пограничная полиция? Ведь никакой.

В. ДЫМАРСКИЙ: Ну да. Вот Иван из Канады спрашивает нас, он такой самый простой вопрос задает: "Имел ли действительно место факт сепаратных переговоров между Америкой и Германией?". Ну, были ли переговоры Даллас-Вольф?

К. ЗАЛЕССКИЙ: Переговоры Даллас-Вольф были. Операция "Санрайз Кроссворд" была и все, в принципе, с небольшими отклонениями чисто идеологического характера, все происходило так, как было, то есть просто в фильме показали американцев несколько более подлыми, чем они были на самом деле…

В. ДЫМАРСКИЙ: Потому что они, в общем-то, не шли на этот сепаратный мир в реале?

К. ЗАЛЕССКИЙ: Нет, шли, шли, они вели эти сепаратные переговоры, просто они были не совсем сепаратными.

В. ДЫМАРСКИЙ: В смысле они предупредили Москву об этом? Москва была в курсе?

К. ЗАЛЕССКИЙ: Да. Они начали переговоры, по инициативе Вольфа эти переговоры начались, и кстати, изложение их бесед, оно в целом очень близко соответствует действительности, тому, что на самом деле происходило, но по мере развития этих переговоров американцы сначала просто зондировали почву, потом американцы, естественно, проинформировали об этом своих союзников ближайших, то есть Англию, почему и возник "Санрайз Кроссворд" – "Санрайз" название американской операции, а "Кроссворд" английское, поэтому и называется "Санрайз Кроссворд", на самом деле это одно и то же. А вот после этого проинформировали Сталина, вернее, не Сталина, а Молотова, потому что переговоры министров иностранных дел. Вот тогда-то Молотов потребовал, кстати, вполне логично потребовал, чтобы в переговорах приняла участие советская сторона, но посол Америки у нас Гарриман этого, естественно, не очень хотел и, в принципе, этот вопрос просто спустили на тормозах, заблокировали. А вот потом уже Черчилль распорядился, чтобы Форин-офис проинформировало советское правительство не уже о факте переговоров, до этого было просто проинформировано об инициативе, а потом уже проинформировало о содержании. И вот когда о содержании проинформировали – не Штирлиц, а Лондон – вот тут-то и произошла та самая сцена, когда Молотов вызывает посла Керра, английского, и зачитывает ему ноту о недопустимости ведения этих переговоров.

В. ДЫМАРСКИЙ: То есть это исторический факт.

К. ЗАЛЕССКИЙ: Канва такая. Но на самом деле переговоры не прекратились, то есть как бы на ноту в целом наплевали…

В. ДЫМАРСКИЙ: Здесь Алексей нас поправляет, он пишет, что директива Шелленберга на освобождение пастора Шлага была в фильме не устной, а письменной.

К. ЗАЛЕССКИЙ: А устная была, по-моему, повозить, в кабачок.

В. ДЫМАРСКИЙ: Вот здесь Маша пишет, ну, это понятно, восприятие "17 мгновений весны" в первую очередь как художественного произведения: "Кардинал Ришелье не был таким дураком, как у Дюма". Ну, понятно.

К. ЗАЛЕССКИЙ: В том-то и дело, что в данном случае мы не говорим, что тот или иной персонаж, показанный в фильме, был умнее или глупее.

В. ДЫМАРСКИЙ: Речь идет о деталях.

К. ЗАЛЕССКИЙ: На самом деле блестяще созданные образы, например, Шелленберга и Мюллера, они значительно более…

В. ДЫМАРСКИЙ: А правда ли, нас спрашивают, были слухи, что родственники Шелленберга высказали чуть ли не благодарность Табакову, Лиозновой за правдивость персонажа?

К. ЗАЛЕССКИЙ: Я вам честно скажу, я этого факта не знаю. По-моему, это красивая легенда. Тем более, если посмотреть на самого Шелленберга, реального, то можно сказать, что между ним и Табаковым, в общем, нет ничего общего. Табаков значительно более обаятельный. Табакову значительно более идет форма. На всех фотографиях, на которых изображен Шелленберг, на нем форма мешком висит, ему больше штатское подходило, но это не важно…

В. ДЫМАРСКИЙ: Константин, сейчас будем прерываться на короткий выпуск новостей, и еще одно короткое уточнение, здесь спрашивают слушатели: а что, в 1945 году уже не было черной формы СС?

К. ЗАЛЕССКИЙ: Не было, не было.

В. ДЫМАРСКИЙ: До какого года она просуществовала?

К. ЗАЛЕССКИЙ: В 1938-м начали вводить серую форму, и там, где работал Штирлиц, в принципе, уже в начале войны, в 1939 году, уже черной формы вообще не было. Черная форма оставалась кое-где, потому что ее не смогли сменить серой, просто не успели, не пошили слишком много. На самом деле, если вспомнить, то в черной форме СС в это время – ну, уже, правда, в это время никто не ходил – но ходили наши полицаи, на нашей оккупированной территории.

В. ДЫМАРСКИЙ: Коллаборационисты.

К. ЗАЛЕССКИЙ: Наши полицаи, которые на оккупированной территории, вот они ходили в черной форме СС, из остатков. Им со складов туда отправили и они ходили, только синие отвороты пришили. А все в РСХА ходили в серой форме.

В. ДЫМАРСКИЙ: Мы прерываемся на короткий выпуск новостей, после чего продолжим беседу с Константином Залесским.

НОВОСТИ

В. ДЫМАРСКИЙ: Еще раз добрый вечер. В прямом эфире "Цена Победы". Говорим мы сегодня о том, что правда и что вымысел в замечательном фильме "17 мгновений весны". Вот, что нам пишут: "Табаков рассказывал, что получил письмо из ГДР от племянницы Шелленберга, в котором она писала ему, что он на экране такой же добрый, как дядюшка Вальтер", - пишет Илья из Тулы. Но это надо Табакова спрашивать.

К. ЗАЛЕССКИЙ: Да, надо спросить Табакова, тем более что вопрос – почему из ГДР племянница Шелленберга пишет и, во-вторых, дядюшка Вальтер, в данном случае я ничего не могу сказать на это, мне кажется, что это легенда, потому как Табаков совершенно не похож на Шелленберга, и для его родственников, наверное, он был…

В. ДЫМАРСКИЙ: Кстати, если говорить о Шелленберге, я знаю версию, как он закончил свою жизнь. Он в Нюрнберге-то получил очень маленький срок. Когда он был освобожден, то он оказался в Швейцарии, ему не на что было жить совершенно, он сильно болел, и ему очень помогала изгнанная в то время из Франции за коллаборационизм с немцами Коко Шанель. И вроде как бы Шелленберга в Швейцарии похоронили на деньги Коко Шанель.

К. ЗАЛЕССКИЙ: Ну, там с его мемуарами не все ясно. Как бы он получал за это кое-какие деньги.

В. ДЫМАРСКИЙ: Ну, давайте вернемся к фильму. Вот Виктор правильно, между прочим, вопрос ставит. Я отвергаю его претензии, что с этого надо было начинать, но вопрос он правильный ставит: "Интересно другое: верно ли передан в фильме общий дух и атмосфера?".

К. ЗАЛЕССКИЙ: Да, кстати, да, очень хороший, правильный вопрос. Абсолютно неверно. Вот в том-то и дело, что фильм прекрасный про нашего разведчика, но почему книгу, которая у меня вышла, я назвал "Кривое зеркало Третьего Рейха" – потому что тот образ Третьего Рейха, который создан в фильме, это миф, такого Третьего Рейха, который показан в этом фильме, его не существовало. Он, может быть, хорош именно как художественный образ, но в реальности он не имел ничего общего, то есть ни ситуация взаимоотношений, которые показаны в этом фильме, ни функционирование спецслужб, скажем так, ни работа нашего разведчика – это вообще отдельная статья, мы ее не рассматриваем вообще, потому что работа разведчика, сами знаете, в основном, рутина и грязь, а не то, что показано в работе Штирлица, но в данном случае мы это не трогаем, потому что это художественное произведение. То есть весь дух, все взаимоотношения между персонажами, они ничего не имеют общего с реальностью. Третий Рейх был другой. Он был, скажем так, не хуже, не лучше, он был просто другой. А здесь, еще раз повторюсь, больше это похоже на нас.

В. ДЫМАРСКИЙ: Ну, о нас я еще скажу, очень много на эту тему пришло сообщений. Чтобы закончить с Шелленбергом и мнением его родственников, здесь еще раз Илья из Тулы нам прислал, что Табаков об этом говорил в фильме Леонида Парфенова о "17 мгновениях". Правда, Илья из Тулы не уверен, может быть, он ошибается насчет ГДР, но что там якобы Табаков рассказывал эту историю. Ну, поверим.

К. ЗАЛЕССКИЙ: Поверим, нет причин не верить Табакову.

В. ДЫМАРСКИЙ: А с шофером Бормана действительно могли так поступить?

К. ЗАЛЕССКИЙ: Конечно, не могли. Так могли поступить с шофером Куйбышева, понимаете, а с шофером Бормана так поступить было нельзя.

В. ДЫМАРСКИЙ: Как в фильме Германа "Хрусталев, машину!".

К. ЗАЛЕССКИЙ: Да. То есть с шофером Куйбышева – пожалуйста, а с шофером Бормана так поступить было категорически нельзя. Гестапо не могло арестовать шофера Бормана априори. Оно не могло его арестовать по двум причинам. Первое, Гестапо было категорически запрещено вмешиваться в любую работу партийных служб, в любую совершенно, то есть оно не имело права даже собирать информацию о деятельности сотрудников партийных служб. То есть все, что касается Бормана, это все было табу, это все было закрыто для Гестапо. Кроме того, обслуживание Бормана, соответственно, его охрана, как мы помним, шофер Бормана одет в форму СС, то есть он эсэсовец; раз он эсэсовец, значит, он должен априори состоять в имперской службе безопасности, то есть не в службе безопасности, а в имперской службе безопасности – это отдельная совершенно служба, которая не подчинялась ни Гестапо, ни Главному управлению имперской безопасности, а занималось обеспечением безопасности высших иерархов Третьего Рейха, то есть десяти человек. Она охраняла десять человек, в том числе и, естественно, Бормана. И, естественно, сотрудники этой службы, которые подчинялись обергруппенфюреру Раттенхуберу, они были категорически, скажем так, закрыты от любых возможностей ареста со стороны Гестапо. То есть, если бы у Гестапо было какое-нибудь подозрение, а у Гестапо могло возникнуть какое-нибудь подозрение по поводу сотрудников имперской службы безопасности, они обязаны были бы сначала поставить в известность их шефа, и не факт, что Раттенхубер отдал бы разрешение на его задержание.

В. ДЫМАРСКИЙ: Константин, теперь вопрос и тема, которая меня больше всего, наверное, потрясла. Потрясла в том смысле, что считаю сам себя, и многие мои друзья и в окружении то же самое говорили про себя, какие мы идиоты, как этого можно было не заметить, я имею в виду пастора Шлага. На мой взгляд, это самый большой ляп в этом фильме, который во всяком случае более или менее образованные люди должны были разглядеть сразу.

К. ЗАЛЕССКИЙ: На самом деле совершенно не замечено.

В. ДЫМАРСКИЙ: Да, но почему-то прошло совершенно не замеченным. История следующая, как я понимаю. Пастор может быть только в протестантской церкви.

К. ЗАЛЕССКИЙ: Да, тем более, что показывают церковь протестантскую, кирку. Там ее несколько раз упоминают: "Где пастор? В кирке?".

В. ДЫМАРСКИЙ: Да. И в то же время пастор Шлаг ведет переговоры с Ватиканом и в личном деле написано…

К. ЗАЛЕССКИЙ: Да, идет наезд камеры на личное дело, написано: "Личное дело Шлага Фрица, католического священника".

В. ДЫМАРСКИЙ: То есть просто перепутали две церкви.

К. ЗАЛЕССКИЙ: Не перепутали – совместили. Причем далее в нескольких сценах пастор Шлаг ходит именно в костюме, в котором ходит именно протестантский священник, то есть пастор, он ходит в брюках, в длиннополом сюртуке и белом воротничке под черную рубашку. Католические священники, естественно, ходят в сутанах, это как бы униформа, которую они не имеют права, в общем-то, менять на брюки и сюртуки. И с пастором Шлагом как раз эта накладка показывает, что в общем и целом это решили просто не отслеживать. Я не думаю, что это был какой-то злой умысел.

В. ДЫМАРСКИЙ: Я думаю, что это просто недообразованность консультантов, скажем так.

К. ЗАЛЕССКИЙ: И по поводу того, когда пастор Шлаг начинает переговоры с представителем Ватикана в Швейцарии, в Берне, и тот пишет, что, вот, пастор Шлаг будет мучеником и это очень будет способствовать росту влияния католической церкви. Почему мученичество протестантского пастора будет способствовать росту популярности католицизма?

В. ДЫМАРСКИЙ: Это, конечно, история потрясающая.

К. ЗАЛЕССКИЙ: Вы знаете, вторая такая же большая накладка – наличие Барбары, которая пытает нашу Кэт. Девушка Барбара, такой образ закоренелой нацистки, антипод нашей Кэт, которая ничего не вызывает, кроме отвращения. И что самое интересное, что в СС женщины не служили.

В. ДЫМАРСКИЙ: Вообще?

К. ЗАЛЕССКИЙ: Вообще.

В. ДЫМАРСКИЙ: А она была в эсэсовской форме?

К. ЗАЛЕССКИЙ: В эсэсовской форме, со знаками различия на петлице.

В. ДЫМАРСКИЙ: А рейхсфюрер, кстати, тоже не носил черную форму?

К. ЗАЛЕССКИЙ: Во время войны уже не носил, он в серой ходил тоже, с двумя погонами.

В. ДЫМАРСКИЙ: А вот еще вопрос к той же сцене, когда Кэт была под арестом: "Мог ли вообще комиссованный войсковик Гельмут быть охранником на конспиративной квартире разведки?", - спрашивает Владимир из Ростова-на-Дону?

К. ЗАЛЕССКИЙ: Мог.

В. ДЫМАРСКИЙ: Вот этот парень, который ее вывез потом.

К. ЗАЛЕССКИЙ: Да. Мог. В ряде случаев люди, которые возвращались с фронта из подразделений СС, которые воевали на фронтах, они могли быть прикомандированы для исполнения именно таких, скажем, курьерских, охранных заданий при Главном управлении имперской безопасности. Это вполне было возможно, такое практиковалось. То есть они занимались не оперативной работой, а исключительно обслуживающий персонал – принеси, подай. Кстати, очень обидно мне всегда за Гельмута, когда я на него смотрю – человек воевал на Восточном фронте, был ранен, и у него нет даже знака "За ранение" и даже звания не дали.

В. ДЫМАРСКИЙ: Я говорю нашим слушателям, что мы специально договорились с Константином перед эфиром, что мы не трогаем форму, в которой ходят герои этого фильма, и всякие нагрудные знаки, погоны и так далее. Там, насколько я понял из этой книги, там полная мешанина, полный винегрет, это достаточно трудно сейчас все устно обозначать и уточнять, но просто поверьте, как говорится, на слово, что это именно так. Вот еще Павел спрашивает: "А разговор Штирлица в поезде с пехотным генералом, которого блестяще играл Гриценко, мог состояться?".

К. ЗАЛЕССКИЙ: Ну, почему нет? Вполне мог. Конечно.

В. ДЫМАРСКИЙ: Пехотный генерал был в правильной форме.

К. ЗАЛЕССКИЙ: Все очень хорошо, блестяще форма пошита на Гриценко, кроме одного: он командир корпуса, а у него погоны генерал-майора.

В. ДЫМАРСКИЙ: А командир корпуса?

К. ЗАЛЕССКИЙ: Как минимум, генерал-лейтенант.

В. ДЫМАРСКИЙ: Кстати, сам Штирлиц, он штандартенфюрер, полковник, и при этом не занимает никакой должности.

К. ЗАЛЕССКИЙ: Да, это совершенно потрясающе. И, кстати, это больше характерно для нашей системы, когда у нас могут находиться на работе в политической разведке или в ГРУ полковники без должности, то есть люди, которые работают на резидентуру, а в Германии в РСХА это было просто невозможно, тем более что по рангу штандартенфюрера в системе, предположим, того же управления Шелленберга, штандартенфюрер должен был как минимум возглавлять отдел, и не как минимум, отдел – это самое крупное подразделение аппарата Шелленберга, причем этот отдел должен был быть не рядовым, а очень важным в его структуре, потому что, в принципе, на отделах сидели штурмбаннфюреры или оберштурмбаннфюреры, майоры, подполковники, ну, капитаны, гауптштурмфюреры.

В. ДЫМАРСКИЙ: "Здравствуйте, - пишет нам кто-то, - из замеченных мною глупостей – надпись "Тара" по-русски на поезде, едущем в Швейцарии".

К. ЗАЛЕССКИЙ: Ну, это съемка, помреж не досмотрел.

В. ДЫМАРСКИЙ: "Переврано название стокгольмской улицы Свялиген. Насколько я знаю, там звучит песня Эдит Пиаф, которая написана намного позднее, в 50-е годы, и "Жигули" там где-то проезжают".

К. ЗАЛЕССКИЙ: Да, но это на самом деле незаметно практически глазу, но вот, например, я всегда, когда смотрю этот фильм, я очень радуюсь, что несчастного профессора Плейшнера послали в Берн и, помните, он пишет письмо в Стокгольм, кодовое письмо, и тем самым восстанавливает связь, и пишет по адресу на улицу Георга VIII. Ну, не будем, конечно, даже обращать внимание на то, что там, естественно, нет улицы Георга VIII, но самое интересное то, что Георга VIII в Европе вообще не существует.

В. ДЫМАРСКИЙ: Был Генрих VIII.

К. ЗАЛЕССКИЙ: Да, ни в одной монархической династии, в честь которой могли бы назвать улицу, не было Георга VIII. И это при том, кстати, что Берлин и в книге, и в фильме очень показан досконально.

В. ДЫМАРСКИЙ: Вот два вопроса, я их специально оставил под занавес. Здесь несколько вопросов на эту тему. Здесь Саша нам пишет: "А правда, что этот именно этот фильм ввел моду на гламурный фашизм?". Есть другие письма, что именно после этого фильма появилась мода вообще на нацизм.

К. ЗАЛЕССКИЙ: Да, именно, он абсолютно прав.

В. ДЫМАРСКИЙ: Что скинхеды порождены вот таким, в общем-то, позитивным образом тех немцев, тех высших офицеров…

К. ЗАЛЕССКИЙ: Александр очень прав, тем более что когда роли этих офицеров сыграли обаятельнейший Табаков, обаятельнейший Броневой. Куравлев, которому тоже нельзя отказать в обаянии, они все были сотрудниками Гестапо в данном случае и спецслужб. При этом, вы говорите еще, что черная форма, она, скажем так – ну, это ход художника, ход режиссера – а на самом деле-то форма очень красивая, как бы завораживающая. Это тоже сыграло свою роль. Сыграл свою роль вот этот антураж, и во многом, мне кажется, что Юлиан Семенов, создавая образ идеального тоталитарного государства, причем более идеального, чем советское общество, он создавал такой идеал государства тоталитарного, а мы-то жили все-таки в тоталитарном государстве и, соответственно, люди видели, что у нас-то бардак, а тут-то – смотрите, все то же самое, но построено и форма красивая. И абсолютно правильно, тут и родилась эта самая мода на гламурный фашизм, она родилась на бытовом уровне.

В. ДЫМАРСКИЙ: Получилось, может быть, даже обратное замыслу – некая героизация нацистов.

К. ЗАЛЕССКИЙ: Да, да, но именно на бытовом уровне. А потом потихоньку это всплыло.

В. ДЫМАРСКИЙ: И еще одно в продолжение того, что вы сказали. Опять же, очень много сообщений на эту тему, но я зачитаю одно от Михаила из Москвы: "Для Юлика, - ну, имеется в виду Семенов, - для друзей все его романы про СССР. Это был Эзопов язык".

К. ЗАЛЕССКИЙ: Да, я абсолютно с ним согласен.

В. ДЫМАРСКИЙ: Вы согласны, что он, может быть, не ошибки делал исторические, а писал именно про СССР?

К. ЗАЛЕССКИЙ: А я как раз и не считаю, что он делал исторические ошибки, я считаю, что он писал про СССР сознательно. И на самом деле, когда мы говорим о "17 мгновениях весны" и о том, что не соответствует действительности, мы не критикуем фильм, а просто говорим о том, какой образ в этом фильме был создан.

В. ДЫМАРСКИЙ: Ну, вот здесь пишут: "Как бы вы ни критиковали, фильм замечательный". Мы с вами согласны.

К. ЗАЛЕССКИЙ: Да, о чем говорить, просто великий фильм. Ведь, смотрите, прошло уже 35 лет.

В. ДЫМАРСКИЙ: Кстати, хороший вопрос. Не знаю, в курсе вы или нет, я тоже это слышал и, по-моему, это правда. Опять же тот же Илья из Тулы нам пишет: "Форма действительно изящная. А правда, что дизайн эсэсовской формы был разработан компанией "Хьюго Босс"?".

К. ЗАЛЕССКИЙ: Это серой.

В. ДЫМАРСКИЙ: Серой, новой формы? Действительно "Хьюго Босс".

К. ЗАЛЕССКИЙ: Да. Причем Хьюго Босс очень болезненно реагирует на воспоминания об этом, пытается всегда очень блокировать.

В. ДЫМАРСКИЙ: Константин, давайте послушаем вопросы наших слушателей. 363-36-59. Слушаем вас. Здравствуйте.

СЛУШАТЕЛЬ: Здравствуйте. Меня зовут Алексей. Вот вы говорили про то, что женщины не служили. Я читал книгу Виктора Шумкова "Солдат разрушения", может быть, вам такая попадалась?

К. ЗАЛЕССКИЙ: Попадалась.

СЛУШАТЕЛЬ: И я открыл цветную вклейку, тут стоит женщина, правда, написано "вспомогательная".

К. ЗАЛЕССКИЙ: Правильно вы обратили внимание на слово "вспомогательная". Это вспомогательная служба СС.

В. ДЫМАРСКИЙ: А эта женщина не могла быть во вспомогательной службе СС?

К. ЗАЛЕССКИЙ: Да, только тогда у нее форма очень некрасивая, серая мышка такая.

В. ДЫМАРСКИЙ: Еще один звонок. Алло, здравствуйте.

СЛУШАТЕЛЬ: Здравствуйте. Меня Александр зовут, из Москвы. Я не с начала слушал передачу, не знаю, говорили вы, на мой взгляд, не об ошибке, а об умышленной фальсификации. Доктор Геббельс никогда не имел среднего образования, а, по-моему, два высших. Это во-первых. И, если можно, второй момент. Я слышал, что на самом деле Семенов отразил реальную ситуацию с тем, что Борман был советским агентом, который во многом способствовал развалу планов с западными союзниками. Так это или нет? Спасибо.

В. ДЫМАРСКИЙ: Спасибо.

К. ЗАЛЕССКИЙ: Ну, сразу скажу по Борману. К сожалению, никаких данных нет. Только косвенные какие-то факты, на основе которых кто-то строит какие-то построения. Если мое мнение – мое мнение, что он не был нашим агентом и что он погиб в мае 1945-го, покончил с собой.

В. ДЫМАРСКИЙ: Хотя говорили, что он в Латинской Америке.

К. ЗАЛЕССКИЙ: Да, да. А что касается того, что было сказано, что образование среднее у Геббельса – естественно, была чисто политическая вещь, когда упорно, очень упорно на протяжении всего фильма звучало: "Геббель, образование среднее", это при том, что он был доктор философии; "Борман, образование неоконченное среднее", хотя Борман, естественно, закончил полностью гимназию и потом еще получил диплом сельскохозяйственного инженера, то есть, может быть, это не полное высшее, но хотя бы незаконченное высшее точно. И так далее. Потом, там еще была фраза, что из всех руководителей Третьего Рейха только Шахт и Шпеер имели высшее образование, и поэтому как раз загнобили все остальные программу ядерную. На самом деле уровень образования руководства, подчеркиваю, хотя бы только руководства Третьего Рейха был на порядок выше, чем, предположим, уровень образования руководства того же СССР в те же времена, хотя, опять-таки, подчеркну, что образование или наличие степени еще не гарантирует, что человек не преступник.

В. ДЫМАРСКИЙ: Еще один звонок. Слушаем вас. Здравствуйте.

СЛУШАТЕЛЬ: Добрый вечер. Вадим из Санкт-Петербурга. Хотел узнать, шутка или не шутка, что в фильме Штирлиц по Берлину ездит на машине с номером ГРУ?

В. ДЫМАРСКИЙ: Спасибо.

К. ЗАЛЕССКИЙ: Это шутка, конечно. Другое дело, что он там ездит на автомобиле, на котором, в общем-то, не положено было ездить. Там автомобилей было очень немного таких, который был у Штирлица.

В. ДЫМАРСКИЙ: Алло, слушаем вас. Добрый вечер.

СЛУШАТЕЛЬ: Добрый вечер. Леонид, Москва. А вот Уильям Шерри в мемуарах пишет о том, что Шелленберг – это гангстер с университетским образованием.

В. ДЫМАРСКИЙ: И что?

СЛУШАТЕЛЬ: А на экране это не чувствуется.

В. ДЫМАРСКИЙ: Спасибо.

К. ЗАЛЕССКИЙ: Ну, так это же художественный фильм, создание образа. Образ, созданный Табаковым, он, скажем так, значительно более…

В. ДЫМАРСКИЙ: Мы об этом, собственно, и говорили, что такая гламуризация этих фашистов произошла.

К. ЗАЛЕССКИЙ: Я вам честно скажу, образ, созданный Табаковым, значительно более лучший, чем был Вальтер Шелленберг, на порядок. Броневой значительно более симпатичный человек, то есть не Броневой, а Мюллер в исполнении Броневого значительно более симпатичный человек.

В. ДЫМАРСКИЙ: Еще один звонок, слушаем вас.

СЛУШАТЕЛЬ: Это Николай Васильевич из Москвы. Я бы хотел обратить внимание, что все замеченные, ну, не недостатки, они не так заметны для нашего зрителя. А вот если вы смотрели "Солдата Чонкина", там полная мешанина знаков различия.

В. ДЫМАРСКИЙ: Понятно, Николай Васильевич, спасибо.

К. ЗАЛЕССКИЙ: На самом деле современные фильмы еще больше грешат.

В. ДЫМАРСКИЙ: Более того, я могу сказать, что если уж так говорить, если посмотреть голливудские фильмы про Россию или про Советский Союз, там такая туфта.

К. ЗАЛЕССКИЙ: Главное, я не могу понять, почему.

В. ДЫМАРСКИЙ: Кстати, вот хороший фильм "Доктор Живаго", не наш, я имею в виду, а американский, но там ничего общего тоже нет. Увы, так делают фильмы.

К. ЗАЛЕССКИЙ: Я, главное, не могу понять – проблема-то в чем? Возьмите консультанта, он все скажет, какую шапку надеть, и все нормально, никаких проблем не будет.

В. ДЫМАРСКИЙ: Хорошо. Спасибо. Я благодарю Константина Залесского, по-моему, за очень интересную беседу. Кто-то нам здесь написал, правда, что мы как бы "опускаемся до попсы"…

К. ЗАЛЕССКИЙ: Да? А почему это попса?

В. ДЫМАРСКИЙ: На мой взгляд, это, по-моему, просто интересно.

К. ЗАЛЕССКИЙ: Фильм-явление.

В. ДЫМАРСКИЙ: А явление надо разбирать время от времени, ничего не говоря принципиально плохого, а только по деталям. Напомню, это была программа "Цена Победы". В ней участвовал историк Константин Залесский. Вел ее Виталий Дымарский. До встречи через неделю. Спасибо.

К. ЗАЛЕССКИЙ: До свидания.

Полная версия

Copyright © 2004 - 2006 Радиостанция «Эхо Москвы»


Радиостанция ЭХО МОСКВЫ :: Цена Победы :: Понедельник, 28 Январь 2008

Радиостанция «Эхо Москвы»: Цена Победы, Понедельник, 28 Январь 2008

http://echo.msk.ru/programs/victory/58257/index.phtml

Цена Победы
 Неюбилейные беседы по истории Второй мировой войны. О чем не пишут в энциклопедиях? Почему не сходятся цифры? До правды докапываются "эховец" Виталий Дымарский и "взглядовец" Дмитрий Захаров.
Ведущие: | Дмитрий Захаров Виталий Дымарский
Гости: | Александр Осокин автор книги "Великая тайна Великой Отечественной. Новая гипотеза начала войны"
Понедельник, 28 Январь 2008

В. ДЫМАРСКИЙ: Добрый вечер, уважаемые слушатели. В эфире "Эха Москвы" очередная программа цикла "Цена Победы", и ведем ее мы, Дмитрий Захаров…

Д. ЗАХАРОВ: И Виталий Дымарский. Добрый вечер.

В. ДЫМАРСКИЙ: Мы наконец-то с Дмитрием сошлись в прямом эфире, а то все как-то по отдельности да по отдельности. А свела нас, я бы сказал, и книга, которая называется "Великая тайна Великой Отечественной. Новая гипотеза начала войны", и сама эта гипотеза, автор которой и автор этой книги Александр Осокин у нас сегодня в гостях. Добрый вечер, Александр.

Д. ЗАХАРОВ: Добрый вечер.

А. ОСОКИН: Добрый вечер.

В. ДЫМАРСКИЙ: Я напомню нашим уважаемым слушателям номер СМС, по которому вы можете присылать ваши вопросы и замечания. +7 985 970-45-45. Уже много достаточно вопросов пришло накануне эфира, это те вопросы, которые были заданы через Интернет. Ну что ж, будем эту новую гипотезу начала войны обсуждать с Александром. Может, вы ее изложите?

Д. ЗАХАРОВ: В чем ее новизна?

В. ДЫМАРСКИЙ: Я читал несколько статей. Откровенно говоря, книгу не читал, но она мне интересна. А статьи о вашей гипотезе, их достаточно много, и фильм снят. Я фильм не видел, опять же, но все статьи прочитал. Мне кажется, что есть что обсудить.

А. ОСОКИН: Я мог бы сказать так, что в общем все знают, что перед началом войны была ситуация, когда менялись части в приграничье, обновлялась техника, шла бурная деятельность. Что происходило? До сего дня так до конца это и непонятно. Ясно одно, что если шла подготовка к удару, о чем говорит, скажем, гипотеза Суворова и тех, кто его поддерживает, их достаточно много, то готовились к удару. Так вот, сегодня уже понятно, что расположение частей, как они были расположены, говорит о том, что к удару не готовились, потому что ближе должны были находиться части, а у нас находились они на расстоянии 30-50 километров от границы. А немцы, которые ударили, находились на расстоянии 2-3-х, они выходили сразу на исходный рубеж. Значит, не готовились к удару.

В. ДЫМАРСКИЙ: Но к чему-то готовились.

А. ОСОКИН: То, что готовились, это ясно. Перебрасывались армии, колоссальные шли изменения, обновлялись, новые начальники, менялась техника и так далее. Готовились к обороне? Нет, к обороне не готовились, это показали результаты.

В. ДЫМАРСКИЙ: Катастрофические.

А. ОСОКИН: Катастрофические, потому что к обороне не были готовы. Значит, и к обороне не готовились. Могли готовиться, допустим, как это было в 1812 году, к отступлению, которое было организованным, вначале Барклай Де Толли, а потом Кутузов. Нет, организовано отступление не было. И как показали в одном документе, больше всего немцы боялись вот этого организованного отступления. Тогда встает вопрос – к чему же готовились, если такая шла бурная подготовка? Вот в этом и есть суть этой гипотезы. Здесь, в этой книге, высказано предположение, что готовились, как это ни странно, к погрузке и переброске для переброски, а вот куда и что – это второй вопрос и самый главный. И вот когда принимается гипотеза, что готовились к переброске, все начинает объясняться. Главное – тогда у частей не было снарядов, не было патронов, не было горючего. Как это могло быть? Очень просто. Если готовились к погрузке, то по договоренности части наши должны были перевести к Северному морю, а части немецкие должны были быть перевезены в сторону Ближнего Востока. То есть появилась такая вероятность. Навела на нее больше всего ситуация в Дюнкерке, когда вышли немцы и дошли буквально до моря, они могли танками давить, и вдруг стоп-приказ знаменитый, останавливается дивизия Гудериана, корпуса, и дается возможность всему английскому корпусу спокойно переправиться в Англию, 340 тысяч человек. Это была уникальная спасательная операция, поразительная. Но почему Гитлер их пустил, готовя "Морской лев"? Самое поразительное оказалось в том, что в Англии в то время войск таких настоящих, сухопутных, было всего 100 тысяч. 11 дивизий Черчилль призвал. В Англии было всего 11 дивизий, это примерно 100 тысяч, а отпустить 340 тысяч, увеличить численность обороняющихся сил в 4,5 раза, а все знают, что при наступлении на каждого обороняющегося нужно три наступающих, у Гитлера и так не хватало транспортных средств для переброски, и вдруг такое увеличение – вот это был толчок, который заставил думать: простите, а почему он отпустил? Что, он выступил против Германии? И тут появилась мысль: а что, если он имел в виду, что высаживаться будет кто-то другой? Знаете этот вариант – пусть они побольше поубивают друг друга. Вот тогда это все сходится. Он отпускает англичан для того, чтобы кто-то некий высадился там и они побольше поубивали друг друга. Тогда встал вопрос: а с кем он мог договориться? Вся Европа уже была разгромлена. Я поднял все его поездки дипломатические. Он поехал в Испанию, Франко отказался участвовать в выступлении против Англии. Итальянцы отказались от высадки. Он имел встречу с Петеном, с правительством Франции, коллаборационистским.

В. ДЫМАРСКИЙ: Правительство Виши.

А. ОСОКИН: Да, вишистским. Нет. И вот после этого пишется письмо в Москву и приглашается – в конце октября написано письмо, 18-го числа – и приглашается делегация во главе с Молотовым.

В. ДЫМАРСКИЙ: Это 1940 год.

А. ОСОКИН: Да, 1940 год. Вот стало ясно… И о чем они говорили? В этой книге, в конце, приведены все переговоры, какие были там. Переговоры, которые вел Молотов и с Гитлером, и Герингом, оказалось, они были, с Гессом – правда, нет его отчета, тем не менее были тоже переговоры. Так вот, все эти переговоры крутились только у одного…

В. ДЫМАРСКИЙ: А Гесс позднее улетел в Англию?

А. ОСОКИН: Он улетел 10 мая 1941 года. Но это еще отдельная тема, улетел ли он? Тоже есть на этот счет вопрос. Так вот, и первое, чем встречают Молотова, и говорят – Англия разгромлена, давайте делить ее наследство. Вот все четко тут написано, все это известно. Тогда все это совпадает: отпущенная армия, вот этот корпус английский, приглашение… Вот отсюда родилась эта идея: слушайте, а что если вдруг они разыграли недоговоренность, потому что если Сталин был на всех встречах, когда был в Москве Риббентроп, до утра не отходил вообще, все было при нем, он зашел в кабинет, а Гитлер не явился ни на один банкет, который давали немцы в честь нас…

В. ДЫМАРСКИЙ: В честь Молотова.

А. ОСОКИН: …ни на второй банкет.

В. ДЫМАРСКИЙ: Вообще, по официальной версии, даже не только по официальной, по всем версиям, как раз визит Молотова в Берлин в 1940 году закончился неудачей, провалом, ни о чем не договорились.

А. ОСОКИН: Так это же дали такую информацию, а на самом деле… Кстати говоря, есть данные, которые дал Риббентроп по линии министерства иностранных дел, что прекрасно прошли переговоры, никаких расхождений нет. Это по своим каналам, не для публикации в прессе – прекрасно прошло все. То, что могли прикрыть и сделать другим – совершенно возможно. Понимаете, очень большую роль играло в те годы международное коммунистическое движение, и если бы внятно… Кстати, Сталин всегда эту линию вел, он никогда не общался… Договор 1939 года, он ее подал как договор о мире, что бы там ни говорили. Назревала война, а он подписал договор о мире, а не о войне. Он очень следил за тем, чтобы соблюсти вот это реноме. И поэтому вполне возможно.

В. ДЫМАРСКИЙ: Короче говоря, Германия и Советский Союз договорились о совместном наступлении против Англии?

А. ОСОКИН: Еще раз повторяю, договорились об этом, договорились о другом – что они перебрасывают наши войска к берегу Северного моря, а мы перебрасываем их войска, пропускаем через наших железнодорожными составами…

В. ДЫМАРСКИЙ: А можно понять смысл этого перекрестного, почему им тогда не идти туда, а нам – туда?

А. ОСОКИН: Это много разных вопросов. Тут существует много разных объяснений. Во-первых, в Германии было четкое понимание того, что англосаксы – это родные братья и, может, им было легче, чтобы славяне воевали с англосаксами, чем они сами. Так же, как нам было бы…

Д. ЗАХАРОВ: Но до этого они неплохо воевали с англосаксами во Франции и скинули их в море в конечном итоге. И еще одна вещь мне вспоминается в этом контексте. Это переписка Муссолини и Гитлера в апреле-мае 1940 года, когда Муссолини всячески хотел поучаствовать во французской кампании, но во время бесед со своим ближайшим окружением Гитлер сказал, что он не хочет дать Муссолини схапать ни единого куска Франции. А встречная переброска войск у меня вызывает другие вопросы. Во-первых, разные колеи. Во-вторых, должна быть колоссальная концентрация вагоно-транспортных средств. В-третьих, существуют определенные интендантские мероприятия. Ну и, в-четвертых, Гитлер со Сталиным должны были сойти с ума, чтобы затеять такую аферу.

А. ОСОКИН: Ну, напрасно вы так думаете. Это были довольно изощренные политики.

Д. ЗАХАРОВ: Ну, изощренные… Просто есть изощренные политики, а есть материально-технические аспекты переброски войск, ведения боевых действий. И если Гитлер хотел захватить Англию, то он хотел это ровно до момента, когда отменял операцию "Морской лев". Физической возможности у него для этого не было, как вы сами это, собственно, сказали. Советскому Союзу перебрасывать за тысячи километров войска для того, чтобы воевать с Англией, не имея развернутой флотилии и не понимая, откуда брать огромное количество посадочно-высадочных средств – ну, тогда они очень изощренные политики.

А. ОСОКИН: Значит так. Первое, по порядку. Вы сказали насчет того, что они прекрасно воевали с англосаксами.

Д. ЗАХАРОВ: И в Африке прекрасно с ними воевали.

А. ОСОКИН: Они прекрасно воевали и скинули их в море. Странной называлась эта война.

Д. ЗАХАРОВ: Она называлась Странной, была Странной до того, как прозвучал первый выстрел на земле.

А. ОСОКИН: Нет, Странная война, если вы считаете, что война, которая с 1 сентября по май 1940 года вели немцы, англичане, французы – нормальная война, все остальные почему-то считаются…

Д. ЗАХАРОВ: Нет, Странная война она была до тех пор, пока немцы не вторглись на территорию Франции. Правильно?

А. ОСОКИН: А после этого через две недели все было кончено.

Д. ЗАХАРОВ: Да. Соответственно, любовь к англосаксам они…

А. ОСОКИН: Да о чем вы говорите? Не собирались воевать с ними, совершенно не собирались.

Д. ЗАХАРОВ: Ну, естественно. И в Африке не собирались.

А. ОСОКИН: Я хотел вам изложить свое предположение, а потом я приведу доводы в пользу него. У меня есть еще один очень сильный вариант. Кроме документов, вот все говорят – выньте документы…

Д. ЗАХАРОВ: А почему тогда Советскому Союзу не напасть на Англию через Монголию, мне непонятно, или через Северный Полярный круг?

А. ОСОКИН: Знаете, мои критики делились так. Вначале критиковали аннотацию, потом критиковали статьи…

Д. ЗАХАРОВ: А я ничего не критикую, я вопросы задаю.

А. ОСОКИН: Так вот, когда критиковали аннотацию, а почему советские через Северный полюс на собаках? Там очень много было всяких упражнений на эту тему.

Д. ЗАХАРОВ: Ну, в общем, по сути, верно.

А. ОСОКИН: Замечательно.

В. ДЫМАРСКИЙ: Александр, такой вопрос. Тем не менее, судя по этому знаменитому майскому выступлению Сталина перед выпускниками военных академий, вот такое загадочное выступление, текста которого, по-моему, никто до сих пор не может обнаружить…

А. ОСОКИН: Этот текст, он лег на многоголосье – каждый описывает его по-своему. Причем, оказалась интересная вещь, несколько человек, генералы, которые были там, попали в плен к немцам, и они тоже дали свои варианты. Так что на очень много голосов.

В. ДЫМАРСКИЙ: Понятно, но смысл его…

А. ОСОКИН: Можно, я скажу? Его смысл был – Сталин не называл врага.

В. ДЫМАРСКИЙ: Правильно, он готовился к войне.

А. ОСОКИН: Он готовился к войне. Он сказал, что война… Он осадил человека, который поднял тост за мир, когда шел банкет, и сказал, что это время уже кончилось, мы будем защищать свою страну, атакуя, наступило время наступательное. Это был такой момент, он это сказал. Кто был противником – он не называл. О Германии он говорил, что Германия победила то и то, это факт и был. В чем причина их побед? Он четко объяснил – в том, что они решили эту проблему политически, то есть правильно выбрали союзников. А кто был союзником Германии в то время? То есть Сталин сделал намек: пока мы с ней, у нее все будет идти нормально. Вот как это звучит.

В. ДЫМАРСКИЙ: Объясняете ли вы именно этим, если я правильно понимаю вашу версию, вашу гипотезу, объясняете ли вы именно этим, что Сталин до последнего не верил в возможность нападения Германии на Советский Союз?

А. ОСОКИН: Знаете, применительно к Сталину слова "верил", "не верил" вообще не работают. Сталин себе не верил. Он не верил никому. И разговор о том, что Сталин поверил Гитлеру – это наивно и смешно. Я еще раз говорю, он не верил никому. Так вот, дело совершенно не в том, что он верил или не верил. Сталин был прагматик. Он понимал, что Германия – маленькая страна, не имеющая никаких ресурсов, она должна была быть или с теми, или с теми. И решался вопрос в этом треугольнике, с кем она будет. Вот за что шла борьба. И если называть вещи своими именами…

В. ДЫМАРСКИЙ: Треугольник – Англия, Германия, Советский Союз?

А. ОСОКИН: Конечно. Сталин, Гитлер и Черчилль, совершенно однозначно. И дело все в том, что всегда, когда показывали Отечественную войну, всегда обычно все уходило в плоскость Сталин-Гитлер, и картина была в этой плоскости. Вот я считаю, что сейчас, особенно в фильме, появился объем, действовало поле, которое делает объемной эту картину – нельзя так откинуть одно действующее лицо, нет, оно продолжало действовать. Мало того, оно и спровоцировало. Дело в том, что когда началось… Вы сказали очень важную, правильную и точную вещь по поводу колеи: да, действительно, на 89 мм ширина колеи русской больше, шире. Так были проведены колоссальные операции. В частности, я нашел материалы, и привожу их в книге, немцы разработали "передвижной башмак", то есть они могли свои поезда, не переставляя, передвинуть просто колею.

Д. ЗАХАРОВ: И сколько они этих "башмаков" произвели?

А. ОСОКИН: Я не знаю. Сейчас я вам просто говорю. Это второе по порядку. "А сколько из них доехало?". Так можно по каждому поводу. Они работали в этом направлении.

Д. ЗАХАРОВ: Ну, работали… Циолковский тоже работал в области ракетостроения.

А. ОСОКИН: Теперь с нашей стороны. У нас тоже готовили, и здесь высказана гипотеза, что в последние десять дней народ, население, которое жило вдоль железных дорог от границы, было выселено и за десять дней переложены рельсы. Они подумали о том, о чем вы говорили. Поезда формировались на нашей стороне уже на немецкой ширине и, не задерживаясь, продолжали движение на ту сторону. Вот, вы абсолютно точно определили тонкость, в этом и была…

Д. ЗАХАРОВ: Ну, так война шла, а эшелоны с зерном продолжали идти еще несколько дней на территорию…

А. ОСОКИН: Кто это вам сказал?

Д. ЗАХАРОВ: Это известный факт.

А. ОСОКИН: Абсолютная ерунда. Последняя прошла за несколько часов…

Д. ЗАХАРОВ: Хорошо, давайте займемся прикладной арифметикой. Сколько было дивизий сконцентрировано для переброски на Северное море?

А. ОСОКИН: Я не знаю, сколько дивизий точно, я занимаюсь этим вопросом. Думаю, я сумею ответить потом, но сейчас – нет. Я знаю только, сколько вагонов было выделено: 100 тысяч вагонов. В этой книге приведен документ – докладная записка…

Д. ЗАХАРОВ: А где находились эти 100 тысяч вагонов?

А. ОСОКИН: Это второй вопрос. Я говорю, докладная записка Берии, в которой он говорит, что неправильно заказали на 100 тысяч вагонов больше на погрузку, чем на разгрузку. Вы спросили объем переброски нашей, докладываю вам: по словам Берии, это 100 тысяч вагонов.

Д. ЗАХАРОВ: Где были эти 100 тысяч вагонов?

А. ОСОКИН: Эти 100 тысяч вагонов были у нас…

Д. ЗАХАРОВ: Ну, это понятно.

А. ОСОКИН: А вы не слышали про такое, что когда захватили, был момент, присоединили к нам Буковину, весь парк, который там был, перегнали немедленно к нам? Собирали вагоны. И тем не менее, пропускная способность наших дорог была в три раза ниже, чем немецкая, а отсюда появился еще один способ переброски – сухопутный.

В. ДЫМАРСКИЙ: Вот про еще один способ переброски и все другие вопросы Александру Осокину мы зададим после короткого выпуска новостей.

НОВОСТИ

В. ДЫМАРСКИЙ: Еще раз добрый вечер. Мы продолжаем программу "Цена Победы". Напомню, что сегодняшняя ее тема звучит так: "Еще одна тайна 22 июня". И эту тайну нам сегодня презентует Александр Осокин, автор книги "Великая тайна Великой Отечественной. Новая гипотеза начала войны". Александр, продолжайте отстаивать вашу гипотезу. Давайте немножко вопросы посмотрим, которые нам прислали наши слушатели. Во-первых, они просят прояснить еще один вопрос: зачем в таком случае немцы перебрасывали войска на юг или хотели перебрасывать войска на юг, какова была цель?

А. ОСОКИН: Ну, так в этом был и весь смысл. Англия, это была не просто Англия, это была Британская империя, ключ к ней был в Индии, поэтому все время это было и все это понимали, что для того, чтобы, как Гитлер утверждал, из лап этой империи Земной шар изъять, надо нанести удар туда, где источник ее силы. А второе – нефтяные поля. Ведь весь английский флот, который был во много раз больше немецкого и советского, он держался на нефти, которая поступала, в основном, из Хайфы. Все трубопроводы исходили из полей Ближнего Востока в Хайфу, поэтому и брошен был Роммель. Никогда не понимали мы, зачем Роммель воевал в Африке…

В. ДЫМАРСКИЙ: Тогда вопрос от Сергея: "Как вплести в канву данной версии африканские кампании?".

А. ОСОКИН: Именно так. Роммель, казалось бы, никто даже не задался – а чего он там делал, куда он шел?

Д. ЗАХАРОВ: Нефть – кровь экономики.

А. ОСОКИН: Да. Он шел туда же. Но это тяжелый путь по пескам. А тут – по железной дороге везли, с комфортом. Это очень гениальное было бы решение, если бы оно прошло. Но вся штука в том, что еще совершенно неизвестно, Сталин был очень непростой человек, и Гитлер понимал, что он может, проехав к Северному морю, пришли бы вагоны с горючим, цистерны, ударить совсем в другую сторону. Почему армия оказалась разоружена, почему не было ни снарядов, ни горючего? Проверяли совместной комиссией. Вы заметили, Жуков написал, что однажды вызвал Сталин и сказал, что немцы просят разрешить им поискать могилы, у них могилы с Первой мировой войны, вы разрешите, пусть они ездят. Это они искали могилы в последние три недели. Так это работали те самые комиссии. Они приезжали, проверяли и смотрели, готова ли к погрузке эта часть. Что значит готова – значит, у нее все снято, снарядов нет, панорамы, требовали, чтобы с орудий снимали. Мой отец был артиллерист. 18 июня приехал генерал, прошел, сказал "все пушки затащить в лес, всем снять панорамы и отправить в Ригу". За 300 километров!

В. ДЫМАРСКИЙ: Если я правильно понимаю, существует версия Суворова о том, что Советский Союз готовился к удару, что его стратегия была наступательная, о чем, в частности, говорится в выступлении, вернее, вывод о чем можно сделать, в том числе исходя из того выступления Сталина, которое мы сегодня упоминали. И я так понимаю, что если, по версии Суворова, Сталин хотел напасть на Германию, то по вашей версии, не на Германию, а идти дальше, в сговоре с Германией нападать на Англию?

А. ОСОКИН: Понимаете, в чем дело, эта политика… Вы правильно все…

В. ДЫМАРСКИЙ: Ну, я примитивно задал вопрос…

А. ОСОКИН: Надо просто не забывать о том, что вся эта история началась давно, а вот с 1938 года Англией сделано все, чтобы развернуть Германию на восток, и им это удалось. На Мюнхен, куда Сталина вообще не позвали, как будто России в Европе нет. Ведь все ждали, что Германия пойдет на восток. Обратите внимание, какие повороты. Когда Гитлер приходил к власти и он написал в "Майн кампфе" своем, что наши лежат интересы на востоке и мы можем расшириться только за счет этих земель, славянских, благодаря этому ему дали деньги и выбрали его. А когда он оказался у власти, он пошел не на восток, а на запад, обратите внимание. Все время это меняется, эти движения.

В. ДЫМАРСКИЙ: Почему?

А. ОСОКИН: А вот именно поэтому, есть такая вещь…

Д. ЗАХАРОВ: Польша и Чехословакия – это восток.

А. ОСОКИН: А, извините, Сакская область и Франция, это запад.

Д. ЗАХАРОВ: Франция – это уже запад.

А. ОСОКИН: Вот об этом и речь. И они сделали все, чтобы схватка произошла на востоке. А Сталин предпринял те меры, в тот момент, может быть, даже в чем-то они были нелогичные, они были нелогичные в том, что это с Гитлером был сговор. Да, это плохо. А вот в том, чтобы оттянули войну, это было внешне, по крайней мере, вот так. А генеральный план у них был – переделить и сделать по-другому, чтоб не было монополии одной страны.

В. ДЫМАРСКИЙ: Тогда, я думаю, что это одна из важных составляющих вашей гипотезы, как я понимаю, это ответ на вопрос, который, в частности, задает нам Алексей: "Почему же Германия все-таки напала на СССР, а не стала выполнять договоренности о переброске, о которой вы говорите?".

А. ОСОКИН: Это целая драматичная история. Я понимаю так, что в "Барбароссе", есть такой план, никто почему-то не заметил, что в "Барбароссе", в плане, сказано, что этот план разработан на случай, если Россия изменит свое отношение к Германии. Понимаете? В переводе слова "фалль", он называется "Фалль "Барбаросса" в подлиннике, это не означает "план", это не означает "операция", это означает "случай", "вариант". Так вот, вариант "Барбароссы" был вариант на случай, если Россия изменит отношение. Когда "Барбаросса" оказался в руках у Черчилля, а его могли специально передать, чтобы показать, даже по договоренности, что мы готовимся воевать-то не с этими, а мы с русскими будем воевать, вы не волнуйтесь, англичане. Им переслали, и Черчилль увидел эту фразу, он мог решить – слушайте, а вот решение, пусть Россия изменит отношение к Германии и все будет нормально. И тогда появился Гесс. У меня высказана гипотеза, что Гесса либо заманили…

В. ДЫМАРСКИЙ: Англичане.

А. ОСОКИН: …либо выкрали. Я вполне допускаю, что просто выкрали. Он просто исчез. После выходного дня он не появился на работе, как говорится. Поэтому вполне возможно, что его выкрали. Интересная деталь: когда Сталин встречался с Черчиллем первый раз в 1942 году, он взял бокал, поднял: "Я хочу выпить за английскую разведку, которая прекрасно работает, которая Гесса заманила". – "Вы что, он же сам улетел, вы же знаете, он с ума сошел". – "А я хочу выпить за английскую разведку". Так что это вопрос темный. И с учетом того, что закрыли все дела о Гессе, о том, что Гесс, когда решили…

В. ДЫМАРСКИЙ: По-моему, документы по Гессу до 2017 года.

А. ОСОКИН: И собираются еще продлить. Так что это абсолютно не факт. Вот вам результат. Испортить отношения, уже ему ничего не остается. Вот мое предположение в этом. Подзадорим, спровоцируем. Именно таким образом. Я хочу сказать главное, почему этот вопрос надо решить? Потому что самое главное в том, что если Россия, которая так готовилась защищаться в те годы, сделала все, и в народе говорили "пусть ничего не будет, но только чтобы мы были сильны", отдавали все и делали все, и вдруг такой разгром. Если мы до сего дня не поймем этот разгром, не объясним его этой гипотезой или другой, но нам надо не гипотезу, а чтобы она стала теорией, понять, что произошло, и вот тогда мы сможем сказать… Потому что иначе – делай, не делай, все равно может произойти разгром. Ну, русские такие, сперва обязательно надо, а потом они уже будут добивать всех.

Д. ЗАХАРОВ: Ну, если посмотреть на военно-техническую статистику, то наши потери хотя бы в той же авиации в 1943 году превысили потери 1941 года и 1942-го, причем почти в два раза. То же самое с бронетанковой техникой.

А. ОСОКИН: Я не уверен, потому что я убежден…

Д. ЗАХАРОВ: Возьмите книгу Кривошеева "Гриф секретности снят".

А. ОСОКИН: Вы тоже прочтите вот эту книжку, пожалуйста, тогда будем на равных говорить.

Д. ЗАХАРОВ: Обязательно…

А. ОСОКИН: Нет, спасибо, я обещаю, что…

Д. ЗАХАРОВ: Я просто к архивным документам привык апеллировать. Прочитаю. Но я понимаю, что без инопланетян здесь не обошлось.

А. ОСОКИН: Ну, это ваша была…

В. ДЫМАРСКИЙ: Вопрос Алексея из Питера. Видите, он даже пишет вам: "Спасибо за интереснейшую работу. Книгу прочел. Слабость версии – в отсутствии документов с обеих сторон относительно планов военных операций, перемещения, размещения, снабжения войск в период их движения и пребывания на востоке немцев, а также наших в Германии. Ничего. Как же так – ничего о планах перемещения таких масс войсковых частей? Чем бы питались, по каким картам воевали бы?".

А. ОСОКИН: Замечательный вопрос, большое ему спасибо за то, что он пишет. Я просто хочу сказать вот о чем. Сделана была у нас профессиональная очень работа… Знаете, у Высоцкого есть фраза: "…И прикажу залить цементом, чтобы не разрыть". Правду о войне зарыли, залили, это покруче Чернобыльского могильника. Поэтому там очень трудно достать. Но можно. Но есть еще одно – к счастью, живы люди, которые являются носителями информации, которой они не понимают. Мой отец так и не понял, почему генерал, который приказал снять панорамы, сделал это при всех. Не отвел командира, тихонечко сказал, если б он вредитель, он тихонечко сказал, а он не побоялся сказать при всех "снимите панорамы" 18 июня, будьте не готовы к бою. Это был приказ, вот в чем дело. Но вот эти люди, почему людей не считают документами? Разве эти свидетельства… Сейчас, после выхода книги, есть замечательные люди, которые звонят… Мне недавно позвонил один человек, который рассказал, политработник, какую они работу вели. И эти люди – это те же документы. Только когда человек врет, говорит "я сделал то-то и то-то", это одно, а когда человек честно говорит "я не понимаю то, я не понимаю это и рассказывает", там есть вещи, которые придумать невозможно. Это тоже документы, живые документы, для меня не менее важны, чем документы, которые можно и подделать, и уничтожить, и ликвидировать, а память человеческая – это документ.

В. ДЫМАРСКИЙ: Вот вам Валерий из Зауралья пишет: "Господа, во время учебы в бронетанковой академии имени Малиновского в конце 80-х я задал вопрос преподавателю-генералу по поводу книги Суворова и его версии начала войны. Он развел руками и ответил вопросом на вопрос: "Зачем нам при нашем бездорожье потребовалось такое количество колесных танков?". Ну, это, скорее, как бы ответ этого генерала, свидетельство живое, как бы в пользу версии Суворова.

А. ОСОКИН: Дело в том, что эти танки делались с танков тех, у нас прототипы "Кристи", другие, поэтому не только это, вот вопрос в другом, я хочу сказать, в том, что суворовская версия, как она появилась: у меня к ней есть абсолютно точное отношение; когда я вот это все сделал, я понял, как появился Суворов. Он первым прорвался на Запад и первым прочитал вот здесь приведенный Меморандум о начале войны. Если договор наш, пакт Риббентропа-Молотова на полторы странички, то Меморандум, нота, которую вручил утром Шуленбуг, на 16 страницах. Так там весь Суворов. Суворов просто первым это увидел, стал это писать. Суворова сделало то, что мы не раскрывали сами истину про эту вещь, и дали ему возможность первому изложить, вот и все. А объяснил он это совсем по-другому. Он показал…

В. ДЫМАРСКИЙ: Что Сталин готовился к превентивному удару.

А. ОСОКИН: Да, а это совершенно не соответствует действительности с любой точки зрения. Вот я вам скажу только одну вещь. В книге Суворова, он же написал много книг, слово Гесс ни разу не упомянуто. Угадайте, у кого оно еще ни разу не упомянуто? У Черчилля в книге о Второй мировой войне, за которую он стал лауреатом Нобелевской премии по литературе.

В. ДЫМАРСКИЙ: Александр, только не требуйте от меня брать чью-либо сторону…

А. ОСОКИН: Нет, я вам просто говорю…

В. ДЫМАРСКИЙ: Потому что у нас как бы принцип программы – мы представляем разные версии.

А. ОСОКИН: Конечно, так и должно быть.

В. ДЫМАРСКИЙ: А вот такой любопытный вопрос пришел, неожиданный, от Ольги: "Ваш гость, похоже, следует моде, будто хуже Англии нет…"…

А. ОСОКИН: Нисколько.

В. ДЫМАРСКИЙ: "…Не вписывается ли ваша версия в нынешнюю антибританскую политику России?".

А. ОСОКИН: Как вы думаете, как давно идет эта политика?

В. ДЫМАРСКИЙ: Не знаю, поэтому объясните.

А. ОСОКИН: Объясняю, Ольга. Политика, которая, к сожалению, сейчас, сложилась буквально в последние…

В. ДЫМАРСКИЙ: Ну, в последние несколько месяцев.

А. ОСОКИН: А эта книга написана, уже три года, как сдана в издание.

В. ДЫМАРСКИЙ: Вот еще вопрос по поводу фильма, где его можно посмотреть?

А. ОСОКИН: К сожалению, сейчас состоялась только премьера в Доме кино недавно. Сейчас решается вопрос о том, как и где он будет показан, на каком канале. Сняла студия "Встреча" и делается сейчас все для того, чтобы он был показан по телевизору.

В. ДЫМАРСКИЙ: Понятно. "Какова вина Сталина в том, что началась война?". Вот такой вопрос, почти философский.

А. ОСОКИН: Вина Сталина, понимаете, вот есть такая вещь – с одной стороны, он виновен в бездействии, потому что, скажем, он не выступил, как лидер; с другой стороны… Его вина вот в чем: он взял на себя тот вариант, когда он один знал все. Я был потрясен, когда нашел материал, где Берия пишет: "Заказала армия на 1941 год на 100 тысяч вагонов больше…"… Из этого следует: либо даже Берия не знал всего из этого плана, либо это просто был такой способ скрыть истину. Он все держал у себя один, а всем давал маленький кусочек. Он один разыгрывал этот план, как это ни невероятно.

В. ДЫМАРСКИЙ: Александр, а можно вам такой вопрос задать, уже более личный, что ли?

А. ОСОКИН: Ради бога.

В. ДЫМАРСКИЙ: А что вас вообще побудило заняться этой историей?

А. ОСОКИН: Две вещи. Первая вещь. Обратите внимание, как реагируют люди? Как реагировали, когда был фильм показан? Эта тема для России – у каждого погибли или близкие люди, вы сколько лет продолжаете эту тему, и она будет всегда – почему? Это не военная тема разыгрывается. Это есть наша… Дело в том, что это поражение, которое потом превратилось в победу, самый интересный именно этот момент, такого еще не было, чтобы в одной войне полностью проигравшая сторона разгромила напрочь того, кто ее победил. В истории сравнения нет. Это два. Третье – огромные потери. Четвертое – нелепость. Одни нелепости. Говорят, а почему нелепость такая, все это… Он не то, он не выступил… И все, что ни берите. Вот в этом эта нелепость и есть намек на то, что там есть какая-то тайна, и эту тайну обязаны мы разгадать, обязаны. Иначе этот комплекс всегда будет висеть, что Россия, можно с ней так поступить. Самое главное, что у нас всего было больше. Она была больше и по размеру. Она богаче несоизмеримо.

В. ДЫМАРСКИЙ: Ну и превосходство в технике было огромное.

А. ОСОКИН: Превосходство в технике было. Вот что самое главное. Что произошло? И второе, как-то коснулось меня лично. Отец провоевал всю войну, с первого дня. Я сам был в Каунасе, когда все началось. Мы уезжали на последних каких-то эшелонах, бомбежки были. Вот в чем дело. И это две вещи, которые всегда, у каждого нашего человека эта тема была, есть и остается. И это отнюдь не игра, кто придумает покруче, это не игра.

В. ДЫМАРСКИЙ: Вы знаете, действительно, том объемный, можно соглашаться, можно не соглашаться, это естественно, потому что я еще не знаю ни одной версии, ни одной гипотезы, которая не встречала бы возражений. Это совершенно нормально, это идет нормальное обсуждение и дискуссия.

А. ОСОКИН: Ну, конечно.

В. ДЫМАРСКИЙ: Я вам могу сказать так, что судя по тем сообщениям, которые приходят на СМС, кому-то интересно, кто-то считает это чуть ли не… Ну, у нас вообще слушатели такие, не очень соблюдают этикет, они пишут "бред какой-то", это совершенно нормально. Это с одной стороны. С другой стороны, я думаю, за одну программу вы не изложите все эти версии. Конечно, это надо читать со всеми теми документами, о которых вы говорите, которые содержатся в этой книге, потому что они, я думаю, именно документы и являются аргументами то ли в пользу, то ли против.

А. ОСОКИН: Конечно.

В. ДЫМАРСКИЙ: Поскольку у нас время есть, я бы хотел еще вот что сделать. Мы давно не разговаривали с нашими слушателями, если вы не против, поотвечаем на их вопросы.

А. ОСОКИН: С удовольствием.

В. ДЫМАРСКИЙ: Я напомню наш телефон 363-36-59. Я прошу слушателей просто задавать вопросы нашему гостю. Алло, слушаем вас.

СЛУШАТЕЛЬ: Добрый день, здравствуйте. Бессонов Алексей Борисович, город Пермь. У меня такой вопрос. Почему-то всегда напрочь отвергают версию о том, что не было заговора генералов в армии.

В. ДЫМАРСКИЙ: В нашей, в Красной Армии?

СЛУШАТЕЛЬ: Да, в нашей, в Красной Армии. Почему они говорят, что 58-я статья, по которой были Тухачевский, так далее, предусматривалась смертная казнь и в мирное время, их расстреляли за хищение социмущества. Тухачевский вводил радиоуправляемые танки, тормозил процесс перевооружения...

В. ДЫМАРСКИЙ: Понятно, спасибо. Это, конечно, не совсем по теме вашей книги – заговор генералов. Если хотите ваше мнение или впечатление…

А. ОСОКИН: Я просто хотел сказать одно. То, что Тухачевский – я, между прочим, инженер – и насколько мне известно, он очень многое ввел, начиналось многое с него, он наоборот, очень неплохо, и многие достижения связаны именно с ним. Видите, мнения разные, даже по этому поводу.

В. ДЫМАРСКИЙ: Я думаю так, что Тухачевский мог быть, возможно, в какой-то оппозиции Сталину, но то, что он не был иностранным шпионом, я думаю, что это бесспорно.

А. ОСОКИН: У меня есть такое объяснение. Если бы все шпионы, которых обвиняли в том, что они шпионы, сделали бы действительно все то, в чем их обвиняли, то урон бы был в тысячу раз меньше, чем произошло 22 июня.

В. ДЫМАРСКИЙ: Еще послушаем один звонок. Алло, слушаем вас.

СЛУШАТЕЛЬ: Здравствуйте. Я бы хотел задать вопрос вашему гостю. Сергей из Москвы. Я читал неоднократно воспоминания немецких генералов и нигде не упоминается о какой-либо переброске немецких войск на восток, либо на Ближний Восток, и речь шла постоянно о тех операциях, которые известны в истории.

В. ДЫМАРСКИЙ: Спасибо за вопрос. Я, может быть, даже добавлю от себя – а есть ли в вашей книге документы немецкие на эту тему?

А. ОСОКИН: Конечно. Отвечаю на вопрос. Дело в том, что информация о том, что переброски эти были, это для них так же… Понимаете, это оказалась вещь – все три стороны не заинтересованы в том, чтобы об этом говорить, потому что у всех оказалось что-то тут подмочено. Дело в том, что немцы были, если это было, то они были в соглашении. С кем? С тем, с кем они завтра воевали. Англичане каким-то образом стимулировали, чтобы война началась, а потом были нашими союзниками. Всем это было невыгодно. Это тот редкий случай, когда правда была невыгодна всем. И вот я говорил о том, что слово Гесс ни разу не упомянул ни Суворов, ни разу не упомянул Черчилль. Такое событие. Ну, подумайте сами, что это значит? Есть вещи, о которых говорить не принято.

В. ДЫМАРСКИЙ: Кстати говоря, вдогонку еще один вопрос. Во всей этой истории, в вашей гипотезе, какова роль, если она вообще есть, Соединенных Штатов?

А. ОСОКИН: Ну, у Соединенных Штатов роль такая, если делать вывод такой исторический: кто выигрывает мировые войны – тот, кто в них не участвует.

В. ДЫМАРСКИЙ: Хорошо. Давайте еще один звонок примем. Слушаем вас.

СЛУШАТЕЛЬ: Добрый вечер. Меня зовут Владислав, город Оренбург. Мне кажется, что все мемуары, которые печатаются, публикуются, они писались немцами с той точки зрения, что им уже нечего скрывать особо, то есть они писали какую-то подноготную происходящих процессов. Это первое. Но хотя, с другой стороны, мой прадед, он говорил о том, что где-то примерно в пятнадцатых-восемнадцатых числах июня их на самом деле грузили в составы, то есть они были в составах и у них не было боеприпасов, их это немножко как бы тревожило, это на самом деле так. Потом началась война…

В. ДЫМАРСКИЙ: Спасибо.

А. ОСОКИН: Спасибо большое. Вы даже не понимаете, насколько важное свидетельство то, что вы сейчас сказали. То, что вы сказали, это важнее любых документов, потому что ему врать никакого смысла не было, не прибавляется ничего. Вот из таких кусочков и складывается истина. Это тоже документ. Вот если запротоколировать – где, когда, фамилия, имя, и собрать, у меня тут есть такая глава "Калейдоскоп"…

В. ДЫМАРСКИЙ: Хорошо, а вот тех людей, которых грузили в вагоны без боеприпасов, что, просто не успели до 22 июня?

А. ОСОКИН: Да я уверен, что очень много. Я скажу очень важную вещь. Я обнаружил у Гальдера, в дневнике Гальдера, это один из главных источников, там по дням все записано, это начальник генштаба сухопутных войск, так вот у него 3 июля написана такая вещь: наверху – "12-й день войны с Россией", а внизу написано – "таким образом на 14-й день Восточной кампании…". Я поднимаю, опять смотрю – 12-й день и на 14-й день Восточной кампании. Вы понимаете? Восточная кампания и война с Россией по Гальдеру – это разные вещи. Что же произошло за эти два дня? Так вот эти два дня шли поезда в обе стороны. Вот откуда так много у нас оказалось десантов. Наши отступают, мой отец подошел к Неману с пушками тяжелыми, мосты взорваны, а на той стороне немцы едут на велосипедах. Десанты кидались велосипедами? Нет. Так это поезда. Я у вас услышал, на передаче вашей "Цена Победы", Иоффе, я записал этого человека, Иоффе из Бреста рассказывал, что наступление на Брестскую крепость шло не со стороны границы…

В. ДЫМАРСКИЙ: Белорусский историк.

А. ОСОКИН: …а со стороны вокзала, и у вас же было сказано, что оказалось, какие-то чудаки пропустили немецкий поезд, вечером пропустили, он стоял на путях, а утром 22-го из него вышли с засученными рукавами и пошли на Брестскую крепость. От вас информация.

В. ДЫМАРСКИЙ: Не от нас, а от наших гостей.

А. ОСОКИН: От ваших гостей. Из таких вот кусочков складывается картина.

В. ДЫМАРСКИЙ: Попробуем еще один звонок принять. Слушаем вас, добрый вечер.

СЛУШАТЕЛЬ: Добрый вечер. Меня зовут Сергей, я из города Екатеринбург. Хотелось бы поделиться воспоминаниями своего деда. Он был кадровым военным в автомобильных частях. Формировалась часть – у них не было водителей для того, чтобы вывезти военную технику. Если б была такая подготовка, то хотя бы комплектовали части соответствующим образом. И из отступающих частей отбирали людей, которые могут водить машину для того, чтобы просто ее угнать. Это очень большая часть была. И второе, на Нюрнбергском процессе, когда нужно было хоть каким-то образом вообще оправдать себя, обязательно бы всплыла эта ситуация, которую вы…

В. ДЫМАРСКИЙ: То есть у вас как бы сомнения?

СЛУШАТЕЛЬ: Конечно. На Нюрнберге вытаскивали все…

В. ДЫМАРСКИЙ: Сомнения, я понимаю, в версии. Автор готов ответить. Спасибо за вопрос.

А. ОСОКИН: Ну, первое – просто интересная информация, спасибо за нее. А по поводу Нюрнбергского процесса – это очень важно, вы правильно задели эту вещь. Дело в том, что Нюрнбергскому процессу было придано такое огромное внимание, чтобы не проскочила информация, от нашей страны этим занимался Вышинский, он специально был послан только для этого, чтобы не проскочила информация по определенным вещам, начиная с секретных протоколов, протокола к пакту Молотова-Риббентропа…

В. ДЫМАРСКИЙ: Ну, все, что не проскочило на Нюрнбергском процессе, тем не менее есть в книжке Александра Осокина "Великая тайна Великой Отечественной. Новая гипотеза начала войны", так что читайте книжку и убеждайтесь, правильна эта гипотеза или нет. Спасибо вам за участие в программе. Это была "Цена Победы". До встречи через неделю.

Полная версия

Copyright © 2004 - 2006 Радиостанция «Эхо Москвы»


Радиостанция ЭХО МОСКВЫ :: Цена Победы :: Понедельник, 4 Февраль 2008

Радиостанция «Эхо Москвы»: Цена Победы, Понедельник, 4 Февраль 2008

http://www.echo.msk.ru/programs/victory/58459/index.phtml

Цена Победы
Неюбилейные беседы по истории Второй мировой войны. О чем не пишут в энциклопедиях? Почему не сходятся цифры? До правды докапываются "эховец" Виталий Дымарский и "взглядовец" Дмитрий Захаров.
Ведущие: | Виталий Дымарский
Гости: | Константин Залесский историк
Понедельник, 4 Февраль 2008

В. ДЫМАРСКИЙ: Добрый вечер, уважаемые слушатели. В эфире "Эха Москвы" очередная программа цикла "Цена Победы", сегодня веду ее я один, Виталий Дымарский. И представляю нашего гостя – Константин Залесский, историк, которого вы уже знаете по нескольким программам все того же нашего цикла "Цена Победы". Здравствуйте, Константин.

К. ЗАЛЕССКИЙ: Добрый день.

В. ДЫМАРСКИЙ: Дмитрий Захаров в одной из своих программ беседовал с Константином Залесским о главной награде Третьего Рейха, которая называется "Железный крест". Ну, внутри "Железного креста" огромное количество степеней. Как я понимаю, вы более или менее разобрали этот вопрос, эту главную награду Третьего Рейха. Но мы решили на этом не останавливаться и сегодняшней темой выбрали продолжение.

К. ЗАЛЕССКИЙ: Остальные награды.

В. ДЫМАРСКИЙ: Остальные награды, всю систему наградную Третьего Рейха. Если я правильно понимаю, там же были и боевые награды, и небоевые?

К. ЗАЛЕССКИЙ: Да, да. Не совсем в нашем понимании. Здесь немножко сложно говорить, потому что мы волей-неволей всегда будем проецировать нашу родную систему наград и пытаться подстроить немецкую под нее, чтобы понять что там происходило, а на самом деле они две абсолютно непохожих системы и между собой не имеют ничего общего, поэтому надо сначала абстрагироваться, что это была другая система.

В. ДЫМАРСКИЙ: Она со свойственной немцам тщательностью и пунктуальностью была более точно выстроена? Там были более точно определены критерии для награды? Или это просто две разных системы?

К. ЗАЛЕССКИЙ: Не совсем так. Она была более скупая, то есть было значительно меньше наград, но в то же время она была более обывательской, то есть, кроме наград, существовало огромное количество мелких наград, которые, в общем-то, и наградами назвать сложно: значков, всякие спортивные значки. Вот их было много. В принципе, в нацистской Германии каждый немец мог получить какую-нибудь награду.

В. ДЫМАРСКИЙ: Ну, я вам хочу сказать, что в Советском Союзе, да и в России нынешней тоже каждый гражданин может получить какую-нибудь награду.

К. ЗАЛЕССКИЙ: Нет, но может, а тут – получал.

В. ДЫМАРСКИЙ: Что, в обязательном порядке?

К. ЗАЛЕССКИЙ: Ну, практически.

В. ДЫМАРСКИЙ: Извините, я перенесусь в нашу реальность. Знаете, такая книжечка есть у нас, и в Советском Союзе она была, "Ветеран труда". Ну, нужна какая-то награда. И такой наградой признается и почетная грамота профсоюза какого-нибудь и тому подобное.

К. ЗАЛЕССКИЙ: Ну, в принципе, примерно то же самое. Но что касается наград-орденов, мы берем высшую категорию наград, то по сравнению с тем что было в Советском Союза, да и сейчас тоже у нас, в Германии их, можно сказать, было крайне мало. До начала Второй мировой войны в Германии вообще орденов не было.

В. ДЫМАРСКИЙ: Подождите, но тот же "Железный крест"?

К. ЗАЛЕССКИЙ: Нет, "Железный крест" не существовал. Он возникнет…

В. ДЫМАРСКИЙ: Но он возникал все время в годы войны, он же в Первую мировую войну тоже был…

К. ЗАЛЕССКИЙ: Да, и раньше он был, в других войнах.

В. ДЫМАРСКИЙ: Потом, Геринг, если я не ошибаюсь, в Первую мировую войну получил орден "За заслуги".

К. ЗАЛЕССКИЙ: Да, но с созданием Веймарской республики все ордена Прусского королевства и, соответственно, всего этого бесконечного количества германских государств, которые существовали на территории Германии и каждое имело свои собственные ордена, их было очень много, они были ликвидированы, то есть награждение не производилось.

В. ДЫМАРСКИЙ: Это не предусматривалось случайно Версальским договором?

К. ЗАЛЕССКИЙ: Нет, нет. На самом деле это было связано с вполне простой и примитивной монархической традицией, что орден в монархическом обществе принадлежит не государству, а он принадлежит правящему монарху, и правящий монарх, являясь главой этого ордена, награждает своих подданных. Соответственно, монархов лишили власти, все награждения орденами прекратились.

В. ДЫМАРСКИЙ: А президент республики – это уже не так?

К. ЗАЛЕССКИЙ: Это уже не то, да. И, соответственно, никаких орденов в Веймарской Германии и в нацистской Германии до 1939 года, государственных орденов не существовало.

В. ДЫМАРСКИЙ: Никаких – ни за трудовые заслуги каких-то?

К. ЗАЛЕССКИЙ: Существовало много, скажем так, не орденов, а наград не того уровня. Во-первых, ведомственные – каждое ведомство имело свои собственные награды. Потом, существовали, естественно, медали, кресты, то есть награды за выслугу лет – как обычно, за 4, 8, 20, 40, 50 лет. Соответственно в Вермахте, в полиции, в СС, на гражданской службе, в партии – в партии тоже, конечно, это отдельная отрасль, то есть партийные чиновники получали свои награды за выслугу лет, их было большое количество. Люди за трудовой подвиг получали значки победителя, по нашему – соцсоревнования, в данном случае это было соревнование по профессиям, причем именно по профессиям: люди сначала становились лучшими по профессии, а потом как бы оценивались между собой на уровне территориальном, то есть победитель района, потом победитель гау…

В. ДЫМАРСКИЙ: Такая трудовая олимпиада или спартакиада.

К. ЗАЛЕССКИЙ: Да, да. И они получали особые нагрудные знаки, которые расценивались, в принципе, как награды. Существовало бесконечное количество значков. Например, существовали, очень почетные были, значки участия в каких-то съездах – партийных, общественных. Причем в данном случае не обязательно было быть на съезде делегатом, но вот участие в съезде – это значок, который можно носить и им гордиться. Соответственно, существовало значительное количество спортивных наград, то есть спортивный значок СА, Имперский спортивный значок, тоже в серебре, в золоте, в бронзе…

В. ДЫМАРСКИЙ: Это за спортивные достижения?

К. ЗАЛЕССКИЙ: За сдачу, условно говоря, норм ГТО. Причем тут немножко отличие немецкой системы от нашей. Если кто помнит эти значки ГТО, они были I, II, III степени.

В. ДЫМАРСКИЙ: Еще было БГТО.

К. ЗАЛЕССКИЙ: Ну, БГТО – это "Будь готов к труду и обороне".

В. ДЫМАРСКИЙ: БГТО – это вообще для детей.

К. ЗАЛЕССКИЙ: Да. А если тут градации были, что надо было сдать нормы на III, II, I степень, и нормы росли, то здесь было немножко по-другому, то есть молодые люди сдавали нормы определенные совершенно и получали только бронзу, а серебро получал уже человек более значительного возраста, который сдавал более низкие нормы, но получал серебряный значок, то есть он сохранил себя в спортивной форме.

В. ДЫМАРСКИЙ: Константин, еще такой вопрос. Мы сейчас говорим о периоде до 1939 года. Если вы говорите, что в Германии практически у всех что-то было, то было ли это предметом гордости?

К. ЗАЛЕССКИЙ: Да, да.

В. ДЫМАРСКИЙ: Если у всех есть, каждый ходит со своими…

К. ЗАЛЕССКИЙ: Но у каждого – разные. Это было предметом гордости. Но предметом гордости, скажем так, в каких слоях – то есть это было предметом гордости в широких слоях населения. Люди гордились своими значками и все немцы, скажем так, любили их носить. Возможно, это связано с сутью немецкого народа, что любят они…

В. ДЫМАРСКИЙ: Традиция.

К. ЗАЛЕССКИЙ: Да, традиция. Потому что, например, партийные значки и значки бесконечного количества организаций партийных, их было очень много – и Женский Союз, и Студенческий союз, и Союз юристов, и Союз врачей, и Красный крест, который тоже имелся.

В. ДЫМАРСКИЙ: Именно партийный Красный крест?

К. ЗАЛЕССКИЙ: Нет, не партийный, но он тоже имел свои значки, причем Красный крест имел очень сложную градацию своих значков, разные уровни, свои ведомственные награды, был Крест пожарников. Было огромное количество наград и люди их носили, и партийные значки носили – что, вот, принадлежность к этой организации. Был также учрежден Крест матери. У нас это орден "Мать-героиня", а там – Крест матери. Само слово "крест" в названии подразумевает, что эта награда почетная, но это не орден, то есть несколько ниже по категории.

В. ДЫМАРСКИЙ: А была такая градация – ордена и медали? Или не было медалей?

К. ЗАЛЕССКИЙ: Медали были, но медалей было очень мало. Как медаль, в принципе, была одна учреждена во время войны – это медаль "За бои на Восточном фронте" зимой 1941 и 1942 годов. Там градации такой не было. Были знаки и ордена. В принципе, медаль в приложении к Германии – в смысле круглая форма, чисто утилитарное такое название.

В. ДЫМАРСКИЙ: То есть не содержательно, а по форме.

К. ЗАЛЕССКИЙ: Да. А, в принципе, это был знак, знак отличия. Крест матери тоже относился к этой категории, но он был очень почетный, он вручался при большом стечении народа, в торжественной обстановке. У Креста матери три степени было. Крест матери I степени давал определенные льготы женщинам. Но оказалось, что приходится давать очень большому количеству женщин Крест I степени, много было многодетных семей, и через какое-то время повысили планку возраста, то есть его стали давать уже пожилым женщинам. Не как у нас, когда десять детей, и получает…

В. ДЫМАРСКИЙ: Но у нас, по-моему, если я не ошибаюсь, "Мать-героиня" тоже имеет градацию.

К. ЗАЛЕССКИЙ: Там Орден материнской славы трех степеней, потом "Мать-героиня", то есть там начиная с шести детей.

В. ДЫМАРСКИЙ: Сколько надо было родить детей, чтобы получить этот Крест?

К. ЗАЛЕССКИЙ: Там нужно было родить от четырех до восьми.

В. ДЫМАРСКИЙ: А если выше восьми?

К. ЗАЛЕССКИЙ: Все, это I степень. III степень – четыре ребенка, II степень – шесть детей, I степень – восемь. Дальше уже все.

В. ДЫМАРСКИЙ: Дальше уже без наград.

К. ЗАЛЕССКИЙ: Да, но не только родить, а уже и вырастить. Сначала под пропагандистскую шумиху стали всем давать, но потом выяснилось, что очень много, и стали давать уже женщинам в возрасте, которые уже вырастили детей.

В. ДЫМАРСКИЙ: Чьим указом, приказом, распоряжением вручались ордена?

К. ЗАЛЕССКИЙ: Фюрера и рейхсканцлера, то есть Адольфа Гитлера. Как раз когда умер рейхспрезидент Гинденбург…

В. ДЫМАРСКИЙ: А при Гинденбурге не было?

К. ЗАЛЕССКИЙ: Нет-нет, при Гинденбурге не было. В принципе, все вручается, естественно, от имени главы государства, а не правительства, то есть от рейхспрезидента, но было принято постановление об объединении должностей рейхспрезидента и рейхсканцлера под общим названием "фюрер и рейхсканцлер".

В. ДЫМАРСКИЙ: И все эти указы подписывал сам Гитлер?

К. ЗАЛЕССКИЙ: Ну, соответственно, скрепляли подписью Ламмерс, начальник имперской канцелярии, или министры по ведомствам. Но, в принципе, развитие наградной системы Германии как таковой, ее становление фактически, становление нацистской наградной системы, это, конечно, все пришлось на время войны, то есть с "Железным крестом", который стал, скажем так, хребтом вот этой наградной системы и примыкающих к нему как орденов, так и наградных знаков различных. В принципе, во время войны возникло всего-навсего, кроме "Железного креста", два ордена, и оба они были связаны именно с тем, чтобы разгрузить награждение "Железным крестом", то есть возникновение креста "За военные заслуги", который мы много упоминали в прошлой передаче, было связано с тем, чтобы отсечь ранее существовавшую степень "Железного креста" для награждения людей не за военные заслуги, а за заслуги, связанные с войной. Для этого и был создан этот крест "За военные заслуги" с мечами и без мечей. С мечами получали те, кто не участвовал в военных действиях, но имел к ним какое-то отношение – например, повара, интендантская служба, зенитчики, инженеры…

В. ДЫМАРСКИЙ: Наземная служба "Люфтваффе".

К. ЗАЛЕССКИЙ: Да, строительные службы, транспортники. И тыловики тоже. Вначале возник этот орден в двух степенях, 1 класса и 2 класса, а потом решили ввести еще дополнительно медальку вниз, как младшую, и "Рыцарский крест "За военные заслуги" как более высокую награду. И, кстати, можно сказать, очень характерный пример, "Рыцарский крест "За военные заслуги" с мечами получили глава Главного управления имперской безопасности Кальтенбруннер и глава Гестапо Мюллер за операции по расследованию обстоятельств покушения на Гитлер 1944 года, то есть они с мечами получили, как имевшие непосредственное отношение к каким-то военным действиям, хотя, естественно, никакого отношения они к ним не имели. Потом, уже в самом конце войны, был создан еще и "Золотой Рыцарский крест", но им награждение было незначительное количество, в пределах десяти человек – ну, разные данные существуют в разных источниках, от шести до двенадцати человек.

В. ДЫМАРСКИЙ: Знаете, я или пропустил, или надо сразу внести ясность – вы говорите о "Рыцарском кресте", это вне "Железного креста"?

К. ЗАЛЕССКИЙ: Это "Рыцарский крест "За военные заслуги". На самом деле само название "Рыцарский крест" идет из имперских времен, то есть времен еще монархической Германии. "Рыцарский крест" – крест рыцаря, высшая степень очень многих орденов Германии. Практически каждое немецкое княжество, каждое немецкое герцогство имело свои один-два-три ордена и высшая их степень именовалась "Рыцарским крестом", то есть как высшая степень. Просто у нас не было такого и у нас сейчас, когда говорят "Рыцарский крест", всегда имеют в виду именно "Железного креста", а он на самом деле назывался – вернемся к "Железному кресту" – для нашего уха несколько удивительно, он назывался "Рыцарский крест "Железного креста".

В. ДЫМАРСКИЙ: Как высшая степень.

К. ЗАЛЕССКИЙ: Да, просто как высшая степень "Железного креста". Следующая награда, именно орден, тоже была связана непосредственно с "Железным крестом". Она возникла в конце 1941 года, то есть уже после начала войны на востоке, и связано это было сначала прежде всего с авиацией. Оказалось, что немецкие летчики, которые неплохо получали свои "Рыцарские кресты" и во время западных кампаний, вдруг неожиданно, начав военные действия на Восточном фронте, стали сбивать огромное количество советских самолетов, и по всем показателям, которые существовали раньше, выходило, что "Железные кресты" придется раздавать направо и налево, а, естественно, Гитлер не хотел, чтобы награда обесценилась. И, во-первых, сначала стали повышать требования, что, мол, "Рыцарский крест "Железного креста" будет дан за большее количество сбитых самолетов, а потом наконец, уже в конце 1941 года, придумали еще один орден, он назывался "Военный орден немецкого креста", а в просторечии он назывался "яичница", потому что он имел круглую форму, такой большой белый круг, вокруг него лучи восьмиконечной звезды, никакую другую придумать было нельзя – ни пятиконечную, ни шестиконечную, четырехконечную – мало. Вот, восьмиконечная, никуда не денешься. Восьмиконечная звезда, на ней наложен большой белый круг, в который вписана черным свастика. Очень аляповатый орден. И он должен был стать своего рода промежуточным звеном между "Железным крестом" 1 класса и "Рыцарским крестом". Ну, он не входил в "Железный крест", то есть, в принципе, возможны были и подвижки, то есть можно было получить сначала "Железный крест", потом "Немецкий крест". Но, в принципе, было заложено так, что после "Железного креста" 1 класса сначала получить "Немецкий крест", потом "Рыцарский" уже, то есть чтобы разгрузить. Причем изначально этот орден был создан в двух степенях, даже, вернее, в двух классах – в золоте и серебре. Причем, опять-таки, это не было связано с тем, что один класс был выше другого, отнюдь нет. Просто крест в золоте давался тем, что участвовал в военных действиях, а крест в серебре тем, кто в них не участвовал, то есть не имел отношения к военным действиям. Они различались только, в принципе, цветом венка вокруг свастики. Там был золотой, то есть из желтого металла, скажем так, а здесь – белого металла. Во время войны еще Гитлер придумал, что надо сделать "Немецкий крест" с бриллиантами, даже была изготовлена награда, но ни одного награждения не было.

В. ДЫМАРСКИЙ: Кстати, Гитлер сам себя награждал?

К. ЗАЛЕССКИЙ: Никогда.

В. ДЫМАРСКИЙ: То есть у него – что, вообще ничего не было?

К. ЗАЛЕССКИЙ: У него были награды за Первую мировую: два "Железных креста" 2 класса и 1 класса. Носил он только "Железный крест" 1 класса. У него был еще "Баварский крест" 3 класса, военный. И еще была благодарность от командования. И еще, по-моему, была одна медаль. Он их не носил никогда. Носил он еще всегда знак "За ранение", полученный в Первую мировую войну. Во Вторую мировую войну он получал ордена от зарубежных союзников, как глава государства. Никогда их не носил.

В. ДЫМАРСКИЙ: Италия, Япония?

К. ЗАЛЕССКИЙ: Да, да. Никогда их не носил, ни разу. И от Германии он был награжден только партийными наградами до войны еще.

В. ДЫМАРСКИЙ: Вот эти военные, о которых вы сказали, плюс партийные.

К. ЗАЛЕССКИЙ: У него еще был золотой партийный значок, "Орден крови" номер 1-й. И во время войны он получил один наградной знак "За ранение": после покушения был создан особый знак "За ранение", который был идентичен тому же знаку "За ранение", который военнослужащие получали, но на нем была выгравирована дата покушения и роспись Гитлера. Вот он получил этот знак "За ранение", официально причем.

В. ДЫМАРСКИЙ: Что значит официально? Он сам себе подписал?

К. ЗАЛЕССКИЙ: Да, да. Как человек, удовлетворяющий критерию по награждению данным знаком. Больше у него ничего не было, сам себя он не награждал.

В. ДЫМАРСКИЙ: А у других нацистских вождей?

К. ЗАЛЕССКИЙ: Они очень любили награды многие. У Геринга вообще очень много. Все любили.

В. ДЫМАРСКИЙ: У Геринга еще с Первой мировой были.

К. ЗАЛЕССКИЙ: Тоже было, и во Вторую он получал, и от иностранцев любил получать. Остальные награды получали, причем во время войны был создан особый, совершенно неизвестный орден. Скорее всего, он был партийный. Просто мы о нем очень мало знаем. Мы знаем, что этот орден был и награждения были. Это так называемый "Германский орден". Непонятно, какой он был – партийный или государственный, потому что награждал им Гитлер лично, а Гитлер был и главой партии, и главой государства. Значит, никакого указа о введении этого ордена нет.

В. ДЫМАРСКИЙ: В немецких архивах нет? Нигде нет? Удивительно.

К. ЗАЛЕССКИЙ: Скорее всего, значит, можно предположить, что он был партийный. Причем орден довольно тоже аляповато выглядевший. Его получили одиннадцать человек.

В. ДЫМАРСКИЙ: Верхушка в основном?

К. ЗАЛЕССКИЙ: Все одиннадцать, они все принадлежали к верхушке, но из них большинство получило его именно посмертно. Его получил Гейдрих посмертно, его получил Тодт посмертно, его получил гауляйтер Вагнер посмертно, то есть орден, вручавшийся посмертно. Получил погибший во время покушения на Гитлера его адъютант Штунт, тоже посмертно, с мечами и венком. Это так называемый "Германский орден", странная награда, одиннадцать награжденных. Последний награжденный – гауляйтер Ханке, который сменил Гиммлера на посту рейхсфюрера СС в последние дни войны – ну, он был назначен Гитлером рейхсфюрером СС, он так им не стал фактически. Это за оборону Бреслау. Гитлер был восхищен обороной Бреслау и наградил Ханке. Что за орден – никто не знает.

В. ДЫМАРСКИЙ: Но физически его видели, естественно?

К. ЗАЛЕССКИЙ: Да, да. И в руках держали. Есть указ о награждении, но нет статута ордена, приказа о его создании, о том, какие были степени. Мы можем только догадываться, что если кто-то получил степень с венком и мечами, а кто-то – без венков и мечей, и кто-то еще получил этот крест 3 класса, а кто-то 1-го, то можно предположить, что там было три степени и плюс еще венок.

В. ДЫМАРСКИЙ: Мы продолжим беседу после небольшой паузы и будем опять же говорить о наградной системе Третьего Рейха с Константином Залесским.

НОВОСТИ

В. ДЫМАРСКИЙ: Еще раз здравствуйте, уважаемые слушатели. Мы продолжаем программу "Цена Победы". Напомню, что в гостях сегодня у нас Константин Залесский, историк, еще раз здравствуйте.

К. ЗАЛЕССКИЙ: Добрый день.

В. ДЫМАРСКИЙ: И говорим мы сегодня о наградной системе Третьего Рейха, за исключением "Железного креста", которому была посвящена отдельная программа. Константин, продолжая вас допрашивать на эту тему, у меня такой возник вопрос: а была ли некая система лишения наград за проступки, за предательство какое-то?

К. ЗАЛЕССКИЙ: Нет, системы не было.

В. ДЫМАРСКИЙ: Но случаи такие были?

К. ЗАЛЕССКИЙ: Случаи, конечно, были. И это лишение – все абсолютно то же самое, это везде так – по приговору суда.

В. ДЫМАРСКИЙ: Ну, скажем, Гесс успел получить какие-то ордена?

К. ЗАЛЕССКИЙ: Гесс – нет, он же улетел до войны.

В. ДЫМАРСКИЙ: Ну, 1940 год, уже война шла.

К. ЗАЛЕССКИЙ: У него были партийные награды. А Гессу не положено было, он же не участвовал ни в каких военных действиях.

В. ДЫМАРСКИЙ: Его лишили?

К. ЗАЛЕССКИЙ: Нет, его не лишили. Решение было, что он сумасшедший, как бы была объявлена официальная точка зрения.

В. ДЫМАРСКИЙ: Да, преступления за ним не числятся формально.

К. ЗАЛЕССКИЙ: Например, членов комитета "Союз немецких офицеров", который был создан в Советском Союзе после Сталинграда, и Антифашистского комитета лишили званий воинских, лишили наград воинских. Все официально.

В. ДЫМАРСКИЙ: Успели.

К. ЗАЛЕССКИЙ: Да, конечно, сразу. Некоторых заочно приговорили к смертной казни.

В. ДЫМАРСКИЙ: Еще один вопрос. Вы говорили, что Гитлера награждали иностранные государства, что награды он не носил, а награждал ли Третий Рейх глав государств своих союзников?

К. ЗАЛЕССКИЙ: С этим как раз связано возникновение еще одной награды Третьего Рейха, причем в мирное время. Но здесь как раз возникает так называемый "Адлер Кройц", то есть "Крест орла". Он довольно странный, как всё в нацистской Германии. Его возникновение было связано с тем, что Гитлер поехал в Италию. Сначала к нему приехал Муссолини с визитом и наградил Гитлера орденом. Потом Гитлер должен был поехать в ответный визит, ему тоже надо было наградить Муссолини, естественно, орденом. А орденов нет.

В. ДЫМАРСКИЙ: Это какой год?

К. ЗАЛЕССКИЙ: Это был, по-моему, 1936 или 1937 год. 1936, по-моему. Надо наградить, а орденов нет, то есть награждать-то нечем. И тогда был создан вот этот "Адлер Кройц". Он был создан очень помпезный, довольно красивый, то есть это белый мальтийский крест, между лучами креста помещался золотой орел, держащий в руках свастику, и еще градация была с мечами – накладывались мечи сзади, тоже золотые. Пышный такой орден. Но он сейчас считается партийной наградой, потому что им награждения в основном шли по партийной линии. Но им награждали очень мало. Его получил Муссолини, была некая раздача орденов примерно в это время. Он имел шесть степеней, сложная система. Причем награждение было не последовательно степенями, а по рангу того, кого этими степенями награждали, то есть глава государства – I степень, министр какой-нибудь – II степень.

В. ДЫМАРСКИЙ: А в период крепкой дружбы с Советским Союзом никого не наградили?

К. ЗАЛЕССКИЙ: Вообще, в принципе, этот орден не пошел. Им награждали очень, скажем так, мало.

В. ДЫМАРСКИЙ: Вернемся к боевым наградами. Боевыми наградами награждались только солдаты Третьего Рейха? А союзнические армии – венгры, румыны, итальянцы – они получали немецкие награды или только свои собственные?

К. ЗАЛЕССКИЙ: Награждались. Награждались, в основном "Железными крестами", потому что награждения проводились именно союзников по оружию, кто сражался плечом к плечу, они получали военные награды Третьего Рейха, причем, скажем так, вполне значительное количество.

В. ДЫМАРСКИЙ: Критерии были те же самые?

К. ЗАЛЕССКИЙ: Нет, критерии были, конечно, более жесткие.

В. ДЫМАРСКИЙ: И, наверное, в основном, все-таки офицеры получали? До солдат не доходили, я думаю.

К. ЗАЛЕССКИЙ: Иногда доходили, но это было в тех случаях, когда какая-нибудь часть союзническая, например, румынская или венгерская, воевала в очень близком контакте с немцами. Тогда командир немецкой части, в подчинении которого оказалось то или иное соединение, мог представить к награде своих союзников. Награждение "Рыцарским крестом "Железного креста" было довольно редкое, но награды были. "Дубовыми листьями" награждали, а "Рыцарский крест с дубовыми листьями и мечами" получил только один человек – адмирал Ямамото, японец. Вот он один получил, больше никто. Остальные награды были, но, в основном, венгры и румыны, естественно.

В. ДЫМАРСКИЙ: А итальянцы?

К. ЗАЛЕССКИЙ: Итальянцы – очень мало, но получили. Получили итальянцы именно те, которые сражались в России, то есть плечом к плечу с немцами. А тех, кто воевал в Африке, не награждали немецкими наградами, практически нет сведений о награждении. Считалось, что это не немецкий фронт, а итальянский.

В. ДЫМАРСКИЙ: Северная Африка.

К. ЗАЛЕССКИЙ: Там как бы считалось, что Роммель теоретически подчиняется маршалу Мессе. В принципе, зона ответственности Италии, типа, немцы помогают. И как раз итальянцы учредили медаль свою собственную, причем именно для награждения и своих, и немцев – скажем так, медаль немецко-итальянского военного сотрудничества в Северной Африке.

В. ДЫМАРСКИЙ: Я пропустил, я хотел еще вернуться назад, когда я спрашивал по поводу того, кого лишали наград. Знаете ли вы, был ли лишен своих наград Паулюс после сдачи в плен?

К. ЗАЛЕССКИЙ: Он был лишен, но не после сдачи в плен, а когда он выступил…

В. ДЫМАРСКИЙ: А, понятно.

К. ЗАЛЕССКИЙ: В принципе, Гитлер, конечно, не любил пленных, кто сдавался в плен, но отношение к пленным в Германии нельзя было переломить одним, скажем так, росчерком пера. Ведь до Первой мировой войны включительно и в нашей стране, и в Германии, и вообще во всех воюющих странах сдача в плен не была, скажем так, актом предательства или актом трусости, а была актом героизма, то есть человек попал в плен не по своей воле, то есть он не сдался в плен, а попал в окружение, попал в плен.

В. ДЫМАРСКИЙ: Но сталинский режим перевернул представление.

К. ЗАЛЕССКИЙ: Да. И как раз, если помните, и в Первую мировую войну наши люди, возвращавшиеся солдаты и офицеры, они были героями. Был даже знак нагрудный в русской армии, и в немецкой был, "За плен". Во Второй мировой войне Гитлер не стал учреждать знак отличия за то, что был человек в плену. Он тоже не очень, как и Иосиф Виссарионович, не очень хорошо к этому относился, но за преступление это не считалось. И Паулюс стал преступником не когда сдался в плен, а когда уже по прошествии…

В. ДЫМАРСКИЙ: Выступил.

К. ЗАЛЕССКИЙ: Причем он долго отказывался. Он дистанцировался все время от "Союза немецких офицеров".

В. ДЫМАРСКИЙ: Но в конце концов все-таки…

К. ЗАЛЕССКИЙ: Ну, что делать.

В. ДЫМАРСКИЙ: Еще один вопрос. Все награжденные, орденоносцы и так далее, это только чисто внешний почет или была какая-то система привилегий, льгот?

К. ЗАЛЕССКИЙ: Нет, нет, никаких привилегий не было, абсолютно никаких.

В. ДЫМАРСКИЙ: Даже Рудель, получивший единственную высшую награду, это ничего не давало?

К. ЗАЛЕССКИЙ: Ничего, ни льгот не было предусмотрено, ничего.

В. ДЫМАРСКИЙ: Ни дополнительных пайков?

К. ЗАЛЕССКИЙ: Нет, это был просто почет. Предполагалось, что по окончании войны кавалеры, предположим, "Рыцарского креста" или, например, обладатели золотой пристежки "За ближний бой" – на этой системе нам надо еще успеть остановиться, потому что это довольно интересно – они получат определенные блага, причем блага, скажем так, большие материальные, например, поместье на востоке. Или, например, по одному из планов Бормана и Гиммлера, они получат право на вторую или третью жену.

В. ДЫМАРСКИЙ: А что такое вот эта пристежка золотая?

К. ЗАЛЕССКИЙ: Вот здесь есть одна интересная, скажем так, большая область. Это вот эти самые наградные знаки, о которых мы с вами упоминали. Дело в том, что, как мы говорили, орденов было очень мало, а охват награждения был очень большой, потому что все-таки многомиллионная армия ведет войну. И вот это-то и обеспечивали наградные знаки, система которых для нас совершенно чужда, у нас ее не существовало ни в Советском Союзе, ни в России, а в Германии она была неимоверно широко развита. То есть, в принципе, солдат, воюющий на фронте, пусть даже не очень значительное количество времени, получал определенный наградной знак. Причем этот наградной знак не свидетельствовал о его, предположим, личном героизме и совершении подвига. Он свидетельствовал о его, скажем так, статусе ветерана. То есть три дня участия в боях – имеется в виду в боевых столкновениях с оружием в руках – и уже он получал почетный Штурмовой знак, то есть человек уже ветеран.

В. ДЫМАРСКИЙ: То есть участник войны?

К. ЗАЛЕССКИЙ: Не просто войны, а участник именно боевых действий. Потом шел знак "За атаку" трех степеней – в бронзе, серебре и золоте. Для этого нужно было принять участие в 15 атаках, в 30 атаках и 50 атаках. Причем, человек мог получить это даже не участвуя в атаках, но, например, 15 месяцев службы на фронте приравнивалось к 10 атакам. Все это было выстроено, структурировано. Причем, знак "За атаку" получали только пехотинцы, мотострелки и горные стрелки. Танкисты получали знак "За танковую атаку". Но, предположим, военнослужащий "Люфтваффе", который воевал с автоматом в руках в наземных частях, не мог получить знак "За атаку", потому что это сухопутные войска. У него был свой знак "За наземный бой", который он получал от своего командования.

В. ДЫМАРСКИЙ: А ВМФ?

К. ЗАЛЕССКИЙ: У ВМФ, соответственно, свой. Но у ВМФ за бой за наземный не было.

В. ДЫМАРСКИЙ: Только за морской?

К. ЗАЛЕССКИЙ: Да.

В. ДЫМАРСКИЙ: На воде, в смысле.

К. ЗАЛЕССКИЙ: Да. Учитывая, что Сухопутные войска, "Люфтваффе" и "Кригсмарине" – военно-морской флот, как бы были немного оторваны все друг от друга. Получилась довольно занятная ситуация, что, в принципе, армия одна, а системы нагрудных знаков несколько различаются, то есть если в сухопутных войсках существовал знак "За танковую атаку", "За атаку", Штурмовой знак, Знак зенитной артиллерии, Знак наблюдателя аэростата, то награждали этими знаками, как мы говорили, за участие в военных действиях, а в "Люфтваффе" нагрудные знаки были квалификационные, то есть летчик, получив квалификацию летчика, получал нагрудный знак летчика, с квалификацией наблюдателя – получал знак наблюдателя, стрелок – стрелка, парашютист – парашютиста, в военных действиях не обязательно было участвовать.

В. ДЫМАРСКИЙ: Сложно все.

К. ЗАЛЕССКИЙ: Очень сложно. Но одновременно в "Люфтваффе" были введены еще одни нагрудные знаки, так называемые "шпанги", то есть пристежки. Они имели другой вид. Все, о которых мы говорили раньше, они имели вид, скажем так, медальона, то есть овальной формы, который крепился под "Железным крестом", то есть под карманом. В "Люфтваффе" были введены шпанги, то есть это пристежка – горизонтальная планка, которая крепилась над карманом. Вот она как раз учитывала в "Люфтваффе" количество участия в боях. Причем они все, естественно, различались, то есть истребитель получал свою планку…

В. ДЫМАРСКИЙ: То есть по внешнему виду человека можно было понять его историю, боевую во всяком случае?

К. ЗАЛЕССКИЙ: Абсолютно. Да. Причем планки были разных категорий, то есть серебряная, золотая, бронзовая.

В. ДЫМАРСКИЙ: Они сами-то разбирались во всем этом?

К. ЗАЛЕССКИЙ: Ну, конечно, они-то разбирались. Бронзовая выдавалась за 20 боевых вылетов, а золотая – более 300 вылетов. А вот если более 400 – там припаивалась штучка маленькая, на которой было написано "400 вылетов".

В. ДЫМАРСКИЙ: Интересно.

К. ЗАЛЕССКИЙ: А в военно-морском флоте было по-другому. Знаки были, там, "Член команды подводной лодки", ее дают за три похода. И вот так все это закручено было между собой.

В. ДЫМАРСКИЙ: Еще у меня вопросы есть. Первый вопрос такой. Если я правильно понимаю вас, то в Третьем Рейхе не было наших таких элементов наградной системы географических, как "За взятие Будапешта", или было?

К. ЗАЛЕССКИЙ: Это было. Только у нас это были медали, а там это были щиты, так называемая награда-щит, то есть это знак отличия, которым награждались все участники одной операции. И была еще одна медаль, которую мы уже упоминали, это медаль "За зимнюю кампанию на Восточном фронте 1941-1942 годов". Вот кто участвовал в зимней кампании, они получили медаль. А были еще щиты, которые носились в верхней части левого рукава, то есть они пришивались на левый рукав наверху, под плечо. Эти щиты учреждались специально под какую-то операцию. Их было не много, таких операций. Был "Нарвикский щит", это операция Нарвика, горные стрелки, в Норвегии. Был "Демьянский щит", это Демьянский котел, где дивизия СС "Мертвая голова" и вообще группировка графа Брокдорф-Ахлефельда. Был "Холмский щит", это город Холм, там был большой котел. В принципе, в основном все щиты были связаны с котлами, то есть с сопротивлением в условиях практически полного окружения. Был "Кубанский щит", это за бои на Кубани, во время отступления уже. Был еще "Лотарингский щит" – говорят, был. То есть рисунки есть.

В. ДЫМАРСКИЙ: А этот за что?

К. ЗАЛЕССКИЙ: Это уже за Лотарингию, когда обороняли в 1944-45. Говорят – есть и рисунок есть, а фотографии ни одной.

В. ДЫМАРСКИЙ: А за взятие городов?

К. ЗАЛЕССКИЙ: За взятие не было. И были еще дополнительно нарукавные ленты, но их было совсем немного. Это была "Африка" за участие в военных действиях в Африке, был "Крит" за взятие Крита и была лента "Курляндия" – за бои в Курляндском котле уже в 1945 году, где огромная группировка сопротивлялась у нас в Прибалтике.

В. ДЫМАРСКИЙ: То есть фактически давали больше не за наступательные, а за оборонительные операции.

К. ЗАЛЕССКИЙ: За оборонительные, да. Героизм в обороне. А не за наступление. За наступление, в принципе, общая награда есть, "Железный крест" тот же самый.

В. ДЫМАРСКИЙ: Еще один вопрос. Были ли, как во многих странах, не только в Советском Союзе или России, были ли планки, заменяющие ордена в повседневном ношении?

К. ЗАЛЕССКИЙ: Были, были. Планки существовали, только они были немножко другие в том смысле, что выглядели немножко по-другому. Суть была, естественно, та же.

В. ДЫМАРСКИЙ: Константин, когда последний орден был выдан или последняя награда?

К. ЗАЛЕССКИЙ: Последняя награда была выдана, если не ошибаюсь, в районе июня 1945 года в лагерях для военнопленных.

В. ДЫМАРСКИЙ: А кто выдавал-то их?

К. ЗАЛЕССКИЙ: Вот, выдали. На самом деле последние награждения были сделаны уже Деницем. Награждения производились до самых последних дней войны. Например, Йодль, который подписал капитуляцию в Реймсе, начальник штаба оперативного руководства, он получил "дубовые листья" к "Железному кресту" Рыцарского креста". Если не ошибаюсь, они были помечены 9-м мая.

В. ДЫМАРСКИЙ: И по поводу наград важно сказать, ведь после Нюрнберга, поскольку, я так понимаю, во многих наградах плюс ко всему присутствовала свастика…

К. ЗАЛЕССКИЙ: Во всех.

В. ДЫМАРСКИЙ: …во всех наградах присутствовала свастика, а атрибутика, символика фашистская была запрещена после Нюрнберга, то было запрещено ношение орденов.

К. ЗАЛЕССКИЙ: Да. До 1957 года.

В. ДЫМАРСКИЙ: И в этот период, как говорили, вот эти 12 лет запрета, там многие как бы спиливали свастику и носили ордена, чтобы не было свастики.

К. ЗАЛЕССКИЙ: Это было, причем именно поэтому-то 1957 год и появился, имеется в виду в отношении немецких наград, что в 1957 году в ФРГ был принят закон, решение, постановление, которое разрешало ношение боевых наград, партийных это не касалось, а боевых наград, полученных во время Второй мировой войны, но без свастики. Были утверждены определенные изменения. Например военный орден "Немецкого креста", о котором мы говорили, свастика была заменена в белом медальоне на железный крест.

В. ДЫМАРСКИЙ: И что, их изготовляли новые, без свастики?

К. ЗАЛЕССКИЙ: Да. Но только в частном порядке. Правительство не будет свои деньги тратить.

В. ДЫМАРСКИЙ: А на уровне общественного мнения это не осуждалось?

К. ЗАЛЕССКИЙ: Не осуждалось, не преследовалось.

В. ДЫМАРСКИЙ: Не преследовалось – понятно, раз есть закон.

К. ЗАЛЕССКИЙ: Ну, как – если осуждается, то будет и преследоваться. Просто есть много фотографий офицеров Бундесвера с "Железными крестами", с "Рыцарскими крестами", и Бундесвер – организация, сами понимаете, консервативная в том смысле, что если бы в обществе был хоть небольшой намек на неприятие, то Бундесвер просто бы запретил ношение. Ну а потом, ведь какое дело, военные награды вручались же, в общем, за военные заслуги, которые не связаны с идеологией. Например, все нагрудные знаки, их тоже можно было носить, они остались, кроме одного: кроме знака "За борьбу с партизанами". Его нельзя было носить и потом.

В. ДЫМАРСКИЙ: Еще один вопрос, наверное, последний. Была ли такая практика, скажем, посмертного награждения?

К. ЗАЛЕССКИЙ: Конечно, конечно.

В. ДЫМАРСКИЙ: Или, как у нас говорят, награда нашла своего героя – прошло много лет…

К. ЗАЛЕССКИЙ: Ну, тут она не успела найти своего героя.

В. ДЫМАРСКИЙ: Вот здесь возникает коллизия – с одной стороны запрет, с другой стороны узнали о подвиге…

К. ЗАЛЕССКИЙ: Нет, нет, ни в коем случае.

В. ДЫМАРСКИЙ: После войны уже никаких награждений?

К. ЗАЛЕССКИЙ: Последние награждения проводил Дениц, как исполняющий обязанности рейхспрезидента, до своего ареста. В принципе, последние награждения, приказы о награждении, прошли маем 1945 года. А вручение – просто потом иногда передавали ордена.

В. ДЫМАРСКИЙ: То есть был некий запас, что ли, самих орденов?

К. ЗАЛЕССКИЙ: Конечно, конечно. И очень зависело от коменданта лагеря.

В. ДЫМАРСКИЙ: Получалось, что, извините за выражение, в этом бардаке майском, в этой всей разрухе, и все равно где-то были складированы эти все награды, их везли в лагеря и военнопленных награждали?

К. ЗАЛЕССКИЙ: Но это было не массово, не в массовом порядке, и касалось это, в принципе, не "Железных крестов", а "Рыцарских крестов". Это были единичные, конечно, дела. И, в принципе, они зависели от коменданта лагеря для военнопленных – если он разрешал, но это было очень редко. Некоторые американцы разрешали. А посмертных награждений было много.

В. ДЫМАРСКИЙ: Семья получала?

К. ЗАЛЕССКИЙ: Семья получала, и вручения были, и приказы, все это существовало, как у нас.

В. ДЫМАРСКИЙ: Мне остается только поблагодарить Константина Залесского за, по-моему, очень интересную беседу, очередную интересную беседу. Я думаю, что мы встречаемся не в последний раз. Спасибо, до новых встреч.

К. ЗАЛЕССКИЙ: До новых встреч, до свидания.

Полная версия

Copyright © 2004 - 2006 Радиостанция «Эхо Москвы»


Радиостанция ЭХО МОСКВЫ :: Цена Победы :: Понедельник, 11 Февраль 2008

Радиостанция «Эхо Москвы»: Цена Победы, Понедельник, 11 Февраль 2008

http://www.echo.msk.ru/programs/victory/58604/index.phtml

Цена Победы
Неюбилейные беседы по истории Второй мировой войны. О чем не пишут в энциклопедиях? Почему не сходятся цифры? До правды докапываются "эховец" Виталий Дымарский и "взглядовец" Дмитрий Захаров.
Ведущие: | Дмитрий Захаров Виталий Дымарский
Гости: | Константин Залесский историк
Понедельник, 11 Февраль 2008

Д. ЗАХАРОВ: Добрый вечер, уважаемые радиослушатели. В эфире программе "Цена Победы" и ее ведущий Дмитрий Захаров. Виталия Дымарского сегодня в нашем обществе нет, зато есть хорошо вам известный историк войны Константин Залесский, и тема нашего сегодняшнего разговора "Диверсионные немецкие отряды во время сражения на Курской дуге". Здравствуйте.

К. ЗАЛЕССКИЙ: Здравствуйте.

Д. ЗАХАРОВ: Почему именно немецкие отряды диверсионные, почему именно во время Курской дуги? Потому что, наверное, в промежутке между 1941 годом, когда диверсанты размягчали нашу линию обороны, вырезали заставы, захватывали мосты, обеспечивали продвижение немецких войск с фантастической скоростью, в 1942 году был некий спад их активности, то есть была борьба такая бульдогов под ковром – наших контрразведчиков с немецкой разведкой военной и не только военной, но все это носило достаточно локальный характер и не принимало таких масштабов, как было в 1943 году. Читая книгу Замулина, читая ряд других публикаций, которые вышли в последнее время, я отметил, что наше командование, разных уровней командование, от батальонного и выше, выше, выше, о необыкновенной активности немецких диверсантов в полосе между первым и вторым эшелоном…

К. ЗАЛЕССКИЙ: То есть в ближайшей полосе.

Д. ЗАХАРОВ: Да, где они действовали очень крупными подразделениями, до 300 человек. Ведь обычно диверсионная группа – 10-15 человек, которая должна кого-то убить, что-то взорвать, совершить какую-то диверсию или проникнуть в глубь расположения войск, вообще в глубокие тылы. А тут шли настоящие войсковые операции: они были одеты в советскую форму, они были вооружены, я полагаю, нашим или не нашим оружием, не принципиально…

К. ЗАЛЕССКИЙ: Ну, естественно, нашим оружием.

Д. ЗАХАРОВ: И действовали масштабно. Вот как бы вы могли прокомментировать этот всплеск активности?

К. ЗАЛЕССКИЙ: Здесь, как вы абсолютно правильно сказали, в 1942 году начался некий спад, особенно после битвы под Москвой, когда Гитлер, скажем так, намылил шею "Абверу" за то, что в битве под Москвой разведка и диверсионные операции, вообще "Абвер" показал себя не с лучшей стороны, как он рассчитывал. И после этого 1942 год в общем и целом немецкая разведка, в данном случае ее диверсионная составляющая, так называемая "Абвер-2", посвятила себя фактически тому, что стала перестраивать работу на новые рельсы. И, кроме того, одновременно воспользовавшись, скажем так, падением авторитета "Абвера" у Гитлера, а "Абвер" заработал себе очень высокий авторитет во время европейских кампаний, что все там было хорошо, и этим воспользовался еще СД Шелленберга, которое начало создавать собственное…

Д. ЗАХАРОВ: "Цеппелин".

К. ЗАЛЕССКИЙ: Да, "Цеппелин". Такая двуличная очень позиция, что теоретически "Цеппелин" занимался не диверсионной работой на благо войск, потому что СД не имело права этим заниматься, а как бы занимался изучением политического состояния, развитием повстанческого движения – ну, то, что связано с политикой, не связанное с линией фронта. Ну, это естественно, скажем так, был предлог, чтобы сыграть с Канарисом свою игру. И в результате в 1942 году в общем и целом система подготовки диверсантов была налажена…

Д. ЗАХАРОВ: Диверсантов СД, я уточню.

К. ЗАЛЕССКИЙ: Нет, и "Абвера" тоже, потому что произошла перестройка концептуальная у "Абвера". Стала делаться ставка на массовость.

Д. ЗАХАРОВ: Ну да, "Бранденбург", элитное подразделение, численность которого ограничена.

К. ЗАЛЕССКИЙ: И который как раз действует теми самыми, как вы говорили, 15-20 человек, хорошо подготовленные диверсанты, которые просачиваются в тыл и вырезают заставы. Элитные убийцы.

Д. ЗАХАРОВ: Да, и которые, как правило, очень редко попадаются в отличие от "цеппелиновцев".

К. ЗАЛЕССКИЙ: И в отличие от "абверовцев"…

Д. ЗАХАРОВ: Одноразовых.

К. ЗАЛЕССКИЙ: Да, одноразовых, в 1942 году. Соответственно, увеличение численности, ставка на массовость, она привела, во-первых, естественно, к падению – по сравнению с "Бранденбургом" – к падению уровня подготовки, потому что нельзя подготовить на таком высоком уровне тысячи человек. Естественно, все это относится и к "Цеппелину", потому что "Цеппелин" с самого начала делал ставку на массовость. И чтобы привлекать в школы диверсантов, пришлось более спустя рукава относиться к качеству, скажем так, материала.

Д. ЗАХАРОВ: Вот тут вопросы от наших радиослушателей. Евгения Яковкина, студент-историк: "Были ли из восточных добровольцев – казаков, русских и других, диверсионные отряды?". Это один вопрос. И другой: "Были ли смешанные немецко-русские диверсионные группы? Если да, то насколько эффективно или наоборот они действовали по сравнению с чисто немецкими?".

К. ЗАЛЕССКИЙ: Естественно, смешанные немецко-русские диверсионные группы были. Причем практически они и были, потому как для выполнения именно диверсионной работы в ближайшей зоне ответственности армий – второй эшелон, третий эшелон, там как раз не было такой насущной необходимости, чтобы все были бы исключительно с блестящим знанием русского языка, то есть носители языка.

Д. ЗАХАРОВ: Хотя у "бранденбуржцев", насколько я знаю, 2-я рота, да и все остальные, формировались по фенотипу – то есть если они занимаются англичанами, они должны быть как англичане, знать язык, если это 2-я рота.

К. ЗАЛЕССКИЙ: Но это "Бранденбург", это отдельно. А в принципе смешанные группы действовали и в целом успешно. Вопрос ведь в том – для чего, какая ставилась задача? И бывали проколы и у "Бранденбурга", и в ряде случаев удачно действовали и смешанные группы. Здесь вопрос ведь был в том, как я уже говорил, в качестве материала. В ряде случаев в диверсионные группы при такой массовости попадали люди из числа военнопленных, которые рассматривали свое поступление в эту диверсионную школу, как способ на первом этапе улучшить свое положение по сравнению с ужасным положением – что творилось в лагерях военнопленных, это передать невозможно; в принципе, это медленная смерть, а иногда и быстрая – и в перспективе возможность просто перейти на сторону своих, наших красных частей. Естественно, могли и убить этих немцев, которые сопровождали их группу. Что касается формирования по национальному принципу, то в данном случае это, скорее, формировались именно "Цеппелин". Естественно, в "Бранденбурге" было подразделение для действий на Северном Кавказе, но если для "Бранденбурга", для "Абвера" для проведения диверсионных операций было важно не столько чтобы человек следовал своей национальной идее, а, скорее, чтобы не было внешнего отличия от местного населения, то у "Цеппелина" как раз формирование национальных групп из представителей именно национальных окраин было как раз характерным, потому что один из видов диверсионно-разведывательных групп "Цеппелина" был как раз так называемый повстанческий, то есть по идее эта группа должна была быть заброшена в глубокий тыл, то есть не в прифронтовые…

Д. ЗАХАРОВ: Создавать подполье, партизанские отряды.

К. ЗАЛЕССКИЙ: Да, и далее то, что диверсанты делают – жечь заводы, убивать партработников и так далее.

Д. ЗАХАРОВ: Я на секунду вас прерву. Можно задавать нам вопросы по СМС +7 985 970-45-45. Вот еще любопытный вопрос от Дмитрия Малаковского: "Константин, в последнее время на центральных каналах на телевидении демонстрируются патриотические фильмы о подвигах советских разведчиков в тылу врага. Наши герои-диверсанты владеют гибридом карате, ушу, кунгфу и айкидо, стреляют из всех видов оружия и т.д. расскажите, пожалуйста, о системе подготовки немецких войсковых разведчиков в сравнении с советскими, кто проводил подготовку в "Абвере", в СД, в чьем оперативном подчинении они находились, действовали ли они в военной форме или в гражданской одежде?".

К. ЗАЛЕССКИЙ: Очень большой комплекс вопросов, наверное, мы будем отвечать до конца передачи. Начнем с конца. Да, действовали и в гражданской форме, и в форме противника. Реже действовали в своей форме.

Д. ЗАХАРОВ: Ну, это уж когда "Бранденбург" подпирали.

К. ЗАЛЕССКИЙ: В принципе, задача диверсантов была именно действия, скажем так, под видом противника. Подготовка, опять-таки, она была очень неоднородной. Это было связано именно с тем, что если взять только армейскую разведку, "Абвер", то подготовкой как диверсантов, так и разведчиков, шпионов, то есть мы имеем в виду подготовку лиц высокой квалификации, но в том числе и из граждан СССР бывших, то существовала очень большая градация. Существовал центральный аппарат "Абвера" и, соответственно, его отделение, которое занималось нашей страной уже во время войны, которое контролировало свои школы высокого уровня, то есть это, скажем так, централизованная подготовка. Существовало значительное количество абвер-команд, которые действовали в ближайшем тылу, собственных армий располагались, которые организовывали работу "Абвера" уже на уровне, скажем так, армий. Они имели собственные школы. Там уровень был несколько ниже. Кроме того, существовала еще и так называемая и фронтовая – ну обычная армейская разведка…

Д. ЗАХАРОВ: Ну да, ходят с каждой стороны.

К. ЗАЛЕССКИЙ: И в штабе каждой дивизии был офицер, так называемый третий офицер генштаба, по немецкой котировке 1-С, который возглавлял в штабе дивизии подразделение разведки и контрразведки. Соответственно, такой же офицер был в штабе корпуса, в штабе армий. И это офицеры занимались, соответственно, получением информации непосредственно для своих подразделений. Они как бы пользовались уже совсем подсобным материалом, то есть кого только можно было.

Д. ЗАХАРОВ: Опять же, если вспомнить небезызвестный фильм "Штайнер: железный крест", неплохо у них иногда это и получалось, потому что как бы прообраз-то – это вполне реальный человек.

К. ЗАЛЕССКИЙ: Ну, в общем, считается, что так.

Д. ЗАХАРОВ: Потом руку набивали в ходе ежедневных операций.

К. ЗАЛЕССКИЙ: Опыт, опыт. Тем более что привлекали они, скажем так, с немецкой стороны они привлекали фронтовиков, которые закаленные в боях, тоже все как бы опыт, опыт рукопашного боя, это все просто накапливается. А что касается "Цеппелина", то "Цеппелин" тоже проводил эту подготовку, но как показывает практика, у "Цеппелина" было послабее немножко поставлено, традиции не те. Подготовка, скажем так, в центральных школах, в главных школах "Абвера" была довольно высока, там действительно готовили профессиональных диверсантов.

Д. ЗАХАРОВ: Диверсантов, которые должны были вернуться.

К. ЗАЛЕССКИЙ: Да, вернуться, выполнив задание, то есть так называемые, если вспомнить Сунь-Цзы, "шпионы жизни" и "шпионы смерти", то есть одни готовили шпионов смерти, вот эта массовая заброска, абы что сделали и слава богу, а здесь, конечно, уровень подготовки был высокий. Что касается в сравнении с нами, то скажу вам честно – у нас тоже очень хорошо готовили. И наши диверсионные группы действовали тоже очень успешно, но опять-таки надо иметь в виду, что ситуация на фронте-то все-таки была такая, что наши диверсионные группы действовали на своей территории и могли рассчитывать на поддержку населения.

Д. ЗАХАРОВ: Или на то, что население заложит, с чем тоже были неоднократные эпизоды.

К. ЗАЛЕССКИЙ: Были, были, причем везде были. Вот когда наши войска воевали уже на территории Германии, то там, опять-таки, были очень массовые диверсионные операции со стороны немцев. Может быть, это как акт отчаяния, не могу сказать…

Д. ЗАХАРОВ: Ну, то, что "Вервольф" называется.

К. ЗАЛЕССКИЙ: Даже еще до "Вервольфа" и параллельно с "Вервольфом". То есть если "Вервольф" это не заброшенные части, а, скажем так, местное сопротивление, то были и заброшенные части, то есть было развито движение, оно пыталось опереться на местное население, и тоже предавали, кстати. А в некоторых местах даже сами немцы в преддверии подхода к их городу наших войск или войск союзников просто вырезали "вервольфовцев", такие случаи тоже имели место.

Д. ЗАХАРОВ: Тут вопрос следующий: карате, ушу, кунгфу, айкидо, стрельба со всех рук и ног?

К. ЗАЛЕССКИЙ: Ну, что касается нашей разведки, я вам сказать не могу – возможно, и было. Но немцы, в общем, восточными единоборствами не увлекались. Но стрелять, рукопашный бой, работа с радиостанциями, хотя и специально готовили радистов, но, в принципе, навыки работы, взаимозаменяемость была. Ну, вот, рукопашный бой, стрельба, манера держаться – учили, психологические тренинги, то есть нахождение вообще в тылу противника это же эмоциональный стресс очень сильный в любом случае. Люди работали. В принципе, подготовка была на уровне, хочу еще раз подчеркнуть, она была очень разнопланова в зависимости от подготовки, то есть хорошего диверсанта было подготовить тяжело, и их было немного.

Д. ЗАХАРОВ: Мне на память приходит два эпизода, это из документального романа Линдера "Загадка для Гиммлера", боевые действия нашей контрразведки против "бранденбуржцев" и "цеппелиновцев" на Кавказе, когда происходили схватки без единого выстрела, и под веточками елей находили либо аккуратно сложенные трупы наших контрразведчиков, либо так же аккуратно сложенные трупы немцев, одетых в нашу форму, то есть профессионализм был достаточно высокий. И что любопытно, как пишет Линдер, огромное количество времени у нашей контрразведки – и я полагаю, в аналогичном положении были немцы, когда ловили наших диверсантов, уходило на просеивание фальшматериала. Вот они заметили группу, они ее окружают, захватывают, а оказывается, что это просто банальные диверсанты, а они за ними гонялись, тратили какое-то время, в то время как реальные диверсанты противника уходили. Или идут, тоже замечают какую-то группу, окружают, берут, а это просто пошли в соседнее кавказское село затариться выпивкой и чем-нибудь съестным с разрешения командира, вообще официально. И такие эпизоды составляли девяносто процентов, вместо того, чтобы заниматься реальными диверсантами. А вот в 1943 году было интересно, что вот этих диверсантов немецких было как гуталина у кота Матроскина, и не надо было думать диверсант это или не диверсант, огневой контакт наступал практически молниеносно.

К. ЗАЛЕССКИЙ: Надо было думать диверсант это или свой. За действия крупных диверсионных групп можно вполне принять, скажем так, свой собственный батальон.

Д. ЗАХАРОВ: А в чем дело-то было – когда эта диверсионная группа, допустим, "цеппелиновская", насчитывающая триста человек, контрразведчиков – десять, сам бог велел.

К. ЗАЛЕССКИЙ: В принципе, да. Так почему же их было так много, самое интересное…

Д. ЗАХАРОВ: "Абвер" пытался оправдаться.

К. ЗАЛЕССКИЙ: Не совсем. Даже и пытался оправдаться, а "Цеппелин" пытался показать себя. Все дело в том, что сама Курская битва, изначально ведь – так у нас редко говорят – изначально, когда была выдвинута идея того, чтобы ударить с двух сторон по Курскому выступу, это был план Моделя, и была поддержана штабом сухопутных войск, это была идея именно локальной фронтовой операции просто по выравниванию линии фронта, и ее собирались провести быстро в начале мае, быстро срезать, не привлекая достаточных сил. То есть крупная, но, в общем, банальная фронтовая операция. А Гитлер, приняв план этой операции, решил, что вот здесь-то он и устроит. Вот он, типа, и за Сталинград поквитается, и вообще это будет битва, которая решит судьбу войны. Поэтому Курская битва началась так поздно, потому что Гитлер требовал, чтобы сюда стянули "Пантеры", "Тигры", "Фердинанды", лучшую технику, а техника не доработана. И, соответственно, он решил, что все подразделения, все ведомства должны сделать все ради победы. Соответственно "Абвер" получил распоряжение сделать все. И как "Абвер" может сделать все – только путем наращивания диверсионной деятельности, того, что он бросит все имеющиеся в наличии ресурсы на проведение этой диверсионной деятельности. "Цеппелин" – конкуренты, друзья-конкуренты – они, в общем, сотрудничали, нельзя сказать, что диверсионная группа "Цеппелина", встретив диверсионную группу "Абвера", откроет по ней огонь или не поделится информацией…

Д. ЗАХАРОВ: Не до того было, хотя в Тегеране были очень любопытные взаимоотношения между "Абвером", допустим, и СД.

К. ЗАЛЕССКИЙ: Так они и в Берлине были очень интересные. Нет, уже во время действий, естественно, поддержку друг другу группы могли отказать, это не было слишком уж таким ведомственным кретинизмом…

Д. ЗАХАРОВ: Ну, где-то это был даже вопрос выживания.

К. ЗАЛЕССКИЙ: Да, да. И поэтому произошла вот эта самая массовость, о которой докладывали в штаб и так далее. Как видите, показывает, что разведка немецкая сработала перед Курском не очень успешно, то есть в целом немецкое командование перед началом Курской битвы не имело, скажем так, четкой информации о противостоящих силах противника.

Д. ЗАХАРОВ: И вместе с нем наша артподготовка, которую так всегда преподносят, за час, она, в общем-то, ничего не дала, потому что немцев там, где они должны были находиться, почему-то не оказалось.

К. ЗАЛЕССКИЙ: Да, но сам факт, все-таки мы провели артподготовку за час-полтора до начала наступления.

Д. ЗАХАРОВ: А потом они почему-то начали прорывать передовой эшелон нашей обороны. Ну, накладочка вышла. Что касается боевых действий диверсантов, Алексей, который занимается инфотехнологиями, спрашивает: "Скажите, известны ли случаи подрыва эшелонов на железной дороге в советском тылу в период Курской битвы и вообще во время Великой Отечественной войны?".

К. ЗАЛЕССКИЙ: Во время Великой Отечественной войны – есть, естественно. Эти сведения есть. И в 1941 были. В 1943-м на Курской дуге или по направлению к Курской дуге – чтобы подрывали эшелоны, я, честно говоря, не встречал. Диверсии на железных дорогах были, причем это была одна из главных задач, поставленная перед диверсионными группами.

Д. ЗАХАРОВ: А какого рода диверсии на железных дорогах?

К. ЗАЛЕССКИЙ: Взрывы, уничтожение коммуникаций. Важнейшая цель, которая была поставлена перед диверсионными группами в том числе и во время Курской битвы, это было не столько уничтожение противника, а сколько работа на его коммуникациях.

Д. ЗАХАРОВ: Мы ненадолго прервем дозволенные речи, чтобы вышел выпуск новостей в эфир.

НОВОСТИ

Д. ЗАХАРОВ: Добрый вечер еще раз. Продолжаем изучать вопрос деятельности немецких диверсантов в ходе битвы на Курской дуге. У меня в гостях Константин Залесский, который прервался на вопросе нашего слушателя относительно диверсий на железных дорогах.

К. ЗАЛЕССКИЙ: Как раз именно на Курской дуге главная задача, которая была поставлена перед диверсионными группами, перед частью диверсионных групп, потому что диверсионные группы как бы имели свою специфику работы, это было нарушение коммуникаций, то есть, в принципе, создание хаоса в тылу противника. Общая концепция наступления германских войск подразумевала, что немецкие танковые клинья прорвут порядки обороны противника, то есть в данном случае, условно, снимать заставы было как бы второстепенной задачей, потому что танковые клинья, потом подходит пехота и уничтожение уже взятых в клещи частей. А вот нарушение коммуникаций, то есть тем самым прерывание подвоза боеприпасов, резервов и так далее, вот это была самая важная задача. Кроме того, есть такие данные, это наши официальные данные, то есть это данные с нашей, советской стороны, что июнь-июль 1943 года, контрразведка Центрального фронта обезвредила 15 разведывательно-диверсионных групп немцев, причем часть из этих групп, видимо, имеется в виду та часть, которая действовала прежде всего до начала наступления, имела своей целью фактически проведение террористического акта, то есть эти группы должны были организовать нападение на штаб фронта и, в идеале, уничтожить Рокоссовского.

Д. ЗАХАРОВ: Не только Рокоссовского, я так полагаю, что и Ватутиным они очень плотно занимались.

К. ЗАЛЕССКИЙ: Ну, это данные просто только по Центральному фронту.

Д. ЗАХАРОВ: Но это очень высокая квалификация. Это не одноразовая шпана.

К. ЗАЛЕССКИЙ: В принципе, считается, опять-таки, по нашим официальным данным, за период Курской битвы и период подготовки Курской битвы на этом участке фронта, контрразведкой было ликвидировано полторы тысячи шпионов и диверсантов, то есть в данном случае разделения не идет. Из этого мы можем сказать так, что, опять-таки, по нашим подсчетам, по подсчетам советских исследователей, советской разведки, в 1943 году процент обезвреживания в прифронтовой полосе диверсионных групп, то есть тех, кого успевали перехватить до того, как они выйдут в тыл, был 55%.

Д. ЗАХАРОВ: Значит, еще полторы тысячи ушли.

К. ЗАЛЕССКИЙ: Да. Их в 1941 было меньше.

Д. ЗАХАРОВ: Ну, в 1941-м они, вообще, что хотели, то и делали. Тут, кстати, надо бы разрушить один миф, потому что и в нашей литературе художественной, и в представлении многих людей и в 1941 году, и в 1943-м действовали какие-то мифические немецкие парашютисты. Дело в том, что насколько я знаю, то, что называется "фальширмяггер", подразделения, на нашем фронте не действовали никогда, разве что в конце войны как пехотные подразделения.

К. ЗАЛЕССКИЙ: Да, как пехотные подразделения, потому что…

Д. ЗАХАРОВ: Прыгать некуда было.

К. ЗАЛЕССКИЙ: Да не совсем так, понимаете, парашютные силы Германии находились в ведении "Люфтваффе", то есть они были у Геринга, и Геринг, естественно, как человек, который возглавлял собственный род вооруженных сил, стремился к тому, чтобы его подчиненные использовались для проведения самостоятельных операций.

Д. ЗАХАРОВ: Ну и потом здоровая прижимистость…

К. ЗАЛЕССКИЙ: Да, плюс еще после Крита Гитлер вообще запретил использовать парашютистов, потому что слишком высокий расход, слишком большие затраты на обучение и слишком большие потери. И использование парашютистов в данном случае, именно "фальширмяггеров", в принципе, было решено, что оно себя не оправдывает и их не использовали. И да, правильно, уже ближе к концу войны просто были сформированы так называемые парашютные дивизии, которые от парашютных имели форму одежды и вооружение, более слабое. И то, что они как бы, теоретически, были сформированы "Люфтваффе". Тем не менее выброски с парашютами были, естественно…

Д. ЗАХАРОВ: Но это как раз были военные разведчики и "цеппелиновцы".

К. ЗАЛЕССКИЙ: Да. Им была выделена своя эскадрилья транспортная, специально к ним прикомандирована. Но, как всегда у немцев, не обошлось без доли хаоса – выделили одну эскадрилью на двоих, которой должны были пользоваться и "абверовцы", и "цеппелиновцы".

Д. ЗАХАРОВ: Это удобно.

К. ЗАЛЕССКИЙ: И в результате это не пошло на благо содействия двух спецслужб, но зато пошло на благо нам опосредованно.

Д. ЗАХАРОВ: У нас заработал наконец СМС-портал, и сразу посыпалось огромное количество вопросов. Алексей: "Слышал, что бойцы "Бранденбурга" носили под советской формой свою и во время боя снимали советскую". Ну, насколько я знаю, они снимали советскую, только когда, как матросы, шли в последний бой.

К. ЗАЛЕССКИЙ: На самом деле, знаете, вообще-то это легенда, потому что если попробовать надеть советскую военную форму на немецкую военную форму, на немецкий мундир, то это будет на самом деле очень неудобно.

Д. ЗАХАРОВ: Ну, неудобно, можно и в вещмешке носить немецкий китель. Бог его знает.

К. ЗАЛЕССКИЙ: Но в это в зависимости от проведения какой операции, то есть если операция подразумевает под собой действия в ближайшем тылу противника – это одно. Если она предполагает в себе рейд как в 1945 году, один рейд одного из подразделений продлился два с половиной месяца, полностью в отрезанном состоянии. То там, понятно, носить с собой много чего… То есть, в принципе, это красивая легенда, под которой, возможно, была какая-то правда.

Д. ЗАХАРОВ: Дальше. "Печатал ли Рейхсбанк фальшивые рубли для "Абвера"? А Госбанк СССР – марки?". Я так думаю, что и те, и другие упражнялись.

К. ЗАЛЕССКИЙ: Вы знаете, что самое интересное – нет.

Д. ЗАХАРОВ: Нет?

К. ЗАЛЕССКИЙ: Нет. Это было связано с тем, что операция по производству фальшивых денег вообще вещь дорогостоящая, это во-первых. А, во-вторых, операция по печатанию фальшивых купюр делается не для того, чтобы обеспечивать своих диверсантов средствами. Для того, чтобы обеспечить средствами диверсантов, вполне достаточно настоящих денег, тем более после начала войны с Советским Союзом в руки немцев попали крупные денежные средства – сберкассы, кассы предприятий. А производство фальшивых денег – это производились фунты стерлингов и доллары – они имели задачу не обеспечить диверсантов или разведчиков, а они имели цель подорвать экономику противника.

Д. ЗАХАРОВ: Создать экономический хаос.

К. ЗАЛЕССКИЙ: И поэтому распространение фальшивых денег шло по специальным сетям, и от этого прибыль, в принципе, руководство получать не собиралось. Потом, правда, выяснилось, что прибыль-то как раз собирались получать посредники. Вместо того, чтобы обеспечивать именно дестабилизацию той же самой финансовой системы Англии, выкидывая на рынок огромное количество таких денег, посредники занялись тем, что стали продавать просто фальшивые деньги, получая свой маленький гешефт.

Д. ЗАХАРОВ: Будем более лапидарны, скажем так. "А были ли в разведшколах специально внедренные туда агенты НКВД, как показано в фильмах о школе "Сатурн"?". Опять же, возвращаясь к документальному роману Иосифа Линдера "Загадка для Гиммлера" – да, были, и достаточно много.

К. ЗАЛЕССКИЙ: Были, были.

Д. ЗАХАРОВ: "Высшая награда немецкого разведчика? Алекс". Ну, наверное, тот же самый "Рыцарский крест"?

К. ЗАЛЕССКИЙ: Да, конечно. Как бы считается у нас, что Скорцени – диверсант номер один. И опять-таки, высшая награда, как получали, высшая награда, если брать Скорцени, который диверсант номер один, это "Рыцарский крест с дубовыми листьями".

Д. ЗАХАРОВ: И мечами, наверное.

К. ЗАЛЕССКИЙ: Нет, по-моему, мечей не было у Скорцени. Он получил "Крест" за Муссолини, а за Арденны он получил, по-моему, "дубовые ветви". По-моему, мечей у него не было, хотя я не буду сейчас настаивать.

Д. ЗАХАРОВ: "А много ли их агентов скрылись и не раскрыты нами?. Ну вот, как сказал Константин, на примере Курской дуги, порядка 50%. "С кем, по классификации гостя, нашему СМЕРШу пришлось бороться в сюжете Богомолова "В августе 44-го"?". Ну, я думаю, "Бранденбург" все-таки.

К. ЗАЛЕССКИЙ: Ну, наверное.

Д. ЗАХАРОВ: "Скажите, пожалуйста, а до какой степени наша разведка вместо настоящих диверсантов занималась дезертирами и окруженцами?". Ну, опять же, в значительно большей степени, потому что окруженцев и дезертиров было куда больше, чем диверсантов.

К. ЗАЛЕССКИЙ: Да, поэтому, в принципе, в одном из наших источников, например, упоминается цифра, что за время войны советская контрразведка отловила и, соответственно, ликвидировала 60 тысяч немецких шпионов и 15 тысяч немецких диверсантов. На мой взгляд, это слишком высокие цифры, даже если учитывать массовость производства.

Д. ЗАХАРОВ: Да, даже если бы всех немецких шпионов и диверсантов отловили по три раза.

К. ЗАЛЕССКИЙ: Да, да. 75 тысяч – по-моему, многовато.

Д. ЗАХАРОВ: "Соответствует ли эпизод об уничтожении немцами своих раненых диверсантов из фильма "А зори здесь тихие" действительности?". Мне представляется, что даже сама группа диверсантов из повести "А зори здесь тихие" непонятно что там делала.

К. ЗАЛЕССКИЙ: Да, в этих местах. На самом деле, конечно, ситуация может быть любой на фронте. Но вообще уничтожение, добивание раненых не в традиции немецкой армии. Там делалось все, хороший пример, чтобы вызволить летчика со сбитого самолета, самолеты отправляли.

Д. ЗАХАРОВ: Само собой. Это было дежурной процедурой.

К. ЗАЛЕССКИЙ: И, кстати, диверсионные группы забрасывались для того, чтобы вытащить. Это было и на этом играли очень много наши в радиоигре, заманивали как бы таким образом.

Д. ЗАХАРОВ: "Добрый вечер. А как немцы забрасывали такие большие группы?". Ну, я так полагаю, по 30 человек имеется в виду. Это спрашивает Андрей. Ну, это, естественно, переход линии фронта.

К. ЗАЛЕССКИЙ: Конечно.

Д. ЗАХАРОВ: Ликвидация передовых постов, постов наблюдения, прокладывание коридоров в нейтральной полосе и инфильтрация.

К. ЗАЛЕССКИЙ: Да, именно, инфильтрация и уже потом выполнение порученного задания. С парашютом заброска вообще довольно сложная.

Д. ЗАХАРОВ: Сложная, малоэффективная, это только маленькие группы.

К. ЗАЛЕССКИЙ: Маленькие группы, и чаще всего эти группы должны были действовать уже с опорой на что-то, иметь уже засланного человека, который мог организовать прием.

Д. ЗАХАРОВ: Ольга, маркетолог, Москва: "Перед передачей слушательница спрашивала о сайте по поводу поиска погибших. Я сайт назвала, но не уверена, что она прочитала. Может, в конце?". Ну, почему в конце, мы можем это сделать и сейчас. Что касается сайта, где искать сведения о погибших, и не только для Ирины Шапошниковой: www.obd-memorial.ru. Дальше: "Порядочные люди вспоминали, что снимая советскую форму, у диверсантов была возможность быть взятыми в плен, в советской же форме расстрел без суда и следствия, и героизм матросов совершенно не при чем". Вы знаете, расстрелять могли и в советской форме, и в немецкой. Это, мне кажется, на скорость не влияло.

К. ЗАЛЕССКИЙ: Это да, но здесь, опять-таки, надо сказать, что доля правды в этом есть, потому что человек, находившийся в чужой форме, другой страны, он автоматически является диверсантом и подлежит немедленному расстрелу по законам военного времени.

Д. ЗАХАРОВ: По законам военного времени – да, но опять же, читая…

К. ЗАЛЕССКИЙ: А, теоретически, если он в форме своей армии, то он считается комбатантом и теоретически должен стать военнопленным.

Д. ЗАХАРОВ: Ну, теоретически – да, но я говорю, что война это такая штука, что, я читал у Панова, сбивают самолет, из него вылезает летчик и в него всаживают семь пуль.

К. ЗАЛЕССКИЙ: Ну, это естественно. Учитывая, что, в принципе, законы войны не соблюдались ни нами, ни немцами, да даже можно сказать, что во время наступления в Арденнах американцы за милую душу расстреливали немецких военнопленных, не обращая внимания на то, в какой форме они захвачены.

Д. ЗАХАРОВ: "Насколько реальна и достоверна ситуация в романе Богомолова "Момент истины"? Был ли в действительности такой очень опытный диверсант?". Вы знаете, были такие очень опытные диверсанты в "Абвере", о которых по сей день мало чего известно. Это те 50%, которые благополучно возвращались. "Какая самая известная операция проведена немцами? Сергей". Ну, из очень известных операций это операция 1942 года "Майкоп", когда практически "Бранденбург" обеспечил взятие города без единого выстрела, и 1943 год, Великие Луки, когда опять же "Бранденбург" обеспечил коридор для выхода оттуда части группировки немецких войск. "Разве в "Тихих зорях" немецкие диверсанты не планировали выход на железную дорогу, ведущую на Мурманск? Ведь события развивались где-то в Карелии". Ну и вышли бы они на нее.

К. ЗАЛЕССКИЙ: Тем более на севере… На севере, кстати, действовало диверсантов меньше все-таки, а наибольшая активность диверсантов была на юге и Центральном участке фронта. А на севере, это Ленинградское направление, там действовало северное отделение "Абвера". А в Карелии диверсанты действовали не очень активно, но это еще на самом деле связано с тем, что и военные действия там были довольно фрагментарные и погодные условия не соответствовали, то есть диверсантам нужно было все-таки обеспечивать какие-то действия, не просто железные дороги взрывать.

Д. ЗАХАРОВ: Ну, взорвешь ты железную дорогу, завтра починят, у тебя взрывчатки больше нету. Ну что? Лобзиком ее пилить?

К. ЗАЛЕССКИЙ: Ну да, вопрос, что смысл действий в Карелии был несколько ниже и, соответственно, там было очень мало операций.

Д. ЗАХАРОВ: Да. А мне ветеран, прошедший всю войну, рассказывал, что немцы поднимали руки, а затем разворачивались, стреляли в спину. А мне мой дед рассказывал, что немцев отправляли в тыл после того, как они были разоружены, а потом могли и танками раскатать. Всякое бывало.

К. ЗАЛЕССКИЙ: Всякое бывает, это же все-таки была война.

Д. ЗАХАРОВ: Поэтому вопрос не совсем актуален. "Отец мне рассказывал, что после снятия блокады в Ленинград пришли партизаны с огромным количеством денег. Евгений". Ну, возможно, они с ними-то и пришли, вопрос в том, куда после этого эти деньги делись.

К. ЗАЛЕССКИЙ: Ведь самое занятное, что партизаны – это фактически те же самые диверсионные отряды, только с нашей стороны, и тем более что значительное количество партизанских отрядов было сформировано именно НКВД, то есть мы их называем партизанскими, а в реальности это именно диверсионно-разведывательные группы.

Д. ЗАХАРОВ: Более того, я бы здесь уточнил одно обстоятельство, что ни один партизанский отряд не может существовать как стихийное образование, потому что нужно что-то есть, нужно получать вооружение, боеприпасы, батарейки к рациям, те же самые рации, обмундирование, и фактически работа по созданию партизанских отрядов в рамках военной разведки и контрразведки велась еще с 1937-39 года. Потом очень многие из разведчиков и контрразведчиков, которые были задействованы в этом строительстве, создании баз, складов оружия, боеприпасов, продовольствия, были расстреляны благополучно…

К. ЗАЛЕССКИЙ: В принципе, да, по партизанскому движению будущему был нанесен очень тяжелый удар…

Д. ЗАХАРОВ: Что, в общем-то, и аукнулось в процессе. Самостийные партизанские отряды долго продержаться не могли. На подножном корму много не навоюешь и население не будет тебе оказывать большую поддержку, потому что а) надо есть чего-то самим, б) приедут немцы, накажут.

К. ЗАЛЕССКИЙ: Еще боеприпасы в бою захватывать – это, знаете ли, не самое простое занятие. А отряды, которые контролировались из центра, они все-таки получали воздушным путем и все в достаточных количествах.

Д. ЗАХАРОВ: Ну, тут надо вспомнить отряд, при котором действовал Кузнецов Николай…

К. ЗАЛЕССКИЙ: Да, притом отрядов было много, тем более что мы можем видеть после войны огромное количество командиров отрядов вполне заслуженно получили звания полковников и генерал-майоров, причем именно по ведомству госбезопасности.

Д. ЗАХАРОВ: "Были ли специальные указания некоторым категориям засланных диверсантов не сдаваться живыми и не снабжались ли они специально для этого ядом?". Ну, что скажете, Константин?

К. ЗАЛЕССКИЙ: Здесь можно сказать как – ампулами с ядом снабжались.

Д. ЗАХАРОВ: Вопрос в том, пользовались ли.

К. ЗАЛЕССКИЙ: Да, пользовались ли. То есть это, в принципе, оставалось на усмотрение именно диверсанта. Ампула с ядом была нужна не для того, чтобы диверсант, предположим, из высших соображений не выдал секреты генштаба, а из-за того, чтобы диверсант мог сам покончить с собой, если он считал, что это ему лучше, чем сдаваться в плен, стреляться. Ампулами снабжались, но опять-таки, снабжалось не вот это огромное количество диверсантов, а все-таки более подготовленные, причем диверсанты, которые действовали, естественно, в мелких группах. Крупные группы никакими такими средствами не снабжались. Это было, когда с конкретным заданием, террористический акт какой-нибудь…

Д. ЗАХАРОВ: И персоналии, которые, в общем, стоили.

К. ЗАЛЕССКИЙ: Да. Производство яда – это тоже…

Д. ЗАХАРОВ: Достаточно дорогостояще и хлопотно.

К. ЗАЛЕССКИЙ: Да, и на самом деле хлопотно, потому что это ампула, которую нужно поместить в медный контейнер, в принципе, это все трудоемкая довольно операция.

Д. ЗАХАРОВ: Вот такой вопрос: "Дмитрий, как бы вы прокомментировали фильм, надеюсь, вы его видели, показанный по 1-му каналу, в котором рассказывалось о создании летающих тарелок в Третьем Рейхе, о секретной базе в Антарктиде? Может, отдельную программу о слухах и легендах сделать? Владимир, Саратов". Как вам такая идея, Константин?

К. ЗАЛЕССКИЙ: С большим удовольствием. Но вот я, например, вынужден разочаровать – я не верю.

Д. ЗАХАРОВ: Я тоже, вы знаете. Вот если бы это было, то оно так или иначе досталось бы нам и американцам и давно бы уже все летало.

К. ЗАЛЕССКИЙ: Что-нибудь да было и хотя бы что-нибудь всплыло бы.

Д. ЗАХАРОВ: Ну да, хотя бы обломки какие-нибудь. "Были ли у немецких диверсантов какие-либо специальные вооружения?".

К. ЗАЛЕССКИЙ: И в "Абвере", и в СД у Шелленберга везде существовали специальные секции, специальные отделы, которые занимались тем, что разрабатывали спецтехнику, то есть в том же самом "Абвере-2" была лаборатория технических исследований, которая входила в группу по организации саботажей и так далее. Да, конечно, разрабатывались. Например, та же самая апокрифическая история с Тавриным, который ехал убивать Сталина. Вот он как бы был снабжен пристегнутым к руке гранатометом, мини-гранатометом, который мог пробивать, по-моему, до 10 сантиметров брони кумулятивным зарядом. Специальная техника разрабатывалась, но, опять-таки, надо делать различия, что бывают группы террористические, которым необходима эта спецтехника, бывают группы разведывательные для засылки в глубокий тыл, которым эта техника тоже необходима, а бывают группы диверсионные, которые действуют в ближайшем тылу, у которых нужды в данной технике просто нет.

Д. ЗАХАРОВ: "А как же группы, которые действуют сейчас у нас на Северном Кавказе, Чечне и Ингушетии уже который год? Каким подножным кормом они питаются?". Вы знаете, ни одна диверсионная группа, ни одно бандформирование, если оно не финансируется и не снабжается оружием, действовать не может дольше нескольких месяцев по определению. Значит, есть люди, заинтересованные в их финансировании, оказании поддержки оружием, боеприпасами, провиантом и прочее, прочее. К сожалению, мы на этом должны завершить нашу сегодняшнюю программу. Вот еще по идею Святого Грааля нам вопросы подкидывают. Мы обязательно над этим подумаем. На сегодняшний день наша программа подошла к концу. У нас в гостях был Константин Залесский. До встречи через неделю в рамках программы "Цена Победы". Всего доброго.

К. ЗАЛЕССКИЙ: До свидания.

Полная версия

Copyright © 2004 - 2006 Радиостанция «Эхо Москвы»


Радиостанция ЭХО МОСКВЫ :: Цена Победы :: Понедельник, 25 Февраль 2008

Радиостанция «Эхо Москвы»: Цена Победы, Понедельник, 25 Февраль 2008

http://old.echo.msk.ru/programs/victory/58957/index.phtml

Цена Победы
Неюбилейные беседы по истории Второй мировой войны. О чем не пишут в энциклопедиях? Почему не сходятся цифры? До правды докапываются "эховец" Виталий Дымарский и "взглядовец" Дмитрий Захаров.
Ведущие: | Дмитрий Захаров Виталий Дымарский
Гости: | Михаил Барятинский журналист, историк, автор книг о военной технике
Понедельник, 25 Февраль 2008

В. ДЫМАРСКИЙ: Добрый вечер, уважаемые слушатели. В прямом эфире "Эха Москвы" очередная программа из цикла "Цена Победы" и мы, ее ведущие Дмитрий Захаров…

Д. ЗАХАРОВ: И Виталий Дымарский. Добрый вечер.

В. ДЫМАРСКИЙ: Представлю нашего сегодняшнего гостя: Михаил Барятинский, журналист, историк, автор книг. Три названия могу сразу дать: "Советские танки в бою", "Немецкие танки в бою", "Советские танковые асы". Все это вышло в издательстве "Яуза". У нас сегодня такой гость, даже из названий его книг понятно, что он – специалист…

Д. ЗАХАРОВ: Великий танковый гуру.

В. ДЫМАРСКИЙ: По танковой технике. И, соответственно, у нас сегодня тема "Немецкие танки в бою". Я думаю, что мы с Михаилом еще встретимся на нашей программе…

Д. ЗАХАРОВ: И неоднократно.

В. ДЫМАРСКИЙ: И по другим темам, связанным с использованием танков, с их техническими характеристиками, боевыми характеристиками и так далее. Ну вот, наверное, для затравки, для начала разговора почти все. Я должен напомнить номер СМС, по которому, как обычно, вы можете присылать ваши вопросы и замечания, это +7 985 970-45-45. Очень много вопросов пришло накануне эфира по Интернету. Будем максимально использовать и их, и то, что вы пришлете нам по СМС для сегодняшнего разговора, чтобы если не полностью, то максимально приблизиться к удовлетворению ваших интересов и запросов, уважаемые слушатели. Переходим к самому разговору.

Д. ЗАХАРОВ: Начнем с харизматического такого тезиса, что у немцев всегда всего было больше. И если почитать мемуары некоторых наших ветеранов, то "Тигры" и "Пантеры" ездят аж с 1941 года по российским полям. Как вообще обстояло дело на самом деле на момент начала войны с танковым парком у немцев, что у них было, какое это было по качеству вооружение и как они добивались тех результатов, которых добивались, ну а также подготовка личного состава.

М. БАРЯТИНСКИЙ: Должен сразу сказать, что количественного превосходства не было никогда. Сам тезис о количественном превосходстве, ему был дан старт 6 ноября 1941 года, когда Сталин, выступая на станции метро "Маяковская" – было заседание, посвященное ноябрьскому празднику – ну, буквально точно я не смогу воспроизвести сейчас, не помню, но там была сказана примерно такая фраза, что не то чтобы наши танки хуже немецких, но производим мы их пока что мало. Я не знаю, знал ли Сталин тогда…

Д. ЗАХАРОВ: Сколько их на самом производится.

М. БАРЯТИНСКИЙ: Да, насколько он кривил душой, но факт остается фактом: ни на начало войны, ни в течение всей войны не было ни одного дня, когда бы на Восточном фронте, на советско-германском фронте немцы имели бы танков больше, чем мы.

В. ДЫМАРСКИЙ: А соотношение примерно какое было?

М. БАРЯТИНСКИЙ: Соотношение на 22 июня, если брать приграничные наши округа, то в них находилось порядка 10 тысяч танков наших. Немцы, включая еще союзные с немцами страны, располагали примерно 4 тысячами танков при нападении на Советский Союз. Но немцы в течение всей войны умели исключительно хорошо сосредотачивать танки на направлении главных ударов. И на направлении главных ударов они достигали двух, трех, четырех, а то и больше превосходства в силах и средствах над Красной Армией, что позволяло им протыкать фронт достаточно легко.

Д. ЗАХАРОВ: Ну, то есть не размазывали, как масло, тонким слоем по хлебу.

М. БАРЯТИНСКИЙ: Этого не было. То же самое можно сказать и о производстве. Немцы с 1935 года, когда они начали серийное производство бронетанковой техники, по 1945 год изготовили порядка 50 тысяч танков и САУ – самоходных артиллерийских установок. Для сравнения: мы изготовили с 1941 по 1945 год 110 тысяч танков и САУ…

Д. ЗАХАРОВ: Не считая того, что было произведено до войны.

М. БАРЯТИНСКИЙ: Да. У нас на 22 июня было в Красной Армии порядка 23-24 тысяч танков, там разные оценки есть, плюс 12 тысяч танков мы получили по ленд-лизу.

Д. ЗАХАРОВ: В общем, получается где-то 160 тысяч.

М. БАРЯТИНСКИЙ: Нет, 138-140 тысяч где-то в общей сложности. И есть данные, что на 9 мая 1941 года в Красной Армии имелось 30 тысяч танков и САУ. На мой взгляд, немножко преувеличены эти данные, но будем отталкиваться от этого. Вот соотношение производства, соотношение сил и, соответственно, соотношение потерь – если у нас было 30 тысяч, значит, из этих 140 тысяч мы 110 тысяч потеряли. Немцы, конечно, потеряли все, это понятно, потому что они проиграли войну. Но воевали они не только на Восточном фронте.

Д. ЗАХАРОВ: Ну, они много где воевали…

М. БАРЯТИНСКИЙ: Хотя, конечно, основная масса сил "Панцерваффе" находилась, конечно, на Восточном фронте.

В. ДЫМАРСКИЙ: Когда вы сказали 50 тысяч немецких танков, это только на Восточном фронте или на всех фронтах?

М. БАРЯТИНСКИЙ: Это они всего изготовили.

Д. ЗАХАРОВ: Здесь, мне кажется, надо бы уточнить относительно производства. "Тигров", насколько я знаю, было выпущено меньше 1,5 тысяч?

М. БАРЯТИНСКИЙ: Да, 1300 с чем-то. И где-то 481 королевский "Тигр".

Д. ЗАХАРОВ: В общей сложности меньше 3 тысяч. А "Пантер".

М. БАРЯТИНСКИЙ: 5 тысяч с чем-то, точную цифру тоже, к сожалению, не помню.

Д. ЗАХАРОВ: А основное, я так полагаю, ломовой лошадью у них всю войну был Т-4?

М. БАРЯТИНСКИЙ: Да, да. 8 тысяч с чем-то они выпустили.

Д. ЗАХАРОВ: А в момент нападения на нас сколько было у них Т-4?

М. БАРЯТИНСКИЙ: Порядка 400 машин.

Д. ЗАХАРОВ: То ест это был единственный танк, который мог худо-бедно конкурировать с Т-34?

М. БАРЯТИНСКИЙ: Ну, я бы сказал, что все-таки по боевым свойствам, где-то 600 с чем-то у них было Т-3, если использовать русское название, переводное, как противотанковая машина, для борьбы с танками он подходил больше, чем "четверка", потому что тогда "четверки" были вооружены короткоствольной пушкой 75-мм…

Д. ЗАХАРОВ: "Окурок".

М. БАРЯТИНСКИЙ: Да, "окурок", "обрубок" – по-разному называли. А на "трешке" была 50-мм, у нее бронепробиваемость была повыше. Но, в общем, дело как бы не в этом, а в том, что немцы в 1941 году и в последующие все годы имели очень хороший инструмент. Инструментом являются танковые войска. Вот на 22 июня 1941 года можно утверждать, что у нас танковых войск как таковых не было. Они были развалены реформой, которая проводилась с 1939 года. Начали формировать механизированные корпуса, девять механизированных корпусов, совершенно переразмерянных, чудовищно, по тысяче танков в каждом. Для сравнения можно сказать, что в нашей танковой армии в конце войны со всеми придававшимися обычно ей стандартными средствами больше 800 танков не было никогда, а здесь – корпус, тысяча с лишним танков разных типов. Сформировали таких корпусов девять в 1940 году. Ну, еще худо-бедно, если бы на этом остановились, то еще было бы не так страшно, потому что эти первые девять мехкорпусов к 22 июня были наиболее мобилизованными, наиболее укомплектованными, наиболее боеспособными. Но с подачи Георгия Константиновича Жукова началось формирование еще 21-го мехкорпуса, один потом перестали формировать, и всего получилось 29 мехкорпусов.

Д. ЗАХАРОВ: Безумие.

М. БАРЯТИНСКИЙ: Безумие. На которых не хватало ни танков, ни вспомогательной техники, ни транспортных средств. Ничего не хватало. И кадров не хватало. Многие корпуса начали формироваться на базе стрелковых дивизий, туда направляли из других родов войск – и кавалеристов, и кого только туда не направляли. То есть кадры были совершенно не готовы. Не хватало командного состава. В нескольких мехкорпусах не были сформированы к началу войны даже такие основополагающие отделы штабные, как разведывательные и оперативные.

В. ДЫМАРСКИЙ: А какова была структура у немцев?

М. БАРЯТИНСКИЙ: Структура частей? Она в принципе отличалась от нашей, потому что у нас как-то так традиционно, еще с начала организации наших танковых войск в начале 30-х годов, для наших механизированных танковых частей было характерно недостаточное количество артиллерии в их составе и полное отсутствие или почти полное отсутствие пехоты, то есть мотострелковые какие-то подразделения и части были, но их было недостаточно. У немцев это отличалось принципиально. У них была в составе танковой дивизии стрелковая бригада, фактически мотострелковая, то есть она была полностью моторизованная, и плюс еще вдобавок в состав их танковых групп входили пехотные дивизии, что позволяло им использовать танковые части для интенсивного продвижения вперед, то есть они не вели бои на удержание территории, они вели бои на разгром, на прорыв, а удержанием территории занималась пехота, которая обеспечивала фланги танковых дивизий. Например, такой достаточно распространенный для 1941 года случай, это контрудар 6-го мехкорпуса Западного особого военного округа, который стал Западным фронтом, он должен был нанести удар по флангу, по-моему, 3-й немецкой танковой группы, но немцы обнаружили движение массы советских танков еще на марше, бомбили – понятно, естественно, зенитной артиллерии не было, она была вся на лагерных сборах, и выдвинули навстречу этому корпусу сначала две, а потом еще третью пехотную дивизию из состава этой группы, и 6-й мехкорпус до танков немецких так и не добрался, он не смог прорвать противотанковую оборону этих немецких пехотных дивизий, потому что в немецкой пехотной дивизии на лето 1941 года было 118 противотанковых орудий по штату.

В. ДЫМАРСКИЙ: Михаил, вот такой вопрос, если взять хотя бы 1941 год, самый страшный, самый трагичный и когда было принесено более всего жертв, наверное, когда территорию теряли, в чем вы видите, может быть, комплекс причин или выделите одну, главную причину того, что наши уступали немцам? Это организация, качество техники, личного состава?

М. БАРЯТИНСКИЙ: Здесь, наверное, и то, и другое, и третье. Во-первых, уступали по организации. И сама организация уступала, плюс еще сформировать не успели, в общем-то: ту организацию, которая была – мобилизованные соединения, была бригадная структура до 1940 года, их расформировали, начали формировать новые. Формирование не было закончено, войска не были доукомплектованы до конца, не хватало техники, не хватало ничего. Хуже был и уровень подготовки, особенно по новым типам машин. Например, если в западных округах было на 2 июня 967 танков Т-34, то максимум подготовленных экипажей – не более 150. Анекдотические вещи: танки поступали с завода, их ставили на хранение, а личный состав обучался на старых машинах. В одной из дивизий для тяжелых танков КВ механиков-водителей обучали на танкетках Т-27.

Д. ЗАХАРОВ: Нонсенс.

М. БАРЯТИНСКИЙ: Нонсенс, это ни в какие ворота не лезет.

Д. ЗАХАРОВ: Ну, если вспомнить, что из 2-й запасной авиабригады на Курскую дугу отправляли часть летчиков, прошедших теоретическое обучение по управлению самолетом, то чему тут удивляться?

М. БАРЯТИНСКИЙ: Да, в общем, это для всех родов войск было характерно.

В. ДЫМАРСКИЙ: Это вы сказали про организацию, про качество личного состава. А по техническим характеристикам?

М. БАРЯТИНСКИЙ: Ну, я бы не сказал, что у нас танковый парк на 22 июня был прямо такой устаревший, как это принято считать традиционно, что у нас было много машин старых марок. И обычно сравниваются только Т-34 и КВ, которых, естественно, вместе было меньше, чем немецких. Во-первых, у немцев тоже было полно машин старых марок.

Д. ЗАХАРОВ: Т-1, Т-2, чешские…

М. БАРЯТИНСКИЙ: Т-1 было сравнительно немного уже, но было много "двоек" и чешские машины тоже. Но, главное, они все были технически исправны. На них на всех были обученные экипажи, которые умели вести бой. Обычно у нас приводят, как примеры, воспоминания немецких солдат, их отзывы о встрече с Т-34 и КВ первые, которые произвели на них совершенно жуткое впечатление: бронированные монстры, которые невозможно подбить. Но что характерно, все эти отзывы относятся где-то к лету 1941-го, а потом исчезают, потому что немцы очень быстро разобрались и уже, конечно, понимая, что лобовую броню их пушки не пробивают, так они и не стреляли в лобовую броню, они били с флангов. Ну а с осени 1941 года, когда у них появились новые снаряды, они уже пробивали и лобовую броню.

В. ДЫМАРСКИЙ: Михаил, чтобы далеко нам не уходить, сразу вопрос слушателя, который пытается уточнить ваши слова, когда вы говорили, что Сталин, выступая на станции "Маяковская", сказал, что у нас производится мало танков. Вот Александр из Москвы пишет: "Когда Сталин говорил, что производится мало танков, он имел в виду Т-34 и КВ, а не всякие там танкетки 1926 года издания".

М. БАРЯТИНСКИЙ: Ну, на самом деле в тот момент у нас производились только Т-34, КВ и начиналось еще производство Т-60. Еще Т-40 производились. Конечно, речь идет только об этих танках. Но если смотреть производство танков по месяцам, то даже в сентябре-октябре, наиболее тяжелых месяцах, потому что началась эвакуация, в конце сентября началась эвакуация основного производителя танков Т-34 Харьковского паровозостроительного завода № 183, в Нижний Тагил он поехал, даже в эти месяцы мы производили танков больше, чем немцы. Все равно. Еще раз говорю, не было ни одного месяца во время Великой Отечественной войны, когда бы мы производили танков меньше, чем немцы. Мы их всегда производили больше.

Д. ЗАХАРОВ: Вот один из наших слушателей спрашивает относительно подготовки немецких танкистов: "Какой норматив количества выстрелов для поражения цели был у немецких танкистов?". Это спрашивает Андрей из Ямало-Ненецкого автономного округа. Насколько я знаю, по "Тиграм" по крайней мере, у экипажа был норматив 12 выстрелов в минуту прицельных.

М. БАРЯТИНСКИЙ: Сказать тут точно, наверное, сложно.

Д. ЗАХАРОВ: Ну, как бы в идеальных условиях.

М. БАРЯТИНСКИЙ: Я знаю, например, такую вещь совершенно точно, это по рассказам непосредственных участников боев, которые в один голос говорили все одно и то же: если немецкий танк по тебе первым выстрелом промахивается, то вторым он уже не промахивался никогда. У немцев была еще вдобавок отличная оптика. Вот тоже такой простой пример. Немецкая оптика позволяла немецким танкистам обстреливать наши танки в сумерках на полчаса дольше, чем это могли себе позволить наши.

Д. ЗАХАРОВ: За счет прозрачности.

М. БАРЯТИНСКИЙ: Да. Цейсовская оптика отличная.

Д. ЗАХАРОВ: Тут мне вспоминаются мемуары Ханса Фон Люка "На острие танкового удара", он был командиром танковой разведки у Роммеля в какой-то период времени, после того, как уже повоевал в России. Так вот, Фон Люк писал, что они обстреляли "Шерманы" на расстоянии больше 2,5 километров, и пробить броню не представлялось возможным, зато заклинивало башни, люки и танк становился недееспособным, не имея возможности приблизиться на расстояние к "Тигру" такое, с которого его можно было бы подбить.

М. БАРЯТИНСКИЙ: Все верно.

Д. ЗАХАРОВ: А 34-ка, если мне не изменяет память, 76, могла подбить "Тигр" с расстояния метров в 400.

М. БАРЯТИНСКИЙ: Нет, что вы. В борт – где-то со 100 метров, а в лоб практически не пробивала. Ну, конечно, всякое бывало…

Д. ЗАХАРОВ: А "Тигр" мог ее принять с расстояния…

М. БАРЯТИНСКИЙ: Где-то 1,5-2 километра.

В. ДЫМАРСКИЙ: По оснащению, Михаил, уже вопросы пошли. Анатолий, инженер из Петербурга: "Были ли радиофицированы фашистские танки между собой и имелась ли подобная связь на советских танках?".

М. БАРЯТИНСКИЙ: Тоже еще один аспект. Дело в том, что с радиофикацией у нас дело обстояло вообще плохо, потому что на машинах старых моделей, которые были на начало войны, часть машин была радиофицирована, часть – нет, но дело все в том, что радиосвязью в Красной Армии не очень умели и не любили, да и само качество радиостанций было достаточно низким. А во время войны, как-то так тоже считается традиционно, что танки новых марок, на них на всех стояли радиостанции. Ничего подобного. До войны выпустили 1475 танков Т-34, радиостанции стояли только на 200 танках.

В. ДЫМАРСКИЙ: А вот уже последние модификации Т-34?

М. БАРЯТИНСКИЙ: Например, могу сказать, по 1942 году Сталинградский тракторный завод выпускал танки, что-то из порядка 1,5 тысяч танков, выпущенных в 1942 году, радиостанции тоже стояли примерно на 200 машинах. Практически на каждом танке стали ставиться радиостанции где-то с лета 1943 года.

В. ДЫМАРСКИЙ: "Правда ли, - спрашивает Александр из Зубцово, - что в немецких танковых дивизиях всегда под номером 1 ездили командные танки, не вооруженные и с мощной рацией?".

М. БАРЯТИНСКИЙ: Да, у них были модели командирских танков, на которых ставилась, как правило, имитация пушки, ну, чтобы он внешне не сильно отличался, деревянный макет пушки, а казенной части, естественно, не было в башне.

В. ДЫМАРСКИЙ: А почему?

М. БАРЯТИНСКИЙ: Ну, чтобы разместить дополнительно радиооборудование для командира, столик для карт размещался, то есть были специальные модели командирских танков. Но были командирские танки и с основным вооружением, у них был просто сокращенный боекомплект, за счет которого ставилась дополнительная радиостанция.

В. ДЫМАРСКИЙ: Еще один вопрос. Дмитрий из Волгограда, смысл такой, что наши танковые потери, согласно Марку Солонину, это машины, брошенные в панике?

Д. ЗАХАРОВ: Ну, в 1941-м году – наверное, да.

М. БАРЯТИНСКИЙ: Я бы не стал так уж говорить, что прямо так уж в панике. В 1941 году машины бросали из-за паники тоже, конечно, но в основном достаточно много было потерь небоевого характера, то есть машины выходили из строя по техническим причинам. Ломались двигатели, особенно на новых машинах. Ресурс двигателя В-2 дизельного нашего была на 1941 год 100 моточасов на стенде, то есть стендовый моторесурс, в идеальных условиях. Само по себе 100 моточасов это очень много, это порядка 3,5 тысяч километров. Но вопрос в том, что на машинах в эксплуатации они, конечно, 100 моточасов начали отрабатывать где-то к 1943 году только. Под конец войны, уже когда надежность двигателей повысилась, там отрабатывали и по 300, и по 400, некоторые даже по 600 моточасов.

Д. ЗАХАРОВ: Михаил, если сравнить подготовку немецкого танкового экипажа и нашего, сколько часов наезда было у немецкого механика-водителя, сколько настрела у расчета орудия?

М. БАРЯТИНСКИЙ: По часам сказать точно не могу, но механиков-водителей готовили по несколько месяцев. У нас механики-водители – ну, несколько часов, то есть примерно сопоставима была подготовка механиков-водителей с нынешней подготовкой в автошколах, если там 13 часов вождения, а то и этого не было. Когда прибывало новое пополнение, вот даже есть данные по 3-й Гвардейской танковой армии, январь 1945 года, прибыло пополнение, и в отчете сказано, что пополнение с крайне низким уровнем подготовки. Перед наступательными действиями, непосредственно уже на фронте приходилось их дополнительно обучать. Это 1945 год, когда, в общем-то, уже стало получше с этим делом.

Д. ЗАХАРОВ: Вот тут вопрос: "Как вы оцениваете немецкую 75-мм пушку, стоявшую на Т-4 и "Хетцерах"?

М. БАРЯТИНСКИЙ: Речь идет, видимо, о 75-мм пушке в 48 калибров длиной. В 43, в 48 потом она стала. В принципе, я считаю, что это одна из лучших танковых пушек Второй мировой войны. На "Пантере" стояла, конечно, более мощная пушка, но она, соответственно, была и тяжелее, и больше, а "четверка" была полноценным, универсальным танком, и это орудие вплоть до конца войны было способно бороться с танками и Красной Армии, и союзников на тех дальностях прямого выстрела, которые обычно… Скажем так, с 2 тысяч метров стреляли достаточно редко, это не массовое явление, а основной танковый бой велся на дистанции в несколько сот метров.

В. ДЫМАРСКИЙ: Мы сейчас прервемся на короткий выпуск новостей, после чего продолжим беседу с Михаилом Барятинским.

НОВОСТИ

В. ДЫМАРСКИЙ: Еще раз добрый вечер. Мы продолжаем программу "Цена Победы". Михаил, я вам сразу задам вопрос. Очень много вопросов пришло, но вот тот, который меня заинтересовал, Сергей из Ярославля: "Какова средняя продолжительность жизни танка в бою?".

М. БАРЯТИНСКИЙ: Ну, она была разной. В среднем есть такая статистика, причем озвучена она была самим Сталиным. В 1942 году, если мне не изменяет память, в разговоре с начальником главного автобронетанкового управления генералом Федоренко он спросил у него: "А знаете ли вы, сколько ходят в атаку немецкие танки, а сколько ходят наши?". Федоренко ему на этот вопрос ответить не смог, что, в общем, вызвало некоторое неудовольствие Сталина. И Сталин ему сказал: "Наши танки ходят в атаку три раза, а немецкие – одиннадцать раз". Вот среднее соотношение продолжительности жизни.

Д. ЗАХАРОВ: Тут еще достаточно любопытный вопрос от одного из наших слушателей: "При боевом столкновении "Панцер-6" и ИС-2, у кого были выше шансы на победу?".

М. БАРЯТИНСКИЙ: Ну, сложно сказать. На мой взгляд, шансы на победу выше были, в принципе, у "Тигра", то есть у "Панцер-6". Могу объяснить почему. Дело в том, что даже если представить себе гипотетическую ситуацию, когда эти два танка встречались на дистанции, на которой было бы гарантированное поражение и того, и другого, и если уравнять шансы, допустим, у той, и другой машины заряжены орудия, они производят выстрел и первым выстрелом обе дают промах, то по времени заряжания, необходимому в "Тигре", у которого были унитарные выстрелы…

Д. ЗАХАРОВ: 5 секунд.

М. БАРЯТИНСКИЙ: Нет, там побольше немножко на самом деле, в боевой обстановке есть нюансы. Во всяком случае пушка ИСа была бы еще не заряжена в то время, когда бы уже "Тигр" произвел бы уже выстрел по нему.

Д. ЗАХАРОВ: Раздельное заряжание.

М. БАРЯТИНСКИЙ: Да, раздельное заряжание, потому что нужно было сначала снаряд зарядить, потом – заряд, а располагались они в разных местах, потому что, если применить морской термин, у ИСа в кранцах первых выстрелов было два снаряда и один заряд, значит, нужно было уже заряжающему нырять вниз, в боеукладку, которая находилась в корпусе, а на все это уходило время. Ну и плюс само раздельное заряжание, оно требовало больше времени. Как противотанковое средство, "Тигр" более сильная машина. ИС – это, в общем, такой штурмовой танк больше, он очень хорошо себя зарекомендовал в конце войны при штурме городов укрепленных, потому что, конечно, 122 мм, очень мощное фугасное действие.

Д. ЗАХАРОВ: Корабельный калибр.

М. БАРЯТИНСКИЙ: Здесь даже не в том, что корабельный, а ведь пушка ИСа – переделанная корпусная пушка, то есть очень мощное орудие. Конечно, если ИС попадал в "Тигр", то "Тигру" было несладко.

В. ДЫМАРСКИЙ: Михаил, здесь огромное количество вопросов. Артур спрашивает, Евгений Яковкин, студент-историк из Перми, я зачитаю его вопрос, потому что, я так понимаю, существуют некие клише, и вот он пишет нам: "Известно, что немцы широко использовали трофейные советские танки. А использовались ли немецкие танки в Красной Армии, и если да, то в каком количестве и как их оценивали советские танкисты?". Вот по использованию трофейной техники с обеих сторон огромное количество вопросов. Я зачитал один. Вот Евгению известно, что немцы широко использовали. Это действительно так?

М. БАРЯТИНСКИЙ: Я бы не сказал, что широко, но использовали советскую трофейную технику. Не слишком широко. Скажем, те же французские танки трофейные они использовали значительно более широко.

В. ДЫМАРСКИЙ: Чешские. Ну, они их и производили.

М. БАРЯТИНСКИЙ: Да, чешские они и производили, и трофейные были. С нашей техникой – ну, они к ней подходили таким образом, что машины использовались в отдельных частях, соединениях до их полного выхода из строя. Известно фактически только одно более или менее крупное подразделение, это батальон в составе танковой дивизии СС "Рейх" в 1943 году, укомплектованный танками Т-34. Использовались они в качестве истребителей танков, то есть в атаку немцы на них не ходили.

В. ДЫМАРСКИЙ: То есть фактически как такое орудие…

М. БАРЯТИНСКИЙ: Да, как самоходное орудие для стрельбы с места, из укрытия. Что касается использования нами немецких танков, то тоже использовались. Нельзя сказать опять-таки, что очень широко, но использовались. Были сформированы отдельные роты, отдельные батальоны, укомплектованные немецкой трофейной техникой. И самый массовый случай – когда после Сталинграда было захвачено много трофеев и в 1943 году было изготовлено 200 самоходных установок СУ-76И, буква "И" – это "иностранный", на шасси немецкого танка Т-3. На них была сделана неподвижная рубка, башня снималась, монтировалась неподвижная рубка и вооружены они были 76-мм пушкой танковой, аналогичной той, которая стояла на танке Т-35, Т-34.

В. ДЫМАРСКИЙ: То есть сама основа была взята с шасси?

М. БАРЯТИНСКИЙ: Да, трофейные шасси.

В. ДЫМАРСКИЙ: Михаил, и еще один вопрос, несколько их пришло. Это просьба еще сопоставить как раз самоходки, технические характеристики наших и немецких.

М. БАРЯТИНСКИЙ: Надо сказать, что у немцев самоходок было значительно больше, чем у нас. Они отличались этим, у них очень много было самоходной артиллерии, причем разного назначения, разных весовых категорий, с разным вооружением – как с трофейным, так и со своим собственным. У нас фактически самоходки начали производиться только в 1943 году в массовых количествах. Ну, если сопоставлять, можно так сопоставить: известная немецкая самоходка "Ягдпантера", вооруженная 88-мм пушкой, такой мощный истребитель танков. Ну, адекватная ей была только наша самоходка СУ-100. То есть для того, чтобы добиться сходных характеристик бронепробиваемости, поражаемости вражеских танков, нам потребовалось применение пушки калибром 100 мм.

Д. ЗАХАРОВ: Вот еще такой вопрос: "Немецкие танкисты шли в бой с открытыми люками. Это боязнь быть подбитыми, плохая вентиляция, полная безопасность с воздуха или элемент гусарства?".

М. БАРЯТИНСКИЙ: Нет, это не элемент гусарства и не плохая вентиляция. Просто, как известно, танк, он глух и слеп, в общем-то, в определенном смысле. Вопрос наблюдения из танка имеет в бою первостепенное значение, потому что, как говорится, кто первым обнаружил цель, тот, в общем, имеет больше шансов на победу. Несмотря на то, что у немцев с приборами наблюдения обстояло дело получше, чем у нас, они и по качеству были лучше, и их было больше, да и экипажи у немецких танков практически до появления у нас Т-34-85 состояли из пяти человек, то есть в башне было три человека – наводчик, заряжающий и командир, а у нас в 34-ке только двое – командир выполнял еще обязанности наводчика, и фактически в бою вести наблюдение за полем боя он не мог.

Д. ЗАХАРОВ: Да еще Т-3, Т-4 был слепой танк, без командирской башни.

М. БАРЯТИНСКИЙ: Да, без командирской башенки. Поэтому немецкие танкисты, несмотря на хорошие приборы наблюдения, тем не менее открывали верхний люк, то есть традиционная посадка немецкого командира – он где-то по глаза высовывался из люка, бинокль клался на срез командирской башенки и он в бинокль вел наблюдение. Где-то с 1943 года немцы начали комплектовать все танки стереотрубами и устройством для их крепления, что еще больше облегчало. То есть это вопрос наблюдения, вопрос обнаружения цели.

Д. ЗАХАРОВ: Кроме того, мне кажется, здесь немаловажный аспект то, что при закрытых люках, до появления "Пантер" и "Тигров", сильно задымлялся непосредственно боевой отсек машины, и если на Т-3, Т-4 были боковые люки, через которые можно было вентилировать, то у нас, на той же 34-ке или КВ с этим, насколько я понимаю, была большая беда.

М. БАРЯТИНСКИЙ: Да, была большая беда, вентиляторы были слабенькие, не справлялись.

В. ДЫМАРСКИЙ: И еще вопросы по поводу влияния, по качеству топлива.

М. БАРЯТИНСКИЙ: Ну, качество топлива, конечно, влияет. Обычно, как отмечается, недостаток немецкого танкостроения то, что на немецких танках использовались карбюраторные двигатели. На самом деле считать это…

В. ДЫМАРСКИЙ: Более капризные.

М. БАРЯТИНСКИЙ: Да я бы не сказал, что они капризные. Почему капризные? Они не капризные, дело не в этом. Считается, что они пожароопасные и вообще это плохо. Но ведь почему немцы использовали карбюраторные двигатели – у них была проблема с нефтью, у них не было нефти, а бензин они получали синтетически, из каменного угля. Поэтому они использовали карбюраторные двигатели, которые были надежные, которые нормально работали, которые горели ничуть не чаще, чем наши дизеля.

В. ДЫМАРСКИЙ: А у нас дизельные в основном?

М. БАРЯТИНСКИЙ: Ну, на Т-34, на КВ стояли дизельные двигатели, хотя на легких танках, на Т-60, на Т-70, стояли карбюраторные моторы автомобильные.

В. ДЫМАРСКИЙ: Как заводились танки, особенно немецкие, зимой?

М. БАРЯТИНСКИЙ: Ну, в общем, как все танки, с трудом заводились. Но, скажем, дизель завести зимой было еще сложнее. У нас в 1941 году зимой, когда были подмосковные морозы, битва за Москву, был отдан приказ вообще по возможности не глушить двигатели на танках, несмотря на то, что расходовался моторесурс и топливо. Распространенный прием прогрева двигателей наших танков – разводили костер под силовым отделением. У немцев, во-первых, карбюраторные моторы заводились несколько лучше, но они вдобавок имели значительно больше различных технических приспособлений: у них были навесные пускачи, у них были специальные устройства для запуска двигателей, скажем, на тяжелых танках "Пантера" и "Тигр" от двигателя легковых автомобилей "Кюбельваген", специальная конструкция подсоединялась, автомобиль раскручивал и двигатель заводился, то есть как-то особенно серьезных сетований на сложность запуска двигателей в зимний период у немцев не было.

В. ДЫМАРСКИЙ: Михаил, тогда у меня возникает к концу нашей беседы такой вопрос. После всего того, что вы рассказали, каким образом тогда все-таки выигрывались, в том числе и танковые, сражения? Может быть, вы нам немножко расскажете, здесь тоже есть просьба, о знаменитом танковом сражении на Курской дуге?

М. БАРЯТИНСКИЙ: Ну, сражения выигрывались – сейчас это уже не секрет – мы, конечно, потеряли значительно больше танков, чем немцы, и численный перевес был на нашей стороне практически все время. Где-то со Сталинграда, когда впервые более или менее нормально заработал наш инструмент, наши танковые войска, когда они стали применяться так, как должны были применяться, вот с этого момента началось постепенное уравнивание шансов. Естественно, оно достигло наибольшего уже к концу войны. Но в целом, в основном, все-таки следует признать, что в ходе боевых действий мы добивались успеха за счет количественного перевеса. Немцы просто не успевали восполнять потери.

В. ДЫМАРСКИЙ: Михаил, кстати, по поводу конца войны, вот Сергей, пенсионер, из Тюмени просит вашей оценки правильности использования танков при штурме Берлина и есть ли достоверные данные о количестве подбитых и уничтоженных советских танков? "Есть ли сейчас авторитетное мнение военных историков и экспертов, как должен был Жуков использовать танки, чтобы избежать больших потерь?". Это, видимо, проблема городских боев, уличных боев.

М. БАРЯТИНСКИЙ: Ну, вообще, конечно, естественно, что танк для уличного боя не предназначен, это совершенно понятно, но деться от этого все равно нельзя было и танки принимали участие в уличных боях – и наши, и немецкие, они использовались. Конечно, при этом несли повышенные потери, потому что… Ну, тот же "Ис-2", наш самый сильно бронированный танк в Великой Отечественной войне, действительно, в условиях уличного боя от выстрела фаустпатрона в упор никакая броня спасти не могла, и танки, конечно, горели, это понятно. Но вместе с тем в составе штурмовых групп, скажем, в Берлине, уже на заключительном этапе войны в уличных боях была отработанная совершенно тактика применения танков, и они, как ударное средство штурмовых групп, использовались достаточно эффективно. Здесь, как бы протягивая ниточку к нашему времени, остается только сожалеть, что весь этот опыт и все это не было учтено в печально известном штурме Грозного.

Д. ЗАХАРОВ: Ну, собственно говоря, те же грабли были и в Афганистане. Несмотря на то, что там не было таких масштабных уличных боев в городах, но в горах как бы…

М. БАРЯТИНСКИЙ: Естественно, и Афганистан, и Чечня, танки в этих условиях могли использоваться либо как в составе опорных пунктов, фактически как самоходная установка, как дот, скажем так, либо для сопровождения колонн, что, в общем, совершенно не характерно, потому что, опять-таки, в том же Афганистане лучше себя для сопровождения колонн зарекомендовали те же "шилки", если говорить о бронетанковой технике, а еще лучше – "КамАЗ" с установленной в кузове спаркой 23 мм – и обзор лучше, дешевле и проще.

Д. ЗАХАРОВ: Еще такой вопрос, Михаил. Насколько эффективно действовали пятисотые отдельные батальоны "Тигров"?

М. БАРЯТИНСКИЙ: В общем-то, эффективно они действовали.

Д. ЗАХАРОВ: Это спрашивает Марат Шакуров из Москвы: "Насколько является правдивой информация о том, что 503-й батальон "Тигров" в 1943 году под Черкассами в течение пяти дней уничтожил 260 танков?".

М. БАРЯТИНСКИЙ: Ну, это своеобразные немножко данные. Я знаю, они очень много приводятся в западной печати, эти данные, с большим удовольствием в книгах, посвященных боевому пути немецких тяжелых танковых батальонов, они живописуют все эти вещи.

Д. ЗАХАРОВ: Ну да. Сколько в батальоне тяжелых танков было "Тигров"?

М. БАРЯТИНСКИЙ: По штату полагалось 45 машин, но в 503-м батальоне тогда у него был двойной штат. Больше того, он действовал в составе такого знаменитого танкового полка Бэкке, которым командовал полковник Бэкке, кстати, зубной врач по гражданской профессии, но проявивший себя очень талантливым танковым командиром. Помимо 503-го батальона, в танковом полку Бэкке было еще батальон или даже два батальона "Пантер", там что-то было около 200 танков, у Бэкке.

Д. ЗАХАРОВ: Ну, в таком случае статистка не представляется особо сенсационной.

М. БАРЯТИНСКИЙ: Да. Потом, опять-таки, говорят "вот, батальон". Немецкий танковый батальон – 45 танков. Для сравнения, наша танковая бригада – 60 танков. То есть это такое понятие… Они называли это батальоном. А мы называли сходное по количеству танков… У нас, скажем, тяжелые танковые полки по штату имели 21 танк. Вроде полк – это полк, а батальон – это батальон, а на самом деле у немцев в батальоне было танков в два раза больше. Это уже вопрос такой…

Д. ЗАХАРОВ: Ну да.

В. ДЫМАРСКИЙ: Алексей спрашивает: "Скажите, пожалуйста, чем отличалось вооружение танковых дивизий СС и Вермахта?".

М. БАРЯТИНСКИЙ: Ну, по вооружению-то оно практически ничем не отличалось

В. ДЫМАРСКИЙ: Ну да, танки те же самые.

М. БАРЯТИНСКИЙ: Просто поскольку войска СС были своего рода гвардией в гитлеровской Германии, то у них был усиленный штат, несколько усиленный, то есть они имели более мощный боевой состав, ну и, скажем так, если говорить о морально-психологической устойчивости на поле боя, она тоже была несколько выше, потому что как бы идеологически они были замотивированы.

В. ДЫМАРСКИЙ: Андрей спрашивает, вопрос такой, для меня странный: "Правда ли, что на заводах броню танка полировали, но фюрер позже это запретил?".

Д. ЗАХАРОВ: А зачем?

М. БАРЯТИНСКИЙ: Честно говоря, я как-то не слышал об этом.

В. ДЫМАРСКИЙ: Еще одна легенда, наверное.

М. БАРЯТИНСКИЙ: Нет, в общем-то, конечно, внешняя отделка тоже имела значение. Скажем, наши Т-34 довоенного выпуска, у них поверхность шлифовалась тоже. Ну а потом, во время войны, на это, конечно, уже не было времени и этим никто не занимался.

В. ДЫМАРСКИЙ: Здесь один наш слушатель замучил, он раз пять прислал один и тот же вопрос: "Имели ли место танковые тараны?".

М. БАРЯТИНСКИЙ: Да, имели. И тараны танков танками, и даже были случаи, когда танками таранили бронепоезда. Ну, были случаи. Я думаю, что их было меньше, чем в авиации, но имели место – с разной степенью успеха, естественно.

Д. ЗАХАРОВ: Причем тараны совершали как и наши летчики, так и немецкие. Собственно говоря, последний самолет, сбитый Германом Графом, у него 212 побед, был таран. Причем не потому что он хотел таранить, а просто не успел отвернуть от "Мустанга".

М. БАРЯТИНСКИЙ: Ну вот чтобы немецкие танкисты ходили на таран, честно говоря, я таких случаев не знаю. Наши – бывало.

Д. ЗАХАРОВ: Вопрос относительно эффективности противотанковых ружей, насколько они были эффективны вообще?

М. БАРЯТИНСКИЙ: Ну, в общем-то, достаточно эффективное оружие, особенно в начальный период войны, когда у немцев была велика доля легких машин. Наши ружья были в период Второй мировой войны самые мощные – 14,5 мм, такого калибра противотанкового ружья ни у кого не было, если только не брать в расчет немецкое тяжелое противотанковое ружье с коническим стволом 28 мм, но это уже своего рода такая легонькая противотанковая пушечка. Но они не потеряли своей эффективности и на заключительном этапе войны, когда уже у нас хватало противотанковой артиллерии, потому что у немцев все равно оставалось в войсках достаточное количество легкобронированных машин и бронетранспортеров, бронеавтомобилей. Да, в общем-то, и с успехом применяли и по "Тиграм", главное – знать, куда стрелять. Перебивалась гусеница и вражеский танк превращался в мишень уже.

Д. ЗАХАРОВ: А ПТР мог перебить гусеницу, особенно такую широкую, как у "Тигра"?

М. БАРЯТИНСКИЙ: Ну, в общем-то, при определенных случаях мог перебить.

Д. ЗАХАРОВ: Еще такой вопрос, почему немцы в начале войны красили танки в серый, шаровый цвет, а в конце перешли ко всевозможным экзотическим окраскам?

М. БАРЯТИНСКИЙ: Ну, они перешли к экзотическим окраскам не в конце. Они стали покрывать камуфляжной окраской уже в 1942 году свои танки. Ну как, камуфляж – одно из средств защиты.

Д. ЗАХАРОВ: Но почему желто-коричневый, допустим, достаточно распространенный, вместо серого?

М. БАРЯТИНСКИЙ: В 1942 году основная зона массового применения немецких танковых войск был юг России…

Д. ЗАХАРОВ: Степь.

М. БАРЯТИНСКИЙ: И цветовая гамма там… Этим занимались специалисты. Ведь в камуфляже главное, чтобы хотя бы один цвет из камуфляжной окраски совпал с фоном, и все – объект разваливается, его уже практически невозможно увидеть.

В. ДЫМАРСКИЙ: "Что можете сказать о Рубцовском тракторном заводе? Действительно ли третья часть Т-34 выпущена с него?".

М. БАРЯТИНСКИЙ: Нет, ничего подобного. Рубцовский тракторный завод, предполагалось на нем выпускать легкие танки Т-50, но это производство не было развернуто. А танки Т-34 выпускались во время Великой Отечественной войны заводом № 183 в Нижнем Тагиле, ныне это ВГУП "Уралвагонзавод", выпускались в начальный период Харьковским заводом паровозостроительным, он же 183-й, эвакуированный в Нижний Тагил. Выпускались Сталинградским тракторным заводом фактически до начала боев в городской черте уже Сталинграда. Выпускались заводом "Красное Сормово" в Горьком, сейчас Нижний Новгород соответственно. И в течение примерно года выпускались челябинским Кировским заводом и заводом № 174 в Омске.

В. ДЫМАРСКИЙ: А немецкое производство где было сосредоточено?

М. БАРЯТИНСКИЙ: Немецкое производство было сосредоточено на очень многих заводах, это целый список. У них было много заводов.

В. ДЫМАРСКИЙ: Антон Мухин спрашивает, участвовали ли наши танки-"монстры" Т-35 хотя бы в одном бою или все они пропали в результате небоевых потерь?

М. БАРЯТИНСКИЙ: Честно говоря, мне неизвестен факт хотя бы одного боя с участием танка Т-35. Они были все на Украине потеряны главным образом из-за технических неисправностей – на марше, были брошены…

Д. ЗАХАРОВ: Это была очень интересная машина. Там, насколько я помню, экипаж был 11 человек и в штате экипажа была предусмотрена должность комиссара.

М. БАРЯТИНСКИЙ: Вот об этом я, кстати, не слышал, что была должность комиссара использована. Там была предусмотрена еще должность техника. Помимо танкистов, еще техник.

В. ДЫМАРСКИЙ: Очень коротко, обучались ли немецкие танкисты перед войной в СССР, Юрий из Волгограда спрашивает. Он имеет в виду, видимо, как были авиационные училища…

М. БАРЯТИНСКИЙ: Да, это известный проект "Кама". Но я бы не сказал, что они обучались. Немцы выполняли свои цели, то есть им нужна была база, им было запрещено…

В. ДЫМАРСКИЙ: По Версалю.

М. БАРЯТИНСКИЙ: И здесь еще надо разбираться, кто от этого проекта "Кама" получил больше дивидендов – мы или немцы, потому что мы получили доступ к немецкой технике. Кстати, распространенная байка, что в "Каме" обучался Гейнц Гудериан, она не соответствует действительности.

В. ДЫМАРСКИЙ: Спасибо.

Д. ЗАХАРОВ: Спасибо.

В. ДЫМАРСКИЙ: Это был Михаил Барятинский, спасибо за интересную беседу. До новых встреч и с вами, уважаемые слушатели, и с Михаилом Барятинским.

Д. ЗАХАРОВ: Всего доброго.

М. БАРЯТИНСКИЙ: До свидания.

Полная версия

Copyright © 2004 - 2006 Радиостанция «Эхо Москвы»


Эхо Москвы :: / Передачи / Цена Победы / Понедельник, 03.03.2008: Константин Залесский

Эхо Москвы

Эхо Москвы / Передачи / Цена Победы / Понедельник, 03.03.2008: Константин Залесский

http://www.echo.msk.ru/programs/victory/498777-echo.phtml
Дата : | 03.03.2008 21:08
Тема : | Войска СС: от чистых арийцев до людей второго сорта
Передача : | Цена Победы
Ведущие : | Виталий Дымарский, Дмитрий Захаров
Гости : | Константин Залесский

В. ДЫМАРСКИЙ: Добрый вечер, уважаемые слушатели. В прямом эфире "Эха Москвы" очередная программа из цикла "Цена Победы" и я, ее ведущий Виталий Дымарский, потому что Дмитрий Захаров у нас приболел, не смог сегодня придти, так что я буду сам сегодня разбираться с нашим уважаемым гостем. Константин Залесский у нас не первый раз. Добрый вечер.

К. ЗАЛЕССКИЙ: Добрый вечер.

В. ДЫМАРСКИЙ: И сегодня мы будем обсуждать такую тему: "Войска СС. От чистых арийцев до людей второго сорта". Я сразу хочу предупредить, что Константин Залесский историк очень авторитетный, знающий, и автор пятитомной…

К. ЗАЛЕССКИЙ: Уже шеститомной.

В. ДЫМАРСКИЙ: Уже шеститомной энциклопедии по Третьему Рейху. Знает все. Поэтому любые вопросы, как всегда, на наш СМС +7 985 970-45-45. Собственно говоря, уже очень много вопросов пришло на наш сайт. Вы знаете, Константин, я бы вам задал первый вопрос такой, чтобы вы объяснили, может быть, название самой темы – почему "от чистых арийцев до людей второго сорта"? Войска СС были единственные войска, в которых служили не только чистые арийцы?

К. ЗАЛЕССКИЙ: В том-то и дело, что сейчас в нашей стране сложилось такое мнение, что войска СС – это солдаты партии, личная гвардия Гитлера, "Лейбштандарт". На самом деле как раз войска СС представляли собой тот самый хаос, который творился вообще в самом Третьем Рейхе, во всех областях Третьего Рейха.

В. ДЫМАРСКИЙ: А как же немецкий "орднунг"?

К. ЗАЛЕССКИЙ: Вот. Немецкий "орднунг" и полный хаос. Не только СС, а любое в Третьем Рейхе, где-нибудь копни – и неожиданно натыкаешься и начинаешь думать, а как же это вообще могло функционировать? Но тем не менее функционировало и довольно успешно. И как раз войска СС, с одной стороны, мы имеем вот этот самый "Лейбштандарт", мы имеем первые дивизии СС, в которых служили вот именно истинные арийцы. То есть когда Гиммлер создавал войска СС, тогда еще назывались "части усиления СС", там было заложено, что каждый, кто хочет в них служить, подает заявление, он должен доказать, что является чистым немцем не просто до дедушек и бабушек, как положено было вообще в Третьем Рейхе, там по дедушкам и бабушкам считалось, а до 1750 года, это для рядового состава; а для офицеров вообще с 1720-го. Доказать, что ты – чистый немец, плюс физически хорошо подготовленный, без каких-то физических недостатков, зрение прекрасное должно быть и твердо верить, естественно, в идеалы национал-социализма, быть "правоверным нацистом", ну, еще много чего, то есть вот именно создание какой-то элиты нацистской партии, фанатичных нацистов. И при этом мы имеем, одновременно с этим, к концу войны мы имеем галицийскую дивизию войск СС, то есть сформированную из галичан, то есть западных украинцев – вот которые сейчас Шухевича поднимают на щит; хорватская дивизия; мы имеем русскую дивизию; мы имеем белорусскую дивизию СС. То есть учитывая, что перед началом войны, перед нападением на нашу страну в Германии была развязана очень большая пропагандистская кампания – но она была не связана конкретно с нападением; она шла, потому что шла, исходя из расовой теории – что на Востоке, то есть на территории нашей страны, проживают славяне, и славяне – это "унтерменш", "недочеловек" – в нашем переводе. "Унтерменш", то есть "ниже человека", человек второго сорта. И даже вышла такая книга, она была официально выпущена, довольно такое грязное, скажем так, издание. Но потом, уже во время войны, и термин сам перестали употреблять, и эту книжку, если осталась, убрали с первых мест, то есть как бы расовая теория осталась, но…

В. ДЫМАРСКИЙ: Ну да. Понимаете, в чем дело, в нашем представлении, как я понимаю, в таком общественном сознании эсэсовец – это типичный немец, фашист, гитлеровец, но именно немец. Самое, пожалуй, символичное. Еще фрицами их называли.

К. ЗАЛЕССКИЙ: Ну да, но фриц – это как раз лучше к Вермахту, солдат.

В. ДЫМАРСКИЙ: Да. Но эсэсовец – это все.

К. ЗАЛЕССКИЙ: Да. И на самом деле в том, что у нас сложился такой подход к эсэсовцу, он имеет под собой немного другие корни…

В. ДЫМАРСКИЙ: Они были действительно самые жестокие?

К. ЗАЛЕССКИЙ: Они были очень жестокие, были жестокие.

В. ДЫМАРСКИЙ: Они все были жестокие?

К. ЗАЛЕССКИЙ: Они были жестокие, но каждый – исходя из, скажем так, своей мотивации.

В. ДЫМАРСКИЙ: В смысле – у национальных этих дивизий тоже?

К. ЗАЛЕССКИЙ: Да. То есть это были, скажем так, не типа "правоверные гитлеровцы", а это были наши враги.

В. ДЫМАРСКИЙ: То есть "наши" – Советского Союза?

К. ЗАЛЕССКИЙ: Советского Союза, учитывая, что дивизии СС не всегда воевали только против нас, они воевали еще, но, например, хорватские дивизии сформированные, мусульманские дивизии СС, которых бросали против сербов в Югославии, они себя проявили тоже крайне жестоко, то есть не останавливались перед…

В. ДЫМАРСКИЙ: То есть мотивация, условно говоря, для хорватской дивизии была антисербская.

К. ЗАЛЕССКИЙ: Да, антисербская мотивация, а отнюдь не мотивация…

В. ДЫМАРСКИЙ: А русская дивизия СС – это антисоветская?

К. ЗАЛЕССКИЙ: Это антисоветская дивизия СС, причем в значительной степени она, можно сказать, не просто антисоветская, а она полууголовная антисоветская.

В. ДЫМАРСКИЙ: Набирали из уголовников?

К. ЗАЛЕССКИЙ: Эта дивизия была сформирована на основе бригады Каминского. Это, скажем так, жестокость отчаяния.

В. ДЫМАРСКИЙ: Может быть, не очень хорошее сравнение, но как некий такой штрафбат?

К. ЗАЛЕССКИЙ: Ну, фактически, им все равно, им деваться уже некуда. Их согнали с насиженных мест. Ну, что они могут? Грабить они могут. Ну и, соответственно, жестокость по отношению к местному населению.

В. ДЫМАРСКИЙ: А прибалтийские?

К. ЗАЛЕССКИЙ: А прибалтийские – там как раз мотивация именно антисоветская…

В. ДЫМАРСКИЙ: Как антиоккупационная?

К. ЗАЛЕССКИЙ: Как антиоккупационная…

В. ДЫМАРСКИЙ: Что, собственно, до сих пор там и происходит.

К. ЗАЛЕССКИЙ: Именно, именно. И еще кроме этого, мотивация была какая у этих формирований латышских и эстонских – у них была мотивация, что это они как бы платят за будущую независимость.

В. ДЫМАРСКИЙ: То есть в случае победы…

К. ЗАЛЕССКИЙ: Даже не в случае победы, а что мы это делаем для того, чтобы потом нам дали какую-то, ну, не полную независимость, но, может быть, автономию в рамках Третьего Рейха.

В. ДЫМАРСКИЙ: Ну да, в случае победы Третьего Рейха мы с этого что-то имеем.

К. ЗАЛЕССКИЙ: Да, мы с этого что-то имеем. Как раз это позыв такой был, когда представители латышского самоуправления выходили на руководство местной СС с предложением формирования этих легионов и как раз намекали, что это, может быть, будет основа будущей национальной армии. Кстати, руководство СС очень "мило" поступило – оно им пообещало и, естественно, ничего вообще не стало делать и даже не стало выводить этот вопрос на обсуждение наверху, то есть, условно говоря, в данном случае их просто обманули.

В. ДЫМАРСКИЙ: Константин, здесь вопросы нам пришли. Наших людей всегда волнует национальный вопрос, а поскольку уж мы его затронули, студент Эдуард из Латвии: "Служили ли евреи в дивизиях СС?".

К. ЗАЛЕССКИЙ: Нет, не служили. Могу вам сказать больше, раз этот вопрос, и в Вермахте, в общем-то, евреи не имели права служить, но отдельные случаи – не чистых евреев, а тех, кто считался метисами первой-второй степени, некоторые служили в Вермахте. В СС был один случай, причем он довольно парадоксален. Неожиданно в ходе войны выяснилось, что сын бригаденфюрера СС, генерал-майора войск СС, по-моему, Кальрозера, собрался жениться, он был офицер войск СС, он собрался жениться на дочери другого группенфюрера СС. И расовое управление СС начало проверку и неожиданно выяснило, что бабушка его является еврейкой. И в данном случае был только запрещен брак, но из СС ни его отец, ни он не были исключены, то есть он продолжил воевать на фронте.

В. ДЫМАРСКИЙ: Вот еще вопросы. "После поражения Германии как рассматривали военнопленных из этих формирований, имеется в виду из национальных формирований СС – они были предатели или наравне с остальными немцами?".

К. ЗАЛЕССКИЙ: Смотря кто рассматривал. Например, с нашей стороны, то есть со стороны Советского Союза, мы рассматривали их исключительно как предателей, как изменников Родины – граждане СССР, которые перешли на сторону противника. Но, например, те же американцы и англичане тех же прибалтов рассматривали не как граждан СССР, а как местных националистов, воевавших с нами, и нам их не выдавали. Русских и белорусов – ну, белорусов в меньшей степени – передали практически всех, даже казаков передали, которых чисто теоретически не должны были. Но каждая страна считала тех, кто служил в войсках СС, как минимум врагами. Везде судили – в Голландии, в Дании. Были суды и были расстрелы.

В. ДЫМАРСКИЙ: А каков был вердикт Нюрнбергского суда по СС?

К. ЗАЛЕССКИЙ: У нас везде сейчас говорят, что Нюрнбергский суд признал СС преступной организацией. Абсолютно правильно. СС была на Нюрнбергском трибунале признана преступной организацией. Но Нюрнбергский трибунал, он же был построен по такому принципу – то есть главное для судей Нюрнбергского процесса было определение личной или коллективной вины не абстрактной организации СС, а ее членов, то есть конкретных людей, конкретной общности людей. Было признано, что СС является преступной организацией и все члены СС, то есть люди, служившие в СС, в войсках СС, указанных в приговоре – СД, Гестапо, хотя это было отдельно, что они являются преступниками уже самим фактом того, что они были членами СС. Но в приговоре Нюрнбергского трибунала как раз по поводу СС было подчеркнуто, что преступными по самому факту являются только те, кто был членами СС – то есть не просто служил в войсках СС, а имел билет, партийный билет, потому что СС была как бы политическая организация, составная часть нацистской партии, и вот если ты вступил туда – все, даже если ты вообще ничего не совершил…

В. ДЫМАРСКИЙ: А каково было соотношение членов партии и вольнонаемных?

К. ЗАЛЕССКИЙ: Оно было очень различно. Если эти дивизии – галицийская, прибалтийские – эти люди, которые воевали в этих дивизиях, членами СС не являлись, хотя они носили форму, "мертвую голову" – череп и кости на фуражке, форму с черными петлицами, но они не были членами СС, у них не было этого самого пресловутого членского билета. И они не попадают под приговор Нюрнбергского трибунала как коллективная вина, то есть в отношении них вина должна рассматриваться лично – принимал ли участие в расстрелах, принимал ли участие в карательных акциях, в депортациях и так далее.

В. ДЫМАРСКИЙ: А были такие, которые не принимали?

К. ЗАЛЕССКИЙ: Ну, это другой вопрос, но при рассмотрении необходима доказательная база. Если человек просто является членом СС – он априори преступник уже самим фактом членства в этой организации, что логично, конечно. А если не член – то тут вопрос такой, что и военнослужащие Вермахта тоже совершали преступления на оккупированных территориях, военные преступления совершаются военнослужащими любых армий, это естественно.

В. ДЫМАРСКИЙ: Андрей спрашивает, раз уж зашла речь о членских билетах: "Было ли действительно в виде наказания на фронте лишение билета члена СС?".

К. ЗАЛЕССКИЙ: Нет, это не на фронте. Было, но не так, как сформулирован вопрос, не за проступки на фронте. Во-первых, самый главный для СС был проступок против расы, то есть, предположим, сожительство с не арийкой, это очень Гиммлер не любил, за это можно было пострадать. Гомосексуализм – за это выгоняли.

В. ДЫМАРСКИЙ: Из партии.

К. ЗАЛЕССКИЙ: Из СС. А уж из партии – там как решат. В партии этим обычно так сильно не занимались, но СС контролировала. За пьянство некоторых выгоняли, но это надо было очень сильно, по пьянке еще что-нибудь сделать, предположим, из пушки салют пострелять.

В. ДЫМАРСКИЙ: А среди немцев-эсэсовцев были и члены партии, и вольнонаемные?

К. ЗАЛЕССКИЙ: Да, были. Это касалось в том числе фольксдойче, то есть немцев, которые были гражданами других стран. Немцы, которые рейхсдойче, то есть немцы из Германии, они в подавляющем большинстве были членами СС и одновременно служили в войсках СС. Хотя были случаи, что и довольно высокие посты в дивизиях СС занимали просто офицеры Вермахта, потому что в войсках СС не хватало своих генштабистов, в основном, и они просто переманивали.

В. ДЫМАРСКИЙ: Вот Илья из Тулы нас спрашивает: "Скорцени служил в "Ваффен-СС"…

К. ЗАЛЕССКИЙ: Служил некоторое время.

В. ДЫМАРСКИЙ: …и был оправдан Нюрнбергским судом".

К. ЗАЛЕССКИЙ: Он же бежал. Скорцени не проходил по Нюрнбергским процессам. По главному, естественно, он не проходил. По Нюрнбергским процессам американского военного трибунала, которые тоже считаются международными, хотя с большой натяжкой – просто там несколько стран как бы сказали, что делегируют Штатам свои права, поэтому они считаются международными – там Скорцени не проходил. Скорцени в конце концов бежал, возможно, с попустительства наших западных союзников.

В. ДЫМАРСКИЙ: Я тоже не помню, чтобы он проходил по процессам.

К. ЗАЛЕССКИЙ: Он не проходил, тем более его не оправдывали.

В. ДЫМАРСКИЙ: "Состояли ли женщины в СС?".

К. ЗАЛЕССКИЙ: Нет, нет. СС была чисто мужская организация, организация арийцев и нацистов. Женщины могли служить во вспомогательных частях СС. Ну, понимаете, в любой армии нужны машинистки, секретарши. Вообще немецкая армия – это армия мужчин. Ведь в отличие от нашей армии в составе Вермахта не было даже медсестер, то есть там медсестры, которые работали в госпиталях, они числились по немецкому Красному Кресту, а отнюдь не по вооруженным формированиям. Для Третьего Рейха был неприемлем сам по себе факт, что женщина может получить воинское звание и, как факт, командовать какими-то мужчинами. У нас же было массовое участие женщин и не только на штабных должностях, а и снайперы, летчики. Я говорю о непосредственном участии в боевых действиях.

В. ДЫМАРСКИЙ: "Какую роль в структуре СС играла "Туле"?".

К. ЗАЛЕССКИЙ: Организация "Туле" – это же была организация, которая была давно, до СС.

В. ДЫМАРСКИЙ: Вообще до войны она была.

К. ЗАЛЕССКИЙ: Сразу после Первой мировой войны, это Зеботтендорф руководил ей, полуоккультная, полунационалистическая организация. Просто многие члены "Туле" потом и в СС, и в НСДАП играли заметную роль, вот именно неких оккультистов и теоретиков, но большого влияния не было, то есть они были связаны, но не очень сильно.

В. ДЫМАРСКИЙ: Про "Ананербе" еще спрашивают.

К. ЗАЛЕССКИЙ: Ну, "Ананербе" к войскам СС не имеет никакого отношения. Это была организация, которую создавал Гиммлер, для изучения наследия предков. Ну, Гиммлер вообще насоздавал за свое недолгое существование довольно много, причем, что довольно интересно, в принципе, за что бы Гиммлер ни брался и чего бы он ни создавал, получалось не то что диаметрально наоборот, но, в принципе, никогда ничего не получалось то, что он задумал. Задумал он войска СС – он задумал их, когда к Гитлеру выходил с этим, договорился, что это будет элита нашей партии, боевые нацисты, которые будут охранять внутренний покой в государстве, то есть Вермахт – это внешняя сила, а войска СС внутри будут охранять, бороться со всякими выступлениями. Так в результате ни одного факта не было, чтобы они как-то участвовали.

В. ДЫМАРСКИЙ: Очень много вопросов по разным национальностям, которые участвовали. Здесь студент-историк из Перми – ну, историк, наверное, ему надо отвечать – у него пять вопросов. "Каким образом восточные добровольцы стали служить в СС?". То, о чем мы говорили.

К. ЗАЛЕССКИЙ: Дивизию Каминского просто преобразовали в дивизию СС. В бригаде Дирлевангера тоже были батальоны… На самом деле путь восточных добровольцев в СС был, в принципе, один – через вспомогательные полицейские батальоны, то есть сначала вступали они во вспомогательные полицейские батальоны, принимали участие в антипартизанских действиях, карательных операциях, а потом уже оттуда…

В. ДЫМАРСКИЙ: Кстати, вы меня извините за смех, тут до сих пор приходят вопросы Чурову и, по-моему, некоторые слушатели думают, что сейчас Чуров еще выступает. У меня в гостях историк Константин Залесский, поэтому я вас очень прошу, по поводу Чурова уже можно не спрашивать, Константин за него не в ответе. Я продолжаю вопросы Евгения Яковкина: "Если можете, то расскажите о белоэмигрантах в составе дивизий СС".

К. ЗАЛЕССКИЙ: Они были, но это были случаи единичные.

В. ДЫМАРСКИЙ: Целых дивизий не было?

К. ЗАЛЕССКИЙ: Нет. Вот казачий корпус, он же официально был включен в СС. Ну, я сначала отвечу: в ряде случаев белые, эмигранты из России первой волны, как у нас принято называть, они вступали в эти формирования, но чаще всего уже будучи гражданами той страны, из которой они поступали, то есть, например, тот же Шальбург, который поступил через Данию, он был наполовину русский и его семья как раз эмигрировала из России, наполовину он был датчанин, и он поступил туда уже как офицер датской армии. В "Валлонию" поступали, во Фландрские части поступали те белые, которые стали гражданами тех стран.

В. ДЫМАРСКИЙ: Бельгии, Франции и так далее.

К. ЗАЛЕССКИЙ: А вот как, предположим, с "Нансеновскими паспортами" – это казачий корпус был, охранный корпус. Он был передан в состав СС в конце войны целиком, когда Гиммлер добился приказа, что ему будут подчинены все инонациональные формирования в немецкой армии и, соответственно, он перевел в СС 15-й казачий корпус, но там получилось, что корпус был переведен в СС, но эсэсовское звание получил только один человек – Паннвиц. Больше никто не получил ни званий, ни формы, ни знаков различия.

В. ДЫМАРСКИЙ: Успеем еще на третий вопрос: "Правда ли то, что в "Шарлемани" служил один африканец, который участвовал в обороне Берлина со своими сослуживцами?".

К. ЗАЛЕССКИЙ: Знаете, на самом деле в "Шарлемани" – не знаю, а во Французском батальоне, из которого потом сформировался "Шарлемань", там были марокканцы, это из марокканских дивизий, которых взяли в плен…

В. ДЫМАРСКИЙ: Ну, это из французских колоний.

К. ЗАЛЕССКИЙ: Да, да, марокканские дивизии.

В. ДЫМАРСКИЙ: Еще просят рассказать о кавказцах в СС и так далее. Мы тогда об этом после выпуска новостей, а до выпуска новостей хочу ответить на два общих вопроса. Здесь нас Виктор просит сделать программу по Нюрнбергу – кого судили, кого не судили. Виктор, мы все-таки идем как бы по хронологии, мы пока застряли где-то на 1943 годе, до 1946-го еще далеко, но мы обязательно до этого дойдем. И еще здесь был вопрос, была ли у нас программа по телевидению в Третьем Рейхе? Была такая программа, ищите ее на сайте "Эха Москвы". Новости.

НОВОСТИ

В. ДЫМАРСКИЙ: Еще раз добрый вечер. Мы продолжаем программу "Цена Победы". Мой гость Константин Залесский, которого я с удовольствием еще раз представляю.

К. ЗАЛЕССКИЙ: Добрый вечер.

В. ДЫМАРСКИЙ: Напомню тему: "Войска СС. От чистых арийцев до людей второго сорта". Национальный вопрос вообще у нас очень популярен, поэтому сейчас у нас идет в СМС-ках перечисление всех национальностей, которые существуют: а они были в СС, а эти были в СС, а тибетцы были в СС?

К. ЗАЛЕССКИЙ: Не было тибетцев в СС, это сказки, хотя сказки очень распространенные. На самом деле было много и различных национальностей. Был английский легион СС, была татарская бригада СС – татарская в том смысле, что не татары казанские, а мусульмане России, с этой точки зрения татарская, тюркская фактически бригада.

В. ДЫМАРСКИЙ: Были кавказские.

К. ЗАЛЕССКИЙ: Ну, это были не СС, это были восточные батальоны.

В. ДЫМАРСКИЙ: Вермахт.

К. ЗАЛЕССКИЙ: Скажем так, вспомогательные части. Их, в основном, во Францию потом перекинули, были в составе Вермахта. В принципе, ведь довольно цинично после начала войны с нашей страной СС развернула эту шумную пропагандистскую кампанию по вербовке под лозунгом "крестового похода против большевизма". Почему цинично – могу пояснить – потому что перед этим было объявлено, что вообще-то идем жизненное пространство завоевывать, а идеологическая роль тоже имеется, что крестовый поход против большевизма, но все-таки жизненное пространство с крестовым походом не очень связано.

В. ДЫМАРСКИЙ: Здесь Ян нам задает вопрос, на который я могу ответить: "А в "17 мгновениях весны" девушка-эсэсовка пытала радистку Кэт". Ян, посмотрите, пожалуйста, архив наших передач. С нашим сегодняшним гостем Константином Залесским, по-моему, была совершенно замечательная программа о всех несуразностях, ошибках, исторических неточностях, которые допущены в фильме "17 мгновений весны". "Правда ли, что форму для СС разрабатывала фирма "Хьюго Босс"?".

К. ЗАЛЕССКИЙ: Ну, для войск СС – нет. Войска СС имели обычную полевую форму, она практически ничем не отличалась от формы Вермахта, петлицами только – там орел был нашит на рукаве, а у Вермахта…

В. ДЫМАРСКИЙ: Были номера дивизий, по-моему?

К. ЗАЛЕССКИЙ: Нет, там у них были манжетные ленты с названиями дивизий у СС.

В. ДЫМАРСКИЙ: А у Вермахта были номера?

К. ЗАЛЕССКИЙ: Нет, не было номеров. Еще некоторые щиты носили, некоторые национальные формирования эсэсовские, на рукаве – эстонцы носили бело-сине-черный щиток, хорваты… По цвету национального флага.

В. ДЫМАРСКИЙ: Здесь Марк из Германии спрашивает: "Была ли конкуренция между СС и Гестапо?".

К. ЗАЛЕССКИЙ: А Гестапо – это часть СС, эсэсовцы служили в Гестапо. Гестапо конкурировала с СД.

В. ДЫМАРСКИЙ: Здесь столько вопросов, столько вопросов… Были ли отдельные эстонские… Где-то здесь был хороший вопрос…

К. ЗАЛЕССКИЙ: Ну, эстонские формирования – можно сразу сказать, что из трех прибалтийских республик Литва…

В. ДЫМАРСКИЙ: Вот здесь как раз на эту тему был вопрос, сейчас не могу найти, что литовцы не служили в СС, а эстонцы и латыши – да. Чем это объяснить?

К. ЗАЛЕССКИЙ: Ну, естественно, это все не точно, это оценки – численность литовцев в СС составляет порядка 100-150 человек, а Эстония дала в СС дивизию, а Латвия дала в СС корпус, то есть две полнокровных дивизии, и они все погибли в котле…

В. ДЫМАРСКИЙ: Чем это объяснить?

К. ЗАЛЕССКИЙ: Объясняется это в отношении литовцев вот еще чем – литовцы по расовой лестнице выстроенной, они были ближе к нам, к славянам. Эстонцы и латыши – они считались, скажем так, лицами германской крови. Не очень чистыми, не очень хорошими, и Гиммлер предполагал… У Гиммлера, кстати, планы были на Прибалтику очень, скажем так, не обнадеживающие прибалтов-то, там предполагалось выселение очень значительного количества населения и полная германизация этих территорий, ни о какой будущей автономии или суверенитете речь не шла, по крайней мере в тех планах, которые составлялись. Тем не менее латыши и эстонцы…

В. ДЫМАРСКИЙ: А не объясняется ли это тем, что Эстония и Латвия, уж так получилось после ввода туда советских войск в 1940 году, там процент русского населения был намного больше, чем в Литве?

К. ЗАЛЕССКИЙ: Нет, тогда в Литве был больше. К Литве потом присоединили Волынь, которую мы взяли у Польши…

В. ДЫМАРСКИЙ: Так а в последнее время, уже в советское…

К. ЗАЛЕССКИЙ: Так в советское, там заезд был большой. А в тот момент в Литве-то как раз было значительно больше за счет Волынского края. Но можно сказать, что это, к сожалению, не дает нам права сказать, что Литва была очень уж просоветски настроена. Литовцы были использованы и довольно широко во вспомогательных полицейских батальонах, которые зарекомендовали себя, скажем так, очень жестокими карателями на нашей территории.

В. ДЫМАРСКИЙ: "Какие преступления вменялись СС?". Ну, это понятно.

К. ЗАЛЕССКИЙ: Военные преступления, да. И надо сказать, что случаев расстрела военнопленных, именно военнопленных, и действия карательные против местного населения в СС имели место, еще начиная с французской кампании.

В. ДЫМАРСКИЙ: Владимир из Санкт-Петербурга: "Расскажите, пожалуйста, об отличиях в подготовке солдат Вермахта и СС? Удалось ли создать технологию воспитания идеального солдата?".

К. ЗАЛЕССКИЙ: Это очень интересный вопрос.

В. ДЫМАРСКИЙ: "Были ли реальные результаты в селекции образцового арийца?".

К. ЗАЛЕССКИЙ: Ну, селекция образцового арийца – это несколько другое, это ведомство главного управления расы и поселений, общество "Лебенсборн". На самом деле можно сказать, после войны историки признали, я сразу на этот вопрос отвечу, что ничего им не удалось, селекции не получилось. Что касается воспитания солдата – то до войны, когда только создавались вот эти части усиления СС, потом превращенные в войска СС, там была такая система – к сожалению, там не было тоже единой системы, был хаос, как и везде в Третьем Рейхе, как я уже говорил – но была там такая система Штайнера-Монтиньи. Два энтузиаста этого дела – Штайнер и Монтиньи – разработали теорию будущей войны и, соответственно, солдата будущей войны, которая подразумевала следующее, что война массовых армий – сплошного фронта, огромных масс пехоты, она уходит в прошлое.

В. ДЫМАРСКИЙ: Ну, в общем, они были правы.

К. ЗАЛЕССКИЙ: И что будущее за штурмовыми подразделениями, которые будут прорывать фронт, уничтожать, предположим, командный пункт и тем самым добиваться победы. Соответственно, в этом направлении должен быть подготовлен солдат, то есть он должен до автоматизма уметь обращаться с вооружением, пользоваться только современным вооружением, то есть никакими не карабинами, а только автоматами, пистолетами-пулеметами, легким стрелковым вооружением, навыки рукопашного боя, физически подготовленный идеально…

В. ДЫМАРСКИЙ: В общем, как герои голливудских фильмов.

К. ЗАЛЕССКИЙ: Герой голливудских фильмов. И вот они в этом отношении начали строить войска СС. В принципе, им это удалось частично. Во-первых, им мешал инспектор войск СС Хаусер, который собирался делать из СС обычную элитную дивизию, и сделал ее в конце концов. Он как раз считал, что массовые войска и вот обычная элитная дивизия. Вторая мировая война началась и они не успели, но там был подход, на мой взгляд, правильный для современности, то есть это действительно как бы солдат будущего, потому что из программы исключались все, скажем так, ненужные дисциплины с точки зрения выполнения будущих задач, то есть сведена до минимума шагистика, все вот это мытье полов, красить заборы, максимально доведение до автоматизма обращение с оружием, остальное развитие навыков, о которых мы говорили, поощрение занятий спортом, формирование уже заранее отделений, боевых групп по 8 человек, которые бы действовали не задумываясь, у каждого есть своя задача в этой группе. Вот такая подготовка давала свои плоды. Кроме того, были настолько тяжелые тренировки, что какая-то часть, естественно, отсеивалась, то есть она не удовлетворяла этим требованиям. Но люди, которые не удовлетворяли этим требованиям, которые перед ними ставили Штайнер и Монтиньи, они были, в принципе, по уровню хорошими солдатами, на уровне Вермахта. И вот что тогда они делали – этих людей не исключали из войск СС, а их переводили во вспомогательные службы – транспорт, снабжение и так далее. Таким образом получалось, что автоматически формировался для военной части ближний резерв, то есть всегда можно было, условно говоря, разогнать штабную роту и бросить ее в бой, и это были хорошие солдаты с хорошей подготовкой. Но во время войны, естественно, уже на это не хватило ни времени, ничего.

В. ДЫМАРСКИЙ: Вот как раз по поводу идеального солдата вот такой вопрос, Анатолий Иванович, служащий с Северного Кавказа: "Скажите, пожалуйста, правда ли, что пленные офицеры СС не только категорически отказывались давать какие-либо показания, но считали ниже своего достоинства даже сидеть в присутствии допрашивавших их?". Ну, то есть такая офицерская элита?

К. ЗАЛЕССКИЙ: По сведениям, что было во время войны, тут сказать сложно, потому что мало брали мы в плен офицеров СС, они отчаянно сопротивлялись, причем до самого конца войны, в основном, СС-то пытались прорваться на Запад. На самом деле они были убеждены, что их здесь просто расстреляют, что, в принципе, не соответствовало действительности, мы не расстреливали – ну, официально не расстреливали, это не было политикой государства. Могли расстрелять захваченных эсэсовцев, но это мог сделать командир части из личных соображений. После войны давали показания за милую душу. И генералы СС, и все. После войны никаких проблем с этим не возникало.

В. ДЫМАРСКИЙ: Вот здесь пишут нам даже, какой-то историк из Москвы: "Были ли на самом деле, как мне рассказывал гид в Заксенхаузене, после войны ежегодные расстрелы 100 эсэсовцев в концлагере, приуроченные к празднику Октября?".

К. ЗАЛЕССКИЙ: Да ну, что вы.

В. ДЫМАРСКИЙ: А вот Сергей, преподаватель из Москвы: "Чин Каминского в войсках СС?".

К. ЗАЛЕССКИЙ: Бригаденфюрер войск СС.

В. ДЫМАРСКИЙ: Это был наивысший чин для служивших в СС россиян?

К. ЗАЛЕССКИЙ: Да.

В. ДЫМАРСКИЙ: Или вам известны более успешные?

К. ЗАЛЕССКИЙ: Для россиян – да. Для прибалтов были выше. Прибалты – например, группенфюрер Бангерскис.

В. ДЫМАРСКИЙ: Здесь пытаются вас поймать на неточности: "А у меня в одной книге есть фото с подписью: "Гиммлер выступает перед девушками, младшими командирами СС, в Союзе немецких девушек".

К. ЗАЛЕССКИЙ: В Союзе немецких девушек не было младших командиров СС. Союз немецких девушек – это молодежная женская организация. Возможно, там стояла запятая, там были и младшие командиры СС тоже.

В. ДЫМАРСКИЙ: Младшие командиры СС и члены Союза немецких девушек.

К. ЗАЛЕССКИЙ: Да. Женщины в СС не состояли. Они, как я уже говорил, были во вспомогательных службах СС.

В. ДЫМАРСКИЙ: Здесь еще спрашивают численность казачьего корпуса.

К. ЗАЛЕССКИЙ: Сейчас скажу… Порядка 20 тысяч, поменьше немножко. Там было две дивизии и бригада.

В. ДЫМАРСКИЙ: Здесь, кстати, один из наших слушателей выказывает удивление, что казаки воевали на стороне немцев. Недавно же была история, когда пытались реабилитировать…

К. ЗАЛЕССКИЙ: Краснова. Нет, казаки служили. Тут не очень корректно сказать, что они служили в СС, потому что не с их подачи корпус передали в подчинение Гиммлеру, они не поступали, но, во-первых, этот корпус – это, в принципе, корпус в значительной степени сформированный как раз из казаков, из наших частично казаков, то есть граждан нашей страны.

В. ДЫМАРСКИЙ: Ну, что может спросить наш человек: "Существовала ли в рядах СС дедовщина?".

К. ЗАЛЕССКИЙ: А вы знаете, как раз вопрос очень неплохой. На него можно ответить, что как раз в войсках СС культивировался так называемый дух фронтового товарищества, то есть что все члены СС являются фронтовыми друзьями, фронтовыми братьями, и как раз в СС не было обращения, как в Вермахте – в Вермахте обращались к вышестоящему по званию, солдат к офицеру обращался "герр оберст" – "господин полковник", а в СС не было приставки "господин", то есть он обращался напрямую "штандартенфюрер", без прибавления "господин", тем самым показывая, что офицер, например, младший офицер – командир взвода, командир роты – он для солдат, для эсэсовцев рядовых он был не назначенный сверху командир, а первый среди равных. Это все имеет отношение только к первым дивизиям СС, вот этим самым "Мертвая голова", "Дас Рейх", "Лейбштандарт Адольф Гитлер" и еще несколько дивизий.

В. ДЫМАРСКИЙ: Здесь просят уже, видимо, более продвинутые специалисты: "Нигде не смог найти информацию о 13-й мотострелковой дивизии войск СС "Ханжар", 23-й горнострелковой дивизии войск СС "Кама", 24-й горнострелковой дивизии войск СС "Харстегерь". Где они воевали, чем прославились?".

К. ЗАЛЕССКИЙ: Прославиться они, в общем, ничем не прославились, кроме как некоторые дивизии, а что касается информации о них, то информацию можно найти в специальной литературе. Выходила, например, книга Константина Семенова "Войска СС", там довольно подробно изложен и боевой путь дивизий, и время их формирования. В моей энциклопедии можно посмотреть. Так что этой информации много. Просто если сейчас рассказывать о боевом пути "Ханжара" и о том, какой уровень там был дезертирства и как не могли справиться немецкие офицеры с мусульманами, то чего ж там будет интересного, но, в принципе, "Ханжар" воевал с партизанами. Немецкий командный состав оценивал уровень "Ханжара" как очень низкий.

В. ДЫМАРСКИЙ: Нам автор предыдущего вопроса говорит: "Никаких запятых, после "девушек" стоит тире". Илья из Тулы.

К. ЗАЛЕССКИЙ: Могу вам сказать, что не было девушек. Но на самом деле девушки – младшие командиры Союза немецких девушек, это просто не очень корректный будет перевод – "командиры", потому что там, скажем так, "младшие руководительницы", "фюрирен". У нас "фюрирен" могут перевести как "командир", но это "руководитель". Но вот "СС" – там явно лишнее. Ну, не было, ну, что можно сделать? Я не виноват.

В. ДЫМАРСКИЙ: Нет, виноват. Хотят девушек туда и все тут. "Исходя из расовой идеологии, кого из народов СССР немцы считали арийского происхождения?".

К. ЗАЛЕССКИЙ: Ну вот, латыши и эстонцы. Финны, но у нас финнов-то мало.

В. ДЫМАРСКИЙ: Карело-финская…

К. ЗАЛЕССКИЙ: Ну, там мало. Во время войны там начались, скажем так, эти расовые игры по поводу того, что неожиданно японцы арийцами стали очень быстро, потом неожиданно казаков решили немножко выделить. В общем, начались некие игры, но, в принципе, по шкале эстонцы и латыши считались тем материалом, именно материалом, это терминология нацистов, который мог быть пригоден к использованию, к онемечиванию такому активному.

В. ДЫМАРСКИЙ: Нас пытаются здесь просветить все-таки по поводу судьбы Скорцени: "9 сентября 1947 года американский военный трибунал в Дахау оправдал Скорцени от обвинения в ведении нелегальных военных действий в Арденнах и освободил". Так, следующее: "А сбежал Скорцени из лагеря для интернированных в 1948 году после того, как был арестован немецкими властями". А, это опять тот же Илья пишет.

К. ЗАЛЕССКИЙ: Могу вам сказать, что на память не отвечу, надо просто поднять материалы.

В. ДЫМАРСКИЙ: Ну, судьба Скорцени – не самый большой секрет, видимо?

К. ЗАЛЕССКИЙ: Абсолютно не большой и никакой не секрет.

В. ДЫМАРСКИЙ: Как ни странно, но, по-моему, про все национальности у нас уже спросили. Еще про другие национальности югославские – албанцы, словенцы, усташи?

К. ЗАЛЕССКИЙ: Усташи – это хорваты.

В. ДЫМАРСКИЙ: О хорватах мы говорили.

К. ЗАЛЕССКИЙ: Хорватов-то не было, были мусульмане, это же не хорваты.

В. ДЫМАРСКИЙ: Хорваты – католики.

К. ЗАЛЕССКИЙ: Они католики в большинстве своем, а это как раз мусульманские формирования. Служили албанцы. Ну, плохо албанцы служили, не получилось там. Служили французы, была Французская дивизия, но, правда, тоже не очень удачно действовала. Итальянская дивизия была. Была Валлонская дивизия, была Фламандская дивизия, была Голландская дивизия, даже две. Огромное количество национальностей. Был Индийский легион. Был Британский легион, где набрали какое-то количество англичан. Было очень много формирований эсэсовских, которые, может быть, в перспективе планировалось во что-то развернуть, но, в общем, ничего из этого не вышло.

В. ДЫМАРСКИЙ: Константин, я в конце не могу вам не задать вопрос, который пришел в самом начале: "Что за энциклопедия по Третьему Рейху? Ни разу не видел в продаже".

К. ЗАЛЕССКИЙ: Ну, надо просто посмотреть. Я не могу вам сказать, есть ли она сейчас в продаже, но, наверное, есть.

В. ДЫМАРСКИЙ: А когда она выходила?

К. ЗАЛЕССКИЙ: Она выходила с 2002 по 2004 год, пятитомная энциклопедия Третьего Рейха, шеститомная. Там один отдельный том посвящен СС. Сейчас, кстати, вышли три тома в одном, то есть тома по Вермахту, "Люфтваффе" и "Кригсмарине" вышли в одном, объединенном томе. Убить можно, такой здоровый.

В. ДЫМАРСКИЙ: Вот еще один вопрос, который я не успел задать, по поводу "досье "Одесса".

К. ЗАЛЕССКИЙ: О, "Одесса" – это предмет для одной большой отдельной передачи, тем более что, понимаете, с "Одессой" есть небольшие проблемы…

В. ДЫМАРСКИЙ: Это миф?

К. ЗАЛЕССКИЙ: Никто не знает. То есть как бы подтверждений документальных нет, но косвенные есть.

В. ДЫМАРСКИЙ: Вы расскажите хотя бы, что это такое?

К. ЗАЛЕССКИЙ: "Одесса" – это не город совершенно, это, если брать в переводе с немецкого языка, Организация помощи бывшим членам СС. Это якобы существовала такая организация, тайная, конспиративная организация, которая после войны занималась тем, что скрывала от правосудия военных преступников, членов СС. Она имеет якобы очень разветвленную сеть, типа часть мировой закулисы фактически, но, к сожалению, сказать точно есть или нет… Понимаете, ведь когда говорим о секретных, тайных организациях, тут всегда сложность в том, что если говоришь, что нет подтверждений, то всегда слышишь в ответ, что это и есть лучшее подтверждение, как бы аргументы против никогда не принимаются.

В. ДЫМАРСКИЙ: Ну, хорошо, может быть, выдастся случай и мы сделаем отдельную программу про организацию под названием "Одесса". Ну а тему "Войска СС. От арийцев до людей второго сорта" мы не то чтобы закрыли, но тем не менее завершили, обсудили с историком Константином Залесским, вел программу Виталий Дымарский. До встречи через неделю.

К. ЗАЛЕССКИЙ: До свидания.

Полная версия: http://echo.msk.ru/programs/victory/498777-echo/
© 2004 - 2008, Радиостанция «Эхо Москвы», http://echo.msk.ru/


Эхо Москвы :: / Передачи / Цена Победы / Понедельник, 10.03.2008: Марк Солонин

Эхо Москвы / Передачи / Цена Победы / Понедельник, 10.03.2008: Марк Солонин

http://www.echo.msk.ru/programs/victory/500038-echo.phtml
Дата : | 10.03.2008 21:08
Тема : | Третья Финская война
Передача : | Цена Победы
Ведущие : | Дмитрий Захаров
Гости : | Марк Солонин
Д. ЗАХАРОВ: Здравствуйте, в эфире "Цена Победы" и я, ее ведущий Дмитрий Захаров. Сегодня у меня в гостях историк Марк Солонин, а Виталия Дымарского не будет, потому что он остался в Будапеште возле сломанного самолета. Будем надеяться, что благополучно доберется другим бортом. Итак, тема нашей сегодняшней программы: "Третья финская война". Но прежде чем мы приступим к обсуждению этого вопроса, я предоставляю Марку. Здравствуйте, Марк.
М. СОЛОНИН: Добрый вечер, уважаемые господа радиослушатели.
Д. ЗАХАРОВ: Марк привез несколько экземпляров своей последней книги, которые он с удовольствием проиграет нашим радиослушателям. Какой вопрос?
М. СОЛОНИН: Учитывая, что тема эта крайне мало известна, мы решили с ведущим – конечно, не я один решил, задать самый простой вопрос, а именно: когда закончилась третья, она же последняя по счету, советско-финская война? Там могут быть две даты, оба ответа будут правильные – это я сразу делаю легкую подсказку. Так вот, когда закончилась третья, она же последняя, окончательная – естественно, будем надеяться, окончательно последняя – советско-финская война?
Д. ЗАХАРОВ: Ну, то, что советско-финская…
М. СОЛОНИН: Это вопросов даже нет. Ну а другой и не будет.
Д. ЗАХАРОВ: Соответственно, первые четыре слушателя, которые дадут правильный ответ, получат в подарок книгу Марка Солонина.
М. СОЛОНИН: Которая называется "25 июня. Глупость или агрессия?".
Д. ЗАХАРОВ: Итак, собственно, что вас сподвигнуло написать эту книгу и почему такая страсть к советско-финским военным конфликтам вообще?
М. СОЛОНИН: Ну, самый простой ответ заключается в том, что после того, как была написана и издана книга "22 июня" и "23 июня", само собой, должна была идти "25 июня". Если же говорить серьезно, то вторая и третья советско-финские войны, то есть те советско-финские войны, которые происходили, – не буду говорить когда они закончились, но начались они в 1941 году, – во-первых, это действительно почти что белое пятно в нашей историографии, об этом очень мало писалось, особенно о том, что касается причин возникновения этой войны, начала этой войны, во-вторых, это очень примечательный, уникальный в каком-то смысле эпизод большой, Второй мировой, Великой Отечественной войны, примечательный тем, что началась вторая советско-финская война – мы сегодня будем говорить о третьей, как я понимаю – но началась вторая советско-финская война то ли 25, то ли 26 июня, то ли 10 июля 1941 года, началась она именно так, как только можно было бы и мечтать с точки зрения советского командования: началась она сокрушительным внезапным ударом по аэродрому противника, а не наоборот, и противник не имел никакого – ни технического, ни численного, ни прочего преимущества, поэтому это в определенном смысле модельная ситуация того, что могло бы быть, если бы 22 июня не началось на советско-германском фронте так катастрофически, как началось. И сразу, чтобы не томить и не делать сенсацию, оказалось, что и в этой идеальной ситуации Красная Армия образца 1941 года была не способна ни к обороне, ни к наступлению – так уж, чтобы сразу закончить.
Д. ЗАХАРОВ: Марк, немыслимое количество ответов от наших слушателей, которые поражают своей оригинальностью. Тут вам приводятся и 1940 год, и 1939-й, и 1941-й в ассортименте…
М. СОЛОНИН: Нет, нет, мы же говорим о том, когда закончилась третья, она же и последняя. Действительно, мы опять же убеждаемся, что тема эта очень мало знакома нашим слушателям.
Д. ЗАХАРОВ: Очень обтекаемая формулировка у Кирилла из Москвы: "В 1944 году". Это, скажем мягко, достаточно продолжительный промежуток времени. "В сентябре 1944 года. Александр из Санкт-Петербурга".
М. СОЛОНИН: Уже неплохо, практически правильно.
Д. ЗАХАРОВ: "4 сентября 1944 года, Сергей". Как насчет 4 сентября, Марк?
М. СОЛОНИН: Там была странная ситуация, что прекратили огонь сначала финны, а потом Красная Армия, с разрывом в один день. Но, в принципе, можно вполне засчитать.
Д. ЗАХАРОВ: "4 сентября, Юрий". Но без указания года. "9 мая 1945 года, Алексей". Долго мы еще с финнами воевали по его версии. "19 сентября 1944-го".
М. СОЛОНИН: Замечательно, вот это уже абсолютно точно. Это день, когда было подписано соглашение о перемирии – не прекращение огня, а именно соглашение о перемирии, которое закончило фактически войну.
Д. ЗАХАРОВ: Марк, а как вам 10 февраля 1947 года в Париже?
М. СОЛОНИН: Ну, совершенно верно. Это то, о чем я и говорю, что возможны два правильных ответа: 19 сентября 1944 года было соглашение о перемирии, а мирный договор между Советским Союзом и Финляндией, который подвел окончательную черту этих трех войн, действительно 10 февраля 1947 года.
Д. ЗАХАРОВ: Марк, очень многие слушатели упорно настаивают на 4 сентября 1944 года. Почему, как вы думаете?
М. СОЛОНИН: Может быть, читали мемуары Попова, который об этом писал, и об этой странной ситуации, когда финны прекратили огонь и стали махать флагами, а ему докладывают с передовой линии и не понимают, что с финнами делать.
Д. ЗАХАРОВ: Мы можем уже прекратить СМС-голосование по той причине, что…
М. СОЛОНИН: Часть книжек мы уже проиграли с удовольствием.
Д. ЗАХАРОВ: Да. Вернемся к Третьей Финской. Третья Финская, по сути, продолжение Второй, начавшейся в 1941 году. Началась она, естественно, после…
М. СОЛОНИН: Тут надо, конечно, подвести, чем закончилась Вторая, и тогда станет понятно, как, почему и зачем началась Третья. Я, наверное, не буду сегодня снова возвращаться к теме 25 июня, мы с вами об этом полтора года назад говорили, поэтому оставляя всю политическую подоплеку, сейчас очень коротко чем в военном смысле закончилась вторая советско-финская, которая началась, будем считать, 25 июня. Достаточно понятно, когда она закончилась – 6 декабря 1941 года. Сразу же уточню, что ни о начале, ни о завершении, ни о чем ни разу не объявило Совинформбюро. Даже 19 сентября, которое сейчас называли наши слушатели, когда было подписано соглашение о перемирии, фактически Советский Союз одержал определенную победу, то есть вывел из войны одного из союзников гитлеровской Германии, по-другому нельзя назвать Финляндию в той ситуации. Я специально очень внимательно перечитал сводки Совинформбюро за сентябрь 1944-го – ни слова. Что происходило с июня 1941-го по декабрь 1941 года? Примерно в три раунда проходил этот бой. В течение июля финны заняли всю свою потерянную во время Зимней войны территорию в Карелии. Потом в августе 1941 года было наступление финской армии на Карельском перешейке, когда они вернулись полностью на старую границу, которая была до начала Зимней войны. И наконец, третий этап этой войны – сентябрь, октябрь, декабрь. Очень мучительное, кровопролитное прогрызание советской обороны и продвижение финнов к Карелии гораздо дальше границы 1939 года. И в конце концов уже поздней зимой 1941 года, 6 декабря все закончилось тем, что финская армия перенесла границу на линию определенных водных рубежей. И по состоянию на 6 декабря линия фронта прошла по южному берегу Ладожского озера, река Свирь, Онежское озеро, участок Беломоро-Балтийского канала. Таким образом линия фронта между Советским Союзом и Финляндией полностью проходила по водным рубежам, причем фактически непреодолимым, если говорить про Онежское или Ладожское озеро. Как утверждает Маннергейм, в этом была его задача – вынести линию фронта на такие водные рубежи, которые потом можно будет удерживать. При этом, я еще раз подчеркиваю, если на Карельском перешейке, то есть рядом с Ленинградом, финны вышли на линию своей старой границы и практически остановились, то в Карелии, то есть севернее Ладожского озера они прошли значительно дальше границы 1939 года. Это имело свои последствия. Во-первых, надо сказать, что этот несомненный военный успех дался финской армии ценой колоссальных потерь. Во Второй советско-финской войне финны потеряли убитыми и ранеными 110-115 тысяч человек – это для маленькой финской армии, что составляло 40% от ее исходной численности. Потери совершенно колоссальные и в процентном отношении больше, чем потери Вермахта на всем гигантском фронте от Балтики до Черного моря. То есть этот военный успех дался финнам ценой очень большой крови в масштабах и страны, и их армии. Примечательно, что потери советской армии были несколько больше, но именно несколько. Они составили 190 тысяч человек, это значительно больше, чем 110 тысяч, но это главным образом за счет того, что 64 тысячи бойцов Красной Армии оказались в финском плену, главным образом на Карельском перешейке, где была окружена вся группировка около Выборга. Вот это одна составляющая. А другая важная сторона итогов Второй советско-финской войны – то, что Финляндия в конце концов оказалась в состоянии войны не только с Советским Союзом, но и с Англией. Это обстоятельство, о котором тоже ни слова не сказало Своинформбюро, как ни странно, имело впоследствии в рамках той третьей войны, о которой мы будем говорить сегодня, самые серьезные, принципиальные последствия, о чем мы скажем несколько позднее. Причем англичане, конечно, очень не хотели, но на них давил Сталин. Там ситуация была такая: пока финны освобождали свою территорию, потерянную в ходе Зимней войны, ни англичане, ни американцы даже и не поддавались ни на какие сталинские давления.
Д. ЗАХАРОВ: Ну, естественно.
М. СОЛОНИН: Они возвращали свое. Ни Англия, ни США никогда не признавали итогов Зимней войны, однозначно оценили это как агрессию Советского Союза. Там не было разговора. Но когда финны уже значительно продвинулись в Карелию за линию законной границы 1939 года, а, самое главное для американцев, когда финская армия стала выходить к линии железной дороги, связывающей Мурманск с центральными районами Советского Союза, то есть той дороги, по которой шла американская военная помощь, ленд-лиз, вот тут уже американцы стали категорически требовать прекратить наступление…
Д. ЗАХАРОВ: И финны послушались.
М. СОЛОНИН: И финны не послушались, потому что, как утверждает Маннергейм, у него была четкая задача выйти на линию вот этих водных рубежей и он не хотел поддаваться никакому давлению. 29 ноября, буквально за неделю до фактического прекращения военных действий, Черчилль написал Маннергейму личное письмо, в котором сказал так: "Я надеюсь, что в силах убедить Ваше превосходительство в том, что мы победим нацистов". Черчилль всегда отстаивал эту идею и оказался прав. "Для многих английских друзей Вашей страны было бы досадно, если бы Финляндия оказалась на одной скамье подсудимых вместе с обвиняемыми и побежденными нацистами", - писал Черчилль Маннергейму. На что Маннергейм ответил: "Я очень ценю Вас и уважаю, но мы, пока не выйдем на установленную мной линию фронта, мы не остановимся". В результате 6 декабря произошло три события. У финнов была очередная годовщина независимости. В этот же день Англия объявила им войну. В этот же день фактически прекратились боевые действия Второй советско-финской войны. И в этот же день, 6 декабря 1941 года, финский парламент принял решение, в соответствии с которым свое, то есть территория Финляндии по границы 1939 года, было возвращено в состав Финляндии, там была установлена гражданская администрация, а все чужое, то есть советская территория и Карелия, не была аннексирована, она получила статус зоны военных действий и там была военная администрация. Вот таким образом 6 декабря 1941 года фактически прекратилась Вторая советско-финская война. Не было подписано никаких документов, не было никакого соглашения о перемирии. Было фактическое прекращение боевых действий. И на протяжении всего 1942-го, всего 1943-го и начала 1944 года на этой гигантской по протяженности, там 1400 километров получается, если всю протяженность посчитать, это как вся Европа от Средиземного моря до Балтики, и на всем этом гигантском фронте было фактически перемирие, можно даже сказать – мир, нарушаемый только диверсионными акциями так называемых карельских партизан.
Д. ЗАХАРОВ: Такая некая странная война. Ведь, наверное, мало кто задумывается относительно того, что было бы, если бы финны не послушали Черчилля, не остановились 6 декабря и приняли активное участие в наступлении на Ленинград. Тогда все было бы весьма и весьма скверно, скажем так.
М. СОЛОНИН: Ну, достаточно скверно получилось… Я понимаю, что вы хотите сказать, я с вами согласен, но мне надо сделать два очень важных уточнения. Во-первых, все ж таки финны не просто проявили акт великодушия, хотя именно так утверждает Маннергейм, они все-таки на Карельском перешейке вышли и уперлись в линию Карельского укрепрайона. Может быть, они его могли прорвать, может быть, не могли прорвать, но по крайней мене они остановились на линии укрепрайона, который еще с 1928 года начинали строить около Ленинграда. Во-вторых, достаточно скверно произошло уже 14 июля, стало очень скверно. 14 июля 1941 года, никто этого не заметил, об этом не писало Совинформбюро, финны, наступая в Карелии, перерезали железную дорогу в районе Лоймола, и таким образом железная дорога от Ленинграда в обход Ладожского озера и туда, в глубь Советского Союза, была перерезана. Это был первый удар похоронного колокола по жертвам ленинградской блокады. Вот когда стало скверно. После этого оставалось немцам выйти только с другой стороны, с юга, к Шлиссельбургу и перерезать железные дороги, которые идут с юга к Ленинграду, и таким образом Ленинград оказался в блокаде. Так что достаточно скверно было и так, и безусловно, блокада Ленинграда была совместная финско-немецкая, по-другому это никак определить нельзя.
Д. ЗАХАРОВ: Но непосредственно…
М. СОЛОНИН: Они не бомбили, они не сбросили ни одной бомбы на Ленинград, они совершенно не пытались даже наступать, они никак не мешали, не отвлекали силы Красной Армии, более того, Маннергейм пишет, в этом смысле он в общем-то прав: "Какая блокада? Мы же не вышли вплотную к городу". Была полоса побережья Ладожского озера, там, наверное, 15-20-25 километров, то есть под блокадой Ленинграда понимается отсутствие сухопутной железнодорожной связи, а водная связь через Ладожское озеро была. Строго говоря, Англия всю войну находилась в такой блокаде, будучи со всех сторон окружена водой в общем-то. И по водной поверхности Ладожского озера, там было 10-15 морских миль, а зимой оно еще и замерзало, поэтому до некоторой степени Маннергейм тоже прав, когда он говорит, что "а мы со своей стороны не давили, поэтому могли везти через Ладогу сколько хотите". Достаточно условная позиция, но тем не менее.
Д. ЗАХАРОВ: И в осаде Ленинграда непосредственного участия они не принимали, потому что если бы к немцам присоединились финны…
М. СОЛОНИН: Было бы гораздо хуже. Не будем про "было бы", это уже сказать сложно. Было бы гораздо хуже.
Д. ЗАХАРОВ: Ну да, история не терпит сослагательного наклонения.
М. СОЛОНИН: Таким образом дело дошло до 1944 года. И вот когда дело дошло до 1944 года, ситуация стала, конечно, меняться в другую сторону, то есть Советский Союз, который к этому моменту имел мощнейшую Красную Армию, с мощнейшей военной экономикой, плюс поддержка со стороны ленд-лизовских поставок, вот эта огромная военная машина наступала на всех фронтах и гнала немцев назад. Вышла она в конце концов к Ленинграду, сняла ленинградскую блокаду. Таким образом снова на линию соприкосновения советских и финских войск выходили уже значительные силы Красной Армии. Финны на самом деле, начиная с февраля 1943 года, мучительно пытались как-то выйти из ситуации, в которую они, прямо скажем, сами себя и загнали. 2 февраля, как даже знают все школьники, 2 февраля 1943 года капитулировала армия Паулюса под Сталинградом. 3 февраля, буквально на следующий день, у Маннергейма собралось пять человек высшего военно-политического руководства страны вместе с президентом Рюти, естественно, на котором они констатировали первый факт, что Германия войну проиграла, вопрос только времени, когда это все закончится; пункт второй, что Финляндия связалась не с теми союзниками, поэтому теперь надо спасаться как-то самим. Они предприняли попытки, очень осторожные, через нейтральные страны войти в контакт с советским правительством. Единственным результатом было то, что об это узнали немцы и ввели эмбарго на поставки зерна, а Финляндия очень сильно зависела от немецкого зерна, потому что Финляндии своего зерна никогда не хватало. Потом у финнов забрезжил луч надежды в конце туннеля, когда в Португалии они начали вести переговоры с американцами на очень интересный предмет: был план высадки англо-американских союзников в Норвегии, ликвидации того фланга германского фронта, изгнание оттуда немецкого флота и авиации, при этом, естественно, финны заверили англо-американских союзников, что они, конечно же, пропустят войска союзников, что они готовы помочь в интернировании немцев и так далее. Но этот план высадки союзников в Норвегии в конце концов был отброшен и никогда не произошел. Таким образом к февралю 1944 года финны уже оставались один на один со Сталиным, но у них оставалась одна маленькая надежда: была же Тегеранская встреча "большой тройки", это декабрь 1943 года, и на этой встрече Черчилль и Рузвельт все-таки получили от Сталина согласие, причем зафиксированное и доведенное до сведения финского руководства, что требование безоговорочной капитуляции, каковое союзники договорились в Тегеране предъявить всем союзникам фашистской Германии, что это требование к Финляндии предъявлено не будет. Финны решили, что это дает возможность начать какие-то переговоры и отправили туда, как всегда, товарища Паасики, очень престарелого товарища, который, судя по всему, любил коммунизм больше, чем сам Сталин. Но пока Паасики собирался ехать в Москву для переговоров, состоялись так называемые "три мирные бомбардировки". Вот эти "три мирные бомбардировки", они так и вошли в историю, могут считаться в определенном смысле началом Третьей советско-финской войны. "Мирные" они были в том смысле – это термин финской историографии – что таким образом Сталин решил им подсказать, что надо соглашаться на любые условия.
Д. ЗАХАРОВ: Ну да, намекнул.
М. СОЛОНИН: Налетов было три с интервалами в десять дней. Первый был в ночь с 6-го на 7-е, потом с 16-го на 17-е и с 26-го на 27-е февраля. Сразу, чтоб было понятно, о чем идет речь: это самая большая операция советской дальнебомбардировочной авиации за всю Вторую мировую войну. Самая большая.
Д. ЗАХАРОВ: И весьма ощутимая для финнов.
М. СОЛОНИН: Весьма ощутимая. В общей сложности на Хельсинки сбросили 2,5 килотонны бомб.
Д. ЗАХАРОВ: Прямо как небольшую ядерную бомбу.
М. СОЛОНИН: Да, но на самом деле гораздо эффективнее, потому что ядерная бомба создает большое давление в точки, а в пяти километрах от этой точки давления большого нет, а на Хельсинки сбросили 16 тысяч 490 фугасных бомб, причем было сброшено даже две ФАБ-5000.
Д. ЗАХАРОВ: Пятитонные, по-русски говоря.
М. СОЛОНИН: Пятитонные, которые сносили целый квартал. И было сброшено в общей сложности 26 ФАБ-2000, то есть тоже достаточно ощутимо. Это были, еще раз повторяю, самые большие налеты советской авиации за всю войну.
Д. ЗАХАРОВ: Авиации дальнего действия.
М. СОЛОНИН: Да, конечно. И естественно было бы сравнить с Берлином: на Берлин, знаменитые эти бомбардировки августа-сентября 1941 года, когда ВВС Балтфлота бомбили Берлин, на Берлин было сброшено 36 тонн, а на Хельсинки – 2575 тонн. 36 и 2575, почувствуйте разницу. По отчетам командования советской дальнебомбардировочной авиации, от Хельсинки осталось только огромное облако дыма, которое не рассеивалось несколько суток.
Д. ЗАХАРОВ: Много народу погибло?
М. СОЛОНИН: Абсолютно правильный вопрос, на него будет совершенно точный ответ. Но когда уже закончилась Третья советско-финская война и советская военная комиссия прибыла в Хельсинки и увидела абсолютно целый город, целый город, то это было началом конца товарища Голованова, командующего авиацией дальнего действия – на этом его карьера феноменально завершилась. Фактически на сам Хельсинки попало, есть точная цифра, 799 бомб, то есть 8,5% от общего числа фугасных бомб.
Д. ЗАХАРОВ: А остальные куда?
М. СОЛОНИН: 92% упали неизвестно куда.
Д. ЗАХАРОВ: Тоже хорошо.
М. СОЛОНИН: Ну, наверное, с точки зрения гуманности, если уж мы в 2008 году находимся, это хорошо. То есть эффективность действия советской АДД была такова, что 92% бомб упало неизвестно куда…
Д. ЗАХАРОВ: Марк, тут мы должны прервать дозволенные речи на выпуск новостей. Мы продолжим буквально через минуту.
НОВОСТИ
Д. ЗАХАРОВ: Итак, мы продолжаем программу "Цена Победы".
М. СОЛОНИН: Мы остановились на том, что в феврале 1944 года были предприняты три мощнейшие по количеству привлеченных самолетов, в первом налете было 728, в третьем – 863 бомбардировщика летели… Оговорился – 929. 929 – в течение одной ночи. Было три мощных налета, которые, однако, не решили задачу полного уничтожения Хельсинки. Например, после первого в городе было разрушено 64 каменных и 330 деревянных домов сгорело, что, конечно, не мало, но это не уничтожение города целиком. И самое главное, не удалось дожать финнов на то, чтобы они соглашались на почти любые условия. Условий им было предъявлено шесть. Одним из них было отход до границы 1940 года, то есть полное признание того, что произошло в Зимнюю войну 1939-40 года. Выплата огромных репараций в размере 600 миллионов долларов США. Чтоб было понятней, B-17, четырехмоторный стратегический бомбардировщик, тогда стоил 200 тысяч долларов. И самое, что было для финнов практически невозможное, это интернирование находящихся на севере Финляндии немецких войск, у них просто для этого не было возможности. На этом переговоры в мае месяце подвисли советско-финские и наступила некая непонятная зыбкая тишина, которая продержалась до 9 июня 1944 года.
Д. ЗАХАРОВ: Марк, прежде чем мы переместимся в июнь, у меня все-таки вопрос – куда же высыпали все эти бомбы? Я знаю, что довольно значительные разрушения были в Турку.
М. СОЛОНИН: Нет, нет, разрушения в Турку, это 25-26 июня 1941 года, вообще совершенно другая история. Это начало войны. В феврале "три мирные бомбардировки" – только исключительно Хельсинки, бомбы все эти были сброшены в Финский залив. По версии финских историков, бомбы все были сброшены в Финский залив, потому что советские бомбардировщики не захотели лезть в зону интенсивного зенитного огня. Такова злобная, гнусная версия финских историков. Ничего точнее я сказать не могу, куда делись эти 92% всех сброшенных бомб. Их никто не нашел, не нашел воронки от этих бомб.
Д. ЗАХАРОВ: Аркадий из Санкт-Петербурга пишет, что, по Голованову, бомбили военные объекты.
М. СОЛОНИН: Конечно, по Голованову, бомбили военные объекты. Именно после того, как выяснилось, что город цел и невредим, Голованов и слетел. А АДД была после этого дела расформирована вообще. Поэтому все-таки, учитывая, что передо мной часы вашей студии, мы все-таки перейдем в 9 июня. Переходя в 9 июня, мы вспомним, что за три дня до 9 июня было 6 июня, это абсолютно важная связь. 6 июня 1944 года началась высадка союзников в Нормандии, грандиозная десантная операция. А ровно через три дня, в то время когда внимание всего света было приковано к Ла-Маншу и тому, что происходит там, началось наступление советской армии, Ленинградского фронта, на Карельском перешейке. Оно началось сокрушительнейшим ударом советской авиации и артиллерии. Финскую оборону в течение дня обстреливало 3,5 тысячи советских орудий и Маннергейм утверждает в своих мемуарах, что он слышал грохот канонады в своей ставке в Миккели, а это 200 километров от линии фронта. За 200 километров была слышна канонада. Передний край финской обороны был буквально сметен, если не стерт с лица земли. После чего в этот пролом начали наступать 15 советских дивизий. К концу месяца июня это число дошло до 28-ми. У финном на перешейке было 5 дивизий. В течение первых трех дней Красная Армия, совершенно новая, другая армия, хотя название осталось прежним, но это уже была армия образца 1944 года, с совершенно другими танками, с другой подготовкой, с другим командным составом, в течение трех дней она проломила финскую оборону, которую финны там строили три года, и начала наступление на Выборг. Тогда финны решили контратаковать танками, как это ни странно звучит применительно к финнам, и 14-15 июня 1944 года произошло совершенно невероятное танковое сражение, в котором с одной стороны были новейшие советские Т-34, а с другой стороны были трофейные советские Т-26 и Т-28, захваченные в Зимнюю и во Вторую финскую войну, то есть те самые безнадежно устаревшие советские танки, которые советская историография всегда считала безнадежно устаревшими для лета 1941 года, пытались бороться с новейшими Т-34, советскими самоходками. Как ни странно, они даже смогли в одной точке придержать советское наступление ценой полной гибели всей финской бронетанковой бригады. Конечно, она была выбита в столкновении с новейшими советскими танками, после чего советские войска практически беспрепятственно начали наступать на Выборг и заняли его на одиннадцатый день операции. Это был совершенно феноменальный успех, особенно учитывая, что в Зимнюю войну 1939-40 года, в этой страшной бойне Зимней войны, для того, чтобы дойти до Выборга потребовалось три месяца. На этот раз до Выборга дошли за одиннадцать дней, что было отмечено. На этот раз это уже передало Совинформбюро, был салют в Москве, а командующий Ленинградским фронтом Говоров получил звание маршала прямо в ходе операции – достаточно уникальный случай в советской военной истории. На этом, на освобождении Выборга 20 июня 1944 года, все советские учебники, все советские книжки, все российские книжки заканчивают рассказ, как будто на этом все и закончилось. Должен разочаровать – на этом все только начиналось. Эти документы я лично держал в руках в Подольском архиве. В тот самый день, когда был занят Выборг, был подписан следующий приказ Говорова: "Продолжить наступление не позднее 26 июня, главными силами овладеть рубежом Имата, Лаперанта, Верейеки". Не важно, что эти имена обозначают, это уже финская территория, современная финская территория. С последующей задачей продолжать наступление на юг и на запад, то есть в глубь Финляндии. В тот же самый день, 20 июня, командующий фронтом и начальник штаба Попов подписывает приказ для авиации – перед авиацией фронта была поставлена задача провести площадную аэросъемку участка Кооволу, Котка, Лаперанта. Это, чтобы сказать по карте, уже примерно половина расстояния от Выборга в сторону Хельсинки. "Съемку указанного района закончить на позднее 26 июня, а в ходе работ доносить ежедневно". Но никакого другого объяснения этой задаче, кроме как намерение наступать на Хельсинки, фактически быть не может. До Выборга дошли за одиннадцать дней, и следующие 15 километров от Выборга до крохотной станции Хантала пытались пройти еще пятнадцать дней, и в районе этой самой злосчастной станции, которую даже на картах большого масштаба трудно найти, развернулось самое кровопролитное сражение всех трех советско-финских войн. И несмотря на огромные усилия Ленинградского фронта и огромные взаимные жертвы, продвинуться дальше не удалось. Финны поняли, к чему идет дело. 22 июня 1944 года, через два дня после того, как началось наступление от Выборга, Коллонтай – как всегда, кто же еще – советский посол в Швеции, передала для финнов условие советского правительства, в котором прозвучало слово "капитуляция". Вот после того, как прозвучало слово "капитуляция", финнам уже стало понятно, что речь идет отнюдь не о передвижке границы туда или сюда, это один момент. Второй момент, надо прямо признать, что в этой ситуации немцы очень энергично помогли своему финскому союзнику. Это конец июня 1944 года. Советская армия начала грандиозное наступление в Белоруссии, операция "Багратион", самая, наверное, успешная вообще операция советской армии за всю войну. В Нормандии происходит высадка союзников и мощное наступление в глубь Франции. Тем не менее в этой ситуации немцы отправили торпедными катерами и самолетами финнам в общей сложности 14 тысяч фауст-патронов. Вот это массированное применение нового на тот момент оружия позволило финнам решить главную, нерешаемую для них задачу – у них абсолютно не было противотанковой артиллерии, которая могла бы бороться с Т-34. Они остановились на том уровне, который у них был в 1940 году с 37-мм немецкой колотушкой и 25-мм противотанковой французской пушкой "Марианна", которая была непригодна абсолютно. Появление фауст-патронов позволило им хотя бы воевать, а не просто быть истребляемыми. Ожесточенные бои у Хантала продолжались примерно неделю, продвинуться не удалось совершенно. Тогда Говоров все-таки показал, что не зря он был произведен в маршалы, и Красная Армия попыталась провести такую же операцию, которую финны провели в августе 1941 года, то есть высадить морской десант через Выборгский залив. И действительно, высадка десанта началась, которая была сорвана. Это невозможно понять, но она была сорвана финской бомбардировочной авиацией. Финская бомбардировочная авиация в количестве 66 самолетов – понятно, что это было, это были английские "Бленхеймы" 1940 года рождения и советские трофейные СБ – вот эта бомбардировочная авиация, не потеряв ни одного самолета, бомбила и своим бомбардировочным ударом сорвала высадку советского десанта, это при том, что у нас там было 489 истребителей, не считая ВВС Балтийского флота.
Д. ЗАХАРОВ: Да, интересно, где ж они летали.
М. СОЛОНИН: После этого была третья, опять же чрезвычайно кровопролитная попытка прорвать финскую оборону на другом участке – через реку Вуокса. Трудно без карты объяснить, но Карельский перешеек наискосок пересекает такая озерная река Вуокса, цепочка озер. Там примерно неделю были следующие попытки прорвать финскую оборону, которые опять же не удались. По этому поводу нашел я приказ от 15 июля военного совета Ленинградского фронта, в котором давалась такая оценка действиям советских войск: "Причиной неудовлетворительного ведения боя являются: полное отсутствие управляемого общевойскового боя; анализ обстановки, своевременные выводы из нее заменялись передачей заведомо ложных, неподтверждающихся докладов". Это я цитирую приказ номер 080. "Управление было случайным и неинициативным. Командир 281-й стрелкой дивизии проявил безволие и отсиживался в землянке. Боевые действия по ликвидации плацдарма и форсированию показали тактическую неграмотность, организационную немощь и бездеятельность командиров соединений и штабов. За потерю управления войсками, отсутствие элементарной организации боя, преступного промедления в переправе танков и САУ, корпус понес неоправданно большие потери, и войска армии вместо наращивания ударов и увеличения темпов фактически застряли на узком плацдарме". Таким образом, после успешного и стремительного взятия Выборга на протяжении 25 дней шли ожесточенные, чрезвычайно кровопролитные бои, в ходе которых не удалось продвинуться ни от Выборга в сторону Ханталы, ни высадить десант, ни прорваться через Вуокса. Вот после этого наступление стало выдыхаться, и уже 18 июля финская разведка зафиксировала начавшийся отвод войск. На этом фактически активная фаза боевых действий на Карельском перешейке завершилась. Завершилась она на том, что ни в одной точке, я это хочу специально подчеркнуть, ни в одной точке фронта Красная Армия на линию границы 1940 года не вышла. Фактически боевые действия закончились там же, где они и закончились во время Зимней войны 1940 года, примерно на той же линии, по реке Вуокса и с занятым советскими войсками Выборгом. И закончились они, по сути дела, по той же самой причине, уже не военной, а политической. Разумеется, нет смысла доказывать, что Красная Армия была в состоянии сломить сопротивление финнов и дойти до Хельсинки, если она в конечном итоге дошла до Берлина и сломила сопротивление Вермахта. Вопрос был только во времени и в цене. Страшное кровопролитие июльских боев показало, что цена прорыва на Хельсинки будет огромна, а времени у Сталина уже не было, потому что в Европе-то происходили очень серьезные дела: союзники стремительно наступали во Франции, на Гитлера было произведено покушение 20 июля, если не путаю, тогда ему подложили чемодан, который взорвался в стороне от него, но Германия уже висела на волоске и была вполне реальная вероятность того, что встреча советских и американских войск произойдет не на Эльбе, а на Висле, это была абсолютно реальная ситуация для лета 1944 года.
Д. ЗАХАРОВ: То есть в Польше.
М. СОЛОНИН: Да, то есть в Польше. И в этой ситуации, конечно же, Сталин решил, что не надо искушать судьбу и прекратил наступательные действия на фронте советско-финской войны и войска стали перебрасываться на основной советско-германский фронт. Финны утверждают, что им удалось перехватить радиопереговоры командования Ленинградского фронта, это не подтверждается, конечно же, нашими архивами, но они-то об этом пишут, и что они зафиксировали разговор Говорова с Москвой, может быть даже с самим Сталиным, где ему сказали "товарищ Говоров, судьба войны решается в Берлине, а не в Хельсинки". Фактически завершая разговор о боевых действиях на Карельском перешейке, надо сказать, если у нас остается несколько минут, об очень странных событиях в Карелии, то есть к северу от Ладожского озера. Финны оказались бы в совершенно безнадежной ситуации, если бы и в Карелии, и на Карельском перешейке, и Карельский, и Ленинградский фронты начали наступление одновременно, но этого почему-то не произошло. На протяжении всего июня финны имели возможность перебрасывать свои войска – под словом "войска" имеется в виду 4 дивизии, но для финнов это было "целых 4 дивизии" – вот эти целых 4 дивизии они получили возможность из Карелии перебросить к Выборгу и Хантале, что и позволило им в тот момент остановить наступление советских войск. Почему им подарили эти три недели, сказать сложно. Никаких следов в документах Ленинградского фронта, которые я читал, там вообще нет даже никаких упоминаний о том, что они будут проводить совместную операцию с Карельским фронтом. Может быть, прав, я в очередной раз вспоминаю Маннергейма, прав был Маннергейм, он высказывал предположение, что Сталин и не собирался наступать в Карелии, он думал, что войска Ленинградского фронта благополучно возьмут Хельсинки, исчезнет вся Финляндия, а уж Карелия как таковая падет в их руки.
Д. ЗАХАРОВ: Вот наш слушатель Андрей спрашивает: "Выходит, командование Красной Армии финнов за серьезного противника не считали?".
М. СОЛОНИН: Ну, к 1944 году, конечно, считали, но недосчитали. Если у нас есть несколько минут, я все-таки хочу обратить внимание на совершенно феноменальные результаты боевых действий в воздухе, это что-то просто неописуемое. То есть с начала операции у Красной Армии было 489 истребителей, а у финнов было 48, ровно в 10 раз меньше. Причем из этих 48 финских истребителей 30 было "Мессершмиттов", а 17 были американские "Брюстеры" 1940 года рождения – это самолет наподобие нашего "Ишака" с тем же самым двигателем, причем самолет полностью выработавший весь ресурс, потому что американцы их отдали в 1940 году, а потом никаких запчастей, естественно, это был уже их противник, не поставляли. То есть это самолеты, которые бы в любой другой авиации мира просто бы уже давно списали в утиль. Вот при исходном соотношении 1:10 финны потеряли в воздушных боях 18 самолетов и доложили о том, что сбили 425 советских.
Д. ЗАХАРОВ: И насколько это соответствовало действительности?
М. СОЛОНИН: Совершенно верно. А по советским данным, отраженным в известнейшей книге "Гриф секретности снят" о потерях Красной Армии во всех боях, по советским данным потеряно 311, то есть 311 признанных нами, причем, судя по всему, Кривошеев не включал потери после 20 июня, то есть, возможно, финны и не слишком завысили. Даже если предположить, что финские заявления о 425 сбитых самолетах завышены стандартно в три раза, мы и тогда получаем соотношение потерь 1:8.
Д. ЗАХАРОВ: С другой стороны, 311, которые Кривошеев признает, надо здесь еще принимать в расчет то, что если перетянул за линию фронта и сел на вынужденную, это в кривошеевскую статистику не вошло, потому что он, может быть, подлежит восстановлению, во всяком случае результативность феноменальная.
М. СОЛОНИН: Феноменальная, и совершенно феноменальные потери, что имея 48 истребителей, из которых 18 "Брюстеров" 1940 года рождения, они потеряли 18, причем, по их заявлению, в бою с советским истребителем всего лишь 10, остальные 8 были сбиты зенитками. В общем, в воздухе происходило что-то просто неописуемое. И факт в том, что несмотря на колоссальное количество советских истребителей, дважды они не решили задачу: во-первых, когда была высадка морского десанта через Выборгский залив, и во-вторых, при безуспешных попытках прорваться через реку Вуоксу, опять же, финны два дня безнаказанно бомбили, не было над переправой сбито ни одного финского бомбардировщика, то есть злосчастного американского "Брюстера" 1940 года рождения. В общем, в воздухе происходило что-то совершенно непонятное, а на земле происходила, конечно, страшная бойня. За месяц вот этой Третьей советско-финской войны финны потеряли 32 тысячи только убитыми, и это самые их большие потери, это больше, чем в Зимнюю войну, больше чем во вторую войну, когда они захватили огромные территории. Это все далось огромной кровью той и другой стороне.
Д. ЗАХАРОВ: Здесь надо сказать, что на одного убитого в среднем приходится 4 раненых.
М. СОЛОНИН: В общем, в общей сложности финны фактически всю свою армию потеряли, то есть совокупные потери за вторую и третью войну приблизились к исходной численности вооруженных сил, то есть потери были ужасающие. И вот тут мы подошли к тому, с чего начали – что Сталин очень сильно давил, давил, давил на Черчилля и выдавил, что все-таки Англия объявила войну Финляндии. Именно это Финляндию и спасло, потому что когда наступление прекратилось – в июле оно заглохло, в августе уже начались переговоры о возможном прекращении огня – и вот в этот момент появились англичане и сказали "минуточку, мы ведь с вами союзники с Советским Союзом, мы с вами договорились, что мы не будем ни с кем сепаратных договоров заключать, поэтому если вы собираетесь о чем-то договариваться с финнами, вы должны позвать нас", и то соглашение о перемирии, которое было подписано 19 сентября, начиналось словами, что оно заключено не между Советским Союзом и Финляндией, а между правительством, лично королевой Соединенного королевства Ирландии, Шотландии и всем прочим и других соединенных наций, то есть переговоры уже велись от имени союзников с одной стороны, Финляндии с другой, подписывали и англичане, и советское командование с другой, и условия были вполне приемлемые.
Д. ЗАХАРОВ: Марк, а США не объявили финнам войну?
М. СОЛОНИН: Нет, США не объявили финнам войну, с первого до последнего дня там даже продолжало находиться посольство США. Там было очень много странных вещей. Например, в Хельсинки на протяжении всей войны находилось посольство законного правительства Норвегии, которую оккупировали немцы, которое Сталин выгнал из Москвы в мае 1941 года. Там была, конечно, достаточно сложная ситуация и финны, насколько могли, пытались дистанцироваться от своего немецкого союзника, вне всяких оговорок – союзника. Закончилось это дело тем, что Маннергейм написал Гитлеру личное письмо и там было сказано примерно так: "Германия – большая страна, а мы – маленькая. Немцы большой народ, а мы – маленький. Германия переживет это поражение, а мы не переживем, поэтому я должен спасать свой народ, выходить из войны, подписывать сепаратное соглашение с Советским Союзом", что 19 сентября 1944 года произошло.
Д. ЗАХАРОВ: Но это еще не был мирный договор.
М. СОЛОНИН: Это еще не был мирный договор, это было только соглашение. Потом была очень сложная борьба. Конечно, Сталин не мог успокоиться после трех таких оплеух. Была попытка провести переворот уже в самой Финляндии. Там было много всяких забавных вещей, которые в конце концов опять же закончились поражением всех этих усилий, в то время, когда в Чехословакии, например, удалось все сделать и была так называемая Февральская революция, в Финляндии это не произошло и в конце концов в Париже был подписан мирный договор, который зафиксировал границы 1940 года, то есть все потери финнов в Зимнюю войну, зафиксировал потерю финнами Петсама…
Д. ЗАХАРОВ: Печенга теперь он называется.
М. СОЛОНИН: Да, Печенга. Колоссальнейшие репарации. 340 тысяч вагонов всякого добра было отправлено в Советский Союз, если из них выстроить цепочку, будет от Финского залива до Африки. Сталин предъявил финнам даже долги Германии, долги Финляндии перед Германией, выступив таким образом в качестве правопреемника Гитлера. Достаточно забавная ситуация, им предъявили 6,5 миллиарда финских марок. Победитель забирает все.
Д. ЗАХАРОВ: Марк, к сожалению, наша сегодняшняя программа подошла к концу. У меня в гостях был историк Марк Солонин с рассказом о Третьей финской войне, которая завершилась 10 февраля 1947 года.
М. СОЛОНИН: Подписанием мирного договора.
Д. ЗАХАРОВ: Спасибо, до следующей недели.
М. СОЛОНИН: Спасибо за внимание.
Полная версия: http://echo.msk.ru/programs/victory/500038-echo/


Эхо Москвы :: / Передачи / Цена Победы / Понедельник, 17.03.2008: Михаил Барятинский

Эхо Москвы / Передачи / Цена Победы / Понедельник, 17.03.2008: Михаил Барятинский

http://www.echo.msk.ru/programs/victory/501663-echo.phtml
Дата : | 17.03.2008 21:05
Тема : | Советские и немецкие танковые асы
Передача : | Цена Победы
Ведущие : | Виталий Дымарский, Дмитрий Захаров
Гости : | Михаил Барятинский
В. ДЫМАРСКИЙ: Добрый вечер, уважаемые слушатели. В прямом эфире "Эха Москвы" очередная программа из цикла "Цена Победы" и, как обычно, мы, ее ведущие Дмитрий Захаров…
Д. ЗАХАРОВ: И Виталий Дымарский. Добрый вечер.
В. ДЫМАРСКИЙ: Сегодня у нас в гостях Михаил Барятинский, журналист, историк, автор книг о военной технике Великой Отечественной войны. Михаил, добрый вечер.
М. БАРЯТИНСКИЙ: Добрый вечер.
В. ДЫМАРСКИЙ: Мы уже встречались. Надеюсь, что еще будем встречаться. Михаил, кстати, пришел не с пустыми руками. Передо мной лежат два замечательных, можно сказать, журнала, хотя на самом деле это приложения к журналу "Моделист-конструктор". Одно из них называется "Трофейная бронетанковая техника Вермахта", другое называется "Бронеавтомобили Вермахта". Это все выходит в серии под названием "Бронеколлекция". Нам с Дмитрием Захаровым принесли только наши экземпляры, мы их сбережем, а тот, кто интересуется подобного рода публикациями, изданиями, может обращаться напрямую в журнал "Моделист-конструктор". Еще я должен напомнить номер СМС +7 985 970-45-45, ждем ваших вопросов. Но, надо сказать, огромное количество вопросов пришло по Интернету накануне эфира. Передо мной лежат несколько страниц посланий. Людей интересует история войны не только политическая, но и история военной техники, сопоставление военной техники. И мы вам, уважаемые слушатели, благодарны за такой интерес вообще к программе и к отдельным ее передачам, посвященным таким вопросам. Тему я еще должен сказать: "Советские и немецкие танковые асы". Может быть, прямо и начать с вопроса, который пришел по Интернету от Артемия, электрика из Омска: "А были ли вообще советские танковые асы? Про немецких слышал, а вот про советских…"…
М. БАРЯТИНСКИЙ: Ну, в общем, были, конечно. Правда, в Красной Армии этому уделялось несколько меньше внимания. Немцы – понятно, престиж у них, как бы каждый друг перед другом старался выделиться. У нас, поскольку партия нас учила, что роль личности не играет никакой роли в истории, поэтому у нас с этим было несколько не так заметно, что ли. Вдобавок в этом вопросе понятно, почему человек не слышал о советских танковых асах – потому что было очень мало публикаций. По немецким танковым асам на Западе вышло огромное количество всяких книг, часть из них переведена на русский язык за последние 15-17 лет. А по советским танковым асам очень мало информации, крайне отрывочная. Я с этим столкнулся, когда работал над книгой. В общем, копать и копать еще на самом деле. В книге всего-то чуть-чуть удалось копнуть и рассказать только о наиболее известных, причем именно о танковых асах, то есть танкистах, у которых на счету больше 20-ти немецких танков. В основном, это танкисты, которые воевали в 1-й гвардейской танковой бригаде Катукова.
Д. ЗАХАРОВ: Лавриненков?
М. БАРЯТИНСКИЙ: Лавриненко. Это наш главный танковый ас. По разным данным, у него либо 52, либо 47 подбитых танков немецких, причем за очень короткий период времени, потому что погиб он в конце 1941 года.
Д. ЗАХАРОВ: Причем не в танковом бою.
М. БАРЯТИНСКИЙ: Да.
Д. ЗАХАРОВ: Совершенно нелепо.
В. ДЫМАРСКИЙ: В конце 1941 года? То есть он успел стать асом и подбить такое количество танков?
М. БАРЯТИНСКИЙ: Да, за полгода.
В. ДЫМАРСКИЙ: Самое трудное время для Красной Армии.
М. БАРЯТИНСКИЙ: Воевал он на танке Т-34. Лавриненко – типичный пример грамотного танкиста, опытного кадрового танкиста, который очень четко знал недостатки своей машины и в соответствии с этим строил всю тактику своих действий. И надо сказать, что она приносила успех.
В. ДЫМАРСКИЙ: О недостатках мы еще поговорим и о преимуществах. У меня просто один вопрос короткий дополнительный в связи с тем, что вы сказали. Вот вы говорите, что нас учила партия, личность не играет роли, но тем не менее все же летчиков-асов мы знаем.
М. БАРЯТИНСКИЙ: Ну, летчики – это более традиционно. В общем, нельзя сказать, что воздушный бой это индивидуальное дело, это тоже, в общем-то, коллективная работа. И даже с летчиками-асами – я, например, знаю асов Покрышкина, Кожедуба, но я не знаю фамилий их ведомых.
Д. ЗАХАРОВ: Да, что интересно.
М. БАРЯТИНСКИЙ: Что интересно. А ведь успех в воздушном бою во многом зависит от ведомого, от его мастерства, потому что он прикрывает своего ведущего.
Д. ЗАХАРОВ: Конечно.
В. ДЫМАРСКИЙ: Ну, хорошо, возвращаемся к танкам.
Д. ЗАХАРОВ: Второй персонаж, который фигурирует у вас в книге про советских танковых асов, по вашему же утверждению, подбил больше, чем Лавриненко, то есть более 60 машин. Ну, как бы это неофициальный счет, но вы пишете, что такова статистика по мнению его однополчан. Это вообще реальная цифра или, что называется, за что купил, за то и продаю?
М. БАРЯТИНСКИЙ: В значительной степени за что купил, за то и продаю, потому что, опять-таки, если сравнивать с авиацией, известно, что в авиации существовала система подтверждения побед. Она была в разных армиях разная, но она существовала, а в танковых войсках никакой официально утвержденной системы подтверждения не было.
Д. ЗАХАРОВ: Ни у нас, ни у немцев?
М. БАРЯТИНСКИЙ: Ни у нас, ни у немцев практически. Ну, у немцев, может быть, был критерий – честь офицера. Но это такое понятие очень умозрительное. И я пришел к выводу, что во многих случаях честь офицера подводила многих немецких танковых асов, которые приписывали себе достаточно приличное подчас количество побед. В Красной Армии тоже не было какой-то четкой системы фиксации. Если поле боя оставалось за нашими войсками, то тут было более или менее понятно – можно было просто пойти и посчитать подбитые вражеские машины. Хотя, опять-таки, если в засаде находится одиночный танк, понятно, что все танки подбил он. А если это группа танков, то выяснить, кто же конкретно подбил, порой довольно сложно. Поэтому все эти цифры достаточно условны.
В. ДЫМАРСКИЙ: Михаил, здесь есть вопрос от Сергея из Подмосковья, кстати, такого же рода вопросы нам задавали, я помню, когда у нас были программы по авиации, что была разная система, разные критерии подсчета у немцев и у нас. А сейчас Сергей из Подмосковья задает такой же вопрос практически, только по отношению к танковым потерям: "Почему-то так сложилось, пишет он, что немцы считали подбитыми свои только полностью уничтоженные танки, а советские войска считали подбитыми все свои танки – и полностью уничтоженные, и подлежащие эвакуации и ремонту, и вышедшие из строя по другим причинам. Не отсюда ли такая разница в потерях сторон, у Германии и у СССР?".
М. БАРЯТИНСКИЙ: Нет, здесь не совсем так. Немцы действительно учитывают только – во всяком случае в их документах, в отчетах о боевых действиях – только безвозвратные потери. О машинах подбитых, но подлежащих восстановлению, просто не упоминают, поскольку они возвращались в строй. Хотя тоже понятие относительное, потому что если, допустим, подбитый днем танк удавалось за ночь восстановить и на следующий день он вступал в бой, то вроде как бы это действительно не потери, а когда танк находился в ремонте неделю, две или три, не участвовал в боевых действиях, то, в общем-то, это своего рода тоже безвозвратная потеря на какой-то промежуток времени.
Д. ЗАХАРОВ: Тут еще одна немаловажная вещь, как мне кажется, должна иметься в виду – это то, что на первом этапе войны огромное количество техники, о чем мы говорили, было потеряно именно потому что немцы продвигались вперед…
М. БАРЯТИНСКИЙ: Конечно.
В. ДЫМАРСКИЙ: В общем, небоевые потери – как в авиации, так и в танковых войсках – и бросали, наверное, танки?
М. БАРЯТИНСКИЙ: Ну, было все. Но на самом деле в среднем за Великую Отечественную войну боевые потери составили 80% потерь.
В. ДЫМАРСКИЙ: И 20% - небоевые?
М. БАРЯТИНСКИЙ: Да. 8% - машины утонувшие, застрявшие где-то в болоте. Это тоже прилично. И 12%…
Д. ЗАХАРОВ: Вероятнее всего, которые были захвачены на первом этапе войны?
М. БАРЯТИНСКИЙ: Нет… 12%…
В. ДЫМАРСКИЙ: Ну, вспомните.
Д. ЗАХАРОВ: Михаил, такой вопрос от Андрея, продавца из Твери: "Среди немецких асов были сыновья партийных бонз, например, Рудольф Фон Риббентроп. А были ли сыновья советских партийных бонз танкистами?".
М. БАРЯТИНСКИЙ: Нет, я об этом не слышал, ничего не могу сказать. Летчики были, это известно.
Д. ЗАХАРОВ: Ну да, Сталин, Хрущев.
М. БАРЯТИНСКИЙ: Достаточно много, да. А вот танкисты – я не сталкивался во всяком случае.
Д. ЗАХАРОВ: Был один артиллерист по фамилии Сталин, опять же.
М. БАРЯТИНСКИЙ: Сын.
Д. ЗАХАРОВ: "Что изображали на танках русские и немцы в случае победы над очередным танком? Александр из Новгорода".
М. БАРЯТИНСКИЙ: Здесь тоже системы какой-то не было, официально утвержденной, ни у нас, ни у немцев. Немцы рисовали кольца на стволах, рисовали силуэтики танков иногда.
В. ДЫМАРСКИЙ: По количеству подбитых?
М. БАРЯТИНСКИЙ: Да, по количеству подбитых. Наши звездочки рисовали на стволе.
В. ДЫМАРСКИЙ: В связи с этим еще один вопрос. Александр из Зубцова нам прислал: "Заметил следующую вещь: прозвище, даваемое танку врагом, отражает его суть: "Печь для Томми" и др. А какие прозвища давали наши солдаты немецким танкам и наоборот?".
М. БАРЯТИНСКИЙ: Интересный вопрос.
Д. ЗАХАРОВ: Насколько я знаю, в 1943 году все сплошь подряд называли "Тиграми". Причем я даже видел фотографию "Пантеры", на которой написано "Тигр". Все сплошь "Тигр".
М. БАРЯТИНСКИЙ: Ну, это было в основном от незнания, конечно. Дело не в том, что "Пантеру" хотели выдать за "Тигра", а просто элементарно люди не разбирались в типаже машин. Как, например, практически все немецкие самоходки называли "Фердинандами". Название громкое, красивое.
В. ДЫМАРСКИЙ: В общем-то, как всегда немцев звали Фрицами.
М. БАРЯТИНСКИЙ: А они наших – Иванами.
Д. ЗАХАРОВ: А англичан – Томми. Тут такой вопрос возникает, Михаил. Лавриненко за полгода настрелял порядка 50 танков, плюс-минус. Исходя из этого, нет ничего удивительного в том, что, допустим, тот же Виттман настрелял 150 за всю войну. С точки зрения статистики, это вполне допустимая величина.
М. БАРЯТИНСКИЙ: Теоретически – да.
Д. ЗАХАРОВ: Книспель, насколько я знаю, был более результативен, чем Виттман. У него 160?
М. БАРЯТИНСКИЙ: Да, Виттман не первый, он, по-моему, второй или третий. Книспель – да, что-то около 160.
Д. ЗАХАРОВ: И, собственно, судьба этих танкистов сложилась достаточно одинаково. Книспель погиб, Виттман погиб. Вот Кариус, по-моему, из них из всех…
М. БАРЯТИНСКИЙ: Кариус – да, уцелел. И даже написал книжку.
В. ДЫМАРСКИЙ: Кстати, раз уж Дима вспомнил Виттмана, здесь у нас несколько вопросов было, да и вообще интересно, все-таки там так и не прояснена судьба, как он погиб?
М. БАРЯТИНСКИЙ: Не прояснена. Есть несколько версий.
В. ДЫМАРСКИЙ: Кто его "погиб"?
Д. ЗАХАРОВ: Да, "Шерманы" или "Мустанги"?
М. БАРЯТИНСКИЙ: Есть несколько версий, кто подбил его танк, но, боюсь, что сейчас выяснить это окончательно практически невозможно.
Д. ЗАХАРОВ: Там, насколько я понимаю, произошел взрыв боевой кладки.
М. БАРЯТИНСКИЙ: Да, взрыв боекомплекта был.
Д. ЗАХАРОВ: И, соответственно, весьма проблематично…
В. ДЫМАРСКИЙ: Вот Виктор из Москвы подсказывает, что 12% разбомбили.
М. БАРЯТИНСКИЙ: Нет, нет. Вот вылетело…
В. ДЫМАРСКИЙ: Ну, давайте гадать не будем.
Д. ЗАХАРОВ: Возвращаясь к Виттману, насколько я знаю, звездный час у него был не на Восточном фронте, а в местечке Вильерс-Бокаж, о чем BBC сняла двухсерийный фильм, где подробно реконструировали – где, как и что он делал. Сколько он тогда подбил?
М. БАРЯТИНСКИЙ: Ой, сейчас точно сказать не берусь, но там не он один был, там было подразделение, которым он командовал. Они ворвались внезапно, причем там бой как бы состоял из двух стадий, они ворвались внезапно в эту деревеньку Вильерс-Бокаж – кстати сказать, ведь подбили Виттмана на втором "Тигре", один "Тигр", на котором была первая фаза боя, был подбит в этой первой фазе – там находилась английская часть, "Кромвели" в основном, ну и было несколько "Шерманов" с 17-фунтовыми пушками.
Д. ЗАХАРОВ: Хорошая пушка была.
М. БАРЯТИНСКИЙ: Да. Практически это была единственная пушка союзников, которая почти на всех дистанциях могла бороться с "Тигром" в тот момент. А вот вторая фаза боя, когда опять немцы перешли в наступление, собственно говоря, оказалась для них роковой. Если не рассматривать авиационный вариант, что это была атака "Мустангов", то, в общем-то, картина такая – что называется, набросились кучей. Причем есть версия, что в этой истории есть польский след. В 90-х годах появилась версия, что это были поляки, что они его подбили, что немецкие пушки были развернуты в ту сторону, где двигались польские подразделений. Но это, опять-таки, сейчас все уже от лукавого.
В. ДЫМАРСКИЙ: Андрей из Тулы спрашивает: "Правда ли, что Т-34, КВ заливали бетоном, приваривали сетки из-за фаустпатронов?".
М. БАРЯТИНСКИЙ: Бетоном – это был просто разработан вариант дополнительной бронезащиты, но в войсках этого, конечно, не делали. А сетки – да, сетки устанавливались, причем, опять-таки, в западных источниках упоминается о том, что это были кроватные сетки. Ну, может быть, в каких-то ситуациях, голь на выдумки хитра, брали и кроватные.
Д. ЗАХАРОВ: Я видел такую фотографию.
М. БАРЯТИНСКИЙ: Но вообще-то, в основном, это были сделанные…
В. ДЫМАРСКИЙ: Но это уже такие самоделки, видимо?
М. БАРЯТИНСКИЙ: Не совсем. Все-таки это делали в танкоремонтных мастерских фронтовых, их силами делали такое бронирование дополнительное от фаустпатронов, потому что потери, конечно, от фаустпатронов были очень большие, особенно в уличных боях.
В. ДЫМАРСКИЙ: И еще в связи с этим. Иван из Екатеринбурга спрашивает, но он, видимо, тоже ориентируется на авиацию: "Скажите, машины асов были самые обычные? Был ли там форсаж, тюнинг?".
М. БАРЯТИНСКИЙ: В общем-то, танки, как правило, у асов ничем не выделялись ни у нас, ни у немцев. Только можно было выделить машины результативные, опять-таки, по числу колец на стволе пушки или по звездочкам. Каких-то специальных…
В. ДЫМАРСКИЙ: Для асов машин особых не было.
М. БАРЯТИНСКИЙ: Тузов на них не рисовали.
Д. ЗАХАРОВ: Нет, но у немцев была очень четкая система геральдическая в авиации и в танковых войсках тоже, то есть у каждой танковой части, плюс-минус, был свой символ. У кого-то рыцари, кто-то из 500-х батальонов, по-моему, рыцарь на коне.
М. БАРЯТИНСКИЙ: В принципе, эмблема была у каждой дивизии, причем не только у танковых, но и у моторизованных дивизий, и у многих пехотных дивизий были эмблемы. Были эмблемы даже у каких-то полков в составе этих дивизий. Некоторые эмблемы просуществовали всю войну, с 1939 года по 1945-й. Некоторые эмблемы менялись в течение войны, заменялись. Но опять-таки, чтобы индивидуально какой-то танк…
Д. ЗАХАРОВ: Как правило, коллективная эмблема.
М. БАРЯТИНСКИЙ: Да, коллективная эмблема – принадлежность к части.
Д. ЗАХАРОВ: Что, собственно говоря, сохраняется и в немецкой армии сегодня, и во многих других армиях мира.
М. БАРЯТИНСКИЙ: И в нашей есть. Скажем, у Кантемировской дивизии дубовые листья, эта эмблема еще с войны.
Д. ЗАХАРОВ: Ну да, но у нас как бы возрождение интереса к военной геральдике началось, собственно говоря, где-то в 90-е годы, как мне кажется, потому что до революции каждый полк имел свой геральдический знак.
М. БАРЯТИНСКИЙ: Да. Но до революции и полковые знамена были индивидуальные.
Д. ЗАХАРОВ: Вот еще такой вопрос: "Расскажите, пожалуйста, о танках серий ИС и КВ, о людях, что воевали в этих танках, элитных и неуязвимых машинах ни слова. Расскажите про тех, кто водил эти танки и как они себя показали".
М. БАРЯТИНСКИЙ: Ну, в общем, вопрос глобальный, вопрос для отдельной встречи на самом деле. В общем, показали они себя, в принципе, как и все остальные танки, то есть тогда, когда их применяли грамотно, эти машины были грозным оружием. При безграмотном применении они становились легкой добычей и немецких танков, и немецкой пехоты, и немецкой противотанковой артиллерии. Вот если затрагивать тот же КВ, в плане грамотного применения показателен, и об этом есть вопросы, насколько я знаю, это бой, который провел Зиновий Колобанов на подступах к Ленинграду, под Гатчиной, как раз на КВ.
В. ДЫМАРСКИЙ: А сколько, он 10 танков подбил?
М. БАРЯТИНСКИЙ: Он подбил 23 танка во время одного боя. Здесь есть один нюанс – либо 23 танка подбил весь его взвод, хотя есть данные, сколько подбили другие машины; или же он – 23, а две машины из его взвода еще дополнительное количество, но значительно меньшее, там, по-моему, одна машина – 3 танка, другая – 4. Но дело в чем? Во-первых, кадровый танкист, который воевал в Финскую войну, который был разжалован, потому что батальон, которым он командовал в звании капитана, когда было заключено перемирие с финнами, был факт братания с финнами. Ну, так назвали его. Может быть…
В. ДЫМАРСКИЙ: Может, просто выпили вместе.
М. БАРЯТИНСКИЙ: Ну, такое бывает, когда враг, вот объявляют перемирие, что дальше делать – стрелять нельзя, значит, надо перекурить.
Д. ЗАХАРОВ: В отличие от немцев, тут взаимной ненависти какой-то…
М. БАРЯТИНСКИЙ: Да, может быть, и не было. Хотя и с немцами, можно такое лиричное отступление сделать небольшое, в воспоминаниях Адама, адъютанта Паулюса, связанных с пленением Паулюса, есть такой эпизод: когда уже Паулюс сдался, то есть уже были как бы кругом наши, Адам вышел из подвала гастронома этого известного, на площади Павших Борцов в Сталинграде, во двор и опешил – он увидел стоящих рядом еще с оружием, еще не было приказа немцам сложить оружие, немецких и наших солдат. Немцы изможденные, понятно, в каком они были состоянии. Русские его поразили – розовощекие, в полушубках. Но при этом Адам подчеркнул, что посередине России, посередине разрушенного немцами русского города русские солдаты угощали немцев махоркой и хлебом. Вот. А ожесточение боев в Сталинграде, это был, наверное, пик ожесточения.
Д. ЗАХАРОВ: Ну да. Как говорилось еще со времен Древнего Рима, если ты уважаешь противника, ты в первую очередь уважаешь самого себя.
М. БАРЯТИНСКИЙ: Тоже верно. Ну, еще русский человек отходчив, в общем-то, по характеру. Но если вернуться к Колобанову, он был разжалован, грозил ему расстрел или лагеря, но его командование сумело как-то его отмазать. Ограничились тем, что его разжаловали и из армии его… Но когда началась Великая Отечественная война, он был опять призван, ему присвоили старшего лейтенанта и сказали, что все начинай сначала. Его лишили всех наград тогда, в Финскую. То есть это кадровый танкист, с боевым опытом. Он сделал все грамотно. Когда они вышли на эту позицию, машины закопали. Вообще, закопать КВ – это работа. Были вырыты капониры, по башни танки были поставлены в окопы. Проходила дорога, которую, собственно, они должны были перекрыть, достаточно узкая между двумя заболоченными участками. Колобанов четко рассчитал то место, где должна быть головная машина немецкой колонны, когда он должен по ней открыть огонь, чтобы запереть эту колонну на этой дороге.
В. ДЫМАРСКИЙ: Михаил, я вас сейчас прерву, вы продолжите свой рассказ после небольшого выпуска новостей, который мы тоже с интересом прослушаем.
НОВОСТИ
В. ДЫМАРСКИЙ: Еще раз добрый вечер. Мы продолжаем программу "Цена Победы". Сегодня мы говорим о советских и немецких танковых асах. И напомню, что сегодня наш гость Михаил Барятинский, журналист, историк, автор книг о военной технике Великой Отечественной войны. Мы, по-моему, остановились на Колобанове, не закончили историю.
М. БАРЯТИНСКИЙ: Короче говоря, закопал танки. Но, к сожалению, нет точных данных, с каким соединением вошел в соприкосновение. Там могла быть и 1-я немецкая танковая дивизия, и 6-я танковая дивизия. Хотя, в общем, в той ситуации, в которую попали немцы, типаж танков особенно и не имеет значения. Первым выстрелом практически он подбил головную машину, подбил сразу вторую, расстрелял концевые машины и колонна оказалась запертой на узкой дороге, с которой она не могла съехать. Танки наши были замаскированы так, что немцы даже не сразу определили, откуда по ним ведется огонь. Но о том, что бой не был просто расстрелом, говорит тот факт, что он длился, во-первых, несколько часов и что все-таки немцы добивались попадания в КВ, в башню, но тем не менее без особого результата, хотя был разбит и прицел, и приборы наблюдения, и танкисты получили ранения, тем не менее вот результат боя. К сожалению, в последующий боях Колобанов был ранен, потом был госпиталь, потом опять фронт. Он закончил войну, жил, по-моему, в Минске после войны. Он не получил звания Героя Советского Союза вообще за этот бой, как, впрочем, и…
В. ДЫМАРСКИЙ: За прошлые его ошибки?
М. БАРЯТИНСКИЙ: Трудно сказать. О нем вообще мало кто знал. Только в 90-е годы пошла вот эта информация. Надо сказать, что и Лавриненко, который считается нашим самым результативным танкистом, ему звание Героя Советского Союза было присвоено посмертно только в 1990 году.
Д. ЗАХАРОВ: Что само по себе весьма красноречиво.
В. ДЫМАРСКИЙ: Здесь еще просят рассказать про Орешкина, победителя "Тигров". Знаете такого? Нет? Ну, значит, кто-то что-то спутал.
Д. ЗАХАРОВ: Михаил, у меня такой вопрос возникает – почему результативность наши танковых асов оказалась ограниченной порядка 50-60 машин, и почему – понятно, война – и тем не менее два самых результативных наших танковых аса гибнут в 1941 году, причем одного, Лавриненко, убивает минометный осколок, насколько известно, второй все-таки погибает во время танкового боя, ну, как бы логический исход? Вообще, как немцам удавалось выжить до 1944 года, ведь большинство из них погибли именно в 1944 году, самых результативных бойцов?
М. БАРЯТИНСКИЙ: Здесь вопрос сложный на самом деле. Во-первых, конечно, нельзя сбрасывать со счетов его величество случай, потому что Лавриненко, конечно, это нелепая случайность, что именно тут разорвалась мина, он был вне танка и вот этот осколок, который оборвал его жизнь. Случайности бывали и у немцев, конечно же. Я думаю, что здесь как сама результативность танкистов, так и их судьба, она связана во многом с немножко разным подходом к применению танков у нас и у немцев. У нас считалось, что танки с танками не воюют, это была установка.
Д. ЗАХАРОВ: До войны.
М. БАРЯТИНСКИЙ: Она и довоенная, и во время войны это было. Именно этим был оправдан приказ в 1942 году…
В. ДЫМАРСКИЙ: А как же танковое сражение знаменитое?
М. БАРЯТИНСКИЙ: Подождите. Был в 1942 году приказ издан о ведении огня из танков с хода.
Д. ЗАХАРОВ: Почти абсурд.
М. БАРЯТИНСКИЙ: Да, но тем не менее. На эту тему известные были разговоры Сталина с танковыми командирами высокого ранга, в которых он спрашивал, стреляют ли наши танкисты с хода, на что ему, естественно, ответили, что практически не стреляют, потому что огонь не прицельный, стреляют с коротких остановок. Сталин сказал: "Надо стрелять с хода. Нечего заниматься немецкими танками, ими займется артиллерия". В принципе, это диктовалось и нашими боевыми уставами, что главное назначение танков поддержка пехоты. Основная борьба с немецкими танками возлагалась на противотанковую артиллерию. В принципе, так и получилось – большая часть танков во Второй мировой войне, причем не только немецких, но и наших, и танков союзников была подбита именно противотанковой артиллерией.
В. ДЫМАРСКИЙ: А не из танка.
М. БАРЯТИНСКИЙ: А не из танков в танк. Ну, танков просто было меньше, чем противотанковой артиллерии, естественно, и стоимость несопоставима. Можно было за один танк спокойно отдать несколько орудий, допустим, и уже будучи подбитым, он оправдывал все эти расходы. Еще больше была разница, если танк подбивался из фаустпатрона или базуки, тут уже в десятки раз была разница в эффективности вооружения.
Д. ЗАХАРОВ: И в тысячи в цене.
М. БАРЯТИНСКИЙ: Естественно. У немцев была немножко другая ситуация. Они все-таки больше и активнее использовали танки для противотанковой борьбы и в этом плане они немножко даже опередили время, потому что если взять любой наш послевоенный учебник, по которому учились офицеры в Академии, то практически первая фраза в это учебнике будет: "Наиболее эффективным противотанковым средством является танк". К этому пришли по результатам Второй мировой войны. Немцы к этом пришли раньше, они пришли к этому еще в ходе Второй мировой войны. То есть их танки имели более выраженные противотанковые свойства, чем танки их противников. По-видимому поэтому, ну и плюс еще уровень подготовки, это уже понятно, и грамотность применения, и в том числе из-за этих разных подходов, то есть они атакующим советским танкам выдвигали свои танки, если они были в этом месте.
В. ДЫМАРСКИЙ: Разная тактика. Разное использование танковой техники.
М. БАРЯТИНСКИЙ: Разная тактика. Хотя, конечно, и наши танки выдвигались навстречу немцам и, естественно, и танковые бои, и танковые сражения – все это было, избежать этого было невозможно. Но тем не менее приказ о стрельбе с хода выполнялся, стреляли с хода, хотя это был, конечно, не прицельный огонь. Он, скорее, имел психологическое значение.
Д. ЗАХАРОВ: Вспоминаю мемуары танкистов просто о том, что в ходе движения ствол ходил вверх-вниз, потому что никаких стабилизаторов не было.
М. БАРЯТИНСКИЙ: Не было, естественно. У американцев были стабилизаторы.
В. ДЫМАРСКИЙ: Михаил, самый такой провокационной вопрос сегодняшней нашей беседы. Сергей из Мытищ: "Лет 35 назад у меня состоялся такой диалог с человеком, прошедшим всю войну в танковых войсках: - Какой танк был лучше? – Т-34. – А если бы вы могли выбирать, на чем бы воевали? – На "Тигре". – А из наших? – На "Шермане". Прокомментируйте". И еще, в дополнение, у нас здесь очень много вопросов вообще про Т-34, приводят данные, что Т-34 был признан лучшим танком всех времен и народов по каким-то там рейтингам. Ваше мнение?
М. БАРЯТИНСКИЙ: Ну, в общем-то, мнение ветерана достаточно показательно. Ведь здесь еще в чем вопрос – что с чем сравнивать? Конечно, среди наших танков Т-34, наверное, действительно был лучшим. Если бы действительно представилось выбирать, то, конечно, по эффективности, по защищенности, по огневым возможностям – конечно, "Тигр". Здесь как бы противоречие возникло во время войны, даже не противоречие, а просто каждая страна создавала технику в рамках своих технологических возможностей, в рамках той технической культуры, которая имела место.
Д. ЗАХАРОВ: Выше головы не прыгнешь.
М. БАРЯТИНСКИЙ: Да, выше головы не прыгнешь. Мы не могли создать машину, подобную "Тигру". Даже не то что "Тигру", а и более ранним немецким машинам. Мы создали то, что было нужно нам. Это был простой танк по конструкции. Я не буду сейчас затрагивать недостатки конструкции. Но, в принципе, Т-34 действительно отличался исключительной простотой и ремонтопригодностью. Это было очень важно. Танк, который можно было бы производить в больших количествах на заводах с использованием достаточно малоквалифицированной рабочей силы и достаточно простого оборудования, потому что с оборудованием у нас тоже были проблемы. Мало кто знает, что…
В. ДЫМАРСКИЙ: Мы в прошлый раз говорили об этом.
М. БАРЯТИНСКИЙ: И вдобавок был создан танк, который был нужен армии, который мог бы быть освоен личным составом с достаточно низким уровнем подготовки. В этом отношении Т-34 был идеальной машиной.
В. ДЫМАРСКИЙ: Не до изысков, что называется.
М. БАРЯТИНСКИЙ: Да, да. Производился в массовых количествах, в таких же массовых количествах терялся.
Д. ЗАХАРОВ: 45 тысяч произвели где-то?
М. БАРЯТИНСКИЙ: 43 тысячи – и Т-34, и Т-34/85, обе машины. В целом больше – 52 тысячи, даже больше, под 60 тысяч.
Д. ЗАХАРОВ: А "Тигров"?
М. БАРЯТИНСКИЙ: "Тигров" – 1 тысяча 381. Но машины эти разного класса, их нельзя сравнивать. Т-34 нужно сравнивать тогда с немецким танком Т-4, которых они сделали 8 тысяч.
Д. ЗАХАРОВ: Целых 8 тысяч.
М. БАРЯТИНСКИЙ: Немецкие танки были технологически значительно сложнее, и по конструкции, во всех отношениях. Были значительно надежнее наших. Но не могли производиться в больших количествах. Немцы сделали ставку на это превосходство качественное.
Д. ЗАХАРОВ: Это их и сгубило на самом деле, потому что количественный фактор и демографический фактор, как показала практика войны…
М. БАРЯТИНСКИЙ: Ну, видимо, в период массовых армий ХХ века… А вот американцы, у них получилось где-то посередине, то есть их возможности, их промышленность позволили им создать машину технологически более сложную и более надежную, чем Т-34, и одновременно производить ее в массовых количествах.
Д. ЗАХАРОВ: Ну, они могли себе это позволить.
В. ДЫМАРСКИЙ: А сколько мы техники американской по ленд-лизу получили?
М. БАРЯТИНСКИЙ: Всего мы получили от англичан и американцев 12 тысяч танков. Американских мы получили 4 тысячи "Шерманов" где-то, то есть "Шерман" второй по массовости танк Второй мировой войны, их было сделано несколько меньше, чем Т-34, но, в общем, тоже несопоставимо с производством танковым в Германии.
Д. ЗАХАРОВ: Тут ведь надо еще одну вещь иметь в виду. У немцев была культура научно-техническая создания танков, у нас тоже была своя школа, а американцы ведь "Шерман" создавали фактически во время войны, то есть с белого листа, что называется. И хотя машина получилась высокая и, как писал тот же Лоза, на льду могла и набок завалиться, но при всем при том фантастически надежная. Он описывает эпизод, когда им нужно было разгружаться с платформ, а пандусов не было, и что они делали – они на этих "Шерманах" прыгали с платформ. А это, извините меня, какой весовой удар по подвеске!
М. БАРЯТИНСКИЙ: Конечно, конечно.
В. ДЫМАРСКИЙ: Ну, у нас здесь вопросы просто идут валом. Вот интересный факт: "Мой отец воевал в 4-м гвардейском сталинградском мехкорпусе, - пишет нам Акрам из Омска, - корпус имел оригинальную геральдику: на танках каждой бригады рисовали изображение разных зверей – волков, медведей и так далее. Корпус на фронтах называли "корпус зверей", "зверинец" или просто "звери".
М. БАРЯТИНСКИЙ: Да, такой факт имел место. И у нас тоже были эмблемы, скажем, были эмблемы в 10-м Уральском добровольческом танковом корпусе, в его бригадах, такие "гребешки", как их называли, с одним зубчиком, с двумя зубчиками, с тремя зубчиками. Можно назвать еще какие-то отдельные эмблемы, я уже упоминал Кантемировскую дивизию с дубовыми листьями.
В. ДЫМАРСКИЙ: Михаил, я не могу вам не задать вопрос. Это вопросы из серии вечных.
Д. ЗАХАРОВ: Дежурных.
В. ДЫМАРСКИЙ: Дежурных. Вот как только есть возможность, его задают. Видимо, то ли не все передачи слушают. Это, конечно, Прохоровка в очередной раз. Сколько там было "Тигров", сколько наших танков? Потому что о Прохоровке, вообще о танковом сражении на Курской дуге, я думаю, почти все наши слушатели знают по фильму Озерова "Освобождение"…
Д. ЗАХАРОВ: Мифологическому.
М. БАРЯТИНСКИЙ: Да, мифологический совершенно фильм.
В. ДЫМАРСКИЙ: Скажите, что было на самом деле в очередной раз, и я думаю, что не последний.
Д. ЗАХАРОВ: Да, Замулин уже про это рассказывал.
М. БАРЯТИНСКИЙ: В общем, не хотелось бы уже совсем подробно рассказывать, это тема отдельная, но, конечно, Прохоровка как встречное танковое сражение, конечно, миф. Встречного танкового сражения там не получилось, то есть с нашей-то стороны оно было встречным, с немецкой оно было не совсем встречным.
Д. ЗАХАРОВ: Статичным.
М. БАРЯТИНСКИЙ: Немецкие танки выдвинулись навстречу нашим, но не перешли передний край свой, то есть они выдвинулись в боевые порядки пехотных, мотопехотных подразделений, чтобы прикрыть их от наезда, что ли, масс наших танков. И фактически немецкие танки вели огонь с места. Причем стреляли не только танки на самом деле, а и вся самоходная и буксируемая артиллерия, противотанковая артиллерия.
В. ДЫМАРСКИЙ: Сколько ж там техники схлестнулось с обеих сторон?
М. БАРЯТИНСКИЙ: Ну, в принципе, оценки, что порядка тысячи танков там однозначно было.
Д. ЗАХАРОВ: Вопрос в том – чьих? У Хаусера ведь с танками-то было плохо.
М. БАРЯТИНСКИЙ: С танками было плохо, конечно. С "Тиграми" в особенности было плохо.
Д. ЗАХАРОВ: У него было, если мне не изменяет память, 7 "Тигров", из них 4 исправных.
М. БАРЯТИНСКИЙ: Там на самом деле ведь как – не было как такового Прохоровского поля какого-то отдельного, огороженного со всех сторон, на котором все это происходило.
В. ДЫМАРСКИЙ: И после которого посчитали потери.
М. БАРЯТИНСКИЙ: Да.
Д. ЗАХАРОВ: По сути, там было предполье и две высоты, на которых Хаусер и закрепился.
М. БАРЯТИНСКИЙ: Но были еще фланги.
Д. ЗАХАРОВ: Были фланги и был передний край нашей обороны, глубоко заминированный, в котором прорыли два коридора непосредственно в ночь перед наступлением, то есть как бы маневра у наших танкистов влево-вправо практически не было.
В. ДЫМАРСКИЙ: Какие потери?
М. БАРЯТИНСКИЙ: Сейчас, секундочку. Основной удар, собственно говоря, армии Ротмистрова пришелся фактически, если в целом говорить, даже не по всему 2-му танковому корпусу СС, а по дивизии "Лейбштандарт Адольф Гитлер". И частично в бою участвовали, частью своих подразделений, две других дивизии корпуса, по флангам, против 5-й гвардейской танковой армии, потому что помимо нее были еще отдельные танковые корпуса наши, которые тоже принимали участие именно на флангах. А тогда на Курской битве в составе танковых дивизий СС имелась рота "Тигров" в составе каждой. По штату полагалось, по-моему, 12 танков, но в наличии такого количества не было, исправных машин было очень мало, то есть никакой решающей роли в сражении под Прохоровкой "Тигры" не сыграли, как, впрочем, и решающей роли во всей Курской битве, их было слишком мало для этого.
Д. ЗАХАРОВ: Ну да, порядка 50 исправных или побольше?
М. БАРЯТИНСКИЙ: Ну, собственно говоря, было два танковых батальона – один на южном фасе, другой на северном, и танковые роты в дивизиях СС и в моторизованной дивизии "Великая Германия".
В. ДЫМАРСКИЙ: Но по фильму "Освобождение" после сражения поле было усеяно подбитыми танками.
М. БАРЯТИНСКИЙ: Нашими, в основном.
Д. ЗАХАРОВ: Михаил, я помню, по книге Замулина, ввод наших танков в бой у Ротмистрова происходил с интервалом побатальонно до полутора часов, покуда они просачивались через этот коридор, и немцы применили там любопытные ноу-хау – поскольку у Хаусера было плохо с танками, он выклянчил максимальное количество артиллерии в свое распоряжение и они вели огонь по нашим танкам по принципу волчьей стаи. Я не знаю, кто командовал артиллерией у Хаусера, но смысл был такой – поскольку танков едет очень много, в один танк шарашит сразу вся батарея, то есть не одна пушка – один танк, а просто чтобы быстро и эффективно вывести его из строя, работает вся батарея по одной машине, заколбасили – и переключаются на следующий.
М. БАРЯТИНСКИЙ: Вообще, надо сказать, что даже сейчас современных исследований Прохоровского боя несколько…
В. ДЫМАРСКИЙ: Несколько версий…
М. БАРЯТИНСКИЙ: Не версий даже, в целом они все сходятся, но, скажем, у Лопуховского немножко иначе, чем у Замулина. А очень интересное внутреннее ощущение этого боя описывает Брюхов в своих воспоминаниях, который участвовал непосредственно. Меня поразила в его книге такая фраза, он пишет, что когда немцы открыли огонь, бригада шла на полном ходу практически, шли как на параде, что называется, в атаку, и когда немцы открыли огонь, было такое ощущение, что наши танки остановились, как будто напоролись на стену этого огня и остановились, и в шлемофонах стоял крик и мат.
Д. ЗАХАРОВ: Но там решающую роль сыграла все-таки артиллерия. Столь любимый немецкой пехотой ПАК-40.
М. БАРЯТИНСКИЙ: Да. Артиллерия, собственно говоря, в таких ситуациях всегда играет решающую роль. Танков просто меньше…
Д. ЗАХАРОВ: А там их совсем мало было, а пушек было достаточно много. И вот с точки зрения эффективности, ПАК-40 – ведь это аналог орудия "Пантеры" или орудие "Панетры", 75 мм?
М. БАРЯТИНСКИЙ: Нет, нет. Это 75 мм, но у ПАК-40 ствол короче, там не 70 калибров, там меньше, хотя пушка, конечно, очень мощная.
Д. ЗАХАРОВ: Пушка мощная и самое коварное ее свойство, по воспоминаниям ветеранов, это то, что она настолько низкая, что расчет обслуживал ее лежа. Очень низкое орудие.
М. БАРЯТИНСКИЙ: Ну, я бы сказал все-таки, может быть, вы путаете с ПАК-38, 50 мм?
Д. ЗАХАРОВ: Нет, ПАК-40 именно.
М. БАРЯТИНСКИЙ: ПАК-40 все-таки повыше. Она массивная достаточно.
Д. ЗАХАРОВ: Ну, конечно, 75 мм – серьезная машина.
В. ДЫМАРСКИЙ: У нас остается не так много времени, давайте немножко поотвечаем на вопросы. "Спасибо за внимание от отца", это Акрам из Омска. Евгений из Пензы: "В 1974-76 гг. служил на Т-34/85. Ужасная теснота, холод, жара".
Д. ЗАХАРОВ: Лучший друг танкиста – это брезент.
М. БАРЯТИНСКИЙ: В общем, да.
В. ДЫМАРСКИЙ: "И тем не менее, - пишет нам Тимур из Махачкалы, - конструктор "Тигра" погиб в бою с Т-34".
М. БАРЯТИНСКИЙ: Да нет, конструктор "Тигра" не погиб в бою с Т-34, конечно. Я понимаю, о чем идет речь. Это в наших многих статьях, публикациях в свое время, посвященных первому бою "Королевских тигров" на советско-германском фронте на Сандомирском плацдарме, утверждалось, что в головной машине погиб конструктор "Тигра" Фердинанд Порше, как писалось, "самонадеянно уверовавший в непобедимость своего танка". В некоторых работах писалось, что погиб сын конструктора "Порше". Конструктор Порше, как известно, пережил войну и умер своей смертью в начале 50-х.
Д. ЗАХАРОВ: А его сын возглавил предприятие.
М. БАРЯТИНСКИЙ: Да, а сын возглавил предприятие…
В. ДЫМАРСКИЙ: Которое до сих пор процветает.
М. БАРЯТИНСКИЙ: Сейчас тоже он, по-моему, умер, но это произошло где-то в 80-х годах. И вдобавок довольно странно было присутствие конструктора Порше в танках конструкции Эншеля.
Д. ЗАХАРОВ: Да, по меньшей мере.
М. БАРЯТИНСКИЙ: То есть, конечно, это все ерунда, это сказки.
В. ДЫМАРСКИЙ: А вот удивительный вопрос от Бориса из Казани: "Можно ли сейчас купить отреставрированный "Тигр" и где?".
М. БАРЯТИНСКИЙ: Ну, я боюсь, что это невозможно. "Тигров" сохранилось довольно мало. В нашей стране неплохая коллекция "Тигров"…
В. ДЫМАРСКИЙ: А разрешают вообще покупать?
М. БАРЯТИНСКИЙ: На Западе, в принципе, если у вас есть деньги…
Д. ЗАХАРОВ: Любая прихоть.
М. БАРЯТИНСКИЙ: Например, я знаю, что английская армия техникой, снятой с вооружения, достаточно современной причем, она ей просто торгует. Другой вопрос, что предпродажную подготовку проходит техника – она перестает быть боевой техникой, то есть приводится в негодность вооружение. А так – если вы ставите регистрационные знаки и не нарушаете правил дорожного движения – можете спокойно совершенно ей пользоваться. Что касается "Тигров", то неплохая коллекция "Тигров" и машин на его базе находится в Кубинке в музее бронетанковой техники и вооружения, там "Тигр" обычный, "Королевский тигр", "Штурмтигр", "Ягдтигр", "Фердинад", то есть как бы такой джентльменский набор.
В. ДЫМАРСКИЙ: Здесь нас спрашивают, насколько немцы использовали трофейные танки, захваченные?
М. БАРЯТИНСКИЙ: Они, конечно, использовали и наши танки, и союзников, но массового использования не было. Известна, пожалуй, единственная часть, которая была вооружена достаточно большим количеством танков Т-34, этот батальон был в составе моторизованной дивизии, потом танковая она стала, дивизия СС "Рейх". Использовались они как противотанковые установки, для противотанковых целей, то есть в атаку немцы на них не ходили.
В. ДЫМАРСКИЙ: Надо нам заканчивать. Здесь у нас вопросы еще вообще по нашей программе. Все ваши пожелания мы обязательно учтем. Будем, конечно, возвращаться к разным темам. Здесь по последней программе, которая была во Финской войне, по войне в Лапландии – разумеется, все ваши пожелания будем учитывать. Программу, надеюсь, будем еще очень долго вести, пока конца ей не видно.
Д. ЗАХАРОВ: На этой оптимистической ноте…
В. ДЫМАРСКИЙ: А сейчас переходим к новостям. Мы с вами прощаемся до следующего понедельника.
Д. ЗАХАРОВ: Всего доброго.
М. БАРЯТИНСКИЙ: До свидания.
Полная версия: http://echo.msk.ru/programs/victory/501663-echo/


Эхо Москвы :: / Передачи / Цена Победы / Понедельник, 24.03.2008: Сергей Балакин

Эхо Москвы / Передачи / Цена Победы / Понедельник, 24.03.2008: Сергей Балакин

http://www.echo.msk.ru/programs/victory/502752-echo.phtml
Дата : | 24.03.2008 21:05
Тема : | Советский и немецкий флот в 1943 году
Передача : | Цена Победы
Ведущие : | Виталий Дымарский, Дмитрий Захаров
Гости : | Сергей Балакин
В. ДЫМАРСКИЙ: Добрый вечер, уважаемые слушатели. В прямом эфире "Эха Москвы" очередная программа из цикла "Цена Победы" и мы, ее ведущие Дмитрий Захаров…

Д. ЗАХАРОВ: И Виталий Дымарский. Добрый вечер.

В. ДЫМАРСКИЙ: Представлю сразу же нашего гостя. Сергей Балакин, главный редактор журнала "Морская кампания". Добрый вечер.

С. БАЛАКИН: Добрый вечер.

Д. ЗАХАРОВ: Добрый вечер.

В. ДЫМАРСКИЙ: Редкая тема, не часто мы обращаемся к военно-морским силам и вообще к войне на морях и океанах, на воде, поэтому мы очень рады сегодня принимать у нас в гостях Сергея Балакина, повторю, главного редактора журнала "Морская кампания" и автора многих книг, посвященных военно-морскому флоту. СМС +7 985 970-45-54. Тему нашу сегодня мы обозначили как "Советский и немецкий флот в 1943 году". Мы перед эфиром говорили с Сергеем и, наверное, начнем с этого, но говорить только о 1943 годе, наверное, не получится. Мы невольно или вольно будем говорить и о годах предшествующих.

Д. ЗАХАРОВ: Я думаю, что, да, экскурс в предысторию 1943 года неизбежен.

В. ДЫМАРСКИЙ: Да, потому что само по себе все не существовало, у всего была какая-то своя предыстория, своя история. В частности, можно вспомнить планы Сталина еще 30-х годов, создание большого флота океанского, которые так и не были реализованы к началу войны. Короче говоря, вот такая тема. Спасибо всем слушателям, которые уже прислали свои вопросы по Интернету. По мере возможности и по мере обсуждения сегодняшней темы мы их будем в оборот вводить. Сергей, теперь вам слово. Что такое 1943 год? Наверное, мы сегодня больше внимания уделим надводному флоту, надводным силам, и мы договорились, я сразу выдаю все наши тайны кухонные, сделать отдельную программу по подводному флоту.

С. БАЛАКИН: Да, потому что это вполне самостоятельная тема.

В. ДЫМАРСКИЙ: Так что такое 1943 год?

С. БАЛАКИН: Вообще, советский военно-морской флот оказался в очень тяжелом положении. И если 1943 год – год перелома в войне на суше, то на флоте, на море до перелома было очень далеко. Наоборот, в начале 1943 года ситуация была для нашей страны даже лучше, чем в конце 1943 года. А вот почему это получилось – действительно, нужно сделать экскурс немножко в историю, в предшествующие годы.

Д. ЗАХАРОВ: Ну да, 1941 год – печально известный Таллинский переход, о котором мы говорили. Затоплен у стенки линкор "Марат". Не слава богу на Черном море, особенно в 1942 году. И при этом силы, которыми располагали немцы на Балтике и на Черном море, весьма и весьма скромные. Почему так получилось?

С. БАЛАКИН: Чтобы понять почему так получилось, надо еще дальше в историю углубиться, потому что у нас политика, вообще сама военно-морская доктрина в нашей стране была подвержена большим колебаниям в 20-30-е годы. На многочисленных дискуссиях были совершенно противоположные мнения – от того, что нашей стране флот абсолютно не нужен, и вплоть до фантастических теорий овладения морем, о линейном сражении с владычицей морей…

В. ДЫМАРСКИЙ: Правильно ли говорить, что, по сути, это спор о том, является ли Россия морской державой?

С. БАЛАКИН: Ну, по сути, да, естественно, это все отголоски того же самого. Где-то примерно к началу 30-х годов более или менее определилась основная точка зрения. Сошлись на том, что главная задача флота – недопущение десанта, охрана, оборона побережья, берегов, и в результате применение так называемого комбинированного удара, то есть с использованием артиллерийских кораблей, катеров, авиации, ну и на основе еще оборонительных минных заграждений. В целом, в общем-то говоря, это была теория вполне разумная, хотя осуществить это взаимодействие было не так просто. Но в середине 30-х годов пошла другая тенденция – страна взяла курс на создание большого флота, и задачи, естественно, стали немножко другие. И вот здесь есть корни наших всех неудач в последующие годы, потому что война, наш флот готовился к совсем другой войне.

В. ДЫМАРСКИЙ: К какой?

С. БАЛАКИН: Тут даже трудно сказать. Не то чтобы он готовился, а запланировано было, то есть после смены курса, взятия курса на большой флот, у нас начало сильно развиваться кораблестроение, была намечена огромная программа, которая осталась невыполненной – как всегда у нас бывает, то есть планы применения исходили из того, что якобы уже все это построено, а на самом-то деле, конечно, программа осталась невыполненной, не раз такое бывало в истории нашей страны.

Д. ЗАХАРОВ: Ну да, хотели как лучше, а получилось как всегда.

С. БАЛАКИН: Где-то так. И поэтому, конечно, чтобы оправдать строительство новых линкоров, линейных крейсеров, многочисленных легких сил, задача уже охраны побережья, обороны побережья не ставилась, то есть ни много ни мало основной задачей было господство на море, и что это господство на море подразумевает, что все остальные задачи решаются сами собой. Получился такой парадокс, что даже самые маленькие наши страны – противники по войне, такие как Финляндия, Румыния, которые имели флот, несопоставимый с нашим, то есть очень скромный, тем не менее они ставили скромные задачи перед своим флотом и, как это ни удивительно, ухитрялись их выполнять. У нас же задачи, которые были по силам тому флоту, который у нас был в 1941 году, они даже не ставились. Парадокс, но овладение как бы господством хотя бы в рамках Финского залива осуществить не удалось практически где-то до 1944 года, хотя, в общем-то, наверное, эта задача была по силам.

Д. ЗАХАРОВ: Ну да, ситуация парадоксальная с нашим флотом. Какими силами располагали немцы на Балтике?

С. БАЛАКИН: У немцев, вообще-то говоря, на Балтике силы были очень небольшие, потому что к 1941 году у них основным противником была, конечно же, Англия и они рассчитывали в основном на Атлантику, поэтому Балтийское море для них было второстепенным театром. Они могли переводить, естественно, свои корабли благодаря Кильскому каналу и вообще с Северного моря на Балтийское, но в основном они это делали больше для отдыха экипажей и для прохождения испытаний, ремонта и так далее.

В. ДЫМАРСКИЙ: А на Черном море?

С. БАЛАКИН: На Черном море к началу войны фактически противником Советского Союза был только флот Румынии, то есть немецкие корабли появились, их немного, торпедные катера и подводные лодки, но значительно позже.

В. ДЫМАРСКИЙ: А итальянцы?

С. БАЛАКИН: Итальянцев не было. Но к величайшему сожалению, у нас разведка не выдерживала никакой критики, флотская, потому что ни много ни мало, в июне 1941 года разведка Черноморского флота предполагала наличие на театре наличие 14 подводных лодок, если на самом деле она была одна.

Д. ЗАХАРОВ: Немецких?

С. БАЛАКИН: Ну, вражеских. На самом деле была одна лодка – румынская, естественно. Румыния всего имела одну лодку и еще две вошли в строй в ходе войны.

В. ДЫМАРСКИЙ: Сергей, я хотел вам задать такой очень простой, наверное. Вопрос, но ответ на который я не смог найти. Во многих публикациях, естественно, есть таблицы или в другом формате данные о соотношении сил на 22 июня 1941 года – по личному составу, по сухопутным войскам, по авиации, по танкам и так далее. Вот по военно-морским силам есть ли какие-то глобальные цифры на начало Великой Отечественной войны между советским ВМФ и немецким?

С. БАЛАКИН: Как это ни парадоксально звучит, немецкий ВМФ не был реальным, серьезным противником на 22 июня 1941 года, потому что на Черном море немецких кораблей не было вообще, на севере практически не было, а на Балтике все задачи решались на суше, то есть у них против нас действовала очень немногочисленная флотилия…

Д. ЗАХАРОВ: В основном, торпедных катеров, насколько я знаю.

С. БАЛАКИН: Да, в принципе, действовали и подводные лодки, и торпедные катера. Но самый большой нам ущерб и неприятности принесли вспомогательные минные заградители, то есть это, в общем-то, обычные торговые пароходы мобилизованные, которые ухитрились выставить массу мин у нас под носом и разведка этого, к величайшему сожалению, не заметила. Поэтому потери на минах наши корабли начали нести с первых же дней войны, причем потери серьезные.

В. ДЫМАРСКИЙ: Может быть, еще тогда вопрос для общего понимания ситуации. Нефтяник из Уфы, Александр: "Можете ли вы поподробнее рассказать о роли речного флота – был ли он каким-либо образом задействован в военных действиях?".

С. БАЛАКИН: Речной флот – имеются в виду речные флотилии военные или речной флот гражданский?

В. ДЫМАРСКИЙ: Ну, гражданский, может, тоже как-то был задействован?

С. БАЛАКИН: Да, естественно, задействован, особенно в Сталинграде для перевозок. Нет, речными флотилиями Советский Союз располагал достаточно многочисленными, эту немалую роль играло, но дело в том, что флотилии в основном действовали в интересах сухопутных частей, то есть они в отличие от флота, который как бы должен действовать самостоятельно и решать свои задачи, флотилии могли только действовать во взаимодействии с сухопутными силами. Поэтому здесь я не совсем понял вопрос. Что про них сказать? Конечно, вы прекрасно понимаете, как развивались события в первые месяцы войны в 1941 году, поэтому, естественно, также и флотилии ничего не смогли сделать и в основном были потеряны, к сожалению, это факт. Большую роль они не сыграли, не смогли сыграть. Позже они были воссозданы заново. У нас массово строились бронекатера, достаточно удачные корабли.

В. ДЫМАРСКИЙ: И для совсем уже полной картины – еще не надо забывать про Тихоокеанский флот, какая там была ситуация, там тоже был противник?

С. БАЛАКИН: Да, Тихоокеанский флот. Ему в 30-е годы отдавалось даже в какой-то степени предпочтительное положение, например, перед Северным, потому что Северный флот, который оказался на самом деле одним из самых важнейших театров наших, там очень слабые силы были, потому что, понятно, что в 30-е годы в кошмарном сне не могло привидеться, что мы будем получать помощь от империалистов и это будет играть какую-то большую роль.

Д. ЗАХАРОВ: Ну да, и получать через Север.

С. БАЛАКИН: Да. Поэтому там, действительно, к началу войны было 5 новых эсминцев, и все. Единственное, подводные лодки. Но все равно, он имел достаточно второстепенное значение, так предполагалось. Тихоокеанский флот был весьма многочисленным, потому что война с Японией – мы к ней готовились, поэтому там начинали, естественно, с подводных лодок, потому что это наиболее реально было сделать. Малые лодки, которые перевозились по железной дороге, собирались. Потом началось серийное достаточно строительство и крупных надводных кораблей, причем, в основном, уже на местной базе, то есть на заводе судостроительном в Комсомольске-на-Амуре и во Владивостоке. Ну, конечно, как всегда, выполнить программу у нас тоже и на Тихоокеанском флоте по многим причинам не смогли выполнить в срок, но тем не менее у нас там были достаточно приличные силы. Я сейчас не помню, не смогу сказать сколько, 2 крейсера вступили уже в ходе войны, то есть в начале июня они не были готовы, но тем не менее там было где-то порядка 12-14 эсминцев в строю к июню, в том числе в основном новые "семерки", и довольно большое количество подводных лодок. Уже в июне 1941 года у нас начали массированно выставляться оборонительные минные заграждения, потому что ожидали вступления Японии в войну. Корабли занимались боевой подготовкой. Но, как известно, Япония в войну не вступила, и уже в 1942 году начали думать о том, как часть кораблей перевести на другие театры, в первую очередь, конечно, на Северный, где нужны были очень корабли, поэтому знаменитый ЭОН-18, это "Экспедиция особого назначения", когда перевели лидер "Баку" и два эсминца на Северный флот, а также подводные лодки типа "С", в том числе знаменитая щедринская "С-56", они перешли через Тихий океан и Атлантику тоже на Север с Тихого океана. Он у нас в годы войны в основном сыграл роль резерва, то есть для пополнения театра, который больше всего нуждался в кораблях, Северного. Собственно, в 1945 году, в августе, участие Тихоокеанского флота в войне было очень ограничено, потому что противника на море как такового уже к тому времени не было.

В. ДЫМАРСКИЙ: И последний вопрос, я уж хочу закончить. Из всей этой картины, нарисованной вами, получается, что прав один из наших слушателей, Олег, юрист из Петропавловска-Камчатского, из тех краев: "Получается, что никакой значительной роли для достижения победы над фашистской Германией советский флот не сыграл, а имел сугубо второстепенную роль".

С. БАЛАКИН: Ну, наверное, это слишком уж крайняя точка зрения, хотя, понятно, если сравнивать роль Красной Армии на суше и на море, конечно же, это несопоставимый вклад, с этим действительно остается согласиться, другого нет, хотя на последнем этапе флот определенную роль сыграл.

В. ДЫМАРСКИЙ: Уже после 1943 года?

С. БАЛАКИН: Ну, если иметь в виду Балтику – то да. На Севере флот действовал, опять же, из-за своего ограниченного очень размера и задачи он не мог решать слишком большие, но в целом Северный флот действовал наиболее эффективно и грамотно.

В. ДЫМАРСКИЙ: Конвой…

Д. ЗАХАРОВ: Печально известный PQ-17.

В. ДЫМАРСКИЙ: Все, что получали по ленд-лизу.

С. БАЛАКИН: Да, конечно. По крайней мере свои задачи он выполнял. Хуже было, конечно, с Балтикой, потому что фактически с ноября 1941 года и до 1944-го он был полностью блокирован в Кронштадте и Ленинграде, надводные корабли вообще уже больше не действовали, подводные лодки иногда, в виде исключения, некоторым удавалось прорываться в течение 1942-43 года, но опять же они несли огромные потери…

Д. ЗАХАРОВ: На минах.

С. БАЛАКИН: В основном, к сожалению, на минах, причем уже прямо рядом, в том же самом Фиском заливе, который был очень надежно перекрыт несколькими рядами минозаграждений.

Д. ЗАХАРОВ: Рисуется картина достаточно безынициативная – что на Балтике, что на Черном море, потому что понятно, Север – это составляющая выживания, это поступление военной техники, боеприпасов, продовольствия, всего того, что было жизненно необходимо стране. А на Балтике, получается, сидим – хорошо сидим, и никаких усилий снять эти минные поля до 1944 года, очевидно, и не предпринималось.

С. БАЛАКИН: В общем-то, да, примерно так. Если вернуться опять немножко назад – к какой войне мы готовились? Что повлияло – не только сама доктрина, но ведь еще много других факторов? Например, как ни странно, здесь определенную отрицательную роль сыграл и опыт Испании.

В. ДЫМАРСКИЙ: Гражданской войны?

С. БАЛАКИН: Гражданской войны в Испании, да, потому что испанский флот был далеко не самым передовым, да и авиация тоже, и в результате действия его, в общем-то, концептуально повторяли, и по тактике, действия периода Первой мировой войны. И получив опыт, у наших военных советников возникло некоторое пренебрежение к авиации. Опять же, мнение, что будут решать войну на море, опять же, артиллерийские торпедные атаки, что на самом деле, конечно, все получилось по-другому. Кроме того, у нас большую роль сыграло то, что… Ладно, это немножко из другой оперы.

Д. ЗАХАРОВ: Насколько я понимаю, во Второй мировой и Великой Отечественной войне роль авиации на море была весьма существенной, я имею в виду самолеты-торпедоносцы. Собственно говоря, в судьбе печально известного PQ-17 они сыграли существенную роль. И немцы, и впоследствии наша морская авиация очень активно использовали торпедоносные самолеты, потому что даже с экономической точки зрения потерять торпедоносец в результате атаки на корабль несопоставимо дешевле, чем потерять корабль в результате торпедного удара с воздуха.

С. БАЛАКИН: Конечно, это ведь главный противник нашего флота – мины и авиация. Причем задачи, которые пришлось действительно решать, в основном это снабжение, обеспечивать эвакуацию и снабжение осажденных крепостей – Ханка, Севастополь, конечно, не предусматривались никакими планами. А немецкие, особенно пикирующие бомбардировщики, оказались очень грозным противником. То есть на Севере – торпедоносцы, а на Балтике и Черном море…

Д. ЗАХАРОВ: Ну да.

В. ДЫМАРСКИЙ: А мы какими силами боролись с теми же немецкими военно-морскими силами? Тоже с помощью в основном авиации?

С. БАЛАКИН: Ну, в общем-то, мы пытались применять все. Другое дело, что смотря в какой период и смотря на каком театре. Понятно, что на Севере – ну да, авиация применялась… Хотя нет, она там тоже применялась достаточно активно. На Черном море на завершающем этапе войны практически применялась только авиация и подводные лодки, потому что как раз 6 октября 1943 года, "черный день" нашего Черноморского флота, когда немцы в результате нескольких последовательных атак потопили три наших корабля, вышедших в набеговую операцию, то есть лидер "Харьков" и два эсминца, причем эсминцы хорошо вооруженные – вообще, это были корабли, которые наиболее мощные среди кораблей Черноморского флота, имели зенитное вооружение, даже было воздушное прикрытие, тем не менее один за другим они были потоплены, погибли там более 700 человек, и это получило такой резонанс в Ставке верховного главнокомандования, что после этого случая действия всех кораблей Черноморского флота – было запрещено вообще их использовать без разрешения Ставки, что фактически означало, что они встали в портах Кавказа до окончания войны.

В. ДЫМАРСКИЙ: Сергей, небольшое уточнение. Вы вначале сказали, что на Черном море не было немецких военно-морских сил. Они когда там появились? Были сначала румыны.

С. БАЛАКИН: Вначале нам противодействовал исключительно румынский флот, который был весьма малочисленным. У них было 4 эсминца, причем 2 из них постройки еще периода Первой мировой войны, одна подводная лодка и целый ряд еще более мелких кораблей. Во-первых, Турция не открыла проливы для прохода боевых кораблей, она держала нейтралитет и поэтому появления итальянских кораблей, чего мы так ожидали и боялись в 30-е годы и накануне войны, не произошло. Поэтому пополнение флота – действительно, немцы появились, но в основном могли перевезти малые боевые единицы, которые переправлялись по Дунаю. Это были торпедные катера – шнелльботы знаменитые и малые подводные лодки 2-й серии, которые причем достаточно хитроумным способом перевозились, они на понтонах, на боку, чтобы проходить под мостами, это была такая сложная инженерная задача, но они тоже были переброшены и использовались, уже начиная с 1942-го и в 1943 году, достаточно активно и немецкие силы. Но, в общем-то, они были тоже не очень многочисленными. Они тоже не могут похвастаться какими-то уж очень выдающимися достижениями. Хотя перевес сил все равно оставался формально на нашей стороне, но все осложнялось тем, что потеря Севастополя – главной базы и вообще основных всех судостроительных и других центров привела к тому, что наш флот вынужден был базироваться только на Поти и Батуми и в результате, при отсутствии ремонтной базы, все это…

В. ДЫМАРСКИЙ: А верфи, где суда строили?

С. БАЛАКИН: Они все оказались захвачены.

В. ДЫМАРСКИЙ: Ну а где продолжалось судостроение во время войны?

С. БАЛАКИН: У нас оставались заводы, во-первых, конечно Молотовск, нынешний Северодвинск, это из крупных заводов; речные, естественно, все города, в которых строили в основном речные суда и катера; ленинградские верфи ввиду блокады Ленинграда практически стояли; дальневосточные строили, в основном Комсомольск-на-Амуре, но поскольку значительная часть комплектующих поступала из европейской части, они, конечно, достраивали в очень небольшом количестве. Но в целом, вообще, поскольку все-таки решающие у нас все сражения были на суше, достройка даже заложенных кораблей не являлась приоритетной задачей, поэтому достроено было достаточно мало – в основном, подводные лодки и катера.

В. ДЫМАРСКИЙ: Хорошо, понятно. Сейчас мы сделаем небольшой перерыв, предоставим слово информационной службе, а потом продолжим беседу с Сергеем Балакиным.

НОВОСТИ

В. ДЫМАРСКИЙ: Еще раз добрый вечер. Мы продолжаем программу "Цена Победы". Тему мы сегодня обсуждаем "Советский и немецкий флот в 1943 году" и вообще во время войны. Тема, как пишет нам Андрей из Москвы, шикарная.

Д. ЗАХАРОВ: Да. Сергей, один из наших слушателей задает вопрос, почему Германия не строила авианесущие корабли? Насколько я знаю, они заложили и почти построили один авианосец, для которого были разработаны морская версия "Мессершмитта" 109-Т и морская версия "Юнкерса-87 Штука". Вроде бы все уже должно было состояться, и почему-то он так и не вошел в состав "Кригсмарине". Почему так получилось?

С. БАЛАКИН: Они заложили даже два корабля. Действительно, один из них, головной, "Граф Цеппелин" был в достаточно высокой степени готовности к началу войны, и действительно разрабатывались и самолеты, и катапульта уже была сделана. Но дело в том, что как бы сама концепция их применения флота в основном была рассчитана для действий против – так же, как и в Первую мировую войну – против судоходства Британии. И здесь наличие одного авианосца, особенно если учесть базирование в Германии, когда, в общем-то говоря, при развитии новой техники, уже появления радиолокации и хорошей разведки выйти ему в море вокруг Британских островов на океанские просторы было очень непросто. А авианосец, он, вообще-то говоря, сильно уязвим, он более уязвим, чем линейный корабль, потому что достаточно одного попадания в полетную палубу и фактически он становится абсолютно безоружным. Вообще есть несколько точек зрения, почему они их не достроили. Но я думаю, что основная была именно эта – то, что он уже не вписывался в ту доктрину, в ту войну морскую, которая действительно началась для Германии в 1939 году. А в 30-е годы он тоже, видимо, предполагали, что она будет немножко иной.

Д. ЗАХАРОВ: Но, с другой стороны, англичане, и американцы, и японцы очень активно использовали авианосцы. На Тихом океане они вообще играли едва ли не ключевую роль в борьбе с кораблями противника, то есть что хотели, то и делали. Ко всему прочему, авианосец – прекрасное средство для борьбы с подводными лодками, с самолета лодку видно хорошо. И охрана тех же самых конвоев с помощью авианосцев – тоже достаточно эффективный инструмент. Если бы в составе конвоя PQ-17 был хотя бы один авианосец, я думаю, что ситуация была бы существенно лучше, чем сложилось как сложилось. Я думаю, что на самом деле, ведь как издевательски говорили англичане до начала Второй мировой войны, немцы могут себе на море позволить оружие бедных, то есть подводные лодки и торпедные катера. Линкоры у них – "Тирпиц", "Бисмарк", который быстро погиб, "Шарнхорст" и "Гнейзенау", вот и все. И если вспомнить опять же гибель "Бисмарка", то кто сыграл главную роль, кто его отправил в мир-то иной?

С. БАЛАКИН: Общие усилия.

Д. ЗАХАРОВ: Ну да, но тем не менее даже морально устаревшие бипланы "Фейри Суордфиш", торпедоносцы, они пакостили немцам, да и итальянцам, весьма и весьма изрядно. Одномоторный дешевый "кукурузник".

С. БАЛАКИН: Да, конечно. Но вот как раз вы и сказали, что сам театр во многом определяет то самое оружие, которое наиболее эффективно на этом театре. Понятно, что на Тихом океане в войне Америки с Японией авианосцы сыграли ключевую роль, это бесспорно. Именно они как раз были тем самым оружием, которое позволяло японцам продвигаться, постепенно захватывая острова, и приближаться к Японии.

Д. ЗАХАРОВ: Ну да, а оружие богатых – суть линкоры – оказались чрезвычайно уязвимыми штуками, в которую торпеда, сброшенная с торпедоносца, попадает и "гудбай, Джонни".

С. БАЛАКИН: Ну, боюсь, что в той ситуации, в которой была Германия, столь же уязвимым был бы и их единственный авианосец. Он точно так же мог от одной торпеды… Это дорогой корабль.

В. ДЫМАРСКИЙ: Еще один вопрос от наших слушателей. Каковы потери военно-морских сил в ходе войны? Давайте в основном, конечно, советские и немецкие.

С. БАЛАКИН: Все-таки германский флот, который был, основные потери – он и воевал в основном все-таки в Атлантике, не на наших театрах…

В. ДЫМАРСКИЙ: С англичанами, они ж там даже организовали блокаду Англии морскую.

С. БАЛАКИН: Ну, конечно. Он был достаточно многочисленный, одних подводных лодок там насчитывается чуть ли не 1200. Но дело в том, что основные потери он понес, конечно же, от наших союзников, то есть от Англии и США.

В. ДЫМАРСКИЙ: А на Восточном фронте?

С. БАЛАКИН: А на Восточном фронте все время он был для Германии второстепенный, именно морской флот. Да, там появлялись корабли, но они именно появлялись, то есть тогда они действовали в Атлантике, правда, уже ближе к 1943 году действительно для них Север стал основным, когда роль конвоев они осознали, и что именно борьба с конвоями становится приоритетной задачей. А до этого они в зоне ответственности нашего флота появлялись эпизодически и не слишком большие силы.

В. ДЫМАРСКИЙ: Тем не менее мы много потеряли за годы войны?

С. БАЛАКИН: Мы потеряли много. Поэтому тут трудно сопоставлять. Если брать немецкие потери вообще или потери, которые причинил им наш ВМФ. Тут, конечно, соотношение потерь выглядит явно очень сильно не в нашу пользу, это безусловно. Ну, на это есть объективные причины, потому что потери в основном у наших кораблей были, опять же повторюсь, мы уже, по-моему, говорили, в первую очередь, это авиация и мины, и уже потом непосредственно сами действия военно-морских сил Германии. Называть цифры можно, но они некорректны будут несколько.

В. ДЫМАРСКИЙ: Кстати, вот здесь вопрос от Владимира. Не знаю, будем мы это обсуждать или нет, на ваше усмотрение. Роль морской пехоты в Великой Отечественной войне?

С. БАЛАКИН: Ну, трудно сказать, я не знаю. Но вообще-то десантов у нас было достаточно много. Только половину из них можно считать успешными.

Д. ЗАХАРОВ: Здесь надо некоторое уточнение внести, как мне кажется. Дело в том, что то понятие, которое вкладывается в слова "морская пехота" сегодня, то есть спецподразделения, это совсем другое. Если говорить, допустим, об американской морской пехоте, это по сути те же самые сухопутные войска, только которые…

В. ДЫМАРСКИЙ: Специально подготовленные, короче говоря, почти род войск.

Д. ЗАХАРОВ: Да. И как бы самый массовый, потому что морской пехоте США приходится воевать чаще всех остальных. Что же касается нашей морской пехоты в годы войны, то это были обычные матросы с кораблей, которые просто-напросто участвовали в сухопутных операциях. Спускались с кораблей, на сушу, и насколько мне приходилось читать, воевали они весьма достойно, то есть немцы не любили иметь как бы взаимоотношения с нашими морскими пехотинцами.

В. ДЫМАРСКИЙ: Сергей, Дмитрий из Санкт-Петербурга спрашивает: "Какова судьба заложенных до войны линкоров типа "Советский Союз"?".

С. БАЛАКИН: У нас было заложено четыре линкора типа "Советский Союз", хотя, правда, стало ясно, что четыре строить невозможно, и уже на самой начальной стадии постройку одного из них прекратили. В результате у нас на 22 июня 1941 года в постройке находились три корабля: один в Молотовске, нынешнем Северодвинске, один в Ленинграде и один в Николаеве. Николаевскую "Советскую Украину", корпус, захватили немцы…

Д. ЗАХАРОВ: Достраивать не стали?

С. БАЛАКИН: Нет, конечно, не стали. Они разобрали ее на металл и металл отправили в Германию. Головной линкор "Советский Союз" в Ленинграде простоял всю войну. После войны достраивать, как, впрочем, и "Советскую Белоруссию", которая строилась в Молотовске, строительство их было прекращено уже в августе 1941 года, и после войны решено было не возобновлять их достройку, поскольку проект уже устаревший, хотя разработку мы продолжали – мы были единственной страной, которая продолжала разработку тяжелых артиллерийских кораблей именно класса "линкор", "линейный крейсер", вплоть до начала 50-х годов, хотя все страны по опыту Второй мировой войны…

В. ДЫМАРСКИЙ: Отказались. И еще один вопрос от многих наших слушателей – были ли в этих сражениях на воде, на морях, на океанах трофейные захваты военно-морской техники и использовались ли они потом, условно говоря, немцами, что они захватили у нас, а нашими, что мы захватили у них?

С. БАЛАКИН: Такие случаи были, но их не очень много. В 1941 году действительно было захвачено некоторое количество катеров, которые потом использовались.

В. ДЫМАРСКИЙ: Нами или немцами?

С. БАЛАКИН: В 1941 году были захвачены немцами. Правда, их применение было крайне ограниченным. Пожалуй, из таких характерных эпизодов есть только один случай, это когда торпедный катер типа "Г-5", который уже был под финским флагом, пытался отвлечь. Это случай, связанный с торпедированием канонерской лодки "Красное знамя", когда первым шел наш торпедный катер "Г-5", который должен был изображать советский катер, чтобы отвлечь наших разведчиков, а после него вышли в атаку финские катера. Сам он атаку не предпринимал, но судя по всему, у них просто не было торпед.

В. ДЫМАРСКИЙ: Только для камуфляжа.

С. БАЛАКИН: Да, только для камуфляжа. А немецкие катера, в основном, использовали немцы активно наши торговые и вспомогательные суда.

В. ДЫМАРСКИЙ: А, кстати говоря, если мы говорим уже о Балтике, какова роль польского флота?

С. БАЛАКИН: Я закончу про трофеи, потому что ведь получили трофеи и мы. В основном, конечно, это больше всего от румынского флота, потому что в 1944 году после выхода Румынии из войны фактически весь румынский флот, который остался, перешел к нам.

В. ДЫМАРСКИЙ: Мы его использовали?

С. БАЛАКИН: Ну, в 1944 году на Черном море уже негде было его использовать…

В. ДЫМАРСКИЙ: Не с кем было воевать.

С. БАЛАКИН: Тем не менее они служили в составе нашего флота, поскольку он понес большие потери очень, то это было как бы его пополнение, и учебные, и прочие цели. Правда, в основном потом мы эти корабли вернули уже социалистической Румынии после войны, но не все, часть из них в качестве вспомогательных оставались достаточно долго. Из немецких кораблей единственный такой, который мне приходит на память, может, я и ошибаюсь, но единственный боевой корабль, который мы захватили, "Раумбот", и который потом использовали. У нас переклассифицировали его в "большой охотник" и он использовался в нашем флоте. Вспомогательные, естественно, тоже были у нас трофеи, но это уже чисто вспомогательные.

В. ДЫМАРСКИЙ: Еще гражданские суда, но это уже другая история.

Д. ЗАХАРОВ: Парусники, опять же.

С. БАЛАКИН: Но это уж нет, это уже репарационные суда, переданы нам по репарации. Кроме того, важный момент можно сказать, ведь мы же подняли подводную лодку "U-250", потопленную в Кронштадте, то есть в строй в годы войны она, естественно, не вошла, но тем не менее сам факт ее исследования, там были обнаружены торпеды и так далее, тоже можно сказать трофей. Трофеи были.

В. ДЫМАРСКИЙ: И как раз к теме трофеев все-таки польский флот – при разделе Польши делили ли флот, во-первых, между Германией и Советским Союзом, и в конце концов куда он делся, в чьи руки он попал?

С. БАЛАКИН: Если брать военно-морской флот, то в основном, конечно, все, что осталось, что не было потоплено, ушло либо в Англию, либо в основном интернировалось в Швецию. Швеция сохраняла нейтралитет и они остались до конца войны. Нам от польского флота именно военно-морского не досталось ничего, но флотилия финская, она действительно в основном перешла под наш контроль, и все эти мониторы типа "Смоленска", они использовались у нас в 1941 году, но, правда, опять же, очень быстро…

Д. ЗАХАРОВ: Кончились.

С. БАЛАКИН: Да, к сожалению.

В. ДЫМАРСКИЙ: Еще вопрос – передавалась ли военно-морская техника нам по ленд-лизу? По-моему, нет.

С. БАЛАКИН: Нет, почему, у нас очень много передавалось по ленд-лизу. Мы получили очень много. У нас как раз пополнение Северного флота в значительной степени было за счет ленд-лиза и Тихоокеанского флота. Часть даже потом была переброшена и на Черное море с Севера. Единственное что надо разделять, крупные корабли мы получили не совсем по ленд-лизу, а мы получили их в счет раздела итальянского флота, когда Италия вышла из войны и итальянский флот был интернирован на Мальте, в счет как бы его будущего раздела, поскольку их получить, перевезти было нельзя, нам отдали во временное пользование корабли, в том числе один линкор "Архангельск", который был на севере, крейсер "Мурманск" и эсминцы.

В. ДЫМАРСКИЙ: Мы их потом отдали?

С. БАЛАКИН: Да, мы их отдали, но получили взамен итальянские корабли. То есть "Архангельск" временно замещал тот самый будущий наш печально известный линкор "Новороссийск". Ну и потом еще четыре подводные лодки были в счет раздела.

Д. ЗАХАРОВ: А в предыдущей жизни "Новороссийск" как назывался?

С. БАЛАКИН: "Юлий Цезарь", то есть "Джулио Чезаре". А по ленд-лизу было очень много, но в основном это "большие охотники", тральщики, десантные, катеров очень много.

В. ДЫМАРСКИЙ: А французский флот?

С. БАЛАКИН: Ну, французский флот проявил себя в годы войны так же, как, в общем, и Франция…

В. ДЫМАРСКИЙ: Но он достался немцам?

С. БАЛАКИН: Нет. Флот тоже разделился. Часть, правда, меньшая часть, оказалась на стороне Де Голля, это "Свободная Франция"…

В. ДЫМАРСКИЙ: И они ушли в Англию?

С. БАЛАКИН: Да, в основном. Нет, там было все достаточно непросто, отношения между Англией и Францией…

В. ДЫМАРСКИЙ: Ну, Де Голль тем не менее сидел в Лондоне все-таки.

С. БАЛАКИН: Да. То ест основная часть флота французского стояла в Тулоне, то есть это как бы согласно договоренности, по условиям она должна была оставаться, не должна была передаваться Германии. Но когда немцы нарушили эти договоренности и вторглись, приблизились к Тулону, флот покончил жизнь самоубийством – все корабли были затоплены.

В. ДЫМАРСКИЙ: То есть формально они принадлежали правительству Виши?

С. БАЛАКИН: Да, формально – Виши, большая часть – да. Потом, правда, они пытались поднимать, причем даже не немцы, а итальянцы, но реально практически ничего не использовалось, только некоторое количество мелких, относительно небольших боевых кораблей. На стороне "Свободной Франции" осталась меньшая часть, но тоже она использовалась весьма ограниченно.

В. ДЫМАРСКИЙ: Просят вас назвать, на ваш взгляд, самую успешную и самую провальную операцию советского флота в годы войны.

С. БАЛАКИН: Именно операцию?

В. ДЫМАРСКИЙ: Ну, операцию, действия боевые.

С. БАЛАКИН: Трудно сказать так сразу.

В. ДЫМАРСКИЙ: Есть знаменитые истории – правда, это операцией, наверное, не назовешь – того же Лунина, Маринеско…

С. БАЛАКИН: Но это не операции.

В. ДЫМАРСКИЙ: Про Маринеско я сделаю оговорку. Здесь очень много вопросов по этому истории. Мы договорились, просто мы сегодня ее не трогаем, может быть, мы несколько слов скажем, когда у нас будет по подводному флоту.

С. БАЛАКИН: Да, можно и так. С Маринеско-то особых вопросов…

В. ДЫМАРСКИЙ: Ну как, личный враг Гитлера.

С. БАЛАКИН: Вот разве что, только вот эта легенда, потому что в остальном все понятно…

В. ДЫМАРСКИЙ: Легенда?

С. БАЛАКИН: Ну, конечно. Ну, как могли знать фамилии командиров наших лодок в 1945 году немцы?

Д. ЗАХАРОВ: Да, тем более что никто не рвал рубашку на груди и не кричал в эфире "Я – Маринеско, я утопил "Вильгельм Гуслав", вот какой я молодец".

С. БАЛАКИН: Поэтому если не считать вот эти самые легенды про личного врага фюрера и про трехдневный траур в Германии, тоже непонятно откуда взявшуюся, то все остальное, в общем-то, более или менее известно. То, что пишут, соответствует действительности в основном.

Д. ЗАХАРОВ: Насколько я знаю, Маринеско за всю войну вышел в море раз пять, не больше, потому что у него была повреждена лодка в 1941 году, потом еще какие-то незадачи, то есть особо много-то он не плавал.

С. БАЛАКИН: Ну, пять боевых походов, в общем-то, на общем уровне не так уж и плохо, особенно если учесть, что это Балтика, где каждый выход через несколько этих минных заграждений и прочее, это не такой уж плохой результат.

Д. ЗАХАРОВ: Да, но тут поневоле вспоминаются немецкие подводные лодки, например, тот же самый командир подводной лодки "Гюнтер Прин", который отметился в Скапа-Флоу.

С. БАЛАКИН: Да, конечно.

Д. ЗАХАРОВ: И ряд других, другие товарищи.

С. БАЛАКИН: Если брать "другие товарищи", то у них был совсем другой противник. При том судоходстве и зависимости Англии от привоза сырья, продовольствия и всего остального…

Д. ЗАХАРОВ: Да. Ребята лютовали на Атлантике долго.

В. ДЫМАРСКИЙ: Сергей, еще вопрос от Леонида Апанасова из Мурманска, журналиста: "У нас в области среди краеведов ходят слухи о базах ВМФ Германии, оборудованных на побережье Кольского полуострова и даже восточнее, и якобы эти базы действовали в течение всей войны. Одна такая база даже была найдена уже в советские времена. Есть ли документальные подтверждения этим фактам?".

С. БАЛАКИН: Вообще-то, мы предложили, насколько я помню, уже даже в 1939 году, когда мы с Германией после пакта Риббентропа-Молотова достаточно хорошо сотрудничали, мы предложили сами им создать базу где-то, по-моему, в 35 километрах от Мурманска, и вроде как бы даже она действовала, хотя, конечно, капитально оборудовать ее, естественно, не успели, да и, наверное, и не планировалось. Про базы, которые были бы в годы войны – я действительно об этом слышал, и даже встречались публикации, и якобы даже были найдены остатки такой базы на Таймыре, я читал по крайней мере об этом статью, но честно скажу, я лично никаких серьезных каких-то документов на сей счет не видел, у меня познания примерно тоже на уровне того, что я об этом читал и слышал. Но более серьезно ничего сказать не могу.

Д. ЗАХАРОВ: Ну да. Потом, строительство такой капитальной базы, как, допустим, были на территории Франции, это очень серьезное инженерное сооружение, туда нужно завозить и бетон, и металл…

С. БАЛАКИН: Нет, о таких базах речь не идет, конечно, такой базы ни на каком Таймыре быть не могло и их не было. В лучшем случае там был какой-то пункт базирования, который по сути был или не был – не так уж на что-то мог влиять.

В. ДЫМАРСКИЙ: Евгений Яковкин, студент-историк из Перми: "Слышал, что восточные добровольцы служили в "Кригсмарине". Правда ли это?".

С. БАЛАКИН: Трудно сказать. Наверное, служили. Если в других родах войск были, наверное, были они и в "Кригсмарине".

В. ДЫМАРСКИЙ: И, может быть, в какой-то степени подводящий итог вопрос от Андрея из Санкт-Петербурга, инженер-кораблестроитель: "Ваши соображения о причинах пассивности советского флота после наметившегося перелома в ходе войны: неверие Сталина в возможности флота, нежелание тратить силы и средства на войну на море, так как не там решался исход войны? Был ли такой подход правильным или это просчет советского командования?".

С. БАЛАКИН: Здесь, во-первых, нельзя все обобщить, трудно, потому что случаи бывают разные и везде у каждого конкретного случая есть свои причины и свои оправдания. Можно взять такой пример, весьма красноречивый, связанный с Черным морем, когда в 1942 году, в декабре, у нас в набеговую операцию отправили тральщики, а в прикрытии находились эсминцы. Весьма показательно. Невольно, но хочется подумать, а почему не наоборот? А причина достаточно банальная – просто нужно было докладывать в Ставку, а риск потерять эсминец – за это могут быть соответствующие меры приняты, а если тральщик в конце концов погибнет, в этом, наверное, никто не будет разбираться. Вот таким образом командование, направляя, уже фактически обрекало моряков на героизм, потому что шансов столкнуться с более сильным противником у берегов Румынии было гораздо больше, чем если бы все-таки пошли эсминцы.

В. ДЫМАРСКИЙ: Кстати говоря, подводя итог, и сам Кузнецов, нарком-военмор, он довольно критически оценивал итог войны на море и вообще действия советского военно-морского флота, причем это даже позволил себе вскоре после окончания войны, еще при жизни Сталина.

С. БАЛАКИН: Но все-таки при этом нужно иметь в виду массу объективных факторов, которые складывались. Мы так в общем поговорили, но до конца…

В. ДЫМАРСКИЙ: Нет, до конца вообще ничего не сказали.

С. БАЛАКИН: Потому что это первый разговор, действительно, о флоте. Все-таки о всех этих причинах, у этого негатива есть определенные причины объективные, очень многие. Да, конечно, это было так. Тут с Кузнецовым спорить нельзя.

В. ДЫМАРСКИЙ: Спасибо. Это был Сергей Балакин, главный редактор журнала "Морская кампания". Говорили мы о советском и немецком военно-морском флоте. До встречи через неделю с вами, уважаемые слушатели. А с Сергеем в последующих передачах, обещаем, будем говорить и о подводных силах…

Д. ЗАХАРОВ: И не только. Спасибо. Всего доброго.

С. БАЛАКИН: До свидания.

В. ДЫМАРСКИЙ: До свидания.

Полная версия: http://echo.msk.ru/programs/victory/502752-echo/


Эхо Москвы :: / Передачи / Цена Победы / Понедельник, 31.03.2008: Александр фон Плато

Эхо Москвы / Передачи / Цена Победы / Понедельник, 31.03.2008: Александр фон Плато

http://www.echo.msk.ru/programs/victory/504386-echo.phtml
Дата : | 31.03.2008 21:08
Тема : | Ост-арбайтеры в Германии
Передача : | Цена Победы
Ведущие : | Виталий Дымарский, Дмитрий Захаров
Гости : | Александр фон Плато
В. ДЫМАРСКИЙ: Добрый вечер, уважаемые слушатели. В прямом эфире "Эха Москвы" программа "Цена Победы" и мы, ее ведущие Дмитрий Захаров…
Д. ЗАХАРОВ: И Виталий Дымарский. Добрый вечер.
В. ДЫМАРСКИЙ: Представлю вам сразу же и тему нашей беседы, и наших гостей, которые будут эту тему раскрывать. Тема: "Остарбайтеры в Германии". Об этом будут рассказывать известный немецкий историк, вице-президент Международной ассоциации устной истории Александр Фон Плато. Добрый вечер. И помогать нам будет и с переводом, и с разъяснением многих вещей, относящихся к сегодняшней теме, Ирина Щербакова, тоже историк, возглавляющая Центр устной истории общества "Мемориал". Добрый вечер.
И. ЩЕРБАКОВА: Добрый вечер.
В. ДЫМАРСКИЙ: Мне осталось напомнить номер СМС, по которому вы можете присылать ваши вопросы, +7 985 970-45-45. Вопросов уже было достаточно много на сайте, куда вы писали, уважаемые слушатели. Тема достаточно острая и животрепещущая. Так что начнем нашу беседу. Первый, самый общий вопрос. Вот эти остарбайтеры, пригнанные на работу в Германию советские люди, а сколько их было? Есть ли какое-то более или менее точное представление?
А. ФОН ПЛАТО (здесь и далее перевод И. Щербаковой): Добрый вечер. Спасибо за приглашение. Я очень рад, что могу быть здесь с вами. Конечно, есть статистика. Вообще исходят из цифры, что было 14 миллионов принудительных рабочих, которые были депортированы во время Второй мировой войны в Германию.
В. ДЫМАРСКИЙ: Из Советского Союза или из всех стран?
И. ЩЕРБАКОВА: Вообще из всех стран. А из Советского Союза, Александр назвал 4,7 миллиона – гражданских лиц мы имеем в виду, потому что туда еще добавятся военнопленные – но на самом деле эта цифра больше, она приближается к 5 миллионам.
А. ФОН ПЛАТО: И следующие по числу – французы, более 2,3 миллиона. Из Польши – 1,9 миллиона. Итальянские военнопленные – 1,4 миллиона. И 1,6 миллиона лиц еврейского происхождения, которые из концлагерей использовались перед уничтожением как принудительные рабочие.
В. ДЫМАРСКИЙ: Когда вы называете эту цифру общую 14 миллионов, это имеются в виду только работники, занимавшиеся принудительным трудом, или включая военнопленных?
А. ФОН ПЛАТО: Общая цифра 14 миллионов – это включая военнопленных тоже.
В. ДЫМАРСКИЙ: А из Советского Союза – 5 миллионов работников, а сколько военнопленных?
А. ФОН ПЛАТО: Поскольку 3 миллиона погибли в плену до Германии или даже больше 3 миллионов, значит цифра больше 2,7 миллиона военнопленных, которые были на принудительных работах в Германии.
В. ДЫМАРСКИЙ: В общей сложности 7,5 миллиона, я правильно понимаю?
И. ЩЕРБАКОВА: Да. А вообще цифра, которую реально называют, она больше – как правило, не меньше 8 миллионов.
В. ДЫМАРСКИЙ: Из Советского Союза.
А. ФОН ПЛАТО: Самое главное, что вся военная немецкая промышленность без этого труда абсолютно бы не могла функционировать. На самом деле только в сельском хозяйстве было занято 45-50% иностранных рабочих. В горнодобывающей промышленности – более 30%. В сталелитейной промышленности – тоже около 30%. И можно сказать, что вообще почти 30% всей немецкой промышленности функционировало за счет иностранных рабочих, работников принудительного труда.
Д. ЗАХАРОВ: Из их числа сколько было задействовано на военных предприятиях?
А. ФОН ПЛАТО: Общая численность – примерно половина из всех работников принудительного труда работали на оборонную немецкую промышленность.
Д. ЗАХАРОВ: И в каких областях?
А. ФОН ПЛАТО: Как правило, производство снарядов, самолетная промышленность, строительство судов. И все фабрики общего вооружения.
Д. ЗАХАРОВ: Вопрос, который меня интересует – уровень квалификации остарбайтеров, если сравнивать с немецкими рабочими или с рабочими из Франции и других стран Европы?
А. ФОН ПЛАТО: На самом деле западноевропейские рабочие были более квалифицированные. А если говорить про Восточную Европу, если говорить о странах, которые были союзниками Германии, конечно, немцы могли выбирать, кого они к себе привозят. А что касается Советского Союза – ведь людей депортировали и хватали абсолютно по произвольному принципу и не по квалификации.
И. ЩЕРБАКОВА: Я хочу добавить, что это было не совсем так, потому что в самом начале, когда еще только раскачивалась эта машина, то есть можно говорить о самом начале зимы 1942 года, было объявлено на шахтах Донбасса – потому что первые эшелоны пошли в горнодобывающую промышленность – и оттуда как раз пошли квалифицированные рабочие и даже инженеры. Но весь ужас этой ситуации заключался в том, что они попали в чудовищные условия, в худшие, вот эти первые эшелоны, в кошмарные условия.
В. ДЫМАРСКИЙ: А угонялись только рабочие или семьями?
А. ФОН ПЛАТО: Это было по-разному. Были транспорты, которые, конечно, угоняли семьей. Например, были целые города, куда из одного какого-нибудь русского, украинского или белорусского города прямо семьями депортировали в определенный немецкий город. Но большинство, конечно, поодиночке и распределялись по разным предприятиям.
И. ЩЕРБАКОВА: Надо сказать, что по мере того, как шла война, конечно, больше угонялись семьями. И даже ведь вначале установили возрастной ценз, а потом решили, что и практически подростков будут угонять.
А. ФОН ПЛАТО: А из Италии были только солдаты. Из Франции больше было военнопленных, чем гражданских лиц. Это связано с тем, что в результате блицкрига французские военнопленные оказались во Франции. А потом из оккупированных районов поступали рабочие, причем было предложено даже во Франции людям поменяться иногда с военнопленными. Те, кто добровольно хотел уехать в Германию и там работать, могли сменить военнопленных, так тоже было.
Д. ЗАХАРОВ: А откуда взялись итальянские военнопленные? Вроде Муссолини союзник?
А. ФОН ПЛАТО: В сентябре 1943 года, когда Италия вышла из войны, и король Виктор-Эммануил сменил Муссолини. И надо сказать, что большинство итальянских солдат не хотело включаться в немецкий Вермахт, они, скорее, предпочли остаться в плену.
Д. ЗАХАРОВ: И неизбежный вопрос – условия жизни остарбайтеров и других арбайтеров?
В. ДЫМАРСКИЙ: Причем в условия жизни – в частности, нас спрашивает Дима, слушатель – какую зарплату получали на принудительных работах?
А. ФОН ПЛАТО: Таблицы, которые мы имеем сегодня из архивов, говорят о том, что формально остарбайтеры получали пятую часть того, что получали за ту же самую работу немецкие рабочие. Но проблема состояла в том, я приведу пример, если немецкий рабочий получал в неделю 40 марок, то остарбайтер получал, например, 20 марок, но из этой суммы вычиталось – 10 марок вычиталось за проживание и питание, то есть на самом деле оставалось у него только 10 марок.
Д. ЗАХАРОВ: Ну да, на сигареты.
В. ДЫМАРСКИЙ: Вы сказали – за питание и проживание. А где они жили?
А. ФОН ПЛАТО: Это было очень по-разному. Надо различать между промышленностью и сельским хозяйством. Потом, была такая организация Тодта, это была организация, которая занималась восстановлением разрушенных инфраструктур, в основном военных, помогая армии. Например, в городе Эссен, который был фактически столицей заводов, которые производили вооружение, было около 500 лагерей для принудительных рабочих.
В. ДЫМАРСКИЙ: В основном это все-таки были лагеря?
А. ФОН ПЛАТО: Да, это были в основном лагеря. И там были довольно плохие условия труда. А если мы сравним с тем, как люди жили в сельском хозяйстве, например, то там ведь тоже были лагеря для обрабатывания каких-то больших площадей, но все-таки большая часть жила у немецких крестьян отдельно.
В. ДЫМАРСКИЙ: Я слышал несколько историй, в том числе от своих знакомых, как угоняли женщин для работы гувернантками, домработницами.
А. ФОН ПЛАТО: Ну, большинство, конечно, работало из угоняемых женщин… Кстати, их было 50%, и это именно черта остарбайтеров, потому что из всех остальных полек было 30%, это тоже большая часть, а в основном были мужчины.
В. ДЫМАРСКИЙ: Тут пришел вопрос, были ли дети и сколько детей работало? Это из Волгограда Юрий спрашивает.
А. ФОН ПЛАТО: Мы не знаем точно, сколько было детей, но были дети. Например, даже в таких фирмах, которые отрицали, что они использовали труд подростков, например "Даймлер Бенц".
В. ДЫМАРСКИЙ: А почему они отрицали? Это было запрещено?
А. ФОН ПЛАТО: Эти же фирмы считали, что они все-таки не уничтожением занимаются, что они как бы честные предприниматели, а оказалось совсем не так. Я хочу еще кое-что сказать по поводу разницы. Самая главная разница в содержании принудительных рабочих между, например, городом и деревней заключалась в бомбардировках. Дело в том, что те, кто были в сельском хозяйстве, они же не подвергались бомбардировкам. А те, кто находились в городах, особенно большой процент этих остарбайтеров были на предприятиях, и если немцы все-таки прятались в бункеры, то их не прятали и тогда были огромные потери.
В. ДЫМАРСКИЙ: А такого рода были потери основные среди остарбайтеров?
А. ФОН ПЛАТО: Точных цифр не существует о потерях. Но по разным документам можно сказать. Есть цифры, конечно, по концлагерям, они огромны. Те, кто по расовому признаку преследовались, цыгане и евреи, которых, конечно, тоже использовали в рабском труде, особенно во второй половине войны, они, конечно, надеялись, что они таким образом выживут, если их использовали на работах. Но там цифры о смерти были во много раз выше, даже несравнимо выше цифры смертности, чем у так называемых нормальных остарбайтеров. Потом, конечно, очень большие потери когда начинаются бомбежки. А смертность тех, кого преследовали по так называемому расовому признаку, она во время работ наступала очень часто, потому что их действительно беспощадно эксплуатировали. До смерти, так сказать, эксплуатировали.
В. ДЫМАРСКИЙ: Фигурировал ли принудительный труд на Нюрнбергском процессе?
А. ФОН ПЛАТО: Конечно. Это была большая часть обвинения – использование принудительного труда. Конечно, такие лица, как Заукль, который отвечал за организацию, возглавлял фактически организацию, которая занималась депортацией рабочих принудительных, его главное обвинение – и, кстати, возникает там впервые этот термин – использование рабского труда.
Д. ЗАХАРОВ: У меня вопрос следующий. Если сравнивать условия жизни остарбайтеров, которые были направлены на территорию Германии на работу, с концентрационными лагерями, сильно они отличались?
А. ФОН ПЛАТО: Главное различие заключалось в следующем. Для тех, кто находился в концлагерях, для них принудительный труд был надеждой, что их будут использовать и таким образом они останутся все-таки в живых.
Д. ЗАХАРОВ: Но все-таки, допустим, лагерь с остарбайтерами, которых с семьями погрузили в вагоны, привезли для того, чтобы они трудились, и лагерь с военнопленными?
И. ЩЕРБАКОВА: Это я скажу. Конечно, лагерные условия чрезвычайно отличались, безусловно. Хотя вот в таких, о чем мы говорили – Эссен, Рур, там, где это тесно было привязано к военной промышленности, условия были близкие к военной промышленности. Потом, горнодобывающая промышленность – очень тяжелые. Тоже охрана, конечно, колючая проволока и так далее. Но она была гораздо более прозрачная эта колючая проволока. Есть масса историй о побегах. Действительно, бежали очень часто эти остарбайтеры из одного лагеря в другой. Кроме того, черный рынок, который существовал. Конечно, можно сказать, что со второй половины войны чуть-чуть началось некоторое послабление. И те, кто работал не сельском хозяйстве, кто работал дома – у них, конечно, были другие условия. Они могли выходить в город, они могли даже иногда пользоваться какими-то транспортными средствами, но определенными совершенно. Они должны были носить знак.
В. ДЫМАРСКИЙ: Два вопроса. Первый вопрос. Как поступали с людьми, становившимися немощными?
А. ФОН ПЛАТО: Если они были в таких больших лагерях при каких-то заводах, то там, как правило, находилось какое-то санитарное место, куда их можно было отправлять.
В. ДЫМАРСКИЙ: А если они уже совсем были неспособны к работе?
А. ФОН ПЛАТО: Они или содержались в каких-то больничных бараках… Надо понимать, что ситуация в Германии и их положение было очень различно. Часто даже это зависело просто от хозяина фирмы, как он с ними обращался. Или, например, мы знаем, что в организации Тодта их лечили. Иногда с ними обращались почти близко к концлагерю, иногда наоборот довольно хорошо, есть рассказы, как им лечили зубы или вылечивали от каких-то других вещей.
И. ЩЕРБАКОВА: Сначала, пока война еще не повернулась, до 1943 года, они ведь отправляли эшелоны назад. Но потом они поняли – во-первых, те наводят ужас на местное население и люди не хотят больше в Германию, уже сопротивляются, бегут в леса, потому что они видят, в каком виде люди возвращаются, и они какую-то информацию до них доносят. Кстати говоря, они беременных вначале отправляли. Потом они перестали отправлять беременных и устроили сеть детских домов. Потом началась война и уже отправлять-то было некуда.
В. ДЫМАРСКИЙ: А можно было, извините за такое словосочетание, сделать карьеру? Ну, если ты проявил себя как квалифицированный работник, существовали ли разные градации?
А. ФОН ПЛАТО: Вообще можно было в какой-то мере. И надо сказать, что возникала некоторая угроза для немецких рабочих и для немецких мастеров. Ситуация была такая, что, конечно, немецкие рабочие, немецкие мастера должны были их обучать, но все-таки не до такой степени, чтобы они сами в этом случае становились ненужными, чтобы не попасть на фронт. Я хотел бы еще сказать. Если сравнить ситуации принудительных рабочих из разных стран, то у меня такое впечатление, что именно у тех людей, которых из Советского Союза, была такая тенденция, что они различали систему и отдельных немцев, с которыми им приходилось сталкиваться. И проводили разницу между немцами больше, чем, например, это делали голландцы или французы. Я так думаю, что, может быть, это было связано иногда с некоторым тем опытом, с которым они приехали из Советского Союза, потому что они, в отличие от людей из Западной Европы, понимали, что система может быть одна, а люди, которые в ней живут и существуют, могут быть другими. Даже если считать, что люди, которые находились на сельском хозяйстве и у них была жизнь немножко легче, чем в промышленности, если им приходилось там очень тяжело, например, где-то у крестьянина, то это воспринималось гораздо более драматично, чем если ты был на заводе среди массы людей.
В. ДЫМАРСКИЙ: Понятно. Я прошу прощения, я перебиваю наших гостей на несколько минут. Сейчас короткий выпуск новостей, после чего мы продолжим нашу программу.
НОВОСТИ
В. ДЫМАРСКИЙ: Еще раз добрый вечер. Мы продолжаем нашу программу. Напомню, что в гостях у нас немецкий историк Александр Фон Плато, вице-президент Международной ассоциации устной истории, Ирина Щербакова, историк из Центра устной истории общества "Мемориал".
Д. ЗАХАРОВ: Соответственно, тема нашей сегодняшней беседы – остарбайтеры, то есть восточные рабочие, которые были перемещены на территорию Германии для того, чтобы трудиться на благо Третьего Рейха, производить всевозможную продукцию, в том числе участвовать в сельскохозяйственном производстве. У меня такой вопрос. А вот инженерно-технического персонала с территории Советского Союза много было завезено и они использовались на достаточно таких сложных производственных процессах?
А. ФОН ПЛАТО: Да, были, конечно, инженеры. И были вообще квалифицированные силы. Но, конечно, масса была неквалифицированных рабочих. И они, конечно, работали не только в вооружении, а они работали почти во всех сферах немецкой промышленности, и в легкой тоже.
Д. ЗАХАРОВ: Мне просто вспоминается, мне попадалось на глаза донесение Роберту Лею директора одного из заводов, который писал, что, как принято говорить в России, с помощью кувалды и какой-то матери реанимировали абсолютно убитые и нежизнеспособные моторы, то есть находили решения, которые не пришли бы в голову высококвалифицированному немецкому рабочему или инженеру.
А. ФОН ПЛАТО: Я думаю, что есть очень много разных историй, есть и мифологизированные – кто что как вспоминает.
Д. ЗАХАРОВ: Но это донесение Лею во время войны. Это один пример. И другой. Если мне не изменяет память, в мемуарах Ханца Фон Люка, любимец Роммеля, он описывает, что его семья оказалась в восточной зоне в Германии, когда двигались наши войска, и он очень переживал за семью. Ну и фактически его семью спасла русская остарбайтерша, которая просто поганой метлой прогоняла нашу пехоту.
А. ФОН ПЛАТО: Есть про 1945 год очень много таких историй. Например, что немецкая охрана попросила военнопленных, чтобы они писали им всякие бумажки, что они были не такие к ним злые, не такие жестокие. Например, в сельском хозяйстве было совершенно по-разному – с некоторыми хозяевами расправлялись достаточно жестоко бывшие, освободившиеся остарбайтеры, а некоторых спасали. Кстати, говорят, есть случаи, когда на заводах объединялись перед приходом союзников, объединялись остарбайтеры с немецкими антифашистами.
В. ДЫМАРСКИЙ: Давайте немножко поотвечаем на вопросы наших слушателей. Лусинэ нас спрашивает: "Как часты случаи, когда люди оставались в Германии после войны?" и "Как сложились их судьбы?" – спрашивает Александр из Екатеринбурга. Михаил из Самары то же самое спрашивает.
А. ФОН ПЛАТО: Мы точных цифр не знаем, совсем точных, сколько осталось. Но многие оставались. В Бельгию, в Великобританию…
В. ДЫМАРСКИЙ: Разошлись по Европе.
А. ФОН ПЛАТО: Ну, потому что они боялись возвращаться домой. И вы знаете, что советское руководство организовывало комиссии и фильтрацию.
И. ЩЕРБАКОВА: Я уже добавлю – возникла целая структура, которую Голиков возглавил, по репатриации, чтобы возвращать людей на родину. И, конечно, надо сказать, что те, кого хватали уже в позднее время, ведь была настоящая охота по Европе – в 1946, 1947 их пытались всячески отлавливать, и надо сказать, что когда их отлавливали, с ними поступали гораздо жестче, чем с теми, кого репатриировали в 1945 году.
А. ФОН ПЛАТО: Еще представьте себе, что из этого огромного количества людей, больше 6 миллионов, ведь были в той части Германии, которая была занята союзниками.
В. ДЫМАРСКИЙ: Татьяна из Москвы пишет: "Были ли случаи саботажа, когда восточные рабочие ломали оборудование, делали так, что снаряды и бомбы не взрывались? Вообще-то они понимали, что работали против своей родины?". Еще Татьяна вторит: "Возможно, Сталин был прав, когда говорил, что они были предателями?".
А. ФОН ПЛАТО: Во-первых, надо сказать, что эти люди же были депортированы в принудительном порядке в Германию. И ведь там были не только люди из Советского Союза. И ни одна страна не относилась потом к этим людям, которые возвращались, как к предателям, только Советский Союз.
И. ЩЕРБАКОВА: Я хочу еще добавить сюда – уж если мы с вами говорим про цену Победы, эти люди, которые оказались брошенными на произвол судьбы в результате нашей катастрофы военной на самом деле и оказались в таком количестве на занятых, оккупированных территориях беззащитными совершенно и которых туда депортировали, очень многие из них действительно – в этом трагедия этих людей, мы делали с ними десятки интервью – очень многие понимали, что они работают на врага. И среди них ходили страшные мифологические истории. И это точно миф, но эту историю они рассказывали друг другу: что отец, освободив Берлин, встретил дочку, которая там работала на врага, и ее избил, убил, проклял. Это все истории, которые нереальны и нежизненны, но они их рассказывали. И я очень хорошо помню, как одна женщина в интервью мне сказала: "Да если б мне сказали, что я должна сломать, я б сломала в этой детали, но я ж не знала – что". И кроме того, надо сказать, что за саботаж наказывали их невероятно жестоким образом.
В. ДЫМАРСКИЙ: Но истории саботажа были?
И. ЩЕРБАКОВА: Были истории саботажа, хотя больше они были среди военнопленных, чем среди этих обычных девчонок наши. 50% девчонок, действительно, что они должны были делать, что они должны были ломать? Кроме того, чем дальше шла война, тем усиливалось, конечно, сопротивление, только оно, скорее, носило даже не формы саботажа. Люди бежали массами из лагерей, когда были бомбежки, они оставались без охраны, образовывали банды на этих развалинах, вооружались, и эти банды начали представлять абсолютно реальную угрозу в тылу врага. Поэтому в 1944-45 году было несколько таких настоящих акций против них и были казнены тысячи людей в Кельне за сопротивление.
В. ДЫМАРСКИЙ: Еще вопрос Александру. Здесь спрашивают, ответили ли за рабский труд крупные немецкие концерны – "Мерседес", "Крупп"?
А. ФОН ПЛАТО: После 1945 года их вообще не привлекали ни к какой ответственности, потому что в Лондоне было заключено так называемое соглашение. По лондонскому соглашению выплата компенсаций должна была осуществляться после того, как должно было быть заключено мирное соглашение, а оно не было заключено. Было два пути: или гражданские иски отдельных лиц против этих фирм, или другой путь – собрать все эти жалобы и с помощью американских адвокатов предъявить иски немецким фирмам. И этот первый путь, путь отдельных исков, он увенчался успехом для некоторых. Например, "Сименс" выплачивал. Второй путь – только в 90-е годы, когда перед немецкими фирмами возникла угроза, что перед ними закроются американские рынки, мировые рынки. И тогда был создан фонд для выплат.
И. ЩЕРБАКОВА: Я добавлю еще два слова, что эта ситуация была, конечно, гораздо более сложная, потому что если бы немецкое гражданское общество к началу 90-х годов не осознало то, что это абсолютно неоплаченные счета войны, если бы депутаты от "Зеленых" не начали в 90-м году поднимать этот вопрос и скандалить по этому поводу, то я думаю, что немецкая промышленность, несмотря на это, легче от всего бы отвертелась. И надо сказать, что в 1990 году ведь вообще никто не знал и не понимал, сколько этих людей, даже для этих выплат, чтобы посчитать, сколько их осталось – что касается наших людей на Украине, в России и Белоруссии. История с "Мемориалом", когда в 1990 году общество "Мемориал" по случайной заметке, которая вдруг прошла, что немцы собираются начать выплаты и какое-то отношение к этим выплатам или документы будет собирать общество "Мемориал". И в несколько месяцев пришло, по-моему, 350 тысяч писем. Никто вообще не понимал, что такое количество людей этих есть еще в живых.
А. ФОН ПЛАТО: Что касается вопроса о саботаже, я хотел еще вернуться, в немецких документах реже упоминаются акты саботажа, чем в рассказах людей, когда они рассказывают о том, как они сопротивлялись. Конечно, Сталин был не прав. Это была абсолютно ужасная история, когда миллионы людей, которые были депортированы и вернулись, потом оказались людьми с пятном в анкете на многие годы. Во всех других странах к вернувшимся миллионам людей относились как к жертвам национал-социализма, и только в Советском Союзе к ним относились с подозрением.
Д. ЗАХАРОВ: По меньшей мере это неудивительно, потому что Сталин прекрасно истреблял еще до Второй мировой войны, и люди были для него, как пыль.
А. ФОН ПЛАТО: Да, это так.
В. ДЫМАРСКИЙ: Здесь вопрос: "Из дневников Геббельса: "Их атакующую пехоту составляют поляки и восточные рабочие". Получается, в Красную Армию призывали и тех, кто работал на Рейх? Восточные рабочие автоматически попадали в штрафные роты?", то есть это те, которым до окончания войны удалось уйти.
А. ФОН ПЛАТО: Нет, их практически не было, конечно.
В. ДЫМАРСКИЙ: И этот вопрос я должен обязательно задать, потому что нам пришло несколько посланий от людей, которые рассказывают свои судьбы, ищут родственников: "Существует ли некая единая база данных по советским военнопленным, депортированным, перемещенным лицам, работавшим в Германии и как можно обратиться, можно ли найти следы своих родственников?".
А. ФОН ПЛАТО: Сегодня я бы сделал так на их месте: в каждой из стран, бывших стран Советского Союза – Украине, Белоруссии, России – есть партнерская организация, партнерский фонд памяти, примирения и будущего, который занимался выплатами, и я бы написал им запрос.
В. ДЫМАРСКИЙ: То есть выплаты прекратились, но сами они работают?
И. ЩЕРБАКОВА: Да, сами структуры работают.
А. ФОН ПЛАТО: И через них, может быть, проще. Может быть, можно и прямо написать в Красный Крест, но, может быть, это надо сделать через этот фонд, потому что в Красном Кресте есть тоже большая база данных. И если написать в Красный Крест, то они будут запрашивать архивы фирм, например. Этот путь очень хорошо известен.
Д. ЗАХАРОВ: У меня такой вопрос. Французам, бельгийцам, итальянцам и прочим принудительным арбайтерам проводились выплаты и в каких объемах?
А. ФОН ПЛАТО: Самое поразительное, что эта компенсация выплачивалась только тем, кого преследовали по расовому признаку, и европейским принудительным рабочим – только тем, кто с Востока был. Ни итальянцы, ни французы никакой компенсации не получили. Получили только те из них, которые были в концентрационных лагерях.
Д. ЗАХАРОВ: А в каких размерах?
А. ФОН ПЛАТО: В ста странах с 2001 по 2007 год тем людям, а это был 1 миллион 660 тысяч, те, кто отправили свои документы, было выплачено больше 4 миллиардов евро. И большая часть этих выплат производилась этими так называемыми фондами, которые были созданы для осуществления этих выплат. Половина этих денег была из промышленности, а половина была заплачена государством, то есть немецкими налогоплательщиками.
И. ЩЕРБАКОВА: Эти выплаты были очень разными, потому что те, кто были в концентрационных лагерях, в гетто и тяжелой промышленности получали относительно больше денег, чем те, кто был только, например, в сельском хозяйстве.
В. ДЫМАРСКИЙ: Игорь, студент из Латвии спрашивает: "А что вам известно о награде для рабочих с Востока?". Что, была специальная награда за трудовую доблесть для рабочих?
А. ФОН ПЛАТО: Я вообще никогда про это не слышал. Никто из наших интервьюируемых не говорил, ни в каких документах этого не читал.
В. ДЫМАРСКИЙ: "А как относились подневольные к немцам и к своему трудовому долгу?" - Анатолий спрашивает.
А. ФОН ПЛАТО: Я думаю, что была тоже большая разница между промышленностью и сельским хозяйством, потому что, думаю, в сельском хозяйстве возникла такая ситуация, что они, конечно, заменили мужчин, которые ушли на фронт. Но что касается промышленности, хотя это тоже было субъективно, но люди это так не воспринимали, как это было в сельском хозяйстве?
Д. ЗАХАРОВ: Почему?
А. ФОН ПЛАТО: Все дело в том, что в сельском хозяйстве очень часто возникали человеческие отношения, особенно когда работали хорошо и работали вместе. Что касается массы на заводах, большой массы в лагерях, при заводах, это все носило гораздо более анонимный и тяжелый характер. И, конечно, контроль, надсмотрщики, побои, всякие такого рода вещи – всего этого было гораздо больше в промышленности, там были гораздо более тяжелые условия.
В. ДЫМАРСКИЙ: Будем завершать нашу программу. Во-первых, я благодарю наших гостей.
А. ФОН ПЛАТО: Я вас тоже благодарю.
И. ЩЕРБАКОВА: Спасибо.
В. ДЫМАРСКИЙ: Не могу не поблагодарить "Банные чтения" – это такая конференция, которая сейчас проходит в Москве и в которой принимает участие Александр Фон Плато, наш сегодняшний гость, журналы "Новое литературное обозрение" и "Знание – сила", которые проводят эту конференцию, эти "Банные чтения", которые к бане никакого отношения не имеют, это просто идет от названия Банного переулка в городе Москве, которые устроили и организовали нашу сегодняшнюю встречу. И я надеюсь, что в будущие ваши приезды в Москву вы еще раз посетите нашу программу и наш эфир, мы будем вам благодарны. Спасибо. До новых встреч. Полная версия: http://echo.msk.ru/programs/victory/504386-echo/


Эхо Москвы :: / Передачи / Цена Победы / Понедельник, 07.04.2008: Борис Ковалев

Эхо Москвы / Передачи / Цена Победы / Понедельник, 07.04.2008: Борис Ковалев

http://www.echo.msk.ru/programs/victory/505933-echo.phtml
Дата : | 07.04.2008 21:07
Тема : | Нацистская оккупация: предатели и коллаборационисты
Передача : | Цена Победы
Ведущие : | Виталий Дымарский
Гости : | Борис Ковалев
В. ДЫМАРСКИЙ: Добрый вечер, уважаемые слушатели. В эфире радиостанции "Эхо Москвы" очередная программа из цикла "Цена Победы". Сегодня я ее веду один, Виталий Дымарский, и сегодня у нас программа выездная, мы ее ведем из города Великого Новгорода, куда нас привлек профессор Новгородского государственного университета имени Ярослава Мудрого, доктор исторических наук Борис Ковалев. Здравствуйте, Борис Николаевич.
Б. КОВАЛЕВ: Здравствуйте.
В. ДЫМАРСКИЙ: А привлек он нас той темой, которую он уже давно разрабатывает и по которой выпустил совершенно замечательную книгу, ставшую уже библиографической редкостью, под названием "Нацистская оккупация и коллаборационизм в России в 1941-1944 годы". По мнению многих экспертов, эта книга – самое серьезное исследование этой хотя и присутствующей в нашей отечественной литературе темы, но разработанной до сих пор весьма поверхностно. Согласны со мной, Борис?
Б. КОВАЛЕВ: Ну, в последнее время появилось достаточно большое количество исследователей, которые занимаются этой проблематикой. По моему мнению, к сожалению, некоторых из них стоят на достаточно жестких советских позициях. Есть авторы, которые пытаются доказать, что коллаборационизм по сути своей, я имею в виду коллаборационизм в нашей стране, это по сути своей попытка противостояния сталинскому режиму, реакция нашего народа на те…
В. ДЫМАРСКИЙ: Ну, мы на тему сейчас поговорим. Я пока просто хочу еще сказать, что Борис Ковалев работает над следующей своей книжкой. Как она будет называться?
Б. КОВАЛЕВ: Предположительно "Россия под свастикой".
В. ДЫМАРСКИЙ: В общем, это продолжение той же темы. И поскольку тема в общем-то необъятная, как мы с Борисом говорили перед началом эфира, то мы предполагаем, что у нас будет не одна, а несколько программ с профессором Ковалевым, и сегодня у нас первая. Мы взяли такую вводную, если хотите, часть и я назвал сегодняшнюю программу "Нацистская оккупация: коллаборационисты и предатели". Мы сейчас попробуем разобраться в терминах и вообще в целях, которые ставил перед собой Третий Рейх, оккупируя территории. В первую очередь мы будем говорить, конечно, о Советском Союзе, но и о других странах. Борис, первый к вам вопрос. Когда мы говорим "коллаборационизм" – это какой-то некий устоявшийся термин? Ученые мужи, научные эксперты уже знают, что в нем содержится, его содержание, или каждый видит в нем нечто свое?
Б. КОВАЛЕВ: Термин "коллаборационизм" появился в Западной Европе и даже в Восточной Европе уже в 40-50-х годах прошлого века. Что такое коллаборационизм? От французского "коллаборасьон" – "сотрудничество". Но вот именно в западной исторической науке в повседневном обиходе слово "коллаборационист" означало "человек, который сотрудничал с нацистами во время Второй мировой войны". Мы видим здесь и определенную географическую составляющую, и временную составляющую.
В. ДЫМАРСКИЙ: Это синоним "предателя"?
Б. КОВАЛЕВ: Если говорить о советской науке, если говорить о российской науке, то этот термин стал использоваться в последнее время. Почему? Наверное, потому что людей, которые сотрудничали с немцами у нас, на территории России, Советского Союза называли "пособник", "предатель", "изменник". Возникает вопрос: а для чего тогда нам в русский язык тащить очередное красивое иностранное слово? Так вот, мне кажется, данный процесс достаточно правилен, потому что когда мы говорим "пособник", "изменник", "предатель", уже предполагается некий факт предательства, некий факт измены и, следовательно, этого человека нужно наказать, нужно покарать. "Сотрудничество" – это термин более размытый, он более абстрактный, и он включает в себя не только наказание уголовно-правовое, но и моральное, нравственное.
В. ДЫМАРСКИЙ: Борис, скажите, есть ли какие-то примерные или, может быть, точные подсчеты, сколько граждан СССР, сколько советских людей оказалось под немецкой оккупацией?
Б. КОВАЛЕВ: Здесь можно вспомнить такого авторитета, как Иосифа Виссарионовича Сталина, который говорил о цифре в 80 миллионов, когда он объяснял, почему мы в 1942 году не имеем права, не можем делать еще один шаг назад: потому что судьба страны, судьба государства уже висит на волоске. И здесь давайте, остановившись перед этой цифрой – 80 миллионов, подумаем, а сколько человек прямо или косвенно сотрудничало с оккупационным режимом?
В. ДЫМАРСКИЙ: Извините, Борис, я вас перебью. 80 миллионов, будем считать, что эта цифра. Но это же не значит, что это 80 миллионов предателей.
Б. КОВАЛЕВ: Безусловно.
В. ДЫМАРСКИЙ: Но в то же время, если я не ошибаюсь, а если ошибаюсь, вы меня поправите, но еще в советские времена в анкетах личных был такой пункт "находился ли на оккупированной территории", и если ты писал "да", то даже если ты не коллаборационист, не предатель, не изменник, это уже некое пятно на твоей биографии.
Б. КОВАЛЕВ: Да, пятно, может быть, в некоторых случаях, пятнышко. Может быть, повод для дополнительного внимания. Может быть, повод для дополнительного отказа. Ну, что делать – советские анкеты были очень жесткие. В тех же анкетах присутствовали графы, даже в 60-е годы, "не принимал ли участие в белом движении". Когда говорят о количестве людей так или иначе сотрудничавших с нацистами, даются цифры 1 миллион, 2 миллиона. И я считаю, что эти цифры не очень далеки от истины. Почему? Потому что даже если мы берем простую маленькую русскую деревеньку, обязательно в этой деревеньке был староста – человек, который числился на службе у нацистских оккупантов; был полицейский; был писарь; был еще кто-то. И если перевести и подсчитать все это на всю оккупированную территорию, получатся те самые большие цифры. Но вопрос, насколько активно они помогали немцам? Насколько ответственно они выполняли порученную работу? И вот здесь как раз термин "коллаборационизм", по моему мнению, он более удобен и более понятен для исследователя, и я надеюсь, в дальнейшем и для рядового гражданина, рядового читателя.
В. ДЫМАРСКИЙ: Хорошо, когда вы говорите 1-2 миллиона, вы кого имеете в виду? Ну, староста – это понятно. Есть такой известный, кому неизвестный, эпизод с нашим великим, выдающимся, знаменитым русским борцом Иваном Поддубным, который во время войны в городе Ейске был уже пожилой человек, старый, не способный ни на сопротивление, ни на что, он был маркером в бильярдной в городском парке для немецких офицеров, и таким образом обрек себя не то чтобы на страдания физические, но моральные уж точно, потому что ему все это ставили в вину после окончания войны и чуть ли не предателем называли, хотели медали его все отобрать и так далее. Вот такие люди – тоже коллаборационисты? Они входят в число этих 1-2 миллионов – просто люди, которые продолжали работать во время оккупации?
Б. КОВАЛЕВ: Вы знаете, я хочу ответить на ваш вопрос тоже рассказом. Если брать такие цивилизованные европейские страны, как Норвегия или Нидерланды, те страны, в которых не было никогда жесткого тоталитарного режима, те страны, которые по уровню жизни в чем-то даже опережали Германию, следовательно, голландцы, норвежцы сотрудничали с немцами по идеологическим или по экономическим соображениям, но: когда эти страны сбросили с себя нацистское ярмо, сразу же начался процесс выявления коллаборационистов. И кого признавали сотрудничавшим с немцами в этих европейских странах? Могли признать сотрудничавшим даже того человека, которого соседи уличали в том, что он с немцами говорил на немецком языке, в том, что он на немецкое "здравствуйте" отвечал немецким "здравствуйте", в том, что он хоть как-то проявлял к немцам интерес или человеческое отношение на бытовом уровне, и их тоже считали коллаборационистами. Правда, наказание для них было самое мягкое: они должны были пойти в газету, на правах рекламы купить какое-то место и покаяться публично. Все, инцидент исчерпан. Однако какое-то моральное, нравственное наказание они все-таки понесли.
В. ДЫМАРСКИЙ: То есть вы считаете, что случай с тем же Поддубным – это примерно то же самое. По нормам, скажем, западных стран, той же Голландии или той же Норвегии, нужно было бы пойти в газету, сказать "Я, Иван Поддубный, я каюсь, с немцами работал"?
Б. КОВАЛЕВ: В принципе, да. Потому что когда мы говорим "пособник", "предатель", мы предполагаем, что человек совершил какое-то преступление, то есть он кого-то выдал, он принимал участие в расстреле коммунистов или евреев, он активно сотрудничал в нацистских пропагандистских органах, а вот когда человек просто работал, и здесь я хочу оговориться, очень серьезная, болезненная проблема – работать ведь тоже можно по-разному: одно дело, когда человек работает для того, чтобы спасти себя, а самое главное – своих близких от голодной смерти, и немножечко другое, когда человек даже в условиях оккупации хочет жить хорошо, жить сытно, жить на зависть соседям. Вот здесь самое главное – что делает человек в первом случае и во втором случае. Поэтому термин "коллаборационизм" достаточно широк и именно этим импонирует..
В. ДЫМАРСКИЙ: Но он включает в себя измену Родине и предательство, на ваш взгляд?
Б. КОВАЛЕВ: Он включает в себя и измену Родине, и предательство.
В. ДЫМАРСКИЙ: То есть это разные стадии, разные ступени коллаборационизма?
Б. КОВАЛЕВ: Совершенно верно. Тем более если вспомнить советское законодательство, то в 1955 году те люди, которые сотрудничали с немцами, но не запятнали себя кровавыми преступлениями, они были амнистированы, то есть они были признаны виновными, но их простили, признавая при этом их вину.
В. ДЫМАРСКИЙ: Я бы хотел, Борис, другую тему немножко затронуть. Я думаю, что для понимания всей этой проблемы коллаборационизма нужно к ней подойти и с другой стороны, я имею в виду – с немецкой. Когда Германия напала на Советский Союза, когда оккупировала значительную часть территории, на которой проживало, как мы уже говорили, по оценкам Сталина 80 миллионов человек, то трудно, конечно, предположить, что они шли, что называется, наобум, не имея в голове никаких планов. Наверное, имелось в виду затем – я думаю, что каждая сторона рассчитывает на победу, естественно – в случае победы окончательной в войне что-то с этими территориями делать, откуда, кстати говоря, проистекает и отношение нацистов населению оккупированных территорий. Так вот, может быть, с этой стороны если зайти, какие планы вынашивали немцы в принципе в отношении будущего этих оккупированных территорий, уже оккупированных и тех, которые собирались оккупировать?
Б. КОВАЛЕВ: Безусловно, и здесь я не открою никакой тайны, планы были самые жесткие. Но, если говорить об оккупированной территории, ей нужно управлять. Кроме земли обычно достаются еще и люди. И изначально министерство пропаганды Третьего Рейха, ряд других нацистских бонз рассчитывали в первую очередь в своей работе на русских эмигрантов первой волны, которые проживали тогда в Германии и многие из них искренне надеялись, что нацистская Германия свергнет большевизм, по крайней мере это уже очень хорошо. Их начинали готовить к занятию административных постов.
В. ДЫМАРСКИЙ: А, именно административных постов, они же не могли восполнить все население.
Б. КОВАЛЕВ: Нет, конечно. К занятию административных постов на оккупированной территории. Но уже перед самой войной до какого-то умного нациста дошло: эти люди вряд ли смогут хорошо делать свою работу, по двум причинам, во-первых, это люди обиженные, очень сильно обиженные, но это ладно, это еще хорошо…
В. ДЫМАРСКИЙ: Обиженные советской властью?
Б. КОВАЛЕВ: Обиженные советской властью, конечно. Но, второе, более важное, что во многом даже перевесило первый аргумент: они не знают советских реалий, они не знают, как изменился русский человек за почти четверть века.
В. ДЫМАРСКИЙ: Я вам больше скажу – даже не то что русский человек, даже русский язык. Я знаю, что у эмигрантов, и любой человек знает, кто с ними общался, у них даже другой язык русский.
Б. КОВАЛЕВ: Да. Видите, получается, тот неизвестный нацист и вы рассуждаете в общем-то одинаково, потому что людей, которые не знают реалий советской жизни и даже, может быть, не понимают до конца русско-советского языка, ставить на главные административные должности по крайней мере непрактично, поэтому была сделана ставка на привлечение в первую очередь представителей местного населения, но это тема отдельного разговора. Что касается всей территории государства, понятно, что какая-то часть территории должна была отойти непосредственно Третьему Рейху, в частности, территории северо-запада России. Недаром оперативный штаб "Z" рейхсляйтера Розенберга так фанатично здесь занимался поисками следов немецкой культуры, даже проводили в 1942 году раскопки сопок, искали могилу Рюрика, которая доказывает, что якобы еще в IX веке эта территория была колонизирована немцами. Ну, понятно, что какая-то территория должна была быть отдана русским, создание некой группы, неких марионеточных государств, казаки, Московия – планов было много. Но главная цель, конечно, была – победить Советский Союз в этой войне.
В. ДЫМАРСКИЙ: Кстати, Московия, все эти названия – по-моему, ведь еще у Гитлера была идея, чтобы вычеркнуть само название Россия.
Б. КОВАЛЕВ: Да. Кстати, хочу заметить, что в 1945 году и Уинстон Черчилль предлагал Германию вернуть в состояние добисмарковскую, то есть создать опять эти лоскутные государства.
В. ДЫМАРСКИЙ: У меня несколько вопросов сразу возникает. Первый – как соотносятся эти планы с тем, чтобы эти территории каким-то образом дальше существовали и функционировали с практическим применением расовой теории? Я не говорю о цыганах, евреях, которые просто подлежали истреблению, но ведь и славяне тоже низшая раса – какие были планы в отношении славянского даже населения?
Б. КОВАЛЕВ: Знаете, одно дело – теоретические труды Гитлера и его ближайших соратников…
В. ДЫМАРСКИЙ: Там Розенберг, в первую очередь.
Б. КОВАЛЕВ: Альфред Розенберг, миф ХХ века, как большой специалист по России, как большой поклонник Достоевского, он немало написал о русском характере и о российской, русской специфике. Понятно, что были некие долгосрочные планы, которые были несколько теоретизированы, но были и практические планы, каким образом как можно быстрее с минимумом потерь для немецкого населения покорить эту саму территорию. Если говорить о расовой теории – она не была очень жесткой по большому-то счету. Да, безусловно, евреи, цыгане стояли на низшей ступени подлежащих обязательному уничтожению, но если брать всю остальную эту систему – понятно, наверху стоят немцы, арийцы, но дальше идут скандинавы, наиболее приближенные к арийцам, далее идут арийцы Востока японцы, итальянцы, и по мере изменения взаимоотношений Третьего Рейха с некоторыми странами положение внутри этой системы могло меняться, то есть какая-то раса могла признаваться более арийской, какая-то – менее арийской. Ну, кстати, наиболее уважительное отношение к славянам у нацистов появляется в 1944-45 годах, когда советские войска уже находятся непосредственно на территории Германии.
В. ДЫМАРСКИЙ: Вы сейчас употребили глагол "покорить", то есть имелось в виду, если я правильно понимаю, занять территорию, своя администрация, а население в качестве почти что рабов, подневольный труд?
Б. КОВАЛЕВ: На практике это должно было выглядеть именно так, и зачем удивляться, ведь цивилизованное человечество показывает для нас немало примеров. В той же самой Африке, когда колониальное государство…
В. ДЫМАРСКИЙ: Ну да, колонизация.
Б. КОВАЛЕВ: Колонизация. Давайте вспомним, что у той же Германии в конце XIX века был неплохой опыт колонизации той же самой Намибии, где, кстати, произошел геноцид целого народа, гереро, когда там вырезали практически всех. Но вопрос, каким образом повернуть население к себе? И вот здесь нужно отдать должное нацистской пропаганде, то есть лозунги о том, что "мы несем вам свободу", "мы хотим освободить вас от большевиков", "мы хотим вам дать новую жизнь", кстати, в 1941 году играли достаточно неплохо на руку. А знаете, какие акции немцев произвели на население самое сильное впечатление? Представьте себе такую картину: немцы занимают небольшой городок, занимают так быстро, что население даже не успело разграбить магазины; приглашают население на митинг, что-то говорят о великой Германии, об Адольфе Гитлере, но раздают не только листовки, а они красиво и централизованно раздают бесплатно населению товары, находящиеся в магазине, то есть пропаганда подкрепляется какими-то еще…
В. ДЫМАРСКИЙ: То есть вместо разграбления.
Б. КОВАЛЕВ: Вместо разграбления. Причем, к разграблениям было разное отношение. Например, в Смоленске. Немцы занимают Смоленск, при этом идут грабежи магазинов. Немцы смеются, снимают это все на кинопленку, фотографируют. А в некоторых местах они это пресекали. Более того, были случаи, когда они пресекали грабежи, собирали народ на митинг, а потом все, что было в магазинах, раздавали населению: "должен быть порядок".
В. ДЫМАРСКИЙ: Орднунг.
Б. КОВАЛЕВ: Орднунг.
В. ДЫМАРСКИЙ: Ну, и население реагировало позитивно? Был ли отклик? Здесь очень сложно подобрать слово.
Б. КОВАЛЕВ: Насчет отклика. Наверное, самое лучшее слово 1941 года – это "растерянность". Ведь что внушала населению советская пропаганда: "малой кровью", "могучим ударом", "воевать будем на чужой территории"…
В. ДЫМАРСКИЙ: Борис, мы сейчас здесь прервемся на несколько минут на короткий выпуск новостей, после чего продолжим нашу беседу.
НОВОСТИ
В. ДЫМАРСКИЙ: Еще раз добрый вечер, уважаемые слушатели. Мы продолжаем программу "Цена Победы". Мы продолжаем говорить о коллаборационизме в России и о нацистской оккупации. Мы прервались на том, Борис, когда мы говорили о реакции населения на новые порядки, которые устанавливали оккупационные власти, вы говорили о том, что некая растерянность царила в среде советских людей, особенно в первые месяцы войны.
Б. КОВАЛЕВ: Безусловно, да. Советская пропаганда, говорившая о том, что воевать мы будем малой кровью, могучим ударом, на чужой территории, по сути своей не готовила население морально к тому, что может произойти то, что произошло. Поэтому давайте представим жизнь простого, рядового обывателя. Да, какие-то обиженные советской властью люди, и об этом можно поговорить, были рады. Кто-то злорадствовал, кто-то бежал, предлагал свои услуги оккупантам, кто-то готовил списки на соседей, на коммунистов, на евреев, но понятно, что верхушка руководства районного масштаба, тот же самый первый секретарь райкома партии, может быть, какие-то председатели колхозов – всех их в экстренном порядке где-то, может быть, за неделю-две подготовили к партизанской войне. И когда мы берем историю тех партизанских отрядов – я тут привожу пример северо-запада России, потому что уже в июле оккупирован Псков, в августе оккупирован Новгород…
В. ДЫМАРСКИЙ: Кстати, извините, я вас прерву, Псков – может быть, не очень хорошее слово – "рекордсмен" по оккупации, из всех российских городов он дольше всех жил под оккупацией, больше трех лет. А Великий Новгород, кстати?
Б. КОВАЛЕВ: Великий Новгород чуть поменьше, поскольку его и оккупировали на месяц позже, и освободили в январе 1944 года, то есть на полгода раньше, чем Псков.
В. ДЫМАРСКИЙ: Ну, это просто небольшое отвлечение.
Б. КОВАЛЕВ: Итак, некий партизанский отряд. С некими базами продовольственными. Люди растеряны, но люди находятся в лесу, они ждут какой-то команды, команды из центра. Рассказ человека, который оказался в советском тылу: "Ну что, где-то недели две сидели мы в лесу, сидели и ели то продовольствие, которое было приготовлено. Съели почти все продовольствие. Тут приходит жена командира отряда Фекла и говорит: "Мужики, не хрен вам дурью маяться, в лесу сидеть, немцы никого не трогают. Те зверства, о которых говорили коммунисты, немцы по отношению к нам не чинят". После чего командир партизанского отряда пошел домой вместе с женой. Потом разбежались все остальные. А поскольку я не местный и идти мне было некуда, я пошел на восток, перешел линию фронта и вот я здесь сейчас перед вами рассказываю о судьбе нашего партизанского отряда". Понятно, что рассказы о зверствах, о том, что немцы некие такие существа, как писал Исаковский, "не позабыть, когда слепого деда в зверином исступлении своем к двум танкам привязали, людоеды, и разорвали надвое живьем" – безусловно, факты жестокости были, о них можно и нужно говорить, но начало войны, самые первые недели оккупации нужно говорить и о блиц-пропаганде, об обещаниях местному населению, о каких-то подарках, о стремлении создать у себя в тылу максимально стабильную ситуацию.
В. ДЫМАРСКИЙ: Ну да, чтобы не ожидать никаких ударов в спину.
Б. КОВАЛЕВ: Совершенно верно.
В. ДЫМАРСКИЙ: Кстати говоря, в связи с этим, по многим свидетельствам и по исследованиям историков, особенно Западная Украина и Западная Белоруссия, то есть те части Советского Союза, которые были уже присоединены относительно недавно, перед началом Великой Отечественной войны, так они поначалу просто чуть ли не с распростертыми объятиями встречали немцев, потому что считали их освободителями коммунистического режима, можно говорить, но в первую очередь, в сельской местности, которая просто задыхалась от "прелестей" колхозного строя.
Б. КОВАЛЕВ: Ну, в немецкой военной хронике есть сюжеты, показывающие, как на Украине засыпают немцев цветами, "хай живе Украина, хайль Гитлер" на одном плакате написано, как население встречает немцев с крестами, считая, что они дают освобождение религии. Было все. И говорить о том, что население, оказавшееся в оккупации, как один человек, встало на путь борьбы с оккупантами – конечно, это неправильно и отнюдь не отражает действительного положения дел.
В. ДЫМАРСКИЙ: Как немцы проводили свою селекцию среди населения? Понятно, они выискивали евреев, коммунистов, это как бы категории людей, на которых они опираться не считали возможным. Но дальше – что? Отбирали ли они специалистов, условно говоря, инженерно-технических каких-то работников, которые им просто были необходимы, отбирали ли какие-то другие категории, для каких работ? Как они, извините, работали с населением?
Б. КОВАЛЕВ: Во-первых, давайте представим, что из себя представлял обыкновенный среднестатистический русский город в первые недели оккупации. Коллаборационистские газетки, которые начинают выходить буквально в первые же дни…
В. ДЫМАРСКИЙ: То есть сразу они ищут журналистов для этой газетки или привозят с собой?
Б. КОВАЛЕВ: Не всегда ищут. Например, газета "Псковский колхозник" вместе со своим главным редактором Петровым в полном составе перешла на сторону немцев.
В. ДЫМАРСКИЙ: Сразу?
Б. КОВАЛЕВ: Сразу.
В. ДЫМАРСКИЙ: То есть пришли и сказали: "Мы ваши".
Б. КОВАЛЕВ: Известный комсомольский поэт Долгоненков, смоленский поэт, стал главным редактором коллаборационистской газеты, которая выходила в Смоленске, "Новый путь". Писатель Березов (Акульшин), известный писатель, друг Есенина, прошедший ужас немецких концлагерей, был вычислен в немецком концлагере – ну, я неправильно сказал, в лагере для военнопленных – освобожден и тоже отправлен на редакцию в газету. Да, у немцев были взводы пропаганды на востоке. Там были немецкие журналисты, в совершенстве владевшие русским языком. Но они должны были осуществлять, что называется, генеральную линию, а писать для местного населения должны были местные люди.
В. ДЫМАРСКИЙ: Хорошо, начали выпускать газету, а дальше?
Б. КОВАЛЕВ: В этой газете появляются объявления о том, что фольксдойче – люди, которые имеют немецкую кровь, должны придти и зарегистрироваться, о том, что эти люди находятся на особом счету, им могут быть предоставлены определенные льготы, им могут быть предоставлены особые пайки. И там, где это было возможно, пытались лиц немецкого происхождения – вот здесь мы говорим об издержках расовой теории – поставить на все мало-мальски важные посты. Если говорить о людях, искренне ненавидевших советскую власть, то понятно – эти газеты, эти рекламные материалы говорили о том, что немцы испытывают к ним особое чувство доверия и особое чувство надежды, что те будут им помогать. Если взять тот же самый Новгород, то каким образом создавалась Новгородская городская управа? Некто Филиппов- Филистинский пошел со справкой об освобождении, что он пять лет провел в лагерях, что он ненавидит советскую власть…
В. ДЫМАРСКИЙ: Провел в лагерях по политическим статьям или по уголовным?
Б. КОВАЛЕВ: Он провел пять лет по политическим статьям. Отношение к уголовникам: нацисты и уголовники – тема особого разговора. Да, иногда их использовали для наиболее кровавых дел, но в целом к уголовникам у них было отношение достаточно настороженное, то есть не верили они им. Но вот если человек был осужден по политической статье, это еще один шанс для него занять какую-то должность. Следующая, третья категория людей – которые имеют опыт административной работы. Очень часто это были бывшие коммунисты. Ну да, в большинстве своем с коммунистами…
В. ДЫМАРСКИЙ: Административная работа какого плана? Это что? Это же не специалист, не знаю, директор магазина?
Б. КОВАЛЕВ: Нет, но, например, это какой-либо инженер, то есть, например, некие восстановительные работы, дорожные работы, работы по организации производства, потому что сметану, масло, молоко кушают все – и нацисты, и коммунисты, и простые люди. В этом отношении немцы могли даже закрыть глаза, что человек был коммунистом. В этом отношении очень любопытно рассматривать историю создания полиции в городе Старая Руса – там, где высшей добродетелью считалось то, что человека исключили из комсомола или то, что человека исключили из пионеров в свое время. Даже в архиве я нашел документ, как некий молодой человек пытается доказывать, что он был плохим комсомольцем, что он не посещал комсомольские заседания, что он пропускал субботники, что он по сути своей в комсомоле просто числился. Но для того, чтобы его взяли на работу в полицию нужно было получить две рекомендации – тех, кто в комсомоле или не был, или, еще лучше, был репрессирован советской властью. Здесь очень любопытно провести определенные параллели. Вот та же самая газета "За Родину", которая выходила во Пскове. Я брал газету "Псковский колхозник" образца 1940 года и газету "За Родину" образца 1942 года. Писали одни и те же люди. И когда я смотрел вот эти статьи…
В. ДЫМАРСКИЙ: Они не скрывались под псевдонимами?
Б. КОВАЛЕВ: Кто-то скрывался под псевдонимами. Там была немножко другая проблема, они хотели своей газете придать определенную солидность, просто у одного человека могло быть три, четыре, пять псевдонимов. Правда, потом чекисты устанавливали, кто что писал. В общем-то, многие писали статьи в том числе и под своими настоящими фамилиями. Так вот, сравнивая статьи того же самого Петрова образца 1940 года и 1942 года, я понял, что лексика у человека за два года, конечно, не поменялась. Просто-напросто в одном месте шли славословия в адрес человека с большими усами, а в другом случае шли славословия в адрес человека с маленькими аккуратными усиками под носом.
В. ДЫМАРСКИЙ: Понятно. Ну а что по сравнению с советской жизнью, что нового привносили оккупационные власти? Понятно, что другой образ жизни, оккупация есть оккупация, но какие-то элементы капиталистического образа жизни, что называется.
Б. КОВАЛЕВ: Здесь очень интересный и очень важный вопрос, потому что понятно, что есть люди, которые любят заниматься бизнесом, хотят заниматься бизнесом, это часть их жизни, часть их судьбы. Уже в первые же дни оккупации кто-то пытается открыть какое-то дело, какую-то лавочку, заняться какой-то торговлей. Здесь любопытна опять-таки та же самая Старая Руса. Там произошел массовый случай незаконной приватизации. Как только председатель местной городской управы занял свое место, он тотчас же родственникам, друзьям, знакомым стал по остаточной стоимости продавать остатки электростанции, маслозавод, мясной комбинат, еще что-то.
В. ДЫМАРСКИЙ: То есть чистый рыночник уже был.
Б. КОВАЛЕВ: Да. Но потом он проворовался, плохо исполнял порученные обязанности, его сняли с этой должности. Приходит новый городской голова, и что он выясняет – он выясняет, что ему-то родственникам раздавать нечего. Вроде бы уже все родственники…
В. ДЫМАРСКИЙ: И начинается передел собственности?
Б. КОВАЛЕВ: И начинается возбуждение уголовного дела о незаконной приватизации.
В. ДЫМАРСКИЙ: Но приватизация была разрешена? Законно, незаконно, это уже второй вопрос.
Б. КОВАЛЕВ: Вы знаете, нельзя воспринимать всю оккупированную территорию России как единое целое. Везде были свои порядки, везде была своя специфика.
В. ДЫМАРСКИЙ: Извините, Борис, вот эта специфика, что, она зависела от индивидуальных особенностей местной власти немецкой или отчего это зависело?
Б. КОВАЛЕВ: Это зависело от индивидуальных особенностей местной власти, это зависело от того, насколько близок этот район к линии фронта, это зависело от того, насколько эти игры в самостоятельность, в этот самостоятельный бизнес, удобны или неудобны для немцев. Привожу пример. Город Таганрог. Местный предприниматель смог достаточно неплохо наладить некое производство. Дай бог памяти, по-моему, это был обыкновенный лимонадный завод. Но когда немцы увидели, что это хорошо и успешно действующее бизнес-предприятие, они просто-напросто его изымают для нужд германской армии с обещанием вернуть это предприятие по окончании войны. Если говорить о каких-то магазинчиках, если говорить о каких-то лавочках – да, это открывалось, да, это функционировало, и вот в том же самом Смоленске даже появляются первые, что называется, сетевики, появляются люди, имевшие даже несколько магазинов. Заметим, что иногда местное немецкое руководство вступало в конфликт и с руководством центральным, берлинским. В городе Великие Луки произошел следующий трагикомический, ну, скорее, все-таки трагический, случай. Необходимо было организовать хороший публичный дом для господ офицеров. Этому публичному дому было придумано красивое название "Дом благородных девиц".
В. ДЫМАРСКИЙ: Где взяли благородных девиц?
Б. КОВАЛЕВ: Благородных девиц, поскольку существует даже целое дело об этом, собирались нанимать из местных девушек. Одна жительница даже сказала, что она рада, что ее племянница погибла во время бомбежки, что она не видит этого позора, этого стыда. Опять же, уйду немножко в сторону, в некоторых наиболее элитных публичных домах, например, в Смоленске, женщин привозили из-за границы, в частности, полячек и француженок для работы в специализированных публичных домах, например, для офицеров "Люфтваффе". Но вернемся к Великим Лукам. Там собирались набирать именно из местного населения, причем дело было поставлено на широкую ногу. В качестве организатора производства была приглашена профессионалка, имевшая опыт содержания домов терпимости и до революции, и после революции, в годы НЭПа, в славном городе Одесса.
В. ДЫМАРСКИЙ: Просто как персонаж из анекдота, бандерша из Одессы.
Б. КОВАЛЕВ: Бандерша из Одессы. Предполагалось, что в данном заведении благородных девиц будет оркестр, будет ресторан, будет сеть поваров, будет доктор, который будет каждый день наблюдать состояние девушек в понятном отношении. Но в то время, когда шел этот активный процесс, было выделено отдельное двухэтажное здание, в здании произведен ремонт, был набран в большей степени штат работников, приехала проверка из Берлина и выяснилось, что та самая бандерша, которая так хорошо буквально за несколько недель все организовала, является еврейкой. Ее арестовали, затем расстреляли. Без этого основополагающего и направляющего организационного момента дело развалилось.
В. ДЫМАРСКИЙ: То есть вы хотите сказать, когда говорите о конфликте между местными властями и центральными, берлинскими властями, хотите сказать, что местные власти, нанимая эту бандершу в Великих Луках, знали, что она еврейка?
Б. КОВАЛЕВ: Они знали, что она еврейка.
В. ДЫМАРСКИЙ: Но посчитали, извините, что "дело" выше, чем национальность в данном случае?
Б. КОВАЛЕВ: Давайте вспомним нашего русского классика: "Полковник наш рожден был хватом, слуга царю, отец солдатам". Следовательно, солдаты должны быть накормлены, напоены, у солдатика должно быть некое удовольствие полученное и полное удовлетворение. Но давайте еще добавим следующий фактор. Одно дело, когда мы, мы рассуждаем как эти немецкие офицеры или даже генералы, находящиеся на оккупированной территории, "вот мы здесь делаем дело, мы строим великий Рейх, а эти бонзы, эти бездельники в Берлине живут, что называется, как сыр в масле катаются, как они могут понять наши нужды и проблемы"…
В. ДЫМАРСКИЙ: И только ездят контролируют и проверяют, ерундой своей занимаются.
Б. КОВАЛЕВ: Да, да, естественно.
В. ДЫМАРСКИЙ: Борис, у нас уже не так много времени остается. Я бы хотел задать еще вот какой вопрос. Вы, когда сейчас вот это все рассказывали, по-моему, оговорились, что достаточно мягкое отношение к населению характерно для первого времени оккупации.
Б. КОВАЛЕВ: Я бы сказал даже…
В. ДЫМАРСКИЙ: Когда произошел этот переход от мягкого к жесткому, от "софта" к "харду"?
Б. КОВАЛЕВ: Ну, если говорить такими терминами, я бы сказал, что это были первые недели, может быть, даже месяцы оккупации. В условиях блицкрига, молниеносной войны, должна быть и блицпропаганда – то есть мы должны расслабить население на протяжении буквально нескольких недель, еще месяц-другой, Советский Союз падет, и тогда мы будем делать все, что мы хотим делать. Как только война приняла затяжной характер, как только немцы потерпели свое поражение под Москвой, как только оккупация стала более длительной, стало понятно, что оккупированные территории – это отнюдь не основа для будущей независимой демократической России, как об этом говорили немецкие пропагандисты, а это аграрно-сырьевой придаток Европы, в частности, Германии как доминанты на европейском континенте. Вот тогда было объявлено, что колхозы объявляются общими дворами. Объявлялось, что колхозники обязаны сдать столько же сельхозпродукции, как и в 1940 году. На население стали спускаться налоги. То есть население должно было много и тяжело работать, при этом давайте учитывать, что в 1940 году большая часть мужского населения все-таки работала, то есть эту тяжесть должны были нести женщины и дети.
В. ДЫМАРСКИЙ: Еще один вопрос, связанный с планами немцев в отношении советской России. Существует версия, здесь я хочу ваше мнение узнать, что якобы в планы Гитлера входило создание некой России, не знаю под каким названием, за Уралом, и ввиду особого респекта и уважения товарища Гитлера к товарищу Сталину он вроде как собирался эту территорию оставить под руководством товарища Сталина. Слышали ли вы об этом когда-нибудь?
Б. КОВАЛЕВ: Я об этом слышал. Вы знаете, у Адольфа Гитлера было достаточно извращенное чувство юмора и, быть может, он даже мог такое сказать где-нибудь во время своих многочисленных застольных бесед с друзьями, то есть на уровне такой весело-садистской шуточки. Трудно ответить на это вопрос, так оно было, не так оно было. Может быть, если бы ход войны пошел по-другому, были бы заключены какие-то сепаратные договоры, но даже об этом говорить не хочется.
В. ДЫМАРСКИЙ: Можно ли сказать, что, в общем-то, и у немцев не было еще окончательных планов? Многое, наверное, зависело от того, как будут развиваться боевые действия, тем более что они воевали на два фронта фактически, даже когда не был открыт еще второй фронт…
Б. КОВАЛЕВ: Безусловно. Знаете, я скажу так – у них было слишком много планов. Потому что планы победителей могут иметь какую-то нюансировку, но во всех этих планах, понятно, что положение России было подчиненное по отношению к Третьему Рейху – или России, или нескольких десятков марионеточных государств.
В. ДЫМАРСКИЙ: Ну, хорошо. Все это очень интересно. Я думаю, что это наша с вами первая, но не последняя беседа. Мы, конечно, затронем еще разные аспекты немецкой оккупации, коллаборационизма в России. И я думаю, что существует такая тема, с чего мы начали, коллаборационист – предатель или нет, коллаборационист и проблема выживания, то есть коллаборационизм не как некая идейная подоплека поведения человека, а что, как вы сказали, нужно просто выживать. И мы обязательно поговорим о том, как выживали, кто какими способами, где кто более цинично, кто менее цинично. И, я думаю, еще много-много аспектов этой темы. Я пока благодарю Бориса Ковалева, напомню, профессора Новгородского государственного университета имени Ярослава Мудрого, доктора исторических наук, автора замечательной книги под названием "Нацистская оккупация и коллаборационизм в России в 1941-1944 годы". Сразу предупреждаю, что в магазинах ее вы уже не найдете. Но мы ожидаем вашей новой книги и ожидаем новых встреч в эфире "Эха Москвы" в программе "Цена Победы". Спасибо вам за участие в этой программе.
Б. КОВАЛЕВ: Спасибо.
Полная версия: http://echo.msk.ru/programs/victory/505933-echo/


Эхо Москвы :: / Передачи / Цена Победы / Понедельник, 14.04.2008: Дмитрий Хазанов, Карл Фридрих Геуст

Эхо Москвы / Передачи / Цена Победы / Понедельник, 14.04.2008: Дмитрий Хазанов, Карл Фридрих Геуст

http://www.echo.msk.ru/programs/victory/507497-echo.phtml
Дата : | 14.04.2008 21:08
Тема : | Советско-финская война
Передача : | Цена Победы
Ведущие : | Виталий Дымарский, Дмитрий Захаров
Гости : | Дмитрий Хазанов, Карл Фридрих Геуст
В. ДЫМАРСКИЙ: Добрый вечер, уважаемые слушатели. В эфире "Эха Москвы" очередная программа из цикла "Цена Победы" и мы, ее ведущие Дмитрий Захаров…

Д. ЗАХАРОВ: И Виталий Дымарский. Добрый вечер.

В. ДЫМАРСКИЙ: Добрый вечер. Сегодня мы хотим вам представить очень интересного на наш взгляд гостя…

Д. ЗАХАРОВ: И не одного.

В. ДЫМАРСКИЙ: Да, и не одного. Историка, не российского, финского историка Карла-Фридриха Геуста. Добрый вечер, господин Геуст.

К.-Ф. ГЕУСТ: Добрый вечер.

В. ДЫМАРСКИЙ: Я бы сказал, он даже историк не национального финского уровня и масштаба, а историк международного масштаба. Очень много трудов по истории Второй мировой войны и, в частности, очень популярный, насколько я знаю, пятитомный труд под названием "Ред старс" – "Красные звезды" о советской авиации.

Д. ЗАХАРОВ: У нас в гостях также уже неоднократно бывавший на программе российский историк авиации Дмитрий Хазанов. Добрый вечер.

Д. ХАЗАНОВ: Добрый вечер.

В. ДЫМАРСКИЙ: Я хочу выразить благодарность Дмитрию, потому что при его непосредственном участии и содействии нам удалось вызволить господина Геуста из Финляндии и заполучить в эфир "Эха Москвы".

Д. ХАЗАНОВ: Несколько слов, если позволите. Господин Геуст родился в 1944 году, он занимается историей на протяжении уже длительного периода, несколько десятилетий. Опубликовал десятки работ на английском, шведском, финском и на русском языках. Наиболее интересные были работы в отечественных журналах. Я бы отметил полемическую работу в журнале "Родина", которая вышла несколько лет назад, посвященная проблемам советско-финских отношений, советско-финской войны. Но как сказал здесь до меня Виталий, визитной карточкой его является пятитомник "Ред старс", который пользуется большой популярностью не только в нашей стране, не только в Финляндии, но и в других странах.

Д. ЗАХАРОВ: К сожалению, у нас его купить практически невозможно.

В. ДЫМАРСКИЙ: И на русском языке книжка не выходила?

Д. ХАЗАНОВ: Не выходила.

В. ДЫМАРСКИЙ: Приступим к нашей беседе. Господин Геуст, первый вопрос такой. Хотя мы определили с вами перед началом эфира нашу основную тему – 1944 год и, в частности, налеты на Хельсинки советской авиации, но все-таки я думаю, что мы не обойдемся без вообще краткого обзора истории советско-финского противостояния. Хотя по Зимней войне у нас уже были программы, может быть, вы высказали бы свое мнение и свою версию вообще вхождения Финляндии во Вторую мировую войну и как она вообще стала противником Советского Союза уже в июне 1941 года? Наверное, здесь все равно не обойтись без небольшого предисловия, без 1939 и 1940 годов. После такого сложного вступления я вам хочу предоставить слово, потому что оно и является вопросом.

К.-Ф. ГЕУСТ: Спасибо. Я уже заметил интересный нюанс. Вы говорите о начале Второй мировой войны. Я, конечно, уже знаю, что в России считается, что Вторая мировая война начинается только с 22 июня 1941 года.

В. ДЫМАРСКИЙ: Великая Отечественная.

К.-Ф. ГЕУСТ: Ну, одновременно. Здесь, в России, понятие Вторая мировая – это Великая Отечественная. Но в Финляндии мы считаем, безусловно, что советско-финская война или конфликт, Зимняя война, как хотите, – это обязательная часть Второй мировой войны. Также в Финляндии вечно будет название советско-финской войны 1941-44 годов – война-продолжение…

В. ДЫМАРСКИЙ: Продолжение Зимней войны.

К.-Ф. ГЕУСТ: И чтобы правильно мои дорогие русские слушатели сейчас поняли, что я имею в виду, я должен сказать, что Зимняя война для финнов, для Финляндии – это наша Великая Отечественная война.

В. ДЫМАРСКИЙ: Зимняя война?

К.-Ф. ГЕУСТ: Зимняя война.

Д. ЗАХАРОВ: Понять можно.

В. ДЫМАРСКИЙ: Господине Геуст, понятно, что эта война живет в памяти финнов…

К.-Ф. ГЕУСТ: Вечно.

В. ДЫМАРСКИЙ: Вечно. И она во многом, наверное, определяла поведение Финляндии в июне 1941 года?

К.-Ф. ГЕУСТ: Безусловно.

В. ДЫМАРСКИЙ: Тем не менее, по многим версиям историческим, по мнению многих экспертов, считается, что если бы Советский Союз в июне 1941 года не начал боевые действия против Финляндии, она могла бы остаться вообще нейтральной страной?

К.-Ф. ГЕУСТ: Формально, может быть. Но я думаю, что это было бы невозможно для Финляндии, потому что 1940 год, после Зимней войны, очень сложный для Финляндии – Молотов и Сталин запретили Финляндии входить в Союз обороны северных стран. Было предложение после Зимней войны создать союз Швеции, Норвегии, Дании и Финляндии. Если бы это получилось, тогда бы наверняка Гитлер не напал бы на Данию и Норвегию и Финляндия также осталась бы нейтральной. Но этого не случилось. И дальше, рейсовый пассажирский самолет "Калева", гражданский самолет, нормальный рейс авиакомпании из Таллина 14 июня 1940 года, был сбит без предупреждения.

В. ДЫМАРСКИЙ: Кем был сбит?

К.-Ф. ГЕУСТ: Советскими военными самолетами.

Д. ЗАХАРОВ: А зачем?

К.-Ф. ГЕУСТ: А вот это был вопрос. Никто не знает зачем. Но в ближайшее время Прибалтийские страны были оккупированы, или советизированы. И тогда существовал мир между Финляндией и Советским Союзом, и с Эстонией не было никаких конфликтов.

В. ДЫМАРСКИЙ: Я хотел бы прояснить ситуацию, о которой вы говорите. То есть таким образом Молотов и Риббентроп или Советский Союз и нацистская Германия договорились помешать вхождению в Финляндию в этот Северный союз?

К.-Ф. ГЕУСТ: Нет, Молотов и Сталин.

В. ДЫМАРСКИЙ: Но по договоренности с Германией?

Д. ЗАХАРОВ: Вероятнее всего. Нацистам это было выгодно, потому что автоматически таким образом Финляндию толкнули навстречу. Надо же было с кем-то входить в союз.

К.-Ф. ГЕУСТ: Да, после этого у Финляндии не было никакого выбора.

В. ДЫМАРСКИЙ: То есть, вы считаете, она неизбежно оказалась на стороне Германии впоследствии?

К.-Ф. ГЕУСТ: Финляндия, конечно, искала поддержку, союзников, но откуда? Англия далеко, Америка – тем более.

В. ДЫМАРСКИЙ: Да, а под боком только Россия и Германия.

Д. ЗАХАРОВ: Ну, еще Скандинавские страны.

В. ДЫМАРСКИЙ: Понятно, но они уже оккупированы были.

Д. ЗАХАРОВ: Не получилось.

К.-Ф. ГЕУСТ: Да, не получилось. И в апреле 1940 года был конец Норвегии и Дании.

Д. ЗАХАРОВ: Ну да, десант в Норвегии знаменитый и весьма успешный.

В. ДЫМАРСКИЙ: На основании каких договоренностей – это были устные договоренности и есть ли какие-то документы – по которым Финляндия предоставила свои аэродромы для немецкой авиации?

К.-Ф. ГЕУСТ: Вот, сейчас к делу. Весной 1941 года руководители Финляндии заметили, что повышается напряжение между Германией и Советским Союзом. Что делать Финляндии? Были, конечно, осторожные переговоры с Германией. Немцы формально союзники Советского Союза, пакт существовал, никогда не был аннулирован пакт Молотова-Риббентропа. Официально немцы не сказали ни "да", ни "нет", но очевидно было, что может возникнуть конфликт. В последний момент немцы сделали вид, что можно все решить переговорами. Советский Союз уступит.

Д. ХАЗАНОВ: Германии – имеется в виду. Я бы добавил, что весной активный зондаж между офицерами, в частности, офицерами военно-воздушных сил Финляндии и Германии шел о каких-то совместных действиях в случае возникновения конфликта. Были обсуждения военных аспектов между офицерами генеральных штабов. И как раз офицерский корпус, мне кажется, отнюдь не исключал самое скорое военное противостояние между Советским Союзом и Германией и они четко для себя решили свое место – может быть и не абсолютный союзник, но такой союзник по интересам с Германией. И эти переговоры, какие-то действия велись всю весну 1941 года.

Д. ЗАХАРОВ: У меня такой вопрос к Карлу. Скажите, когда финская авиация приняла свастику в качестве национального знака отличия?

К.-Ф. ГЕУСТ: 6 марта 1918 года. Финская авиация месяц тому назад отметила свой юбилей – 90-летие.

Д. ЗАХАРОВ: То есть у немцев еще не было свастики?

К.-Ф. ГЕУСТ: Нет. У финнов была голубая свастика за 15 лет до Гитлера.

В. ДЫМАРСКИЙ: А почему такой был выбор?

К.-Ф. ГЕУСТ: Дело в том, что первый военный самолет финской авиации, молодой республики, был подарок шведского графа Фон Русена. Фон Русен был географ, он путешествовал очень много по Индии, нашел свастику у индусов и принял это как личный, семейный знак – "счастье". И он нарисовал на первом самолете, который он подарил главнокомандующему финской белой армии генералу Маннергейму. И Маннергейм принял этот подарок и после этого было решение оставить "знак счастья" для Финляндии.

Д. ЗАХАРОВ: То есть никак с нацисткой символикой не связано?

В. ДЫМАРСКИЙ: То есть Гитлер занимался плагиатом.

Д. ЗАХАРОВ: По сути, да. Ну, свастика очень древний символ, мы все знаем. На европейском театре он появился еще в Первую мировую, потому что пилоты, по-моему, всех воюющих стран рисовали свастики на своих самолетах. У Вернера Фосса была нарисована свастика на его "Альбатросе", у русских летчиков тоже рисовалась свастика, потому что свастика у индусов означает четыре стихии – огонь, вода, воздух и земля, и индийская свастика катится с востока на запад по ходу движения Солнца, чем немецкая отличается от нее. Но мы отвлеклись.

В. ДЫМАРСКИЙ: Тем не менее, я все-таки хочу с 1941 годом разобраться, нападение тогда, в июне уже 1941 года, начало боевых действий Красной Армии против Финляндии, оно было чем-то спровоцировано?

К.-Ф. ГЕУСТ: Как уже Дмитрий Борисович отметил, Финляндия уже в середине июня предоставила аэродромы немецкой авиации. И 22 июня немцы совершили через Финляндию налет на Ленинград, на Кронштадт. Финляндия формально была еще три дня нейтральной страной. И так получилось исторически очень интересно – 25 июня советская авиация совершила большой налет на Финляндию, цель была – уничтожение финских аэродромов, финской авиации, но финские аэродромы были так хорошо закамуфлированы, что их не нашли и бомбили города – Турку, Хельсинки и другие, очень много.

Д. ЗАХАРОВ: Турку очень пострадал.

К.-Ф. ГЕУСТ: Турку очень пострадал. И вот этот случай дал финскому парламенту повод объявить, что Финляндия опять под атакой.

В. ДЫМАРСКИЙ: То есть опять подверглась агрессии.

К.-Ф. ГЕУСТ: Да. Но вот если бы не вот этот неудачный налет, тогда советская авиация потеряла 23 или 24 самолета без каких-либо потерь для финской авиации…

В. ДЫМАРСКИЙ: За счет чего потеряли? Противовоздушная оборона?

К.-Ф. ГЕУСТ: ПВО и финская истребительная авиация.

Д. ЗАХАРОВ: Насколько я знаю, с авиацией у Финляндии в тот момент было чрезвычайно напряженно, каждой твари по паре, у вас были, по-моему, "Моран Солнье", "Харрикейны", "Брюстер Буффало" и, по-моему, даже "Фоккеры D-21" с неубирающимся шасси.

К.-Ф. ГЕУСТ: Да.

Д. ЗАХАРОВ: И, по-моему, они провоевали всю войну, так или иначе. Удивительно, что это все летало.

К.-Ф. ГЕУСТ: Некоторые историки говорят о том, что если бы этой атаки со стороны Советского Союза не было, Финляндии пришлось бы объявить войну, возможно, 26 или 27 июня и открыто, официально выступить на стороне Германии. Но получилось наоборот – советская атака. Скрытое содействие было.

В. ДЫМАРСКИЙ: Одно уточнение. Вот эти аэродромы, которые использовались немцами, начало этого использования ведь было в тот период, когда Советский Союз и Германия были друзьями, партнерами и союзниками?

К.-Ф. ГЕУСТ: Да.

Д. ЗАХАРОВ: Мне как раз хотелось по аэродромам уточнить, сколько их было задействовано и кто на них базировался из немецкой авиации? 54-й ягдгешвадер?

Д. ХАЗАНОВ: 54-й в это время не базировался. В основном авиация, которая содействовала флоту, 806-я группа базировалась на финских аэродромах в это время и какой-то один из морских отрядов так называемой "поплавковой" авиации. В целом назвать напряженным использование Германией финских баз по крайней мере в июне 1941 года нельзя. Хотя летали, используя в качестве аэродрома подскока. Насколько я помню, аэродром Ути использовала немецкая авиация. Использовала немецкая авиация аэродром Лаперанта. Но все-таки в основном там были финские самолеты.

К.-Ф. ГЕУСТ: В южной части не было постоянно немецких самолетов. Это было использование для пересадки, транзита. Немецкие авиаотряды, которые минировали кронштадтские воды, летали из Восточной Пруссии и обратно, делая пересадку в Финляндии.

Д. ЗАХАРОВ: То есть ударной и истребительной авиации на начало июня 1941 года не было?

К.-Ф. ГЕУСТ: Не было.

Д. ЗАХАРОВ: А когда они появились?

К.-Ф. ГЕУСТ: Извините, в южной Финляндии не было ударной авиации. В Лапландии, в северной части. У Полярного круга был ягдгешвадер 77-й.

Д. ЗАХАРОВ: Ну, там, по-моему, была одна группа из 7-го.

К.-Ф. ГЕУСТ: Да.

Д. ХАЗАНОВ: Ягдгешвадер 30 – один отряд.

К.-Ф. ГЕУСТ: Временно был.

Д. ХАЗАНОВ: И учебно-боевой эскадры 1-я и 4-я группы на U-87. В принципе, очень небольшая, но достаточно мобильная группировка немецкой авиации в северной Финляндии.

Д. ЗАХАРОВ: Ну да, потом из 77-го ягдгешвадера сделали ягдгешвадер 5. Но это в 1942 году.

В. ДЫМАРСКИЙ: Немножко продлим период, обозреваемый нами. Вообще в этот период советско-финской войны 1941-44 годов, не трогая Зимнюю войну, какова была степень участия Финляндии в боевых действиях со стороны оси Германия-Италия-Япония?

К.-Ф. ГЕУСТ: Политические деятели Финляндии, парламент, правительство считали, что у Финляндии есть сепаратная война и Финляндия воюет вместе с Германией против Советского Союза. Первоначально, с 1941 года, не было войны с Англией, только с Советским Союзом. У Финляндии никогда не было войны и с Америкой. Англия объявила войну Финляндии в декабре 1941 года по просьбе Сталина.

Д. ХАЗАНОВ: А удары наносила еще раньше, в августе 1941 года, по финской территории с авианосцев, когда оставалась формально нейтральной. Так что конфликты были. На севере наносила удары с авианосцев, бои там шли.

В. ДЫМАРСКИЙ: Вступив в войну с Советским Союзом и считая своим основным противником Советский Союз, Финляндия координировала свои действия с Германией или действовала самостоятельно?

К.-Ф. ГЕУСТ: В определенной мере, конечно, координировала. Целью Финляндии, которая получила поддержку народа, было захватить или освободить Карелию, которая была отобрана в 1939 году во время Зимней войны. Там жило 10% финского народа.

Д. ЗАХАРОВ: То есть каждый десятый.

К.-Ф. ГЕУСТ: Полмиллиона. Второй город Финляндии – Выборг, по-фински Виипури. Финский народ никогда не понимал почему и зачем, ведь это финская территория, и до сих пор непонятно…

Д. ЗАХАРОВ: Ну, Карл, а что Сталин сделал с Восточной Пруссией?

К.-Ф. ГЕУСТ: Ну, это не наш вопрос.

Д. ЗАХАРОВ: Да, но это наглядная иллюстрация.

К.-Ф. ГЕУСТ: Восточная Пруссия, это было в 1944 году.

Д. ЗАХАРОВ: 1945-46 годы, в основном.

В. ДЫМАРСКИЙ: А Западная Украина, Западная Белоруссия по пакту Молотова-Риббентропа?

Д. ЗАХАРОВ: Что хотел, то и делал. Дмитрий, вопрос вам, вопрос неизбежный. Коль скоро речь идет о бомбардировках Финляндии, возникает такая фигура, как авиация дальнего действия, без которой все это было бы невозможно. Маршал Голованов, новый вид вооруженных сил, роль, участие и оценка в 1941-м и в 1944-м, естественно.

В. ДЫМАРСКИЙ: Я сейчас прерву нашу программу на короткий выпуск новостей, а Дмитрия Хазанова мы попросим ответить после небольшого перерыва.

НОВОСТИ

В. ДЫМАРСКИЙ: Еще раз добрый вечер. Мы продолжаем программу "Цена Победы". Перед коротким выпуском новостей Дмитрий Захаров задал вопрос Дмитрию Хазанову.

Д. ЗАХАРОВ: Я напомню вопрос, он касался авиации дальнего действия и ее роли в финской кампании.

Д. ХАЗАНОВ: С вашего позволения, я хотел бы сделать небольшой экскурс. Авиация дальнего действия как самостоятельный вид вооруженных сил возникла 5 марта 1942 года решением Ставки. Это была авиация Ставки, авиация при Ставке. Так или иначе, Иосиф Виссарионович создал мощный механизм, сначала не очень, а потом все более сильный в собственных руках, который, по его замыслу, должен был решать стратегические задачи.

Д. ЗАХАРОВ: Вооружена она была Ил-4?

Д. ХАЗАНОВ: Авиация дальнего действия вооружалась самолетами, тогда они еще назывались ДБ-3, ДБ-3Ф, потом на вооружение стали поступать самолеты во все большем количестве ПС-84, Ли-2 и, наконец, поставки в нашу страну под ленд-лизу самолетов американских, они тоже использовались в авиации дальнего действия, "Митчеллы"…

Д. ЗАХАРОВ: Это "В"-25.

Д. ХАЗАНОВ: Да, целый корпус в конце концов на этих самолетах сражался. И использовались в гораздо меньшем количестве, но тем не менее, тяжелые самолеты ТБ-7, Пе-8. Использовались первоначально в небольшом количестве самолеты Ер-2. Но все-таки основными самолетами были Ил-4, "В"-25 и Ли-2. Ли-2 использовали как бомбардировщик. И в конце 1944 года, уже после налетов, о которых мы сегодня говорим, они были просто основными типами самолетов, потому что очень "прижились" в авиации дальнего действия, очень хорошо себя зарекомендовали именно в роли ночного самолета. Авиация дальнего действия становилась постепенно все более сильной, качественно и количественно. Росла подготовка летного состава. И, соответственно, более мощные задачи стратегические становились по плечу. Она очень хорошо зарекомендовала себя в целом ряде сражений, в частности, в Курской битве осенью.

Д. ЗАХАРОВ: Но вернемся на финский…

Д. ХАЗАНОВ: Да, и в конце 1943 – начале 1944 года это была тысяча самолетов и экипажей, из них, считайте, три четверти в боеготовом состоянии. Практически все экипажи были способны выполнять задание ночью. Наверное, процентов 30-40 к тому же и в сложных метеоусловиях. У них был проверенный командующий – Александр Евгеньевич Голованов. И когда обсуждался вопрос о решении стратегической задачи бомбардировки Хельсинки, то Голованов сказал, что да, конечно, мы эту задачу выполним.

В. ДЫМАРСКИЙ: Вот здесь, Дмитрий, я вас ловлю на слове и хочу задать вопрос нашему гостю господину Геусту. Вы сказали "для выполнения стратегической задачи – бомбежки Хельсинки". В чем была стратегия этой задачи? Насколько она была стратегической и, вообще, насколько она была оправданной?

К.-Ф. ГЕУСТ: Стратегия была оказать давление на Финляндию, чтобы Финляндия прекратила боевые действия на стороне Германии.

В. ДЫМАРСКИЙ: Это февраль 1944 года?

К.-Ф. ГЕУСТ: Февраль 1944-го. У Финляндии были выборы парламента весной 1943 года, и тогда, после выборов, как обычно, создавалось новое правительство, которое стало скрыто искать пути выхода из войны. И это стало, конечно, известно и противникам, и союзникам. Был интерес к Америке, прежде всего искали контакты с Советским Союзом. Но, к сожалению, ничего не получилось. Также и через Швецию – шведское правительство было очень заинтересовано в содействии. Безусловно, советское правительство было тогда информировано, что, может быть, Финляндия готова выйти из войны…

В. ДЫМАРСКИЙ: И поэтому надо было хорошенько отбомбить Хельсинки?

К.-Ф. ГЕУСТ: Но это не получилось. Бывший командующий дальней авиацией Василий Решетников писал об этом: "Финны нас не поняли". Решетников два года тому назад выступал, был очень большой интерес. Он дал во время своего короткого визита десятки интервью. Приезжали специально, чтобы услышать ветерана АДД, который сам участвовал в этом. Это же травма для Финляндии.

Д. ЗАХАРОВ: А насколько эффективны были февральские бомбардировки в 1944 году?

Д. ХАЗАНОВ: Вот это интересный вопрос. Сначала я хотел, с вашего позволения, высказать нашу версию того, что происходило. Было, как известно, три налета, которые отделялись друг от друга декадой, ровно 10 дней. В ночь на 7-е, в ночь на 17-е и в ночь на 27-е февраля большие группы самолетов, причем третий налет по численности и составу был самым сильным, и практически все наличные самолеты были подняты в воздух, 929 их вылетело, из них 896 дошли до города и сбросили свои бомбы.

В. ДЫМАРСКИЙ: Сейчас, видимо, будем спор, потому что Хазанов достал свои документы, а господин Геуст – свои.

Д. ХАЗАНОВ: Против цифр что ж можно сказать? И были достаточно мощные и первые два налета. Есть результаты их, которые, в принципе, уже согласованы между российскими и финскими историками. Известно, куда что попало. И когда спрашивали о том, какие результаты, летчики, которые участвовали, в частности Решетников, который вспоминал, господин Геуст, он говорит: "А у нас не было задачи, никто нам такой задачи не ставил – бомбить город. Мы пытались уничтожить военные объекты. Бомбили порт, - и действительно несколько кораблей и небольших судов ушло под воду, - бомбили железнодорожную станцию Хельсинки. Бомбили склады крупные, которые мы знали наверняка. Мы и не хотели поджечь город".

К.-Ф. ГЕУСТ: Это мы обсуждали с Василием Решетниковым во время его визита. Дело в том, что я получил карту целей АДД. Действительно, цели были административные центры, военно-промышленные объекты. Но если посмотреть на карту Хельсинки – вокзал буквально в середине города, где очень узкие кварталы. Невозможно бомбить такие маленькие цели ночью с высоты 3, 4, 5, 6 тысяч. Требуется дневное время и именно пикирующие, чтобы бомбы точно попали. Например, те, кто бывали в центре Хельсинки, знают Сенатскую площадь, где стоит памятник царю Александру II. На одной стороне площади – правительственный корпус, на другой – главный корпус университета. Бомба попала в университет, уничтожила.

В. ДЫМАРСКИЙ: А целились, видимо, в царя.

К.-Ф. ГЕУСТ: И второй пример. Заданная цель полку Решетникову была западный порт и верфь в Хельсинки. И рядом с этой верфью – политехнический университет и библиотека. Была уничтожена библиотека.

Д. ХАЗАНОВ: Я хочу немножко добавить. Во-первых, что касается верфи, с вашего позволения, небольшая справка. Небольшой сторожевой катер, бывший пограничный, в Финляндии он назывался VMV-8, 35-тонный, ушел под воду; 25-тонный торпедный катер "Хурья-5", несколько торговых судов было повреждено, остались на плаву. И я хочу сказать, что для ночных действий не такая уж низкая эффективность налета, если они попадали бомбами непосредственно в суда, корабли, и те уходили под воду. А что касается того, что сказал господин Геуст, я приведу другой интересный случай, что одна из бомб попала в здание бывшего советского посольства и оно просто сгорело.

В. ДЫМАРСКИЙ: Оно же бывшее.

Д. ЗАХАРОВ: Но тоже говорит об эффективности.

В. ДЫМАРСКИЙ: Мы бывших не любили.

К.-Ф. ГЕУСТ: Так вот. АДД бросила всего 20 тысяч бомб на центр Хельсинки за все три налета. В центр города попало меньше 5%.

Д. ЗАХАРОВ: А куда остальные?

К.-Ф. ГЕУСТ: В пригород, в море. В пригороде были сельские районы.

В. ДЫМАРСКИЙ: И, по-моему, еще в Швецию попало.

Д. ЗАХАРОВ: Там близко же.

К.-Ф. ГЕУСТ: Я объясню, что, с нашей точки зрения, спасло Хельсинки. Была очень сильная ПВО – радиолокаторы немецкие "Фрейя" и "Вюрцбург". И очень эффективная радиоразведка.

Д. ЗАХАРОВ: То есть прослушивали. Но ведь они должны были идти в режиме радиомолчания.

В. ДЫМАРСКИЙ: Еще один вопрос господину Геусту. Вот эта бомбардировка и вообще наступление советских войск на Финляндию в 1944 году был полной неожиданностью для финнов?

К.-Ф. ГЕУСТ: Первая атака дальней авиации в ночь на 7-е была неожиданной, потому что это вообще было первое появление дальней авиации на северо-западе, и этого не знала радиосеть, но скоро научились.

В. ДЫМАРСКИЙ: А как вы считаете, входило ли вообще в планы Сталина занять Хельсинки?

К.-Ф. ГЕУСТ: Я думаю, что были планы.

В. ДЫМАРСКИЙ: А почему не удались, не реализовались?

К.-Ф. ГЕУСТ: Поскольку Финляндия не принимала сталинские мягкие, как считают русские, условия, а для Финляндии это были очень жесткие условия. Сталин весной понял, что авиация не в силе оказать такое давление и передал приказ передать задачу Ленинградскому фронту.

Д. ХАЗАНОВ: Я хотел сказать насчет сил финской ПВО. Я беседовал с летчиками и даже удалось посмотреть финские документы, когда была работа союзной контрольной комиссии, они очень много рассказывали – бытует точка зрения, что она была очень сильной, непреодолимой. Ну да, была действительно организованной. Но насчет того, что слишком сильной – такого не было. И уже летом 1944 года, когда начались активные контакты между Германией и Финляндией, "Вюрцбург" и "Фрейя" были, как мне кажется, до конца освоены, и офицеры финской ПВО говорили "вот теперь-то мы понимаем, как надо было строить". Эта фраза лишний раз подчеркивает, что далеко не все в январе-феврале 1944 года было так, как они хотели. Это первое. Второе, что в отличие от городов Германии, над финскими практически не патрулировали ночные истребители, поэтому только одна зенитная артиллерия – это, как вы понимаете, пассивное средство обороны, а вот самого мощного, который обычно уничтожает наибольшее количество самолетов противника, здесь не было. Когда перебросили какой-то отряд ночных истребителей из ПВО Германии, в общем-то, было поздно и какой-то роли они не сыграли.

Д. ЗАХАРОВ: У меня все-таки вопрос к Карлу, как к представителю финской национальности. С точки зрения финнов, Хельсинки сильно пострадал в результате бомбежек?

К.-Ф. ГЕУСТ: Не очень. Были разрушенные дома. Общее количество жертв за эти три налета – около 150 погибших. Конечно, это трагедия. Четвертый налет был не на Хельсинки, а на Таллин, в ночь на 10 марта. Тогда было несколько сотен самолетов дальней авиации. Половину жилой площади уничтожили и 1200-1300 человек погибли в Таллине только за один налет.

В. ДЫМАРСКИЙ: Были же еще планы бомбежки Выборга?

К.-Ф. ГЕУСТ: Были, но этом потом. Это летом 1944 года.

Д. ЗАХАРОВ: Карл, вопрос, наверное, неизбежный в данной ситуации – потери финской авиации во время этих налетов и советской авиации. Вы изложите финскую точку зрения, а потом Дмитрий – нашу соответственно.

К.-Ф. ГЕУСТ: Тогда, в феврале 1944 года, у Финляндии не было ночных истребителей. Финская авиация не участвовала, была только артиллерия и ПВО. Плюс была эскадрилья немецких…

В. ДЫМАРСКИЙ: То есть можно говорить фактически только о потерях советской авиации. И какими были эти потери?

К.-Ф. ГЕУСТ: Около 20 самолетов.

Д. ХАЗАНОВ: Да, по-моему, точно, 20 самолетов не вернулось с боевых заданий.

Д. ЗАХАРОВ: Это за три вылета.

Д. ХАЗАНОВ: Если учесть, что было сделано где-то 2,5 тысячи самолетовылетов, то, вот, соответственно…

Д. ЗАХАРОВ: Да, процент относительно небольшой. Но насколько я знаю, были еще налеты и достаточно существенные потери у советской авиации позже, в 1944 году.

К.-Ф. ГЕУСТ: Летом 1944 года, но это другой вопрос. Это уже во время наступления на Карельском перешейке.

Д. ХАЗАНОВ: Но здесь-то ночные боевые действия были все-таки и в условиях очень плохой видимости и плохой победы, все-таки февраль далеко не самый лучший месяц, и надо иметь в виду, что это на севере же.

В. ДЫМАРСКИЙ: Мы все-таки хотим воспользоваться вашим присутствием в Москве и в нашей студии, чтобы задать вам вопрос не только об этих трех налетах. Вы говорите, что это другой вопрос, но, может быть, поговорить о лете 1944 года, о наступлении на Карельском перешейке…

Д. ЗАХАРОВ: Которое, в общем, застыло.

В. ДЫМАРСКИЙ: Застыло, да. И я говорю о версиях исторических, которые среди российских экспертов бытуют, что вот это сопротивление финнов во время этого наступления фактически спасло – не знаю, согласитесь вы или нет – спасло независимость Финляндии.

К.-Ф. ГЕУСТ: Может быть.

В. ДЫМАРСКИЙ: Вы же сами сказали, что у Сталина все-таки были планы захвата Хельсинки.

К.-Ф. ГЕУСТ: Да. Еще летом 1944 года у Сталина и Молотова было условие безусловной капитуляции, но после сражения на Карельском перешейке все-таки были переговоры. Не капитуляция, Финляндия никогда не капитулировала, не была оккупирована. А условия были очень жесткие. Вопрос не об этом, но все-таки Финляндия осталась…

В. ДЫМАРСКИЙ: То есть это была не капитуляция, а перемирие?

К.-Ф. ГЕУСТ: Перемирие, да.

Д. ЗАХАРОВ: Но тут, насколько я знаю, достаточно большую роль сыграли английская и американская дипломатии, особенно английская, поскольку англичане были вроде бы нашими союзниками по войне против Финляндии, они настаивали на том, чтобы процесс заключения перемирия происходил с их участием.

К.-Ф. ГЕУСТ: Да. Участвовал английский посол в Москве в переговорах, но основываясь на финских отчетах, он был совсем пассивным. Не участвовал.

В. ДЫМАРСКИЙ: А в чем была жесткость условий? Территория осталась такой, какой она была, ну, без Карелии, понятно.

К.-Ф. ГЕУСТ: Без Карелии, да.

В. ДЫМАРСКИЙ: А в чем была жесткость условий?

К.-Ф. ГЕУСТ: Репарация, военно-морская база Порккала, 20 км от Хельсинки требовалась в аренду на 50 лет. Печенга, единственный порт…

Д. ХАЗАНОВ: Бывший Петсамо. Стал советским.

В. ДЫМАРСКИЙ: Кстати, мы с вами говорили, что в конечном итоге три столицы европейские не были оккупированы в ходе Второй мировой войны, из столиц тех стран, которые участвовали в войне – Хельсинки, Москва и Лондон.

К.-Ф. ГЕУСТ: Точно.

Д. ЗАХАРОВ: Вопрос, наверное, неизбежный опять же в данном контексте – явился ли выход Финляндии из войны результатом этих налетов или все-таки это результат дипломатических переговоров?

Д. ХАЗАНОВ: Мне кажется, что это не результат налетов АДД и не результат дипломатических переговоров, а прежде всего результат наступления советской армии в Карелии и реакции, которая была в финском обществе, которая подвигла искать более активные переговоры.

В. ДЫМАРСКИЙ: Я все-таки думаю, что это дипломатия, потому что само по себе наступление захлебнулось в какой-то момент, и перешли с боевых действий на переговоры.

Д. ХАЗАНОВ: Я думаю, что нет. Финская армия находилась в очень тяжелом положении и морально, и материально. Они понимали, что еще один удар, и они просто не выдержат.

К.-Ф. ГЕУСТ: Тем не менее хотел бы отметить, что Карелия и Финляндия вообще были единственным местом в Европе, где Красная Армия не достигла границ 1940 года Советского Союза, и вот Карелию опять передавали Советскому Союзу после перемирия.

В. ДЫМАРСКИЙ: Вновь возвращали те территории, в которые даже советская армия не зашла. Там все не так просто было.

Д. ХАЗАНОВ: Я не говорю, что просто. Я хочу только сказать, что в Финляндии понимали, я смотрел протоколы допроса пленных финских, которые в значительной степени попали в советский плен, и они говорят, что еще один нажим и все кончится очень плохо.

К.-Ф. ГЕУСТ: После выступления генерал-полковника Решетникова была очень живая дискуссия между ветеранами ПВО Финляндии, которые сами стреляли по самолетам. Кто-то нашел ключевую фразу: если бы мы, финские артиллеристы ПВО не попали по вашим самолетам и ваши бомбы не попали по нам, у обеих сторон есть причина радоваться сегодня вместе.

В. ДЫМАРСКИЙ: Слишком мало времени, наверное, для такого достаточно сложного вопроса, но вот после войны в Германии прошел процесс денацификации, а в Финляндии были какие-то процессы, считали ли вы своих военных военными преступниками, тех, которые воевали на стороне Германии?

К.-Ф. ГЕУСТ: Некоторые представители правительства, был судебный процесс над виновниками войны. Посидели. И некоторые добровольно отошли от публичной жизни.

В. ДЫМАРСКИЙ: Просто ушли в отставку.

К.-Ф. ГЕУСТ: Дело в том, что весной 1945 года у нас были демократические выборы парламента, правительства. Не было никаких внутренних судебных процессов, в этом не было необходимости. Финляндия осталась демократической страной.

Д. ХАЗАНОВ: Я бы добавил, что президентом Финляндии стал Маннергейм.

В. ДЫМАРСКИЙ: У нас уже буквально три секунды, мы благодарим наших гостей за участие в программе. До встречи через неделю и надеемся, что еще встретимся в нашей студии. Спасибо. Всего доброго.

Полная версия: http://echo.msk.ru/programs/victory/507497-echo/


Эхо Москвы :: / Передачи / Цена Победы / Понедельник, 21.04.2008: Фридрих Фирсов

Эхо Москвы / Передачи / Цена Победы / Понедельник, 21.04.2008: Фридрих Фирсов

http://www.echo.msk.ru/programs/victory/508942-echo.phtml
Дата : | 21.04.2008 21:07
Тема : | Коминтерн: между сентябрем 1939 и июнем 1941
Передача : | Цена Победы
Ведущие : | Виталий Дымарский
Гости : | Фридрих Фирсов
В. ДЫМАРСКИЙ: Добрый вечер, уважаемые слушатели. В эфире "Эха Москвы" очередная программа из цикла "Цена Победы". Сегодня ее веду я один, Виталий Дымарский. И у нас сегодня такая тема, которую мы еще не затрагивали за два с половиной года нашего цикла, это "Коминтерн в годы войны". Тема достаточно обширная, поэтому мы сегодня берем не весь период с 1939 по 1943 год, когда Коммунистический Интернационал был распущен, а, наверное, возьмем только первый период, начиная с 1 сентября 1939 года, и какие-то события, предшествовавшие этой дате, до начала Великой Отечественной войны в июне 1941 года. Наша программа сегодня будет проходить в виде радиомоста между Москвой и Бостоном, вернее, небольшим городком под Бостоном, где сейчас живет известный российский историк, доктор исторических наук, профессор Фридрих Фирсов. Добрый вечер, Фред, как все вас называют и как вы привыкли, и доброе утро или добрый день у вас в Америке.

Ф. ФИРСОВ: Добрый вечер, Москва. Доброе утро, Америка. Действительно, я зовусь уже давно и в Москве, и здесь Фредом. Поэтому, пожалуйста, именно так и обращайтесь ко мне. Прежде всего я хотел бы буквально два слова сказать. Я очень благодарен за приглашение участвовать в этой радиопередаче, ибо я являюсь слушателем вашей радиостанции с 1991 года. Это первое. И второе. Я хочу передать мое лучшее пожелание моим друзьям и коллегам, находящимся в Москве.

В. ДЫМАРСКИЙ: Теперь несколько слов я еще о вас скажу, Фред. Фридрих Фирсов недавно, то есть в прошлом году, издал книжку под названием "Секретные коды. История Коминтерна 1919-1943 гг.". Это, мне кажется, уникальная книга, уникальное исследование на основе, естественно, архивных материалов, где автор, наш сегодняшний собеседник, рассказывает об истории Коминтерна, об этой международной организации, объединявшей коммунистические партии практически всего мира, и через коды, через шифровки, которые посылались в основном из Центра, из Москвы, от руководства Коминтерна в коммунистические партии с какими-то указаниями, директивами. Соответственно, была и обратная переписка. Я очень примитивно это объяснил, но я думаю, что в ходе нашей беседы мы поговорим об этом подробнее. Сейчас, с учетом характера нашей программы, мы берем только военный период. Фред, первый к вам вопрос такой. 1939 год. Пакт Молотова-Риббентропа. Документ, оказавшийся неожиданным для советских людей, наверное, нельзя сказать, потому что они вообще были не сильно проинформированы о том, что намерено делать руководство страны, но для коммунистических партий, для коммунистов, особенно европейских, это был шок, поскольку до того времени нацистская Германия, нацизм, фашизм считался и объявлялся, наверное, первым врагом коммунизма и коммунистических партий. Как, во-первых, они пережили этот шок и как Москва, а точнее руководство Коминтерна при подсказке кремлевского руководства объясняло этот шаг своим единомышленникам в Европе?

Ф. ФИРСОВ: Это прекрасный вопрос. Постараюсь коротко на него ответить. Одна поправка к тому, что вы сказали. Коминтерн был не просто международной организацией. Это была всемирная коммунистическая партия. Соответственно и построенная, как партия. Исполком – это было то, что мы называем центральным комитетом. Его решения, его указания были абсолютно обязательны для всех коммунистов, всех коммунистических партий. И вся история Коминтерна, если ее посмотреть, это история политических зигзагов. Объяснялось это, как правило, тем, что ситуация изменилась. Действительно, менялась ситуация, но, как правило, непосредственный поворот в политике Коминтерна был связан с тем указанием, которое руководство Коминтерна получало от руководства Всесоюзной Коммунистической Партии Большевиков, то есть от Сталина. И советско-германский пакт был, конечно, событием, которое просто повернуло абсолютно на 180 градусов политику Коминтерна, который со времен середины 30-х годов, VII-го конгресса Коминтерна, который был в 1935 году, считалась антифашистской политикой, где главным врагом был объявлен немецкий фашизм. Еще 22 сентября, еще до того, как был подписан пакт, но уже стало известно о приезде в Москву германского министра иностранных дел Риббентропа, собрался секретариат исполкома Коминтерна, и на нем было принято постановление, которое заранее приветствовало подписание советско-германского пакта. Но руководители Коминтерна, надо сказать, приветствуя абсолютно все, что делается во внешней политике советской страной, не представляли, насколько решителен этот внешнеполитический поворот. Они говорили, что заключение пакта с Германией не исключает таких же, возможно, пактов с западными странами и не отменяет борьбы против германского фашизма. То есть они не разобрались с самого начала, что слово "фашизм" должно исчезнуть из лексикона коммунистов, как это произошло несколько позднее. И эта директива была дана коммунистическим партиям. Действительно, для коммунистических партий Западной Европы подписание советско-германского пакта, причем еще абсолютно, конечно, в те годы не было известно о секретном приложении к этому пакту, оказалось шоком. Компартии потеряли очень много своих сторонников. Но компартии были дисциплинированы, они уже были долгими годами воспитаны в абсолютном восприятии…

В. ДЫМАРСКИЙ: В абсолютном повиновении Сталину и Москве. Фред, в связи с этим такой вопрос. Можно себе представить, руководитель некой западноевропейской коммунистической партии, который был сориентирован на борьбу с фашизмом, народные фронты были и тому подобное, сейчас не будем в эту историю вдаваться, и вдруг он получает такую директиву из Москвы. Я не поверю, что среди тех руководителей коммунистических партий Западной Европы все-таки не возникло некой, скажем так, фронды в отношении такого решения исполкома Коминтерна.

Ф. ФИРСОВ: Вы знаете, документов прямых, непосредственно о том, что существовало в рядах руководства коммунистических партий отрицательное отношение к заключению пакта, нету. Есть только косвенные свидетельства о том, что влияние коммунистов в массах сильно в тот период уменьшилось. Большие разногласия возникли уже позже, после начала войны, когда компартии Западной Европы повторяли традиционные лозунги о том, что надо превращать войну в антифашистскую, что нападающей стороной является Германия и так далее. Об этом мы поговорим чуть позже. Исполком Коминтерна очень внимательно следил за откликами в компартиях на заключение советско-германского пакта и уже 27 августа Димитров представил Сталину большую подборку документов, которые содержались в выступлениях руководителей партии, в постановлениях руководящих органов, в которых единодушно приветствовалось заключение советско-германского пакта как документа, гарантирующего сохранение мира во всем мире, хотя война началась буквально через неделю после подписания этого пакта.

В. ДЫМАРСКИЙ: Да, но тем не менее, я пытаюсь встать на позиции тех же руководителей партий, хорошо, они привыкли повиноваться указаниям из Москвы, но им же еще помимо всего прочего надо было разговаривать с собственными членами, рядовыми членами партии, вообще с гражданами страны, с населением. Как им объяснить этот поворот?

Ф. ФИРСОВ: Прежде всего, главный тезис коммунистического движения был интересы советского государства.

В. ДЫМАРСКИЙ: То есть был поставлен знак равенства между интересами советского государства, интересами Советского Союза и интересами мировой революции?

Ф. ФИРСОВ: Всегда. Это начиная с основания Коминтерна и особенно в годы, когда главенствующую роль в стране и в коммунистическом движении приобрел Сталин. Интересы Советского Союза воспринимались как интересы всего рабочего движения, всех коммунистов. И поскольку было сказано, что этот пакт в интересах советской страны, значит, уже не стоял вопрос, в интересах ли это Франции, в интересах ли это Англии или какой-либо другой страны. Это единодушно обязаны были приветствовать коммунистические партии, что они послушно и сделали.

В. ДЫМАРСКИЙ: Это мы берем сейчас несколько дней августа, когда Риббентроп приехал в Москву, и 1 сентября начинается война.

Ф. ФИРСОВ: Да. Здесь началась большая сумятица. Дело в том, что традиционно коммунистические партии, особенно после VII-го конгресса считали, да так оно и было, что главную военную опасность несет Германия, и начало войны воспринималось прежде всего как возможность превратить эту войну в антигерманскую, в антигитлеровскую, в антифашистскую войну. И такую позицию заняли коммунистические партии Франции, Бельгии, Англии. Очень активно выступили в своих шифровках в Москву чешские коммунисты из подполья, которые писали "вот, наконец-то, теперь можно добиться объединения всего мира против агрессии германского фашизма".

В. ДЫМАРСКИЙ: Но Москва-то с этим не могла согласиться.

Ф. ФИРСОВ: Да. В Москве руководство Коминтерна начало думать о том, как обосновать политический курс Коминтерна, и начали писать проект общего постановления о характере Второй мировой войны. И здесь буквально руководители Коминтерна запутались, потому что сочетали и старые установки о германском фашизме, и новые установки после заключения советско-германского пакта, и выйти из этого круга противоречий они не могли. И Димитров через Жданова обратился к Сталину с просьбой его принять и получить от него четкие указания. 7 сентября 1939 года состоялась встреча Сталина в присутствии Жданова с Димитровым, в которой Сталин в довольно четкой форме изложил то видение ситуации, которая ему представлялась и которую должны были воспринять Коминтерн и коммунисты всех стран: война империалистическая с двух сторон, уходят различия между демократическими и фашистскими режимами на второй план – это не имеет значения, политика народного фронта прекращает свое существование – надо вести борьбу против империалистических правительств, и соответственно, должна перестраиваться вся политическая линия Коминтерна. Такая была установка Сталина. Она тут же была воспроизведена в шифровках Коминтерна во все компартии. И здесь начался разнобой.

В. ДЫМАРСКИЙ: Разнобой в смысле в реакции партий?

Ф. ФИРСОВ: В реакции, да. Ряд компартий подчинились этой директиве, в том числе Французская Компартия, которую немедленно объявили вне закона во Франции, она стала нелегальной после этого. Хотя до этого руководители Французской Компартии отправились на фронт, как военнообязанные люди.

В. ДЫМАРСКИЙ: Воевать против Германии.

Ф. ФИРСОВ: Да. И Торез, и другие деятели дезертируют из рядов армии. Ну, Торез переправился в Москву, кто-то ушел в подполье, находясь на территории Франции, и так далее. Руководители Компартии Англии продолжали занимать прежнюю позицию. Из Москвы последовало прямое указание – снять Гарри Поллита, генеральный секретарь Компартии Англии, и другого руководящего деятеля.

В. ДЫМАРСКИЙ: Если не ошибаюсь, Джон Кэмпбелл.

Ф. ФИРСОВ: Да, Джон Кэмпбелл, совершенно верно. Димитров даже потребовал их вывода из ЦК партии, но, правда, их пленум ЦК переизбрал и членами ЦК, и членом политбюро, и Димитров с этим смирился. Но Гарри Поллит до 1941 года уже не возглавляет Коммунистическую партию Англии.

В. ДЫМАРСКИЙ: Скажите, Фред, а вот такая новая установка Москвы на то, что это война империалистическая, несправедливая с обеих сторон – что со стороны Германии, что со стороны Франции и Англии – как она была воспринята в Берлине? Это, видимо, должно было удовлетворить руководство Третьего Рейха, поскольку во всяком случае в этой установке не было никакой враждебности по отношению к Германии, односторонней враждебности?

Ф. ФИРСОВ: Да. Вы знаете, мне попались документы Гестапо чуть более позднего времени, 1940 года, в которых говорилось о том, что Коминтерн официально снял свою линию нападок на Германию и официально занимает лояльную по отношению к Германии позицию. И надо сказать, что здесь руководство Германской Компартии, находившееся в Москве, первоначально пыталось вырабатывать свою политическую линию, повторить старые установки о германском фашизме и так далее. Ну, естественно, им было сказано соответствующее, и эти понятия вылетели. Дальше происходит тоже их поворот на 180 градусов. Они начали в руководящих документах, которые были выработаны в Москве, писать о том, что нападающей стороной является Запад, то есть империализм Франции и Англии, который стремится превратить Германию в колонию. Они говорили о том, что, конечно, правители Германии, в общем, довольно жесткие, так сказать, правит империалистическая буржуазия, но ни Гитлера, ни тем более нацистов как врагов в этом документе не было. Более того, они уже говорили о том, что возможен единый фронт коммунистов, рядовых нацистов, который приведет к возрождению Германии. В 1940 году уже были подготовлены установки к легализации руководителей коммунистов, находившихся в Германии, с тем, чтобы они более легально, пользуясь дружбой с советской страной, вели свою пропаганду. Ну, это отражение той сумятицы, которая возникла в головах руководителей компартий в связи с последствием советско-германского пакта.

В. ДЫМАРСКИЙ: То есть немецкие коммунисты были готовы к сотрудничеству, как вы говорите, с рядовыми нацистами.

Ф. ФИРСОВ: Совершенно верно.

В. ДЫМАРСКИЙ: Но при этом – может быть, это вообще отдельная история, удивительная вещь – при этом все время предателями объявлялась социал-демократия. Вот с социал-демократией коммунисты, даже не коммунисты, а Сталин, скорее, который давал указания, никак примириться не могли. Социал-демократия всегда почему-то, да и, кстати говоря, после войны тоже, и международное коммунистическое движение проходило через этот этап, была большим врагом, чем буржуазия, которая вроде бы официально и являлась главным противником рабочего класса.

Ф. ФИРСОВ: Вспоминаются традиционные слова "бей своих, чтоб чужие боялись". Конечно, социал-демократы более близкий противник, надо бить по нему для того, чтобы, так сказать, очистить поле борьбы с буржуазией, такова общая – и ленинская, и сталинская – установка в коммунистическом движении. И на период народного фронта как бы эти противоречия были приглушены официально, но с этим поворотом Коминтерна и выбрасыванием за борт политики народного фронта, конечно, социал-демократия была вновь объявлена главным врагом коммунистов.

В. ДЫМАРСКИЙ: А у вас нет вообще такого ощущения, что на том этапе, и может быть, дальнейшие события в какой-то степени это подтвердили, что Коминтерн, международное коммунистическое движение были для Сталина некой обузой?

Ф. ФИРСОВ: Вы знаете, ощущение обузы Сталин ощутил в период, это совершенно наглядно видно, когда начали портиться отношения СССР и Германии. Это где-то начало 1941 года. Тогда он и заговорил о возможности роспуска Коминтерна. И в апреле 1941 года именно так резко сформулировал Димитрову, что Коминтерн надо распустить. Они начали готовить тогда соответствующее постановление, но просто не успели – началась война.

В. ДЫМАРСКИЙ: Ну да, потом, вроде бы коммунисты должны были быть достаточно выгодными, что ли, для Советского Союза людьми, которые сотрудничают против фашизма, я имею в виду уже период после июня 1941 года.

Ф. ФИРСОВ: Это уже другая проблема, о которой мы еще поговорим.

В. ДЫМАРСКИЙ: Разумеется. Фред, сейчас мы сделаем небольшой перерыв на короткий выпуск новостей, после чего продолжим нашу беседу.

НОВОСТИ

В. ДЫМАРСКИЙ: Фред, я надеюсь, вы с нами на связи?

Ф. ФИРСОВ: Да-да.

В. ДЫМАРСКИЙ: Еще все-таки мы останемся в 1939 году перед тем, как сдвинемся дальше. Вы рассказали о реакции компартий, что несмотря на все все-таки проявившиеся в какой-то степени недоумения, мягко говоря, тем не менее общая линия все-таки была поддерживать Советский Союз всегда и везде, если я правильно понимаю вас?

Ф. ФИРСОВ: Да.

В. ДЫМАРСКИЙ: Тем не менее, помимо пакта Молотова-Риббентропа, который, конечно, некоторую сумятицу в умы все-таки внес, помимо того, что 1 сентября 1939 года началась Вторая мировая война, когда нужно было разбираться, на чьей стороне коммунисты, но все эти установки Коминтерн дал – война несправедливая с обеих сторон, но помимо всего прочего было еще занятие Советским Союзом территорий Западной Украины, Западной Белоруссии, в дальнейшем уже и Прибалтики…

Ф. ФИРСОВ: Бесарабии.

В. ДЫМАРСКИЙ: Да, Бесарабии, в дальнейшем Прибалтики. Как эти все вещи воспринимались среди коммунистов других стран?

Ф. ФИРСОВ: Ну, предыстория этого известна. Это в секретном приложении к пакту. Прибалтийские страны первоначально, за исключением Литвы, включая Финляндию, входили в сферу интересов советской страны. Затем в конце сентября в Москву вторично приехал Риббентроп, был подписан новый договор о дружбе и сотрудничестве между СССР и Германией, и в секретном приложении к тому договору Литва уже также входила в сферы интересов советской страны.

В. ДЫМАРСКИЙ: А Вильнюс отошел к Литве.

Ф. ФИРСОВ: Да, Вильнюс отошел к Литве, а Германия получила Варшаву и ту часть территории собственно Польши, которая, как первоначально предполагалось, должны была быть отнесена к интересам советской страны. 17 сентября 1939 года Красная Армия вошла на территорию Польшу, вступила в Западную Белоруссию и Западную Украину и буквально через несколько дней заняла эти регионы и они впоследствии уже вошли в состав СССР.

В. ДЫМАРСКИЙ: Да, эта история известна. Какова была реакция?

Ф. ФИРСОВ: Коминтерн очень горячо приветствовал эту политику Советского Союза. Руководящие работники аппарата Коминтерна примыкали к политотделам Красной Армии и Коминтерн представил в органы НКВД собранные заранее списки тех людей, кто мог оказать враждебную деятельность по отношению к советской стране.

В. ДЫМАРСКИЙ: Сопротивление советским войскам.

Ф. ФИРСОВ: Да. Вы сами понимаете, какова была после этого участь этих людей. Тут об этом уже говорить нечего. Это было сделано и в отношении Бесарабии, которая в 1940 году тоже перешла от Румынии к советской стране. В отношении стран Прибалтики – Литвы, Латвии и Эстонии – Советский Союз начал проводить курс на установление с ними, заключения пактов о взаимопомощи, и первоначально Сталин говорил Димитрову: "Вот, мы нашли новый путь привлечения на свою сторону этих стран. Мы еще не ставим вопрос об их советизации, к этому вопросу мы подойдем позже". По договору о взаимопомощи, который был подписан между СССР и руководством этих стран, туда вводился ограниченный контингент войск Красной Армии. Это уже было решающим моментом в дальнейшей судьбе этих стран.

В. ДЫМАРСКИЙ: И поскольку мы говорим уже об этом периоде, здесь нельзя не затронуть тему советско-финской войны, так называемой Зимней войны.

Ф. ФИРСОВ: Да.

В. ДЫМАРСКИЙ: Там тоже часть территории потом отошла к Советскому Союзу, Карелия.

Ф. ФИРСОВ: Да. Вы знаете, это вопрос…

В. ДЫМАРСКИЙ: Но там-то Советский Союз просто в открытую выступил как агрессор.

Ф. ФИРСОВ: Да. Вопрос решался более жестко, чем в отношении стран Прибалтики. Финляндия, как я уже говорил, тоже по секретному приложению к пакту отходила в сферу интересов СССР, и поэтому Германия здесь заняла, так сказать, позицию нейтралитета. СССР стремился расширить собственно российскую территорию вблизи Ленинграда, добиваясь от финнов передачи части финской территории вместе с Выборгом с тем, чтобы отодвинуть границу как можно западнее и, со своей стороны, предлагал Финляндии часть территории Карелии. Финны решительно отказались пойти на это соглашение и тогда 30 ноября началась советско-финская война, причем началась она Советским Союзом. Эту войну мы вносим в число войн периода Второй мировой войны. Советский Союз сразу создал на своей территории так называемое демократическое правительство Финляндии. Это была ранняя задумка. Еще в середине ноября 1939 года Димитров послал шифровку в Швецию генеральному секретарю Финской Компартии Туоминену с требованием, чтобы он 24 ноября был немедленно в Москве. И в шифровке было сказано: "Выдать Туоминену 5 тысяч долларов для этой поездки". Потом была послана другая телеграмма: "Если он не выедет, денег не давать". Это к вопросу о том, как обстояло дело с финансированием компартий.

В. ДЫМАРСКИЙ: Ну, Туоминен, по-моему, уже позднее очень резко выступал…

Ф. ФИРСОВ: Да. Туоминен отказался поехать и с началом войны выступил резко против Коминтерна, коммунистического движения и Советского Союза, резко осудив эту войну. Он порвал с коммунистическим движением. И тогда на должность руководителя этого марионеточного правительства демократической Финляндии был выделен секретарь исполкома Коминтерна Отто Куусинен.

В. ДЫМАРСКИЙ: Короткая цитата из письма Туоминена Димитрову: "Так же, как Гитлер забыл спросить народы Австрии, Чехословакии и Польши, хотят ли они освободителей в лице гитлеровской армии, так же советское правительство забыло или высокомерно не считало нужным спросить собственный народ Финляндии, каково было его мнение, хотел ли он такое народное правительство". То есть Туоминен достаточно резко выступил тогда и против Москвы, против Советского Союза, и против политики Коминтерна. Фред, еще один вопрос, более общий. А какова вообще была технология, что ли, взаимоотношений между исполкомом Коминтерна в Москве и компартиями? Они что, каждый свой шаг согласовывали с Москвой? Они спрашивали по каждому поводу, что им делать и с каким заявлением выступать? Или все-таки у них было право некой собственной, местной инициативы?

Ф. ФИРСОВ: Это вопрос очень сложный и он претерпел очень много изменений на протяжении истории Коминтерна. Первоначально при каждой компартии был представитель исполкома Коминтерна, мнение которого было решающим для принятия любого политического решения руководства данной партии. Затем эти представители Коминтерна частично ушли, потому что уже в рядах этих компартий на передний план вышли те фигуры, которые всегда, как правило, занимали с точки зрения Москвы правильные позиции. Но в некоторых странах такие представители продолжали существовать. Таким был, например, Клеман во Франции, который с начала 30-х годов был теневой фигурой французского политбюро, и обо всех шагах руководства Тореза информировал немедленно Москву. И через него в значительной степени осуществлялось руководство исполкомом Коминтерна компартии. В каждой стране или группе стран существовало нелегальное представительство службы связи Коминтерна. Это подпольная организация, это целая сеть, которая опутала практически всю Европу и Америку, через которую пересылались все указания Коминтерна в компартии и получались ответы. Не непосредственно партия связывалась с руководством Коминтерна, а она получала указания от вот этой сети службы связи Коминтерна. И деньги, все компартии получали деньги тоже через эту связь. А эта связь действовала нелегально, отдельно от центральных комитетов партий, ее местоположение было сугубо секретным. Это были звенья той руки, которая была протянута в каждую страну практически. И любое важнейшее политическое решение партии обязательно согласовывалось предварительно с Москвой или дальнейший ход решений предопределялся указаниями Москвы. Бывали, конечно, ситуации, когда компартия была вынуждена немедленно реагировать на какое-то событие, но оно обязательно получало оценку руководства Коминтерна, это всенепременно. И руководители коммунистических партий и выросли, и стали на свои должности в понимании этой необходимости.

В. ДЫМАРСКИЙ: Я читаю в вашей же книге: "Своеобразное отражение эти идеи получили в утвержденной секретариатом исполкома Коминтерна 30 декабря политической платформе Компартии Германии". То есть политическая платформа Компартии Германии утверждалась секретариатом исполкома.

Ф. ФИРСОВ: Совершенно верно. Очень многие документы Испанской Компартии периода Гражданской войны в Испании, Французской компартии в тот период и в годы войны, Итальянской компартии и многих других, принимавшиеся руководством этих партий, предварительно были выработаны в Москве и утверждены секретариатом исполкома Коминтерна как документы центрального комитета той или иной партии. Такая существовала практика.

В. ДЫМАРСКИЙ: Еще такой вопрос. Вы говорили о нелегальной сети, которая существовала. Я так понимаю, что эта нелегальная сеть затем, уже после июня 1941 года, она, видимо, послужила и как разведсеть во многом в Европе в пользу СССР? В частности, "Красная Капелла" во многом ведь была основана…

Ф. ФИРСОВ: Да, да. Об этом мы поговорим.

В. ДЫМАРСКИЙ: Об этом мы поговорим позднее, но это ведь так?

Ф. ФИРСОВ: Вы совершенно правы. Эту разведывательную деятельность осуществляла она не только в период Великой Отечественной войны, но и задолго до этого – с тех пор, как возник Коминтерн, буквально с 1919 года. Его нелегальное представительство осуществляло разведывательную деятельность в различных странах. По этим вопросам были заключены официальные соглашения с руководством советской разведки. Эта сторона деятельности Коминтерна иногда принимала более сильное выражение, иногда уменьшалось в силу тех или иных причин, но существовала всегда.

В. ДЫМАРСКИЙ: Фред, еще такой вопрос. Когда мы сейчас говорим Коминтерн, мы имеем в виду Третий Интернационал, но ведь существовал и Четвертый Интернационал, троцкистский.

Ф. ФИРСОВ: Четвертый Интернационал был воссоздан сторонниками Троцкого, но он серьезного значения не имел. Это была небольшая группа троцкистских организаций Европы и Америки. Влияние вообще троцкизма в рабочем движении тех лет было абсолютно мизерным. Оно только раздувалось советской пропагандой, которая изображала Троцкого как главного врага советского государства, но это уже совсем другая проблема и другая история. А вообще влияние троцкистов в те годы было буквально мизерным.

В. ДЫМАРСКИЙ: Но тем не менее леваки ведь были в любой стране, особенно западноевропейской. Их-то позиция была какая? Она была патриотическая, надо выступать за свободу и независимость своей родины, или такая глобально-революционная?

Ф. ФИРСОВ: Я хочу сказать, что в нашем понимании, в обычном понимании понятие "троцкизм" это нечто антиленинское. Нет, на самом деле Троцкий был сторонником Ленина и воспроизводил его установки всю свою жизнь. И позиция троцкистов была антисталинской, но это была позиция проленинская. Они были интернационалистами. Они были антифашистами. Причем еще задолго до того, как в головы Сталина и других пришла мысль о том, что надо усиливать антифашистскую сторону деятельности Коминтерна, Троцкий выступал с этой инициативой. И в годы войны троцкисты последовательно осуществляли антифашистскую деятельность. И немало их, хотя их вообще было мало, но значительная часть этих людей погибла просто в движении Сопротивления, в антигитлеровской борьбе. Они вели эту борьбу.

В. ДЫМАРСКИЙ: Опять же, листая вашу книгу, я нашел такую замечательную цитату сталинскую. 7 ноября 1939 года на традиционном обеде после парада он говорил о той Германии: "В Германии мелкобуржуазные националисты способны на крутой поворот. Они гибки, не связаны с капиталистическими традициями в отличие от буржуазных руководителей типа Чемберлена". То есть совершенно откровенное такое…

Ф. ФИРСОВ: Вы знаете, когда я прочитал эти слова в дневнике Димитрова, ну, просто буквально как озарение произошло – Сталин вообще был очень гибкий политик. Он хотя и придерживался каких-то идеологических ориентиров, но он был прагматиком. Это совершенно очевидно. И для него Гитлер отнюдь не был антагонистом. Он ему симпатизировал, и не только официально, в своих приветствиях Гитлера, в тостах, которые он поднимал в его честь. Он следил с интересом за деятельностью Гитлера как главы Германии.

В. ДЫМАРСКИЙ: Говорят, что у них вообще личная симпатия была взаимной.

Ф. ФИРСОВ: Думаю, что да. И поэтому эти все вещи далеко не случайны. Вслед за "ночью длинных ножей" в Германии 1934 года последовал большой террор в Советском Союзе, в котором тоже, как говорится, по-своему, но уроки "ночи длинных ножей" были учтены. И для Сталина "ночь длинных ножей" представляла очень большой интерес.

В. ДЫМАРСКИЙ: Ну да, говорят ведь, что и Гитлер приводил Сталина в пример, в частности, как он поступил с генералитетом, с высшим руководством накануне войны. По-моему, в каких-то застольных беседах это есть, где Гитлер сказал, что нам бы тоже следовало так поступить, когда он был недоволен собственными военными.

Ф. ФИРСОВ: В общем, эти два человека какую-то потайную симпатию друг к другу испытывали.

В. ДЫМАРСКИЙ: Испытывали, испытывали. Даже после июня 1941 года были какие-то пассы, наверное, между ними.

Ф. ФИРСОВ: Да. Я уж не говорю о том, что Сталин в октябре 1941 года пытался выйти на переговоры с Гитлером.

В. ДЫМАРСКИЙ: Кстати, я не знаю, говорят, что есть только устное свидетельство, никаких документов об этом нет. Это вы имеете в виду историю, когда через болгарского посла, да?

Ф. ФИРСОВ: Да, да. Прежде всего в книге нашего экс-ультрашпиона, генерала, организатора убийства Троцкого об этом подробно рассказано потом, поскольку болгарский посол был в Советском Союзе одним из агентов НКВД, но есть и другие свидетельства в пользу этой версии.

В. ДЫМАРСКИЙ: Говорят, что в закрытом докладе Хрущева об этом было сказано, но понятно, что это можно трактовать как попытку Хрущева авторитет Сталина совершенно унизить. Мы постепенно уже будем заканчивать нашу программу.

Ф. ФИРСОВ: Да. Мы к советско-финской войне подошли, но не поговорили. Пару слов я бы хотел сказать. Коминтерн стремился организовать всемирную помощь вот этому новому правительству Финляндии и вообще поддержать всячески позиции Советского Союза в этой войне. И компартиям не одна, а очень много директив по этому поводу было направлено. Более того, через советскую военную разведку в Соединенных Штатах было дано указание провести вербовочную работу среди финнов, которых довольно много в Соединенных Штатах, чтобы выбрать из них подходящих людей и переправить их нелегально в Финляндию для организации партизанской борьбы в Финляндии против правительства Финляндской республики. Но надо сказать, что эта деятельность Коминтерна в общем результата не дала, потому что и Красная Армия показала свою слабость в войне с Финляндией – очень много погибших, и сама позиция Советского Союза встретила ожесточенную критику и сопротивление во всем мире – СССР был исключен из Лиги наций, в Швеции готовились сборы добровольцев для поездки на фронт, для борьбы против Красной Армии. Короче говоря, из этой деятельности ничего путного не получилось. Ну и то, что уже СССР пошел на заключение мирного договора с Германией и это марионеточное правительство Куусинена буквально сгинуло, о нем уже не было ни слуху ни духу, это тоже показатель. Эта политика Коминтерна не дала никаких действенных результатов.

В. ДЫМАРСКИЙ: Спасибо. Это был Фридрих Фирсов, доктор исторических наук, по телефону из Соединенных Штатов. Я надеюсь, что у нас в ближайшее время будет еще одна с вами встреча, Фред. Спасибо за участие в этой программе. А в следующей программе мы уже будем говорить о Коминтерне после июня 1941 года. Всего доброго. До свидания.

Полная версия: http://echo.msk.ru/programs/victory/508942-echo/


Эхо Москвы :: / Передачи / Цена Победы / Понедельник, 28.04.2008: Фридрих Фирсов

Эхо Москвы / Передачи / Цена Победы / Понедельник, 28.04.2008: Фридрих Фирсов

http://www.echo.msk.ru/programs/victory/510571-echo.phtml
Дата : | 28.04.2008 21:07
Тема : | Коминтерн после 22 июня 1941
Передача : | Цена Победы
Ведущие : | Виталий Дымарский
Гости : | Фридрих Фирсов
В. ДЫМАРСКИЙ: Добрый вечер, уважаемые слушатели. В эфире "Эха Москвы" очередная программа из цикла "Цена Победы". Сегодня ее веду я один, Виталий Дымарский. Дмитрий Захаров сегодня вне эфира. Но мы, естественно, продолжаем наш цикл и продолжаем тему, которую уже затрагивали, это "Коминтерн в годы войны". В первой программе на эту тему выступал известный российский историк, доктор исторических наук Фридрих Фирсов. Он живет сейчас в Соединенных Штатах, там работает, и поэтому наша сегодняшняя программа, как и предыдущая, идет по телефону с Соединенными Штатами. Добрый вечер, Фред.

Ф. ФИРСОВ: Добрый вечер. Фред, в первой программе, которую мы с вами делали, речь шла о политике Коминтерна в годы Второй мировой войны, в годы, предшествовавшие Великой Отечественной войне. Мы брали период с 1939 года, фактически с пакта Молотова-Риббентропа, и примерно до начала 1941 года. Как мы хорошо помним, наверное, вообще из истории и, в частности, из той программы, которую мы с вами уже провели, эти два года были такого разброда, и не то чтобы разброда, а, может быть, идеологического непонимания компартиями того, что происходит.

Ф. ФИРСОВ: Дезориентация.

В. ДЫМАРСКИЙ: Да, дезориентация, это более точное слово. Компартия в этих условиях, когда вроде фашизм – враг, а тут с ним подписывается пакт, договор и, естественно, установки из Москвы, из Коминтерна, от руководства Коминтерна – руководил этой организацией, как мы помним, Димитров – идут депеши, идут указания компартиям фактически, на деле, прекратить всякую борьбу с германским фашизмом, германским нацизмом. Такая странная ситуация. И я думаю, что, наверное, и в самих партиях, как мы с вами уже говорили, было в связи с этим достаточно много дезориентации и непонимания. Людей, видимо, как в одну, так и в другую сторону все время уводило в течение этого периода.

Ф. ФИРСОВ: Совершенно верно. Стоит рассказать один весьма печальный факт, связанный с позицией в то время Французской коммунистической партии. Весной 1940 года Германия захватила нейтральные страны и вторглась во Францию, оккупировала Париж. И немцы в той ситуации вели довольно хитрую политику – они как бы воевали официально с Англией и Францией, но они подчеркивали, что не ведут борьбу с коммунистами, потому что немцы официально являлись друзьями советской страны. И вот такая сложная ситуация, плюс те инструкции, которые приходили из Москвы, совершенно запутали руководителей Французской компартии. Партия к тому времени была в подполье, еще с сентября 1939 года. Когда немцы вошли в Париж, коммунисты, руководство партии, решили договориться с оккупантами о легальном издании газеты "Юманите", и с этой целью они направили рядовую коммунистку на переговоры с оккупационными войсками. Но французская полиция, которая следила за коммунистами, арестовала ее после первых этих переговоров в тот момент, когда она докладывала своему руководителю о результатах этих переговоров. И самое страшное в тот момент было то, что ее руководителем был руководитель всей подпольной сети партии, организационной стороны деятельности партии, Триан, который одновременно являлся представителем Коминтерна в Западной Европе, прежде всего во Франции, и занимался всей организационной стороной деятельности этого представительства, включая финансирование компартии. И вот полиция арестовала Триана. Руководители Французской компартии, в частности, Дюкло, не имея в тот момент никакой связи с Москвой, решили попытаться выручить Триана из полиции и обратились к одному адвокату, который был членом компартии, с поручением вступить в переговоры с оккупационными войсками. И тот договорился с неким Абецем, это был высокопоставленный чиновник германского МИДа, советник оккупационных войск, и предупредил его о том, что французская полиция арестовала людей, которые вели переговоры с оккупационными войсками. Абец распорядился немедленно выпустить арестованных, и более того, пригласил их к себе для беседы. Это создало еще новую сложную ситуацию. Практически Триан – ну, немцы, к счастью, не знали о его официальной функции в партии – но было известно, что он кандидат в члены ЦК партии, должен был пойти на эти переговоры. Триан и еще другой член ЦК партии пошли на эти переговоры. Абец им сказал, что "Юманите" издавать не стоит, но вообще можно издавать другую газету, и прежде всего он стремился установить контакт с подпольным руководством французской компартии. Вы понимаете, к чему это могло привести в дальнейшем. И в этот момент весть о том, что происходило во Франции, дошла сложным путем, уже через Бельгию, до руководства Коминтерна. В Москве это вызвало состояние шока, мягко выражаясь. Димитров должен был немедленно об этом сообщить Сталину. Тут же был послан запрос руководителям Французской компартии, в чем дело? Дюкло начал пытаться что-то объяснить, но ему было сказано категорически: прекратить эти переговоры и наказать инициатора этих переговоров. Инициатором Дюкло выдвинул этого адвоката, который был сразу исключен из компартии. Тем самым руководство Французской компартии как бы замяло этот инцидент, но надо сказать, что партийная карьера Триана получила тяжелый удар и в дальнейшем он был отстранен от руководящей деятельности в компартии и от представительства в Коминтерне, но это произошло несколько позже. Но вот толчком к этому явился этот страшный провал, когда он был арестован. Я рассказал один из таких ужасно конфузных, сложных случаев, когда проявилась вот эта дезориентация коммунистов, но это относилось и не только к Французской компартии. Таковы были в идеологическом и политическом плане последствия этих зигзагов советской внешней политики и, соответственно, зигзагов Коминтерна.

В. ДЫМАРСКИЙ: Вот интересная вещь, мы сейчас перейдем в 1941 год, казалось бы, после 22 июня 1941 года все было ясно, хотя согласно советской историографии и даже российской историографии, в общем-то, какая-то напряженность в отношениях между Советским Союзом и Германией уже проявилась еще до 22 июня 1941 года. Но в вашей книге, которая, я еще раз напомню нашим слушателям, называется "Секретные коды. История Коминтерна 1919-1943 гг.", приводится любопытная цитата по поводу того, что Димитров услышал 9 апреля на встрече со Ждановым. Это 9 апреля 1941 года, когда, казалось бы, уже контуры будущей войны между Советским Союзом и Германией вырисовывались, во всяком случае отношения уже не были такими радужными, дружественными, как в 1939 году. Тем не менее, что же Димитров услышал от Жданова? Это по поводу балканских событий – там тоже была очень сложная игра на Балканах – и вот он услышал: "Балканские события, - сказал Жданов Димитрову, - не меняют общей установки, занятой нами в отношении империалистической войны <…> Это не означает, что мы отходим от пакта с Германией и поворачиваем в сторону Англии". То есть фактически за два с половиной месяца до начала войны все равно еще такая "генеральная линия", как у нас любили говорить, заключалась в том, что пакт с Германией продолжает действовать и никаких Франций и Англий.

Ф. ФИРСОВ: Да, это совершенно верно, и это было уже в самом июне, когда было опубликовано то самое злополучное заявление ТАСС о том, что советское руководство не видит опасности со стороны Германии. Хотя действительно противоречия, весьма существенные, все время нарастали, в том числе это было связано с борьбой за Балканы, за влияние на Балканах. Но Сталин в своей политике цеплялся за возможность сохранения на 1941 год мира с Германией. Он стремился оттянуть эту войну. Некоторые историки говорят о том, что Советский Союз готовился напасть летом 1941 года, но мне все-таки представляется, что Сталин предвидел возможность этой войны, но надеялся, что удастся до 1942 года как-то продержаться. Но пришло 22 июня 1941 года, ситуация коренным образом изменилась и опять, как и прежде, Коминтерн получил прямые указания непосредственно от Сталина о том, какова должна быть политика Коминтерна и коммунистов в войне в той ситуации.

В. ДЫМАРСКИЙ: Смотрите, получается, что после 22 июня 1941 года все же уже прояснилось, враг уже понятно где, друзья понятно где, которые еще вчера объявлялись врагами, я имею в виду Запад – Великобритания и Соединенные Штаты, и коммунисты – наши друзья там работают так или иначе, все как бы прояснилось, уже никаких видимых противоречий и взаимоисключающих установок уже не могло быть, наверное, в этой ситуации?

Ф. ФИРСОВ: Вы знаете, здесь не противоречия, но остатки старых идеологических схем и понятий играли весьма отрицательную роль, и Сталин особо подчеркнул в разговоре с Димитровым 22 июня, что никаких указаний касательно социалистической революции, защиты социалистической страны, то есть Советского Союза, то, что для коммунистов было самым главным в их политике – об этом речи быть не может. Более того, Коминтерн прямо указывал Французской компартии, что болтовня о мировой революции в данных условиях означает содействовать Гитлеру.

В. ДЫМАРСКИЙ: Я даже могу точно эту цитату привести: "Болтовня о мировой революции оказывает услугу Гитлеру и мешает международному объединению всех антигитлеровских сил", то есть Сталин фактически впервые, наверное, публично мировую революцию называет болтовней.

Ф. ФИРСОВ: Он еще в 1940 году называл.

В. ДЫМАРСКИЙ: А, в связи с советско-финской войной, видимо, в 1940 году.

Ф. ФИРСОВ: Но в отношении Сталина здесь все далеко не просто. Он мог говорить одно, иметь в виду другое, потом возвращаться к третьему. Я бы не сказал, что Сталин вообще отказывался от идеи победы коммунизма во всем мире. Он просто считал, что на данном этапе речь об этом не идет и, соответственно, этот лозунг не годится. Здесь всегда надо видеть разницу между тем, что он говорил в тот момент, и тем, как он действовал позднее. Я полагаю, что, хотя это выходит за рамки нашей темы, что Корейская война была уже попыткой реализовать планы мировой революции, но уже на другом этапе.

В. ДЫМАРСКИЙ: Ну и международные условия уже были другие, когда была Корейская война, уже фактически "холодная война".

Ф. ФИРСОВ: Да, и международные условия другие, и это другая тема. Что мне очень важно сказать здесь: Сталин предупредил Димитрова, что Коминтерн в данной ситуации не должен выступать открыто и что на передний план, хотя компартии всех стран должны защищать советскую страну, как основную антигитлеровскую силу, но прежде всего они должны выступать за национальное освобождение в своих странах. И вот этот курс, который был дан Коминтерном компартиям, привел к тому, что коммунистические партии – партии, в общем, твердые, дисциплинированные, крепкие – сумели занять весьма активное место в движении Сопротивления, что сыграло очень важную роль в дальнейшем развитии многих партий. Французская, Итальянская компартии в этот период сумели прорваться к массам и стать действительно массовыми партиями, что имело огромное значение для будущего этих партий. Вообще в этот период деятельность компартии в движении Сопротивления совпадала с общей направленностью борьбы демократических сил, это очень важный момент, и компартии играли в этой борьбе очень активную роль.

В. ДЫМАРСКИЙ: Сейчас мы об этом еще поговорим, но перед этим я хочу вот какой вопрос задать. Фактически, хотя в этих терминах разговор не шел, но в общем-то фактически это возвращение к идее народного фронта, который был подвергнут страшному остракизму и критике перед войной.

Ф. ФИРСОВ: В более широком плане – национального фронта.

В. ДЫМАРСКИЙ: Даже национального фронта. То есть это сотрудничество – коммунистам опять разрешили сотрудничать с другими, некоммунистическими силами.

Ф. ФИРСОВ: Не только разрешили, а их ориентировали, толкали на это.

В. ДЫМАРСКИЙ: Это очень крупный поворот в международном коммунистическом движении.

Ф. ФИРСОВ: Очень крупный поворот. Он совпадал с общей тенденцией исторического развития, борьбы демократических сил против нацизма, против фашизма вообще. И в этом отношении является, конечно, весьма позитивным явлением.

В. ДЫМАРСКИЙ: И в годы войны такой поворот сыграл позитивную роль, я считаю. Во всяком случае коммунисты уже не были некой такой сектой, которые никого к себе не принимали и сами ни к кому не шли, а они сотрудничали с другими антифашистскими силами и сами стали довольно важным, если не решающим фактором во всей антигитлеровской борьбе в Европе.

Ф. ФИРСОВ: Совершенно верно. И мы обязаны подчеркивать, и так оно и есть, что в тот период установки Коминтерна соответствовали не только в идеологическом плане их теориям, но и реальной политической жизни в оккупированных странах, в тех странах, которые воевали с Германией, и развитию демократии и складыванию антигитлеровской коалиции. Это, конечно, в целом весьма важное позитивное явление. При этом для компартий также защита советской страны оставалась важнейшей задачей. Она дифференцировалась в разных странах по-разному. Для стран, которые были оккупированы Германией, это прежде всего сплачивать антигитлеровские национально-освободительные силы и наносить как можно больший урон оккупантам путем саботажа, диверсий, развертывания антифашистской пропаганды, подготовки партизанской борьбы. А в Югославии было дано указание Коминтерна, и оно реализовано в постановлении политбюро Югославской компартии, о переходе от партизанской борьбы непосредственно к восстанию. И уже в июле 1941 года в Черногории вспыхнуло восстание, которым руководили коммунисты.

В. ДЫМАРСКИЙ: Чем вы объясняете такой поворот в политике Сталина? Для него в тот момент, естественно, эта борьба с Гитлером, борьба с Германией была важнее, чем любая мировая революция, важнее, чем все эти идеологические установки, нужно было использовать все методы и все способы для более эффективного ведения этой войны.

Ф. ФИРСОВ: Совершенно верно. В той ситуации вопрос не стоял об идеологических принципах. Вопрос стоял о существовании Советского Союза. И тут просто объективно бывшие противники – западные демократические державы превращались в союзников, и Сталин это понимал, и Сталин это пытался проводить, сохраняя, впрочем, всегда свою особую позицию, как бы не выдвигая ее на передний план. Всегда, в любых условиях, сотрудничая с буржуазными партиями, с правительствами этих стран, коммунисты должны были сохранять свою организационную самостоятельность, не допускать в их ряды проникновения разведки этих стран и так далее. Это все Коминтерн в своих директивах компартиям очень четко указывает. Но в тот период самым главным было то, что Коминтерн ориентировал компартии на развертывание антифашистской, антигитлеровской национально-освободительной борьбы.

В. ДЫМАРСКИЙ: Спасибо, Фред. Мы сейчас сделаем перерыв на короткий выпуск новостей, после чего продолжим беседу с Фредом Фирсовым.

НОВОСТИ

В. ДЫМАРСКИЙ: Добрый вечер, уважаемые слушатели. Мы продолжаем программу "Цена Победы". Говорим мы сегодня о периоде в деятельности Коминтерна после 22 июня 1941 года. Мы, Фред, остановились на том, что поменялись установки в международном коммунистическом движении, все – на защиту Советского Союза, и все, кто мог быть полезен в этой работе, в этой борьбе, могли быть союзниками, партнерами, друзьями, кем угодно, соратниками компартий, то есть не было уже такого сектантского, что ли, подхода в деятельности коммунистов, как это было в 30-е годы. Какие основные направления деятельности компартий после 22 июня 1941 года были? Если я правильно вас понял, вы начали уже об этом говорить, это партизанское движение…

Ф. ФИРСОВ: Это самые разные формы участия в национально-освободительной борьбе, которые отвечали положению в этих странах. Скажем, для Югославии это перерастание уже начавшейся партизанской борьбы в восстание, захват территорий. И надо сказать, что с июля 1941 года на территории Югославии в больших или меньших размерах, это все зависело от конкретной ситуации, всегда существовала территория, на которой господствовала компартия и ее вооруженные силы. Для Польши, где компартии не было в силу того, что она была ликвидирована Коминтерном по указанию Сталина…

В. ДЫМАРСКИЙ: Там новую партию сформировали же?

Ф. ФИРСОВ: Да. Была задача создания новой партии. Она возникла в январе 1942 года, Рабочая партия, она так называлась. И она несколько идеологически отличалась от коммунистов. Она не выдвигала никаких идей по установлению советской власти. Это очень большой, серьезный вопрос. Но главная задача, которая была поставлена перед членами этой партии, это активизация подпольной партизанской диверсионно-разведывательной борьбы против немцев, и в этой своей деятельности члены этой партии видели своего врага не только в лице оккупантов, но им пришлось вести серьезную борьбу и с другими участниками Сопротивления. Не получилось сотрудничества, как это было, скажем, во Франции, в некоторых других странах, потому что все участники этого движения Сопротивления в Польше преследовали различные политические цели. Это очень четко прослеживается по документам и фактам, этим событиям.

В. ДЫМАРСКИЙ: Москва это воспринимала нормально? Москва не навязывала цель все-таки установления просоветского или какого-то социалистического режима? То есть это все было отложено на потом, что называется?

Ф. ФИРСОВ: Категорически в указаниях, которые давал Коминтерн, получив соответствующие директивы от Сталина, членам Польской рабочей партии четко говорилось, что речь идет прежде всего о национальной самостоятельности страны, о том, что новая власть не будет властью рабочих и крестьян, а это будет народная Польша. Но, как говорится, одно говорим, другое имеем в уме, поскольку ставили своей целью, чтобы эта партия в будущем пришла к власти, конечно, имели в виду, что она пойдет в дальнейшем по пути социализма, но на данном этапе это отрицалось и заявлялось, что это будет демократическая страна, и главное – установление дружбы с Советским Союзом.

В. ДЫМАРСКИЙ: Кстати говоря, забегая немного вперед, уже в послевоенный период, все страны, образовавшие так называемый социалистический лагерь, они же все назывались народными демократиями. Формально они так и считались народными демократиями, а не чисто коммунистическими режимами.

Ф. ФИРСОВ: Да. Это была как бы открыта новая форма проникновения коммунистов к власти, захвата руководящей позиции, но, конечно, опираясь на советские штыки, с тем, чтобы в дальнейшем повернуть эти страны по социалистическому пути, но несколько иначе, чем это было в Советском Союзе.

В. ДЫМАРСКИЙ: Там же формально даже многопартийность сохранялась в социалистических странах. Но это другой разговор.

Ф. ФИРСОВ: В конечном счете это стало чистой формальностью.

В. ДЫМАРСКИЙ: Фред, такой еще к вам вопрос. Себя вели по-разному, понятно – та же Французская компартия, Польская компартия. Это оккупированные страны были. А что в тот период, может быть даже немножко посмотрим что было до июня 1941 года, и после июня 1941 года, какова вообще была судьба Германской компартии? Что было в Германии с коммунистами.

Ф. ФИРСОВ: Практически это очень тяжелая проблема. Дело в том, что значительная часть немецких коммунистов в тот период, до начала Великой Отечественной войны, находилась в эмиграции, прежде всего в Бельгии, Голландии. И когда началась Великая Отечественная война, ЦК этой партии дал указание своим представителям в этих странах немедленно ориентировать этих людей на возвращение в страну и на развертывание там подпольной борьбы против Гитлера. И люди поехали туда и, без исключения, они все быстро погибли и были уничтожены, потому что люди вернулись в страну из эмиграции, не имея четкого представления о том, что происходило в этой стране, оторвавшись от нее, но при условии той повальной системы слежки, которая существовала в Германии, конечно, эти люди сразу оказались на виду и были выловлены немцами. В Коминтерне этого не понимали. И я вам скажу, что таким моментом является то, что к маю 1943 года из Москвы было дано указание развернуть широкую агитацию среди немецкого населения, среди солдат за то, чтобы свергнуть Гитлера. А к этому времени уже никого практически из организованных германских подпольщиков-коммунистов на свободе не было. Последний из них был арестован, руководитель, в январе 1943 года.

В. ДЫМАРСКИЙ: То есть это призыв в пустоту фактически был?

Ф. ФИРСОВ: В пустоту. Вообще в отношении Германии здесь очень видно несоответствие тех политических утопических установок, которые давались Коминтерном, с реальным положением в Германии. Ну, в Коминтерне не понимали до самого конца, что собой представляла в тот период гитлеровская Германия, каково настроение ее народа, а руководствовались в какой-то степени старыми идейными взглядами.

В. ДЫМАРСКИЙ: Надо сказать, что в Германии какое-то антигитлеровское подполье все же было.

Ф. ФИРСОВ: Оно, конечно, было…

В. ДЫМАРСКИЙ: Но оно не было коммунистическим.

Ф. ФИРСОВ: Оно не было коммунистическим. А то, что было связано с коммунистами, оно было Гестапо очень быстро выявлено и ликвидировано.

В. ДЫМАРСКИЙ: Я просто сейчас не хочу предвосхищать наши будущие с вами программы, потому что, я думаю, мы еще будем говорить о разведывательной роли Коминтерна…

Ф. ФИРСОВ: Да. Я еще хотел немножко рассказать о французском движении Сопротивления, если у нас есть время.

В. ДЫМАРСКИЙ: У нас еще время есть, да. Я просто хочу сказать, что мы еще обязательно будем делать программу о разведывательной роли Коминтерна в годы войны и будем говорить в том числе о "Красной Капелле". Так вот, "Красная Капелла", которая как бы свои щупальца по всей Европе протянула и была достаточно эффективной сетью, у них же было и немецкое отделение, но оно, в отличие от других стран, опиралось не на коммунистов, а на просто антифашистов, германских антифашистов, которые, работая на "Красную Капеллу", по-моему, даже не знали, что они работают на Советский Союз.

Ф. ФИРСОВ: Совершенно верно.

В. ДЫМАРСКИЙ: Это еще тема для наших будущих разговоров. А сейчас вернемся в нашу тему. У меня такой к вам вопрос. Мы знаем, как в той системе происходила отчетность о работе. Очень много было и дутых цифр, и дутых сведений. И вот с такой суперцентрализацией коммунистического движения, поскольку Коминтерн же был не просто организация, это фактически была единая партия, а национальные компартии были филиалом этого центрального аппарата Коминтерна, так вот постоянно шли некие депеши, некие указания, некие директивы туда, в партии, на места. И естественно, была и обратная связь. Они отчитывались, как у нас раньше говорили, о проделанной работе. Вот насколько адекватно было представление в центре, в Москве, в Коминтерне о ситуации на местах через вот эти донесения? Описывалась реальная ситуация или была такая отчетность, как бы сказать, немного показушная?

Ф. ФИРСОВ: Я бы сказал, было и то, и другое. В этом смысле очень разительные сообщения, которые приходили в Москву через Голландию из Германии. В них раздувались вести о том, что в немецком народе нарастает неприязнь к Гитлеру, сожаление по поводу начавшейся войны, желание с ней покончить, это получает самое разное выражение – букву "ф" рисуют на разных памятник, слово "свобода" – "фрайгейт", и так далее. Но реальных фактов практически за этим не было. В отчетности, которую настоятельно требовал Коминтерн от партии, пересылали, как правило, представители Коминтерна, потому что Коминтерн не связывался непосредственно с руководством партий, а действовал через своих представителей, в этих отчетах давались иногда очень четкие цифры об арестованных коммунистах – это, видимо, не было секретом и как-то попадало в печать в оккупированных странах и так далее. Сообщали об отдельных случаях антигитлеровских выступлений, попытках организовать забастовку, проявлениях недовольства, убийствах тех или иных немецких солдат или офицеров во Франции. Но полной картины реальных событий в этом отношении в этих странах Коминтерн в тот период не мог получить. Я не знаю, была ли она у самих руководителей компартий в тот период. Это подполье…

В. ДЫМАРСКИЙ: Я понимаю, что подполье, но тем не менее люди все-таки на местах, они все-таки видят ситуацию, и кому, как не им, рисовать реальную ситуацию на месте, чтобы та же Москва, которая, разумеется, была центром антифашистской, антигитлеровской борьбы, могла бы пользоваться этими сведениями для выстраивания собственной стратегии, собственной тактики.

Ф. ФИРСОВ: Один из конкретных примеров. Дюкло сообщил в Москву, что после того, как на нескольких предприятиях рабочие проявили недовольство ухудшившимся экономическим, политическим положением, преследованием и понесли суровое наказание от оккупационных властей, он получил указание из Москвы: надо разъяснять рабочим, что лучше потерпеть несколько месяцев лишений и принести несколько сотен жертв, чем годы мучений, голода и сотни тысяч жертв в фашистском рабстве. То есть, понимаете, Коминтерн толкал настойчиво коммунистов на активизацию своей нелегальной деятельности. При этом не всегда в Коминтерне отчетливо были уверены в том, что их указания доходят до руководителей. Очень такой любопытный факт: уже когда Триан был устранен и непосредственно Коминтерн связывался с Дюкло, вдруг у них возникло подозрение, а вообще с кем они имеют контакт – это Дюкло или кто-то другой? И ему был послан такой запрос для того, чтобы проверить – эта телеграмма от Тореза шла, который находился в Москве – для того, чтобы проверить, кто проводит передачу с нами, скажи мне, к кому зашли мы оба в один вечер с надеждой пообедать и вернулись с пустым желудком? Дюкло ответил: это был Поль Ланжевен. Это известный французский физик, коммунист, впоследствии активный участник движения Сопротивления. Значит, в Москве установили, что, действительно, другой стороной переговоров по радио является Дюкло. Проверили. Маленький эпизод, но он показывает, что эти контакты были очень трудны, что эта мировая коммунистическая партия как бы переставала функционировать в том виде, как ее замышляли, что назревала новая ситуация, которая в значительной степени обусловила и последующий роспуск Коминтерна. Но это другая сторона дела.

В. ДЫМАРСКИЙ: Да, это другая история. В 1943 году произошел роспуск Коминтерна. И еще о взаимоотношениях Москвы с компартиями. Ну, компартии должны были так или иначе помогать Советскому Союзу в этой борьбе, это все понятно. А как Москва помогала компартиям? Я имею в виду, была ли финансовая помощь, была ли помощь материальная – оружие, радиопередатчики и тому подобное?

Ф. ФИРСОВ: Вы знаете, делалось многое, что было возможно в тот период. Я уже говорил, что в Западной Европе – во Франции и в Швеции – до войны Коминтерном были заложены тайники с деньгами, ведали которыми представители Коминтерна. И давались указания о том, чтобы субсидировать компартии, причем надо сказать, что ни Дюкло, ни другие лидеры партии доступа к этому тайнику не имели. Сначала им во Франции единолично руководил Триан. После того, как Триана отодвинули в сторону, уже доступ к этим деньгам получил и Дюкло, и руководство Французской компартии. В Швеции непосредственно представителем Коминтерна по финансовой линии был член политбюро Шведской компартии, его кличка была Густав, и через него, и через председателя компартии шло финансирование не только Шведской компартии, но и находящихся в Швеции представителей Германской компартии, подпольной Норвежской компартии, Финской компартии и так далее, то есть финансовые потоки шли, но в гораздо меньшем размере, чем это, естественно, было до войны. Теперь очень существенный вопрос о помощи оружием. Это была очень больная сторона. Югославские партизаны с самого начала своего восстания засыпали Москву с просьбой прислать им оружие. Они готовили для этой цели аэродромы, они отстаивали эти территории для того, чтобы там могли приземлиться самолеты, но вплоть до 1943 года Коминтерн ограничивался только политическими указаниями. И хотя Димитров много пытался сделать, но все его попытки оканчивались тем, что он получал указания от Молотова или от кого-нибудь другого от сталинского руководства о том, что это на данном этапе невозможно. Немножко помогали оружием польским подпольщикам. Но, в общем, как правило, предлагалось добывать оружие самим.

В. ДЫМАРСКИЙ: Ну и понятно, что, конечно, все, что необходимо для передачи разведданных, все-таки шло туда, радиопередатчики…

Ф. ФИРСОВ: Да, это у нас тема будущего разговора и я специально здесь об этом не говорю. Эта задача стояла перед всеми партиями, выдвигалась как одна из первейших их задач и они в этом отношении были весьма активны.

В. ДЫМАРСКИЙ: Еще раз возвращаясь к вопросу о финансировании, меня в вашей книге поразила одна такая деталь, когда вы пишете о взаимоотношениях Коминтерна в конце 30-х годов с Пекином, с Китаем, с Компартией Китая, там были свои проблемы, там была угроза японской интервенции, там были сложные отношения между Гоминданом и Компартией Китая, но тем не менее китайцы время от времени, судя по вашей книге, направляли в Москву запросы и просьбы о финансировании, о том, чтобы прислали какие-то деньги на ведение деятельности коммунистической в Китае. И по-моему, если не ошибаюсь, чуть ли не в июне 1941 года, только-только Гитлер напал на Советский Союз, страшное совершенно время, и приходит запрос от китайцев на очередное финансирование. И в эти дни, казалось бы, такие тяжелые, когда, казалось бы, вообще ни до чего, Москва присылает им миллион долларов, если не ошибаюсь, китайским коммунистам.

Ф. ФИРСОВ: Совершенно верно. Китай – это особая статья. Я на этой теме просто не останавливался, времени у нас недостаточно, но там реальная существовала армия, потребности Китая в деньгах были неизмеримо большими, чем к тому времени у коммунистических партий в других странах, кроме советской страны. И учитывали и Сталин, и руководство Коминтерна особую роль Китайской компартии, и партии Японии. Курс на недопущение ввязывания Японии в войну против СССР. Поэтому, конечно, уделялось помощи Китаю, Китайской компартии очень большое внимание. И для этого использовались и контакты через Коминтерн, и через официального советского посланника при Гоминдановском правительстве. Самыми разными путями. Изыскивались пути поставки в Китай артиллерии. Ну, это, по-моему, не удалось тогда реализовать. Но, в общем, разговоры в Коминтерне и попытки организации такой транспортировки вооружения имели место. Использовались промежуточные территории между...

В. ДЫМАРСКИЙ: Это Особый Район вы имеете в виду?

Ф. ФИРСОВ: Да, между Особым Районом Китая и советской территорией. В общем, делалось очень многое для того, чтобы снабдить китайскую армию, которая находилась под руководством коммунистов, оружием и деньгами. Это было непременной задачей. И в этом плане, если была резко снижена финансовая помощь Коминтерну, соответственно, всем компартиям, то на Китай денег не жалели.

В. ДЫМАРСКИЙ: Да, миллион долларов, 1941 год, это очень большая сумма. Фред, спасибо вам за эту беседу. Говорили мы о Коминтерне после 22 июня 1941 года. И надеюсь еще на новые наши встречи в эфире уже по другим темам, связанным с деятельностью Коминтерна в годы войны. Спасибо. До встречи через неделю.

Полная версия: http://echo.msk.ru/programs/victory/510571-echo/


Эхо Москвы :: / Передачи / Цена Победы / Понедельник, 05.05.2008: Борис Ковалев

Эхо Москвы / Передачи / Цена Победы / Понедельник, 05.05.2008: Борис Ковалев

http://www.echo.msk.ru/programs/victory/512064-echo.phtml
Дата : | 05.05.2008 21:07
Тема : | Жизнь под свастикой. Будни немецкой оккупации
Передача : | Цена Победы
Ведущие : | Виталий Дымарский, Дмитрий Захаров
Гости : | Борис Ковалев
В. ДЫМАРСКИЙ: Добрый вечер, уважаемые слушатели. В эфире "Эха Москвы" очередная программа "Цена Победы". Меня зовут Виталий Дымарский. Сегодня эту программу веду я один. Надеюсь, что Дмитрий Захаров вскоре присоединится. Сегодня у нас вторая передача с участием, на мой взгляд, очень интересного гостя, доктора исторических наук, профессора Новгородского университета Бориса Ковалева. Кто помнит, где-то примерно месяц назад у нас прошла первая программа. Во-первых, нужно сказать, Борис Ковалев автор книжки, которая лежит сейчас передо мной, называется она "Нацистская оккупация. Коллаборационизм в России. 1941-1944 годы". Соответственно названию книги мы и проводим этот небольшой цикл внутри нашей программы. Добрый вечер, Борис.

Б. КОВАЛЕВ: Добрый вечер.

В. ДЫМАРСКИЙ: Если в первую программу мы говорили скорее об экономических, административных режимах немецкой оккупации, то сегодня мы будем в большей степени говорить о повседневной жизни в те горькие годы. И сразу же хочу объявить, что будет и третья программа с Борисом Ковалевым, которая будет посвящена наказаниям, которым подверглись те люди, которые назывались то предателями, то коллаборационистами, а то и так, и так, а то их и никак не называли. Вот такой наш перспективный план работы, а что касается сегодняшней программы, то я напоминаю номер СМС +7 985 970-45-45. Очень много вопросов пришло и накануне эфира по Интернету. Много вопросов и комментариев возникло и после первой программы с участием Бориса Ковалева. И это понятно, потому что тема, в общем-то, не часто присутствующая в средствах массовой информации наших, отечественных, и тема во многом еще остающаяся, скажем так, загадочной. Пора уже предоставить слово нашему гостю. Борис, первый вопрос такой. Действительно, эти тяжелые годы, пришли оккупанты, гитлеровцы, нацисты, но жизнь тем не менее продолжалась. Надо было выживать тем или иным образом. Все ли люди, которые выживали, каким-то образом приспосабливаясь к новым, несколько неожиданным для них условиям, все ли эти люди были то ли предателями, то ли коллаборационистами, то есть людьми, достойными осуждения?

Б. КОВАЛЕВ: Конечно, нет. Их нельзя назвать коллаборационистами. Их нельзя назвать людьми, которые сотрудничали с нацистским режимом. Понятно, что миллионы и миллионы наших сограждан, которые оказались на оккупированной территории, должны были хотя бы раз в день питаться, должны были хоть как-то поддерживать своих родных и близких, детей, стариков. И вопрос, как они могли это делать в экстремальных условиях нацистской оккупации, очень многогранен и более чем неоднозначен. Если представить себе повседневную жизнь рядовой русской деревни в условиях нацистской оккупации – что делают немцы в первые дни своего прихода? Во-первых, они сохраняют те же самые колхозы. Они пытаются заставить население, бывших колхозников, работать теперь на немцев.

В. ДЫМАРСКИЙ: Нужно снабжать продовольствием.

Б. КОВАЛЕВ: Да, они тоже хотят кушать. Но при этом какие-то запасы продовольствия, которые оставались у этих самых крестьян, они могли использовать по прямому назначению, то есть пытаясь прокормить себя, пытаясь прокормить своих ближайших родственников. Конечно, в городах дело обстояло гораздо труднее, потому что горожане не могли, как в старые добрые времена, а многим казались времена предвоенные почти раем, пойти в магазин и что-то там купить или получить по карточкам. Здесь ситуация была гораздо страшнее и гораздо тяжелее.

В. ДЫМАРСКИЙ: По Интернету мы получили такой вопрос от Вадика из Москвы: "Расскажите, как была устроена бытовая жизнь людей? Как и где горожане покупали продукты? Какие деньги были в ходу? Как работали предприятия? Как функционировал гражданский транспорт? Ремонтировались ли улицы? Платились ли налоги? И все такое прочее". Вот, может быть, буквально коротко по пунктам. Как и где горожане покупали продукты? Наверное, в магазинах.

Б. КОВАЛЕВ: Ну, давайте все-таки начну с другого вопроса. Какие деньги? Во-первых, немцы заявили о том, что советские дензнаки имеют полное легальное хождение на оккупированной территории. Более того, отказ каких-либо новоявленных торговцев принимать эти советские дензнаки в качестве законного платежа рассматривался как некое преступление. Параллельно действовали и немецкие оккупационные марки, которые шли по курсу 1:10, то есть за 10 рублей давалась одна немецкая оккупационная марка. Создаются какие-то толкучие рынки, где население занимается натуральным обменом. Создаются какие-то магазинчики, создаются какие-то предприятия, которые, в общем-то, под эгидой немцев начинают выпускать какой-то продукт, который может быть востребован в первую очередь немцами, во-вторых – местным населением. Что касается налогов, то налоги, естественно, населением платились. Были и подоходные налоги, были и налоги за какие-либо коммунальные платежи, были налоги в некоторых городах и на собак, и на кошек, и на домашний скот.

В. ДЫМАРСКИЙ: Вы сейчас сказали – в некоторых городах. Не было единых правил для оккупированных территорий? То есть местные оккупационные власти везде устанавливали свои порядки и они не всегда соответствовали порядкам на соседней или другой территории?

Б. КОВАЛЕВ: Они были похожи, но они не были одинаковы. В некоторых населенных пунктах подоходный налог был 10%, где-то 15%, где-то 5%. Это во многом зависело и от количества населения в том или ином населенном пункте и в степени заинтересованности оккупантов в том населении, которое проживало в данном городе или деревне.

В. ДЫМАРСКИЙ: Теперь про магазины и не только. Как известно, советская система не допускала частной собственности, все было государственное. Германия, нацистская Германия все-таки была страна, где такие вещи допускались. Каков режим был, ну, не работы, а режим собственности предприятий, магазинов? Они, что, были приватизированы? Какова была форма собственности?

Б. КОВАЛЕВ: Если говорить о крупных предприятиях, которые имели стратегическое значение, они становились собственностью Третьего Рейха. Если говорить о каких-то небольших заводиках, если говорить о каких-то небольших объектах…

В. ДЫМАРСКИЙ: Извините, Борис, то есть собственностью Третьего Рейха, и местная администрация назначала туда менеджеров, как сейчас принято говорить?

Б. КОВАЛЕВ: Да, и обычно менеджерами выступали сами немцы, это были представители тыловых служб Вермахта, потому что данные предприятия должны были выпускать оборонную продукцию. Это крупные предприятия…

В. ДЫМАРСКИЙ: А на другом уровне, более мелкие предприятия?

Б. КОВАЛЕВ: Какой-нибудь лимонадный заводик, какое-нибудь предприятие по производству ширпотреба – в некоторых случаях речь шла о приватизации. Более того, были случаи как бы незаконной приватизации, когда данные предприятия в первую очередь переходили в руки или сотрудников городской управы, а чаще – их ближайших родственников и друзей. Если говорить о тех людях, которые пытались делать бизнес с нуля, то здесь эти условия обставлялись рядом требований. Например, во Пскове для того, чтобы получить лицензию на занятие какой-либо деятельностью, нужно было, во-первых, доказать, что ты в состоянии это сделать, то есть написать некий бизнес-план, второе – выдать или коммуниста, или еврея, то есть таким образом показать лояльность к новым властям. Что касается, например, Смоленска, то там местная администрация коллаборационистская требования выдавать коммунистов или евреев не предъявляла к новым бизнесменам.

В. ДЫМАРСКИЙ: Давайте продолжим вопрос Вадика из Москвы. Как функционировал гражданский транспорт?

Б. КОВАЛЕВ: Гражданский транспорт, что касается железнодорожного транспорта, требовалось получение разрешения от местных властей на поездку.

В. ДЫМАРСКИЙ: На приобретение билета фактически?

Б. КОВАЛЕВ: Ну, скажем так, именно на поездку, потому что сами по себе поездки были бесплатными. Если человек доказывал необходимость того, что он должен переехать, например, из Курска в Орел посредством железнодорожного транспорта, он шел в городскую управу, получал там разрешение, это разрешение визировалось немецкими властями и человек получал право этого бесплатного передвижения по оккупированной территории. В целом, конечно, нацисты были крайне не заинтересованы в этом передвижении населения и люди это делали практически полулегально.

В. ДЫМАРСКИЙ: А городской транспорт?

Б. КОВАЛЕВ: Ну, городского транспорта как такового, то есть трамваев, автобусов – с этим был дефицит и до того, как наши города оказались под немецкой оккупации – нет, это не функционировало.

В. ДЫМАРСКИЙ: Конечно, многих интересуют на оккупированных территориях взаимоотношения полов. Это поведение немецких солдат, офицеров с русскими женщинами. Вот один из вопросов, Сергей Николаевич, юрист из Уфы: "Какое наказание полагалось немецкому офицеру, солдату за сожительствование с женщиной славянского происхождения на занятой территории?".

Б. КОВАЛЕВ: Никакого, по сути, наказания не было. Когда работал в Российском государственном архиве социально-политической истории, я обнаружил очень любопытный документ – распоряжение из Берлина местным немецким властям, в котором отмечалось, что сожительство немецких солдат с русскими женщинами приобретает катастрофические размеры, поэтому необходимо при поселении учитывать следующее: в одной комнате должны находиться не менее трех немецких солдат, которые должны следить друг за другом, чтобы не допускать, что называется, порчи арийской крови. Однако отношение немецких властей непосредственно на местах было диаметрально противоположное, то есть они на подобные вещи смотрели сквозь пальцы. Мне кажется, в этом вопросе присутствует даже определенный элемент эпатажа, то есть некая фига в кармане по отношению к берлинским властям. Ну и понятно – что могут берлинские власти понять из чувств простого немецкого солдата, находящегося на Востоке? И здесь я хочу привести пример их города Орла, где местный военный комендант даже издал распоряжение, согласно которому русские женщины в случае если они докажут, что рожденный ребенок, что называется, наполовину немец, происходит от сожительства данной женщины с немецким солдатом, так вот эта женщина могла получать дополнительные алименты со стороны немецкого командования, причем алименты немаленькие. В этом самом приказе оговаривается, что в случае если женщина не сможет доказать факт, что отцом ее ребенка является немецкий солдат, никаких претензий немецкие власти со стороны данной женщины не рассматривают и предлагают ей обращаться в местные русские органы самоуправления, если те сочтут должным как-то ей помочь.

В. ДЫМАРСКИЙ: Опять же, такого рода либеральные законы существовали не везде. Вы сейчас привели пример Орла, но на других территориях этого не было?

Б. КОВАЛЕВ: Вы знаете, я просто нашел документы применительно к данному городу. Нет документальных подтверждений, но никаких фактов о том, что по отношению к немецким солдатам, которые сожительствовали с русскими женщинами, применялись какие-либо серьезные репрессии, таких документов практически нет.

В. ДЫМАРСКИЙ: В какой-то степени в продолжение этой темы Игорь нас спрашивает: "Скажите, пожалуйста, известно ли что-нибудь о заключении брачных союзов между оккупантами и местным населением?".

Б. КОВАЛЕВ: Вот что касается брачных союзов, здесь это было, конечно, гораздо более серьезным. Конечно, официальные браки, официально оформлявшиеся, такого быть не могло. Хотя подобные вещи допускались, например, испанскими солдатами, испанской "Голубой дивизией", когда испанские солдаты венчались с русскими женщинами в православных храмах по православному обряду, но понятно, что данное венчание не признавалось законным ни испанской стороной, ни после войны советской стороной.

В. ДЫМАРСКИЙ: Раз уж заговорили о церкви, что происходило в этой сфере во время оккупации? Как вела себя церковь? Как вели себя оккупационные войска по отношению к церкви – к православной, естественно, церкви? Вот Евгений Яковкин из Перми нас спросил, был ли раскол в духовенстве?

Б. КОВАЛЕВ: С одной стороны, своего негативного отношения ни к православной церкви, ни к христианской церкви вообще Адольф Гитлер никогда не скрывал. Однако данный вопрос с точки зрения немецкой пропаганды был более чем выигрышным. Геббельс признавал, что игра на религиозных чувствах приносит очень большие, существенные результаты, поэтому первым делом, как только немцы занимали тот или иной населенный пункт, они в общем-то способствовали открытию православного храма. Все это делалось очень красиво, очень торжественно, с соответствующим выступлением немецких властей, с соответствующим обещанием, что Германия будет способствовать духовному возрождению России, возрождению православия. Особенно активно на северо-западе России действовала Псковская православная миссия, которая кроме того, что занималась миссионерской деятельностью, находилась под очень серьезным и очень пристальным контролем со стороны немецких не только пропагандистских, но и специальных служб.

В. ДЫМАРСКИЙ: Эта православная церковь, это была Московская патриархия или использовалась Зарубежная Русская православная церковь?

Б. КОВАЛЕВ: Знаете, немцы были противниками того, чтобы каким-то образом объединять все эти вновь открывающиеся приходы под некой централизованной властью. Ведь недаром Гитлер писал о том, что он рассматривает православие как забавный этнографический ритуал и хотел бы видеть в каждой конкретной деревне церковь, ну, со своими, что называется, традициями, со своими взглядами, которая полностью независима от церкви, которая находится рядом.

В. ДЫМАРСКИЙ: Такая раздробленность.

Б. КОВАЛЕВ: Раздробленность. И здесь возникает очень интересная проблема. Как мы знаем, советская власть пошла на определенное примирение с православием именно в годы войны, но это 1943 год. И надо понимать, что большинство священников, которые стали служить во вновь открывающихся храмах, в худшем случае были репрессированы советской властью, в лучшем случае в 30-е годы они вынуждены были отказаться от своего сана. Они работали скотниками, счетоводами, то есть они по сути своей не считались в годы советской власти духовными лицами. И здесь нужно признать следующее, что вначале идет некая обрядовость, то есть священники крестят детей, служат какие-то…

В. ДЫМАРСКИЙ: Вы имеете в виду оккупационный режим?

Б. КОВАЛЕВ: Да, начальный период оккупационного режима. И даже в партизанских донесениях есть такая информация, что население, которое в общем-то даже скептически, а то и отрицательно относящееся к немцам, очень положительно относится к вопросу открытия церквей. Затем некоторые батюшки начинают служить службы во здравие односельчан, которые находятся в Красной Армии, и затем уже постепенно, когда выясняется, что же из себя на самом деле представляют нацисты, вот тогда в большинстве церквей начинают поминать и Сергия Московского, вот тогда уже в некоторых церквях открыто призывают народ к некоему сопротивлению, когда в некоторых церквях происходит сбор пожертвований в пользу Красной Армии, когда некоторые священники оказывают активную помощь тому же самом советскому Сопротивлению.

В. ДЫМАРСКИЙ: 1943 год, Сталин как бы восстанавливает отношения советской власти с церковью. При этом учитывается совсем недавнее прошлое духовенства, имеется в виду их служба или не служба, их поведение в период оккупации?

Б. КОВАЛЕВ: Безусловно, да. И те священники, которые во время оккупации себя зарекомендовали позитивно, те священники, которые были награждены, например, отец Федор Пузанов, который был награжден медалью "Партизану Отечественной войны", даже делают определенную карьеру в Русской православной церкви после войны, он становится благочинным Порховского округа. То есть те священники, которые действительно показали себя, как их называли – российскими патриотами, они находятся на очень хорошем счету и у церковного руководства. Понятно, те священники, которые не оказывали поддержки партизанам или которые прямо или косвенно сотрудничали с немцами, их не отмечали, некоторые из них были даже и репрессированы, в частности, я говорю о монаха Псково-Печерского монастыря.

В. ДЫМАРСКИЙ: Вот еще один вопрос от Алексея из Казани, возвращаясь к повседневной жизни: "А как работали телефон, телеграф, почта на оккупированных территориях?".

Б. КОВАЛЕВ: Они работали. Насчет телефона ничего сказать не могу, скорее всего, поскольку это достаточно серьезная вещь. Почта работала. Более того, на оккупированной территории выходили даже марки, которые могли применяться в качестве такой почтовой оплаты. Люди могли писать письма, причем они могли писать письма как внутри оккупированной территории, так в том числе они могли писать письма своим родственникам, которые были вывезены на территорию Германии, уехали туда добровольно или принудительно работать.

В. ДЫМАРСКИЙ: Телеграмму можно было дать?

Б. КОВАЛЕВ: Вы знаете, скорее нет, чем да. Есть, и немалое количество писем периода оккупации, есть немалое количество каких-либо открыток, потому что в большинстве городов выходили, что называется, почтовые карточки. Ну, с телеграммами было, наверное, более сложно.

В. ДЫМАРСКИЙ: Очень много пришло к нам сообщений от наших слушателей, я их сейчас попытаюсь обобщить, где воспроизведены рассказы родственников, знакомых по поводу неких таких картинок, что ли, из жизни оккупированных территорий, достаточно благостных, что пришли немцы, кого-то накормили, где-то стало даже, как считали тогда, во всяком случае на первом этапе, чуть ли не лучше, чем было до них, и так далее и тому подобное. Я думаю, что мы об этических проблемах жизни на оккупированных территориях поговорим во второй части сегодняшней программы после небольшого перерыва, а пока я хотел бы ответить на два вопроса, которые просто касаются цикла наших программ. Михаил, предприниматель из Тамбова, спрашивает: "Сообщите, пожалуйста, записана ли передача "Цена Победы" на дисках, и если да, где можно приобрести?". Михаил, не записана она на дисках, их нигде нельзя приобрести, но передачи в совершенно открытом доступе есть на сайте "Эха Москвы", откуда можно скачать все программы. И на второе письмо я хотел бы ответить, почему мы якобы изменили хронологическую направленность передач, то есть дошли до 1943 года и дальше ни-ни. Так вот, мы не изменили хронологическую направленность передач, просто так получилось, что у нас сейчас оказалось очень много гостей и тем такого более широкого плана, не связанных с хронологией боев и военных действий. Мы это будем обязательно продолжать и хронологию сохраним. Сейчас короткий выпуск новостей, после чего продолжим нашу программу.

НОВОСТИ

В. ДЫМАРСКИЙ: Еще раз добрый вечер. Мы продолжаем программу "Цена Победы". Мы продолжаем рассуждать на тему, заявленную в названии сегодняшней программы "Жизнь под свастикой. Будни немецкой оккупации". Перед перерывом мы пообещали в большей степени порассуждать во второй части программы вообще о том, кто такие предатели, коллаборационисты, кого осуждать, кого не осуждать, но до этого еще несколько конкретных вопросов. Когда мы говорили о повседневной жизни, мы не все успели затронуть. В частности, пенсионерка из Москвы Лариса Дмитриевна спрашивает: "Правда ли, что в Киеве работали университет и мединститут?". Я думаю, что не только Киева это касается. Вообще учебные заведения продолжали работать?

Б. КОВАЛЕВ: Если говорить о высших учебных заведениях, на территории Украины они действительно работали, работал университет в Одессе, хотя это особый разговор, это румынская зона оккупации. Если говорить об оккупированной территории России, то высших учебных заведений не было, хотя были восьмилетние школы, были попытки возрождения неких гимназий, которые давали, скажем так, законченное среднее образование.

В. ДЫМАРСКИЙ: А сами программы обучения диктовались уже из Берлина? Не изучали же историю КПСС.

Б. КОВАЛЕВ: Историю КПСС, конечно, не изучали. И здесь интересно посмотреть, какая эволюция была в этих самых русских школах на протяжении двух, а иногда и более лет оккупации, если говорить, например, о Пскове, который находился под немецкой оккупаций с 1941 по 1944 годы, больше всех других областных центров Российской Федерации. Первый год использовались старые советские учебники, в которых вымарывались любые упоминания о Сталине, о Ленине, вымарывались произведения еврейских писателей. Затем использовались какие-то учебники русских школ, русских гимназий из досоветской Прибалтики, то есть 20-30-х годов. Потом был налажен соответствующий выпуск пропагандистской литературы для школьников старших классов, причем иногда бывали определенные сбои, то есть если взять учебные программы по истории средних веков, то российские школьники, не советские, конечно, русские школьники знакомились с проблемой проникновения немцев, причем в негативном контексте, на территорию Восточной Европы.

В. ДЫМАРСКИЙ: Немецкий язык был обязателен?

Б. КОВАЛЕВ: Немецкий язык был обязателен, причем немецкий язык в некоторых школах был практически каждый день. Но вы знаете, эти школы, восьмилетки, это скорее исключение из правил. Нужно было подготовить очень небольшой слой тех людей, которые могли бы взять управление восточными областями, вернее, оказывать помощь немцам в управлении этими самыми восточными областями после победы Германии. В большинстве своем действовали начальные школы, где в обязательном порядке учеников учили зачаткам русского языка, арифметике, закон божий вводился.

В. ДЫМАРСКИЙ: Я все-таки никак не перейду к другой заявленной части нашей программы, все поступают и поступают вопросы о такой повседневной жизни. В частности, были ли развлекательные мероприятия, работали ли театры, кинотеатры?

Б. КОВАЛЕВ: Кинотеатры действовали практически во всех крупных населенных пунктах.

В. ДЫМАРСКИЙ: Там, видимо, немецкую хронику показывали в основном.

Б. КОВАЛЕВ: Немецкую хронику обязательно показывали перед любым киносеансом. Это немецкое военное еженедельное обозрение, как в Третьем Рейхе не было ни одного сеанса без ее показа, так и на оккупированной территории. Что касается художественных фильмов, их можно разделить на три категории. Первая категория – советские довоенные фильмы, например, "Антон Иванович сердится", "Музыкальная история", "Дети капитана Гранта", то есть советские фильмы деидеологизированные, развлекательного плана. Второе – немецкие развлекательные фильмы, например, "Рай для холостяков", "Шахматная деревня", фильмы, которые можно назвать пропагандистскими с определенной долей натяжки, то есть они показывали веселую, радостную жизнь в Германии. И наконец, третье – художественные фильмы, которые несли под собой определенную идеологическую подоплеку, это антисоветские и в особенности антисемитские фильмы, например, "Еврей Зюс", на этот фильм в обязательном порядке приводились и школьники, его должны были посещать сотрудники коллаборационистской администрации.

В. ДЫМАРСКИЙ: Культпоходы такие.

Б. КОВАЛЕВ: Культпоходы, обязательно. Затем эти фильмы широко обсуждались на страницах местной русскоязычной прессы. Этот фильм рекомендовалось посмотреть всем.

В. ДЫМАРСКИЙ: Вопрос от Петра из Саратова, достаточно логичный, на мой взгляд: "Каковы были планы Рейха в отношении судьбы жителей оккупированных территорий? Ведь если Гитлер планировал поголовное уничтожение славян, то зачем ему нужно было поддерживать мирную жизнь?".

Б. КОВАЛЕВ: Здесь мы должны помнить вот о чем. В 1942, 1943, 1944 годах война продолжалась, то есть планы блицкрига были сорваны, планы блицкрига не увенчались успехом. И одно дело – немецкие планы предвоенные, которые были рассчитаны на очень быстрое уничтожение Советского Союза как государства, и совершенно другое – те самые текущие, повседневные планы, когда население на оккупированной территории нужно было как минимум нейтрализовать, а как максимум перетянуть на свою сторону, заставить его, с одной стороны, работать, а с другой стороны, сочувственно относиться к нацистской оккупационной политике. И именно в условиях этой самой повседневности, в условиях затянувшейся войны и происходят все эти вещи, о которых мы с вами говорим. Справедливости ради хочу заметить, что немцы объявили о частной собственности на землю, которую имели право получить все, даже красноармейцы, борющиеся против немцев, только летом 1943 года. Понятно, что это было сделано отнюдь не от хорошей жизни.

В. ДЫМАРСКИЙ: Некая такая пропагандистская акция.

Б. КОВАЛЕВ: Во многом это была, конечно, пропагандистская акция, потому что, понятно, в начале войны немцы сохраняют колхозы, поскольку это была наиболее удобная форма получения максимального количества сельхозпродукции с населения; потом это игра в некие хутора и отрубы, это начиная с 1942 года, когда земля предоставлялась в первую очередь тем, кто мог активно показать себя союзником нацистов – полицейским, старостам, активным коллаборантам; и вот только летом 1943 года, уже прошла Сталинградская битва, уже разворачивались события на Курской дуге, и вот только тогда немецкая пропагандистская машина попыталась заговорить о частной собственности на землю, но, конечно, это уже провалилось, потому что уже прошло два года оккупации, население уже не верило.

В. ДЫМАРСКИЙ: Тем не менее Андрей из Москвы спрашивает: "Скажите, пожалуйста, территории, которые были захвачены немцами, они должны были оставаться протекторатами? Какова была политика немцев, каков был их план в дальнейшем при благоприятном для них развитии событий?".

Б. КОВАЛЕВ: Понятно, что планов-то у них было много. Предполагалось, что часть территории должна перейти непосредственно к великому Рейху, куда должны были переселяться колонисты из Германии, которые контролировали бы сокращенное славянское население. Предполагалось, что в наименее благоприятных районах могли сохраняться какие-то русские марионеточные государства. Безусловно, какая-то часть территории Советского Союза должны была перейти союзникам Третьего Рейха – та же самая Одесса была территорией великой Румынии, финны мечтали о великой Финляндии до Урала, эстонцы и латыши тоже не отставали в этом.

В. ДЫМАРСКИЙ: Кстати, раз вы уже упомянули не только немцев, но и румын, испанцев чуть раньше, они же тоже были оккупантами, как они себя вели – примерно так же, как немцы, или у них были свои особенности, национальные особенности поведения?

Б. КОВАЛЕВ: Национальные особенности есть, безусловно, у каждой нации. Румыны славились своим умением не только грабить, но и воровать. Испанцы почти не грабили, но очень активно воровали. Что касается поведения немецких солдат, тут дело обстояло несколько сложнее. Понятно, что немецкие солдаты, в особенности те, которые искренне верили в идеи национал-социализма, они рассматривали все в качестве немецкого боевого трофея, и даже отъем продовольствия, последней курицы, последнего поросенка они рассматривали не как грабеж, а как нормальный, естественный боевой трофей – "я голоден, следовательно я могу это изъять для себя". Когда вспоминают очевидцы о некоем корректном поведении немецких солдат…

В. ДЫМАРСКИЙ: Кстати, здесь нам пришло очень много такого рода писем, как я уже говорил. Какой-то немец не стал отнимать забитую корову, засоленное мясо у жительницы деревни, еще какой-то себя хорошо повел, то есть такие рассказы о благородных, скажем так, немцах.

Б. КОВАЛЕВ: Вы знаете, в экстремальных условиях войны, в экстремальных условиях оккупации факты грабежа, факты насилия часто воспринимаются как некое само по себе должное явление, то есть это нормально, это естественно, что еще можно от этого оккупанта ожидать. А вот случаи порядочности, определенного благородства – они на общем фоне видятся неким диссонансом и, следовательно, лучше запоминаются. Если взять историю нашей оккупированной территории, то, пожалуй, наибольшей такой порядочностью отличались крестьяне, католики, старшего возраста – свыше сорока лет – понятно, что они меньше всего были заражены этой нацистской идеологией, а само понятие "частная собственность", уважение к частной собственности было у них впитано практически с молоком матери. Там же, где мы говорим об эсэсовцах, где мы говорим о неких солдатах, которые прошли "Гитлерюгенд", конечно, случаи подобного благородства не встречаются.

В. ДЫМАРСКИЙ: В какой-то степени вы ответили на вопрос Николая из Одессы, который пишет: "Моя мать утверждает, что если бы на постое в ее семье не было фашистов, то взрослые дети умерли бы с голоду. И вообще население воспринимало немцев довольно лояльно". И он спрашивает, насколько это типичная картина, на ваш взгляд? Вы фактически ответили, что это скорее исключение.

Б. КОВАЛЕВ: Если взять два населенных пункта на новгородчине, Марево, например – небольшая деревенька, там стоял немецкий банно-прачечный комбинат, солдаты в возрасте за сорок лет, солдаты, что называется, сформировавшиеся еще до прихода Гитлера к власти, и население о них вспоминает достаточно позитивно. Но если взять Демянск, который находится в нескольких десятках километрах от Марево, но там стояли эсэсовцы из дивизии "Мертвая голова", то до сих пор слово "немец" для них самое страшное, самое жуткое ругательство, потому что страшнее этого понятия для местных жителей даже по прошествии…

В. ДЫМАРСКИЙ: Самое главное здесь – не обобщать, здесь неприемлемо обобщение.

Б. КОВАЛЕВ: Конечно, когда мы говорим о миллионах людей, есть всё.

В. ДЫМАРСКИЙ: Давайте тогда зададим, может быть, главный вопрос. Коллаборационисты и предатели Родины – по-вашему, это разные вещи или одно и то же? Я бы сюда добавил еще третью категорию людей, которые просто выживали, которые и не сотрудничали и тем более не предавали Родину.

Б. КОВАЛЕВ: Если отталкиваться от самого понятия "коллаборационизм" – "сотрудничество", мне кажется, что это термин более широкий, чем "предатель", "изменник Родины". Когда мы говорим об измене Родине, мы говорим о некоем преступлении, об уголовном преступлении. Когда мы говорим о коллаборации, мы можем говорить не только об уголовном осуждении, но и о морально-нравственном осуждении. И вот здесь по прошествии времени нужно достаточно аккуратно относиться к этому вопросу и, естественно, никакими предателями людей, которые оказались в экстремальных условиях нацистской оккупации, которые выживали, которые всеми доступными и возможными способами пытались найти кусок хлеба для себя, для своих близких, для своих родных, ничего кроме сочувствия у нас эти люди, конечно, не вызывают.

В. ДЫМАРСКИЙ: Еще один вопрос. Помимо людей выживающих, в какой-то степени сотрудничающих, насколько было широко распространено сопротивление в той или иной степени оккупантам? Я имею в виду среди рядового населения.

Б. КОВАЛЕВ: Понятно, что люди, которые первый раз видели немцев в 1941 году, испытали некое чувство шока, не к этому их готовила советская пропаганда. Не верили они, не могли даже подумать, что мы, которые были готовы воевать малой кровью могучим ударом, вдруг так быстро и относительно легко окажемся под врагом. И конечно, по прошествии месяцев, которые с одной стороны показали сам характер нацистского оккупационного режима, безусловно, факт того, что Красная Армия сорвала планы молниеносной войны, привели к тому, что движение Сопротивления на оккупированной территории набирает обороты. Ведь недаром в 1943 году на северо-западе России, в тылу немцев, развернулась действительно всенародная партизанская борьба. Ну, правда, немцы пытались население почти поголовно выселить за линию "Пантера", выселить в Прибалтику, поэтому люди пытались найти убежище в лесах, они обращаются за помощью к партизанам. И сами партизаны признавали факт того, что в 1943 году население стало в общем-то просоветским. И здесь нужно признать факт отечественного характера этой войны.

В. ДЫМАРСКИЙ: Давайте я вам задам неприятный такой, скажем, вопрос. Вы сказали, что к 1943 году население стало просоветским. Не связано ли это с тем, что население осознало, что в общем-то советская власть возвращается? То есть некий конформизм, скажем так.

Б. КОВАЛЕВ: С одной стороны, безусловно, да. И недаром многие полицейские, многие старосты тогда активно идут на сотрудничество с партизанами, пытаются доказать свою лояльность советской власти, пытаются избежать наказания за то, что они совершили, может быть, в 1941-42 годах. Но здесь нужно учитывать еще один фактор. Ведь то же самое советское Сопротивление многому научилось и у немецкой пропаганды. Ведь говорили партизанские пропагандисты о том, что колхозы восстановлены не будут – это была неправда. О том, что церкви после того, как придет Красная Армия, закрываться вновь не будут – и это оказалось правдой, потому что практически все церкви, которые действовали на оккупированной территории, они остались до начала 60-х годов, когда уже Хрущев начинает очередное гонение на православную церковь. То есть сама по себе советская пропаганда доказывает, партизанская пропаганда, что раз мы смогли изгнать такого внешнего врага, то и Советский Союз будет уже немножко другой, а, может, и вообще другой. И какие были аргументы? Вот, вводятся погоны в Красной Армии. Следовательно, мы возвращаемся к тому, что у нас было до 1917 года. Награждают, отмечают священников – мы возвращаемся к тому, что было до 1917 года.

В. ДЫМАРСКИЙ: Понятно. Здесь такой вопрос пришел, он достаточно частный, от Ольги из Москвы: "Господа, что вам известно о судьбе Нины Николаевны Грин, жены писателя?". Вы что-нибудь знаете, Борис?

Б. КОВАЛЕВ: Нет.

В. ДЫМАРСКИЙ: Я, честно говоря, тоже не знаю. Антон из Ижевска спрашивает: "Из видимых сегодня культурных явлений сохранилось ли что-нибудь, что было привнесено немцами за время оккупации?", то есть некие традиции, что ли, что-то осталось после них?

Б. КОВАЛЕВ: Мы уже успели поговорить о том, что многие православные храмы, открытые во время оккупации, продолжали функционировать и после того, как немцы были изгнаны из западных районов нашей страны.

В. ДЫМАРСКИЙ: Хорошо, будем это считать. Давайте еще поотвечаем на вопросы наших слушателей. Здесь еще мой анонс вместо ответа на несколько вопросов, касающихся наказаний, которые постигли полицаев, пособников, коллаборационистов, предателей Родины. Этому будет посвящена целая программа с Борисом Ковалевым, поэтому мы сегодня этой темы касаться не будем. Конечно, все хотят цифр – а много ли было полицаев, а какой процент, какой процент можно считать предателями Роидны, какой процент коллаборационистов. Можно ли вообще вести какие-то подсчеты такого рода?

Б. КОВАЛЕВ: Конечно, полицаев было очень много – по той простой причине, что в каждом населенном пункте, даже в небольшой деревне, в обязательном порядке кроме старосты, был писарь и был полицейский. Но вот вопрос, насколько эти полицейские активно помогали немцам и, самое главное, когда они им помогали – в 1941, в 1942 или 1943 году, это тема отдельного разговора. Недаром в 1943 году командование партизанскими бригадами в Ленинградской области из тех же самых полицаев формирует отдельные партизанские отряды, которые ставятся, что называется, на острие удара – они должны были своей кровью, с одной стороны, а в большей степени кровью немцев показать свою лояльность советской власти, желание искупить, что называется, свои грехи.

В. ДЫМАРСКИЙ: Кстати, здесь нам пришло тоже много откликов о благостности вот этой картины немецкой оккупации. Я зачитаю – не полностью, к сожалению – достаточно большое послание от Нелли из Израиля: "Не могу избавиться от ощущения благостной картины застенчивых немцев, якобы стеснявшихся русской старухи, в то время как ее народ они называли "русиш швайн". Мой муж ребенком был в гетто. Когда их освободили, большая группа немцев попала в плен. Отрядили группу немцев раскопать могилы убитых фашистами заключенных. Когда появились изувеченные пытками лица и тела казненных, толпа завыла, а немцам было так страшно и так плохо, их просто трясло. Эти вещи муж помнит всю жизнь. Если кому-то было тепло и уютно при немцах, то далеко не всем".

Б. КОВАЛЕВ: Я думаю, комментарии здесь излишни.

В. ДЫМАРСКИЙ: Излишни. И речь не идет о некоем оправдании, благостности той картины. Это просто реальности той жизни, о которой мы, к сожалению, просто мало знаем и о которой мы, как могли, пытались вам сегодня рассказать. Я еще раз повторяю, мы будем встречаться с Борисом Ковалевым в следующих программах, тоже будем говорить в развитие сегодняшней темы. И последнюю минуту я хочу посвятить тому, чтобы поздравить всех наших слушателей, постоянных слушателей. Мы так понимаем по вашим письмам, по вашим сообщениям, что за эти два с половиной года цикла "Цена Победы" сформировалась постоянная аудитория, за что мы вас благодарим и, самое главное, хотим поздравить с наступающим Праздником Победы, это наш общий праздник. Проведите его хорошо. Борис, вы хотели что-то сказать?

Б. КОВАЛЕВ: Можно сказать о том, что когда мы говорим о сложности оккупационного режима, можно говорить во многом и о мужественности нашего народа, поскольку одно дело сопротивление врагу просто жестокому и грубому, и совершенно другое дело – врагу хитрому, изощренному и циничному.

В. ДЫМАРСКИЙ: Еще раз с наступающим праздником. До встречи через неделю.

Полная версия: http://echo.msk.ru/programs/victory/512064-echo/


Эхо Москвы :: / Передачи / Цена Победы / Понедельник, 12.05.2008: Борис Ковалев

Эхо Москвы / Передачи / Цена Победы / Понедельник, 12.05.2008: Борис Ковалев

http://www.echo.msk.ru/programs/victory/513765-echo.phtml
Дата : | 12.05.2008 21:08
Тема : | Коллаборационизм: казнить или помиловать?
Передача : | Цена Победы
Ведущие : | Виталий Дымарский
Гости : | Борис Ковалев
В. ДЫМАРСКИЙ: Добрый вечер, уважаемые слушатели. В эфире "Эха Москвы" очередная программа цикла "Цена Победы". Я, ее ведущий Виталий Дымарский. И встречаемся мы сегодня с уже известным вам гостем, доктором исторических наук, профессором Новгородского государственного университета Борисом Ковалевым. Добрый вечер, Борис.

Б. КОВАЛЕВ: Добрый вечер.

В. ДЫМАРСКИЙ: Мы продолжаем тему, столь глубоко изученную нашим сегодняшним гостем, касается она нацистской оккупации и коллаборационизма в России в годы Великой Отечественной войны. Но поскольку, как мы уже говорили во время предыдущих бесед с Борисом Николаевичем, тема необъятная, мы берем некоторые ее аспекты. Сегодня такая подтема: "Коллаборационизм в России. Преступления и наказания". Будем говорить о том, какое наказание, заслуженное или незаслуженное, постигло или не постигло даже всех тех людей, которых можно назвать коллаборационистами в той или иной степени – от предательства до такого неосознанного сотрудничества. Борис, первый вопрос вам. Мы, если не ошибаюсь, в беседе, которая была посвящена общим проблемам коллаборационизма, говорили о том, что коллаборационизм имеет несколько градаций: от измены Родине, предательства такого откровенного до коллаборационизма в бытовом смысле, если хотите, до коллаборационизма, сотрудничества с немцами, которым занимались люди, чтобы просто выжить в эти тяжелые годы, они продолжали работать, чтобы получать какую-то зарплату, кормить себя, свою семью, детей. И рано или поздно наша власть начала разбираться с этими людьми. Уже на уровне следствия, суда, эта градация от изменника Родине, откровенного предательства до человека, просто выживающего, она была соблюдена или уже всех под одну гребенку, что называется, гребли?

Б. КОВАЛЕВ: Чем больше я пытаюсь разобраться с той самой проблемой, которую вы подняли, тем больше мне приходит в голову следующая мысль. В нашей стране иногда бывает так, что не важно даже что ты совершил – понятно, я говорю несколько жестко – а когда ты это совершил и когда тебя привлекают к ответственности. Если говорить о событиях войны, то уже в августе 1941 года появляются инструкции, появляются некие распоряжения, адресованные правоохранительным органам, адресованные спецслужбам, где поднимается вопрос, а кто является пособником, кто является изменником, кого можно привлекать к уголовной ответственности? И из этих распоряжений, этих документов мы видим, что к уголовной ответственности можно привлекать практически всех, кто как-либо, прямо или косвенно оказывает содействие оккупантам, даже если речь идет о том, что немцы разместились у кого-то на постое.

В. ДЫМАРСКИЙ: Здесь очень важное, мне кажется, есть уточнение. Когда вы говорите об этих документах, это что, какие-то распоряжения, приказы, указы, письменные или даже устные, или все-таки существовал некий закон, где, как и полагается, то или иное преступление в каких-то терминах юридических описано?

Б. КОВАЛЕВ: Беда нашей страны заключается в том…

В. ДЫМАРСКИЙ: Беззаконие.

Б. КОВАЛЕВ: Не совсем так, не беззаконие. Если говорить о тех годах, какой у нас был хороший, красивый закон – у нас была Конституция 1936 года, которая гарантировала практически все права и свободы нашим гражданам. Но, как говорят историки права, это период не торжества закона, но это время торжества подзаконного акта. Следовательно, это некие распоряжения, некие ведомственные распоряжения. Причем, это ведомственное распоряжение могло быть засекреченным, оно могло быть для служебного пользования, а те документы, на которые я ссылаюсь, и те распоряжения, они, кстати, сейчас российскому читателю доступны, потому что они опубликованы в многотомном издании "Советские органы государственной безопасности в годы Великой Отечественной войны", это как раз второй том, который посвящен 1941 году.

В. ДЫМАРСКИЙ: Значит, все-таки это некий подзаконный акт, где, условно говоря, было написано "органам внутренних дел" или "органам государственной безопасности считать преступником"…

Б. КОВАЛЕВ: И там перечисляются все категории населения, которых можно было отнести к этим самым преступникам, даже если они оказывают содействие в размещении немецких солдат на посту.

В. ДЫМАРСКИЙ: Хорошо, понятно. Я вас перебил, вы говорили, что степень наказания зависит от времени вынесения…

Б. КОВАЛЕВ: Да. Почему я сейчас вспомнил все эти документы лета – начала осени 1941 года – наверное, потому что в абсолютном большинстве своем они оказались неработающими. Почему? Да потому что то количество людей, которые оказались под нацистской оккупацией, причем давайте не лукавить и называть вещи своими именами, во многом, получается, и Красная армия, и советская власть виноваты, раз они не смогли защитить свое население.

В. ДЫМАРСКИЙ: Ну, это мы сейчас говорим в терминах более современного понимания, потому что тогда такой подход был немыслим.

Б. КОВАЛЕВ: Совершенно верно, мы говорим с точки зрения сегодняшнего человека. Но даже с точки зрения того времени, если буквально следовать и букве, и духу тех положений, тех документов, тех распоряжений, которые выходили в конце лета 1941 года, то репрессиям нужно было подвергать практически всех.

В. ДЫМАРСКИЙ: А "практически всех" – это значит, согласно подсчетам товарища Сталина, 80 миллионов человек, оказавшихся под немецкой оккупацией.

Б. КОВАЛЕВ: Да. Скажем так, десятки миллионов людей. Естественно, этого не было. Естественно, это не произошло. Это просто невозможно. Но давайте посмотрим, как все-таки советская власть расправлялась с коллаборационистами, с пособниками на разных этапах Великой Отечественной войны. Наверное, самое жесткое отношение к пособникам было в 1941 – начале 1942 года. Почему? Это первые победы Красной армии – это победа Красной армии под Москвой, на северо-западе освобожден Тихвин, освобождена Малая Вишера. И давайте посмотрим на судьбу жителей этого маленького русского городка, располагающегося между Москвой и Ленинградом. Некая девушка 18 лет, почтальонша, получает от немецкого коменданта листовку, в которой написано следующее: "Благодарственное письмо жителей", далее – прочерк, нужно вписать жителей какого городка, села, деревушки, "вождю великой Германии Адольфу Гитлера за освобождение от ига жидо-большевизма" и пустое место, где нужно поставить свою подпись. Эта девушка берет эту листовочку, идет в какую-то деревушечку…

В. ДЫМАРСКИЙ: А если бы она не взяла листовочку? Если бы она отказалась?

Б. КОВАЛЕВ: Ну, она взяла, она не отказалась. Согласитесь, что она могла по дороге эту листовочку порвать, выкинуть, она могла просто-напросто до этой деревушечки не дойти, она могла не выполнить данный приказ. Но она приказ исполняет, она доходит, население собирается на сход, она зачитывает эту листовку, потом собравшиеся ее подписывают. Ну, умные, конечно, ставят крестик, глупые пишут свои фамилии. Проходит буквально два месяца, Малая Вишера освобождена Красной армией, девушку арестовывают, привозят в Валдай, там над ней проходит суд, ее за измену Родине приговаривают к смертной казни, она расстреляна. Вот пример того, каким образом в 1942 году могли наказать человека за вот такое преступление, проступок, действие – как хотите, так и называйте.

В. ДЫМАРСКИЙ: С другой стороны?

Б. КОВАЛЕВ: С другой стороны, когда мы смотрим на события 1943-44 года, Красная армия наступает, освобожден юг страны, успешное наступление в центральной России, победа на Курской дуге. Понятно, что в руки советской власти, в руки советских органов государственной безопасности попадают люди действительно совершившие настоящие преступления – некий староста, который выдал сбитого советского летчика, выбивал налоги из населения, неоднократно заявлявший о своей ненависти к советской власти. Но его уже не расстреливают, уже понимают, что в экстремальных условиях войны этого человека лучше использовать на каких-то работах. Он приговаривается к 15 годам лагерей, но жизнь ему сохранена. Он направляется на просторы матушки-Сибири своим трудом ковать победу – исправляйся.

В. ДЫМАРСКИЙ: Ну да, сами проступки, конечно, несоизмеримы – у этой девушки и у этого старосты, а наказания разные.

Б. КОВАЛЕВ: Да. 1945 год, эйфория, радость Победы. И что бы ни говорили, но даже в условиях сталинского Советского Союза идет определенный процесс либерализации. И здесь не только то, что в 1945 году переиздают Есенина, до этого практически запрещенного, это можно видеть и во взаимоотношениях властей и тех людей, которые совершили во время войны те или иные преступные деяния. Вот, наверное, самые либеральные приговоры – конечно, в представлениях того времени – были тогда в 1945-46 году, когда последний, четвертый бургомистр Новгорода Иванов получил всего-навсего 8 лет за то, что он помогал немцам эвакуировать все население, вывозить, депортировать население за линию "Пантера" в Прибалтику; когда пропагандисты, которые немало потрудились над прославлением Гитлера, над осуждением жидо-большевизма, получали относительно детские, как тогда говорили, срока. Понятно, что те люди, которые совершили действительные преступления, руки которых были запачканы кровью, те преступления, которые не имеют срока давности, - с ними всегда боролись жестоко и беспощадно.

В. ДЫМАРСКИЙ: То есть вот такая дифференциация как бы по времени раскрытия этих всех деяний.

Б. КОВАЛЕВ: Да. Потому что когда мы смотрим на судьбы людей, которые так или иначе сотрудничали с немцами, учителя, врачи, инженеры…

В. ДЫМАРСКИЙ: Условно говоря, врач, работающий в больнице, - он работал при советской власти, пришли немцы, он продолжал работать в той же больнице.

Б. КОВАЛЕВ: Да, он продолжал работать в той же самой больнице.

В. ДЫМАРСКИЙ: А что он должен был делать? Что значит "не сотрудничать с немцами"? Он должен был уйти в партизаны? Понимаете, тут возникает такая проблема, что не может каждый человек быть героем. Но от того, что он не герой, это не значит, что он антигерой.

Б. КОВАЛЕВ: Совершенно верно. Вот тут пошла речь о такой хорошей, гуманной профессии, как врач. Я в своей книге пишу историю одного смоленского врача-венеролога, который лечил и местных жителей, который лечил и немецких солдат и который пошел к немцам и донес на свою коллегу-еврейку, которая была расстреляна. И когда после войны его арестовали – не за то, что он лечил немцев, а за то, что он донес – его спросили "зачем вы это сделали?", он сказал "вы знаете, она у меня отбирала хлеб, она слишком хороший специалист, слишком хорошо лечила немецких солдат, отбирала хлеб у меня, у моих детей, но я не антисемит и никаких особо негативных чувств к ней не испытываю, мне даже стыдно". Но если бы он просто лечил, то, естественно, после войны, может быть, были бы какие-то косые взгляды соседей, как мы это хорошо видим на судьбе некоторых учителей, которые работали в этих деревенских школах на оккупированной территории. Ну, переселялись в другие деревни, даже просили, чтобы их отправляли.

В. ДЫМАРСКИЙ: Борис, еще такой вопрос. Мы в одной из наших бесед, когда мы говорили о том, как устанавливались оккупационные власти на каждой территории, мы говорили о том, как проводилась некая селекция в отношении населения. Немцы ушли. Немцев ушли, скажем так. Наши пришли. Дальше, какие были действия населения, жившего под немецкой оккупацией? Как здесь проводилась работа по фильтрации, если хотите, где изменник, где пособник, где коллаборационист, а где вообще герой Сопротивления?

Б. КОВАЛЕВ: Вы знаете, вообще-то борьба не прекращалась ни на день, и о наиболее активных пособниках, изменниках знали…

В. ДЫМАРСКИЙ: Я помню, еще и в 60-е годы еще шла.

Б. КОВАЛЕВ: Безусловно. Если брать Новгородчину, последнее дело – это 1982 год.

В. ДЫМАРСКИЙ: Ни много ни мало.

Б. КОВАЛЕВ: А вообще закончили чекисты заниматься этой важной работой в начале 90-х годов.

В. ДЫМАРСКИЙ: Сейчас уже не занимаются? Сейчас, наверное, уже бессмысленно. Во-первых, наверное, уже мало кто выжил…

Б. КОВАЛЕВ: Давайте вспомним о знаменитом охотнике за нацистскими преступниками Симоне Визентале, который закончил уже свою работу и его центр по той простой причине, что время-то уже прошло. Так вот, выявляли еще во время оккупации. Партизанская агентура, советская агентура…

В. ДЫМАРСКИЙ: Уже списки составляли?

Б. КОВАЛЕВ: Составляли списки. Первые наказания происходили еще во время оккупации. В моей книжке приводится листовка: "Ты скажи мне, гадина, сколько тебе дадено". Кстати, очень сильное воздействие на старост, на полицейских производили следующие, адресные листовки, когда обращалась к конкретным людям или когда в этих листовках приводили примеры конкретных фактов физической расправы – над старостой, над полицейским, и говорили, что если ты не перейдешь на сторону партизан, то же самое будет с тобой. А расправлялись очень жестоко.

В. ДЫМАРСКИЙ: Вы имеете в виду – партизаны?

Б. КОВАЛЕВ: Да, партизаны. Когда я беседовал с героем Советского Союза комиссаром 5-й партизанской бригады Сергуниным, он говорил следующее: "Мы активных пособников никогда не стреляли, никогда не вешали". То есть то, что в моей книжке приводятся фотографии повешений, будем считать, такая легкая показуха. "мы изменникам "березки" делали". Это когда брали предателя, и были даже люди, которые ухитрялись делать "березки" в одиночку, то есть привязывали к деревьям и рвали на куски. Вообще, война была более чем жестокая на оккупированной территории.

В. ДЫМАРСКИЙ: Вы сейчас сказали про партизан. Но вот вернулась советская власть. Как она разбиралась, где, кто, что? Были некие списки, составленные еще во время оккупации партизанами?

Б. КОВАЛЕВ: Партизанами, подпольщиками. Далее, естественно, стали помогать активно советские граждане, которые писали и сообщали.

В. ДЫМАРСКИЙ: Доносы. Можно назвать это доносом, можно – сообщением. Я не удивлюсь, если они то же самое делали и при немецких властях.

Б. КОВАЛЕВ: Ну, к сожалению, те, кто писали доносы, они отличались, что называется, и там, и там. А вот те, кто писали некие сообщения, взять, например, такую страшную проблему, как Холокост – бывший работник мясного заводика по фамилии Сердитов принимал участие в расстреле еврейских детей, и даже когда пятилетняя девочка бежала, он ее догнал, тащил на глазах у всех…

В. ДЫМАРСКИЙ: Это в каком городе?

Б. КОВАЛЕВ: Это Псковская область. По-моему, это Опочка, но здесь нужно мне уточнить. Псковская область – это точно. Потом он пытается скрываться у своей семьи. Соседи дают информацию о том, что он скрывается. Вопрос: это донос или это, наоборот, сигнал, доброе дело, что этот преступник должен быть наказан, вернее, даже не наказан, а его нужно покарать за это? Естественно, население сообщало о том, что этот человек совершил такое вот преступление. Работали с коллаборационистскими газетами, выясняли, кто, когда в эти газеты писал. Работали, уже я говорю – чекисты, с трофейными материалами управ.

В. ДЫМАРСКИЙ: То есть с архивами, с документами.

Б. КОВАЛЕВ: С документами. Возьмем даже такой безобидный документ, как ведомость на заработную плату. Видно, кто сколько получал. И понятно, чем больше он получал, тем больше его ценили немцы.

В. ДЫМАРСКИЙ: Но его же могли ценить не обязательно за какие-нибудь преступления. Может быть, он был замечательный инженер, хирург?

Б. КОВАЛЕВ: Безусловно. Я когда говорю о ведомости на зарплату, почему-то вспоминаю ведомость на зарплату в Псковском музее – реставраторы, люди, которые спасают культурные ценности. Для кого они спасают эти культурные ценности, это, что называется, вопрос второй, но они никого не убивают, не стреляют, реставрируют русские иконы. Я хочу объяснить, что даже выявленные фамилии, это был еще совершенно не повод привлечения к уголовной ответственности. Просто выяснялся тот круг лиц, которые так или иначе оставили свои следы в процессе сотрудничества с немецкими оккупантами. Безусловно, очень многие из пособников или людей, проживавших на оккупированной территории, были эвакуированы, были депортированы, были насильно вывезены, добровольно уехали на территорию Германии. Кто-то из них затем попытался оказаться в западных странах, кто-то вернулся обратно в свои родные места, пройдя через фильтрационные лагеря.

В. ДЫМАРСКИЙ: Фильтрационные лагеря были только по отношению к тем, кто возвращался оттуда, или через них проходило если не все, то значительная часть населения оккупированных территорий?

Б. КОВАЛЕВ: Нет, конечно, тех, кто проживали, ни через какие лагеря их не пропускали, то есть можно говорить о тех самых проверках, о которых я говорил, но никаких фильтрационных лагерей тут не было, а наоборот, их пытались максимально адаптировать к новой советской жизни.

В. ДЫМАРСКИЙ: Понятно. Сейчас мы сделаем небольшую паузу для коротких новостей и продолжим наш разговор.

НОВОСТИ

В. ДЫМАРСКИЙ: Еще раз добрый вечер. Мы продолжаем программу "Цена Победы". Говорим мы сегодня о преступлениях, совершенных коллаборационистами, и тех наказаниях, которые их постигли. Мы остановились на том, что…

Б. КОВАЛЕВ: Мы остановились на том, что само население, которое проживало на оккупированной территории, ни в каких фильтрационных лагерях не было. Разбирались в индивидуальном порядке, выясняли, прислушивались к мнению соседей, смотрели, кто прямо или косвенно помогал советскому Сопротивлению. И справедливости ради хочу заметить, что в 1943 году таких было очень и очень много.

В. ДЫМАРСКИЙ: Которые помогали Сопротивлению?

Б. КОВАЛЕВ: Помогали Сопротивлению. Почему это делалось – по ряду причин. Во-первых, понятно, что нацистский режим показал, что он есть на самом деле – раз.

В. ДЫМАРСКИЙ: Показал, что не непобедим.

Б. КОВАЛЕВ: Не непобедим и недружественен русскому народу.

В. ДЫМАРСКИЙ: Заигрывать с ним не имело уже даже практического смысла.

Б. КОВАЛЕВ: Совершенно верно. И понятно, что чужак, он всегда вызывает гораздо больше отторжения, чем свой. "Он, конечно, сукин сын, но он наш сукин сын". Это неприятие чужака. Читал я один очень любопытный эпизод о некой русской деревне в 1943 году. Деревня целиком перебегает на сторону партизан. Естественно, спрашивают, почему вы перешли на сторону партизан, как один человек? – Немцы зверствовать стали. – А как они зверствуют, что, девок, что ли, лапают? – Конечно, лапают, грабят, отбирают, курей, свиней. – Ну, мил человек, так все жрать хотят, а если они и раньше лапали, вы не считали это зверством, и грабили вас, вы не считали это зверством. Что они сделали такого, что вся деревня перебежала на сторону партизан? – А вы знаете, появился у них какой-то новый офицер, так он наши улицы разрешил переходить только в одном месте. То есть некий немецкий офицер вводит в деревне правила дорожного движения, немецкие порядки. И если насилие, грабежи – понятно, это ужасно, но население это хоть может понять логикой своей русской, но вот правила дорожного движения, что улицу нужно переходить только в одном месте, они рассматривают это как некое сверхзлодеяние, сверхнадругательство над менталитетом, и они идут в партизаны тогда. Любой староста, как бы он верно, не верно служил немцам, - кто-то верно, кто-то отбывая поручение – обязательно, как только оказывает партизанам помощь, берет с партизан расписку о любом действии. Дал партизанам мешок картошки – берет с партизана расписку. Были случаи, когда обвиняют какого-то старосту в пособничестве, арестовывают. Староста идет к заветному схрону и достает несколько десятков расписок от партизан о том, что помогал партизанам.

В. ДЫМАРСКИЙ: И что, это принималось во внимание?

Б. КОВАЛЕВ: Это принималось во внимание более чем. И понятно, что по тем временам, даже если человек вел себя грубо по отношению к населению, но показывал бумажки, что он какому-то там партизанскому отряду доставлял разведсведения – ну, картошка, перевезти через дорогу, предоставить баню для помывки, это естественно, это понятно – но что-то более серьезное, то он мог сказать, что специально изображал из себя очень злого старосту, чтобы меня не раскрыли.

В. ДЫМАРСКИЙ: Штирлиц такой местного разлива.

Б. КОВАЛЕВ: Да, да. Ну, если говорить о тех, кто с оружием в руках воевал на стороне немцев, карателях, активных полицаях, они тоже бежали на сторону партизан. Но этим бежать было тяжелее. Такие были случаи, когда какой-нибудь полицейский убьет немца, отрежет ему голову, приносит ее партизанам и говорит: "Видите, мне нет пути назад, я вас не предам, я немца убил". Или приносили какое-то оружие. Причем очень часто их проверяли, выделяли в отдельные отряды…

В. ДЫМАРСКИЙ: Но это уже, наверное, больше 1943 год?

Б. КОВАЛЕВ: Это, безусловно, 1943 год, потому что тогда, в условиях перелома в войне, те люди, которые служили немцами…

В. ДЫМАРСКИЙ: Они понимали, что уже надо переходить?

Б. КОВАЛЕВ: Потому что это было сытнее, безопаснее, надежнее, перспективнее. Да, конечно, были люди, которые пошли к немцам, потому что они были искренние противники советской власти, такие были.

В. ДЫМАРСКИЙ: Но они, наверное, вместе с немцами и ушли?

Б. КОВАЛЕВ: В большинстве своем они с немцами и уходили.

В. ДЫМАРСКИЙ: А немцы, кстати говоря, всех забирали с собой, кто хотел?

Б. КОВАЛЕВ: Ну, когда мы говорим о северо-западе, там вообще было стопроцентное выселение населения за линию "Пантера". И более того, даже немцы признавали…

В. ДЫМАРСКИЙ: Но это насильственное. А я имею в виду другое – вот я служу где-то в немецкой администрации, прислуживаю, подходят советские войска, немцы уходят, и я прошу "герр, я уйду с вами, я не могу здесь оставаться" – брали они с собой таких?

Б. КОВАЛЕВ: Конечно, брали. Кстати, если вспомнить о небезызвестном Бережкове, переводчике Сталина, ведь у него родители были на оккупированной территории, и даже отец занимал какой-то пост в киевской управе. И, кстати, они ушли с немцами в то время, когда их сын был переводчиком Сталина даже на Тегеранской конференции.

В. ДЫМАРСКИЙ: Это не повлияло на судьбу сына?

Б. КОВАЛЕВ: Это повлияло на судьбу, он перестал быть тогда переводчиком Сталина.

В. ДЫМАРСКИЙ: Но потом снова стал, по-моему?

Б. КОВАЛЕВ: Нет, он уже не стал. Правда, в опале он не был.

В. ДЫМАРСКИЙ: Не был репрессирован.

Б. КОВАЛЕВ: В опале он не был, просто он не был, что называется, максимально приближен к телу. Так что очень многим удалось, тем, кто это хотел, избежать наказания, оказаться в Германии…

В. ДЫМАРСКИЙ: Для этого надо было, в общем-то, проявить некую расчетливость, я бы сказал, надо было головой работать и понимать, где, что, кто куда идет, на чьей стороне преимущество.

Б. КОВАЛЕВ: Вы знаете, на чьей стороне преимущество – некоторые люди понимали, что в любом случае на территории Советского Союза им не жить. Взять, например, Василия Васильевича Васильева по кличке Вася-скобарь. Этот человек забил палкой несколько десятков человек в Порховском гетто со словами, что "на жидов ему пуль жалко". Какая его судьба? Скончался в 1989 году в Канаде, в городе Торонто, будучи преуспевающим бизнесменом.

В. ДЫМАРСКИЙ: Кстати говоря, если уж вы привели пример человека, оказавшегося в Канаде, а как Запад воспринимал всех этих людей? Вы говорите – один оказался в Канаде, я уж не говорю про Германию, многие оказались в других странах. Там же процесс денацификации прошел. Как эти люди там воспринимались, они там не попали под суды?

Б. КОВАЛЕВ: Начнем с того, что все они изначально оказались в Германии, но они постарались оказаться в западных зонах оккупации. Если брать Соединенные Штаты Америки, то, безусловно, предоставлялось американское гражданство в первую очередь жителям Прибалтики, которые американцами в общем-то воспринимались как оккупированные Советским Союзом государства, и как хорошо написал Олег Задубровский, эти люди изначально оказались именно в Германии. Конечно, они постарались оказаться в западной зоне оккупации. Какая у них была мечта? Уехать из разоренной страной Европы, это во-вторых, и во-первых, уехать как можно дальше от Советского Союза. К слову, хочу сказать, что легче всего было уехать гражданам бывших Эстонии, Латвии и Литвы, потому что американским правительством они воспринимались как граждане оккупированных государств. Даже квота, которая была предоставлена им правительством США, была больше, чем физически могло их выехать. Следовательно, эстонцы и латыши, совершившие военные преступления на территории Советского Союза, легко получали американское гражданство. Понятно, что они скрывали факт своего участия в карательных акциях, понятно, что они могли признать факт того, что они как-то боролись с Советами, но при этом не совершали никаких преступлений против гуманизма, против человечества. Понятно, что бывшие граждане Советского Союза, проживавшие на территории России, Украины, Белоруссии, тоже всячески меняли, перевирали свою биографию для получения американского гражданства. Ну, было такое понятие, "березовская болезнь", когда писатель Березов получил американское гражданство, но, в общем-то, он признался, что при въезде на территорию США он немножко переврал свою биографию, он выдал себя за гражданина Польши. Возник вопрос, человек въехал на территорию США, обманув американское государство, его нужно депортировать, но это 1953 год, это разгар "холодной войны", и понятно, что за Березовым никаких преступлений не было – да, он сотрудничал в коллаборационистской прессе, писал что-то доброе про Гитлера, что-то плохое про Сталина, больше писал, кстати, о судьбе русской деревни, писал талантливо – но возник прецедент, что человек, который перевирает свою биографию, но для того, чтобы спастись от "проклятого сталинского режима", он, в общем-то, может легализоваться. И этим воспользовались люди, у которых были действительно совершены настоящие преступления. И тут возникает очень болезненная проблема – проблема не столько США, сколько советской системы, то есть некий человек говорит "да, я был в этом самом батальоне, но наш батальон не был карательным", например, "мы охраняли железную дорогу" или "мы сопровождали обозы с хлебом", "я следил за лошадьми, я был там, там и там, но ни в каких карательных операциях участия не принимал". Дается Советским Союзом информация о том, что этот человек является военным преступником. Американская сторона говорит "хорошо, но предъявите более весомые доказательства, более весомы аргументы". Очень долго решался вопрос, могут ли свидетели из Советского Союза выезжать в американский суд для того, чтобы свидетельствовать против того или иного человека, причем эти дискуссии шли до начала 70-х годов.

В. ДЫМАРСКИЙ: И ни к чему не привели?

Б. КОВАЛЕВ: Ни к чему не привели. Там, правда, договорились с Никсоном, но после "Уотергейта", с новой администрацией США не пошло.

В. ДЫМАРСКИЙ: Я, кстати, хочу сказать, тут можно провести линию в сегодняшний день, что, увы, наша система, советская или теперь не советская, она просто не воспринимает судебную систему западную и то, как она работает, ее функционирование. То ли у нас не понимают, то ли не хотят понимать, что нужна доказательная база, что просто так, по распоряжению президента, премьер-министра или какого-нибудь другого высокопоставленного лица суды решения не принимают. Кстати, я думаю, что в какой-то степени это можно отнести и к этим многочисленным запросам по выдаче Березовского сегодняшним, что вы представьте хоть что-то, чтобы это было аргументировано и доказательно для правосудия, а у нас все по Вышинскому. Извините за такое отступление.

Б. КОВАЛЕВ: Да. Даже когда Андрея Януарьевича не было, он уже лежал в могиле…

В. ДЫМАРСКИЙ: Но дело его жило.

Б. КОВАЛЕВ: Да. Хотя мы говорим про оттепель, 50-е, 60-е, годы застоя, тут немножечко еще одну вещь нужно учитывать. Мы к этим делам относились излишне эмоционально. И, может быть даже, нас можно понять в этом вопросе. И мы не могли понять одной вещи до конца – почему к нам так плохо относятся, почему мы говорим о своей трагедии…

В. ДЫМАРСКИЙ: Да, мы говорим, что человек убивал, а вы говорите "дайте нам доказательства".

Б. КОВАЛЕВ: Да. Вот у нас есть какие-то свидетели, которые все это показывают, а вы, видите ли, требуете, чтобы эту бабушку или дедушку везли в США, чтобы их там унижали адвокаты, которые их слова будут, естественно, подвергать сомнениям, будут подвергать их перекрестным допросам, то есть сама по себе эта наша излишняя эмоциональность в данном вопросе во многом и помешала тому, что возмездия, по сути, были единичными.

В. ДЫМАРСКИЙ: Это только по отношению к Соединенным Штатам такая ситуация была или другие страны – практически то же самое?

Б. КОВАЛЕВ: Да. Канада, Великобритания, в той же самой Германии. Я уже говорил о комсомольском поэте Долгоненкове, который руководил газетой "Новый путь", он скончался в 1975 году в Германии. Бургомистр Новгорода Пономарев скончался в 1977 году в Марбурге, в той же самой Германии. Правда, хочу добавить, что эти люди, они после 1955 года могли даже приехать на территорию Советского Союза, потому что их действия попадали под амнистию, то есть в убийствах, расстрелах они участия не принимали.

В. ДЫМАРСКИЙ: Хорошо, а люди, принимавшие участие в расстрелах, каких-то карательных операциях и уехавшие в ту же Германию, в той же Германии в процессе денацификации, после того, как Германия освободилась от нацизма, никаких преследований судебных против них не было?

Б. КОВАЛЕВ: Вы знаете, денацификация была обращена в первую очередь к самим немцам и к тем людям, которые занимают те или иные административные посты. Более того, удалось, например, новгородским чекистам в начале 70-х годов выяснить, что человек, который принимал участие в расстрелах в городе Чудово – ну, те, кто ездит из Петербурга в Москву, хорошо знают эту станцию недалеко от Петербурга – занял заметный пост в конституционном суде в Германии. Но то, что было поднято у нас тогда в России, на Новгородчине, в конечном счете привело к тому, что он лишился своего поста.

В. ДЫМАРСКИЙ: Но суду предан не был?

Б. КОВАЛЕВ: Суду предан не был, потому что здесь не было достаточно доказательств того, что он совершал военные преступления, а не то, что он честно исполнял те приказы, которые ему отдавало вышестоящее командование. Что касается наших соотечественников – настоящих, и относительных, я говорю о гражданах прибалтийских государств – понятно, что они доказывали, что вся информация, исходящая из Советского Союза, является дезинформацией, является ложью, о том, что своего неприятия советской власти они никогда не скрывали, о том, что они боролись против советского режима за освобождение Эстонии, Латвии и Литвы или за освобождение России, стонущей под игом коммунистов.

В. ДЫМАРСКИЙ: Борис, еще такой вопрос. Мы хорошо знаем две категории наших сограждан, это военнопленные и остарбайтеры так называемые – люди, депортированные на работы, которым потом, скажем так, не поздоровилось при возвращении на Родину. Большинство из них, наверное, подвергались репрессиям.

Б. КОВАЛЕВ: Не все.

В. ДЫМАРСКИЙ: Кому-то удавалось избежать. Вот все-таки по отношению к этим двум категориям, жители оккупированных территорий были в лучшем, если можно так сказать, положении?

Б. КОВАЛЕВ: Пожалуй, да. Потому что жители, которые просто проживали на оккупированной территории, могли доказать, что они, что называется, самоустранились, жили за счет огорода, то есть просто выживали в условиях оккупации. Или они могли говорить, что, вот, мы оказывали какое-то в большей или меньшей степени пассивное сопротивление нацистам. Или какой-то родственник был в партизанском отряде, следовательно его некий свет святости мог распространяться и на ближайших родственников.

В. ДЫМАРСКИЙ: А жителям оккупированных территорий не ставили в вину то, что они не эвакуировались с этих территорий, что они не уехали оттуда? Но, вообще-то, для этого должны были быть средства достаточные.

Б. КОВАЛЕВ: Для этого должны были быть средства достаточные, для этого должна была соответствующим образом поработать и советская власть, которая далеко не всегда работала хорошо. Могу привести следующий пример. Ну, приведу пример Новгорода не потому что это мой родной город, а хотя бы потому что линия фронта остановилась в полутора километрах от города, то есть за линию фронта пешком можно было уйти в худшем случае за час. Трагическая судьба психиатрической больницы. Все пациенты психиатрической больницы были расстреляны. Разбираются после войны – почему не были эвакуированы больные? Всего-навсего маленькая отписка: не было возможности, не было транспорта. Ну, эвакуация даже ценностей Новгородского музея, когда пришли музейные работники с просьбой выделить транспорт, им было сказано "да вы что, с ума сошли, у нас пивной завод не эвакуирован, а вы хотите свои черепки вывозить". Ну, сразу хочу сказать, что музейные работники сделали очень много, часть ценностей была эвакуирована, но, к сожалению, часть пропала, ушла в небытие, может быть, оказалась расхищенной, но пример – музейные работники проявляют инициативу, они хотят максимально эвакуировать то, что считают ценным, а власть им отказывает, у властей есть другая прерогатива. Мы говорим о городе, который оказался, я повторю, в полутора километрах от линии фронта – линия фронта стояла с августа 1941-го по январь 1944 года. А что говорить о Пскове, что говорить о западных районах России, что говорить вообще о Белоруссии или Украине?

В. ДЫМАРСКИЙ: Борис, а у этих преступлений, если они признаны преступлениями, есть ли срок давности?

Б. КОВАЛЕВ: У преступлений против человечности срока давности нет.

В. ДЫМАРСКИЙ: А по коллаборационизму такому… Ну, что такое преступления против человечности – это кровь?

Б. КОВАЛЕВ: Это кровь, да. Если говорить о нашей стране, то что получается – люди, которые пассивно сотрудничали с немцами, они не были привлечены к уголовной ответственности даже после освобождения. Какое-то моральное осуждение было, причем иногда со стороны соседей. Оно выражалось гораздо более заметно и более агрессивно, чем со стороны властей, если брать глубинку. Понятно, что те, кто более активно был замешан в сотрудничестве, привлекались к уголовной ответственности по статье 58 часть 10 "антисоветская агитация и пропаганда", но все эти люди были амнистированы в 1955 году, то есть их признавали преступниками, но считали, что их можно уже простить, и срок давности уголовного преследования не был отменен только для тех, кто совершал убийства, кто принимал участие в карательных отрядах.

В. ДЫМАРСКИЙ: Я помню, вы рассказывали в одной из наших программ предыдущих о таких моральных наказаниях и приводили пример Голландии, когда людей заставляли, уже после освобождения, писать такие объявления, платные объявления в газете, что, вот, я каюсь в сотрудничестве с тем-то и тем-то. Может, у нас такую практику надо было ввести?

Б. КОВАЛЕВ: Ну, вы знаете, у нас как бы и газеты далеко не все читали.

В. ДЫМАРСКИЙ: Да это и не в характере нашего народа.

Б. КОВАЛЕВ: К сожалению, да. У нас характерна поляризация. У нас или вообще отпускали на все четыре стороны, и эта дифференциация решалась силами соседей, или это длительные сроки тюремного заключения или вообще смертная казнь.

В. ДЫМАРСКИЙ: Будем заканчивать нашу программу. Я вас благодарю за интересный рассказ. Думаю, что нашим слушателям тоже понравилось. Тема необъятная, может, еще увидимся, встретимся и поговорим, в частности, когда выйдет ваша новая книга. Как она называется?

Б. КОВАЛЕВ: "Россия под свастикой".

В. ДЫМАРСКИЙ: Как выйдет новая книга Бориса Николаевича Ковалева, профессора Новгородского государственного университета, доктора исторических наук, я думаю, что мы проведем еще одну обязательную встречу. А сейчас благодарю вас.

Б. КОВАЛЕВ: Спасибо.

В. ДЫМАРСКИЙ: До встречи через неделю.

Полная версия: http://echo.msk.ru/programs/victory/513765-echo/


Эхо Москвы :: / Передачи / Цена Победы / Понедельник, 19.05.2008: Брэд Кинг, сэр Тим Льюин

Эхо Москвы / Передачи / Цена Победы / Понедельник, 19.05.2008: Брэд Кинг, сэр Тим Льюин

http://www.echo.msk.ru/programs/victory/514796-echo.phtml
Дата : | 19.05.2008 21:07
Тема : | Северные конвои - британский взгляд
Передача : | Цена Победы
Ведущие : | Виталий Дымарский
Гости : | Брэд Кинг, сэр Тим Льюин

В. ДЫМАРСКИЙ: Добрый вечер, уважаемые слушатели. В эфире "Эха Москвы" очередная программа "Цена Победы". У микрофона я, ее ведущий Виталий Дымарский. Если вы уже фоном услышали английскую речь, то это неслучайно – сегодня у нас два гостя с Британских островов или, как у нас еще принято говорить, Туманного Альбиона, которых я вам с удовольствием представлю. Брэд Кинг, директор крейсера-музея "Белфаст". Этот музейный крейсер стоит, если не ошибаюсь, недалеко от Тауэра, и этот крейсер один из участников знаменитых северных конвоев, которые перевозили ту помощь, которая была выделена по ленд-лизу западными союзниками Советскому Союзу в годы войны. И второй гость – сэр Тим Льюин. Мы с ним обсуждали, как же его представить вам, уважаемые слушатели. Он оказался автором идеи этого проекта – создания крейсера-музея "Белфаст". Он предприниматель и в то же время сын британского офицера, участника тех северных конвоев. Оба гостя сейчас находятся в Москве в связи с фотовыставкой, посвященной северным арктическим конвоям в годы войны. Они ее открывали, презентовали российской аудитории. Мы разговариваем в Британском посольстве в Москве, а недалеко от нас, буквально в десятке метров, проходит презентация этой выставки. И сейчас будем просить рассказать наших гостей, во-первых, о самом этом проекте, о самой выставке, о крейсере "Белфаст", а затем, думаю, мы обязательно расширим наш разговор, вспомним историю северных конвоев, их значение, их восприятие в Британии, и заодно посмотрим, насколько хуже или лучше мы, россияне, знаем историю войны по сравнению с нашими британскими коллегами, хотя соревнование здесь неуместно. Итак, давайте, первый вопрос я задам сэру Тиму Льюину, автору идеи этого проекта. Как же у вас все-таки родилась эта идея и расскажите в двух-трех словах, что это за проект, какое значение имеет для вас личное и для британского общества вообще?

Сэр Т.ЛЬЮИН: Идея была очень простая, она меня вдохновила. Мой вклад – идея сотрудничества с российскими коллегами по замене мачты "Белфаста". А вообще более серьезная идея – идея сохранить как музей – это идея была людей гораздо старше меня, гораздо серьезнее меня. Мой отец был морским офицером, и он участвовал во многих русских конвоях во время войны. В 1939 году, когда война началась, он был еще младшим офицером, ему было 19 лет, он служил на своем первом корабле "Белфаст". Идея проекта с мачтами пришла, когда я был на одной из вечеринок рождественских, это было приглашение, я благодарен за него Брэду Кингу. Я занимался всю жизнь финансовыми рынками, а "Белфаст" находится в центре Лондона, величайшей финансовой столицы мира. Я со времен перестройки работал в России, занимался вопросами финансового развития и, может быть, года три назад была эта вечеринка рождественская, нам было хорошо, мы пили вино, рассказывали друг другу всякое – так обычно все и происходит, и один из тех, кто отвечает за поддержание в нормальном состоянии "Белфаста", он выпивал со мной, и он сказал о том, какое ужасное влияние на корабль оказывают ветер, вода и вообще погода, и что металл разрушается, особенно мачты, потому что мачты больше всего подвержены всему этому влиянию. И в тот момент российская сталелитейная промышленность как раз была в начале большого бума. Я сказал своим коллегам, почему бы нам не поговорить – у них сталь есть, большие успехи, давайте поговорим.

В. ДЫМАРСКИЙ: Такой ленд-лиз наоборот, из России в Англию.

Сэр Т.ЛЬЮИН: Совершенно верно. Идея была моя, такой рождественский дух меня вдохновил, и я решил поговорить с моими друзьями из России. И мы помогли создать такое символическое отражение конвоя, такой обратный образ. Мы попросили, чтобы копии матч были изготовлены из российской стали российскими инженерами на российской верфи, и чтобы российский флагман их привез в Англию.

В. ДЫМАРСКИЙ: То есть, можно сказать, это совместный российско-британский проект. Российское участие ограничилось изготовлением матч и их доставкой или было еще некое финансовое участие?

Сэр Т.ЛЬЮИН: Нам и то, и другое было нужно. Мы хотели, чтобы в России изготовили, потому что к тому моменту, ну и сейчас тоже, финансовые рынки в Лондоне – это основная площадка развития и для российских производителей также. Когда русские корпорации хотят получить средства, они приезжают в Лондон.

В. ДЫМАРСКИЙ: Говорят же, что уже российских бизнесменов в Лондоне больше, чем в России.

Сэр Т.ЛЬЮИН: Да, но деньги они тратят в России.

В. ДЫМАРСКИЙ: Ну, не это тема нашего разговора. Еще один вопрос, касающийся этого проекта. В каком он сейчас состоянии, эти мачты произведены, и если произведены, доставлены ли в Лондон? А если доставлены в Лондон, установлены ли?

Сэр Т.ЛЬЮИН: С удовольствием сообщаю вам, что мы в самом начале проекта. Два года мы потратили, наверное, на планирование. Мы решили, что это важный проект, и это такой высокий уровень символической дружбы, братства.

В. ДЫМАРСКИЙ: Вы на стадии протокола о намерениях или уже согласованы основные параметры этого партнерства?

Сэр Т.ЛЬЮИН: Прием, который сейчас в Британском посольстве, хозяином которого был британский посол, это формальное начало, мы начинаем сбор средств. Мы решили, что для того, чтобы этот проект был действительно полностью успешным, нам нужна поддержка на самом высоком уровне российского правительства. Если вы англичанин, живете в Лондоне, не говорите по-русски, гораздо легче сказать, что вам это требуется, чем это организовать.

В. ДЫМАРСКИЙ: Я могу сказать, что даже если ты житель России и говоришь по-русски, то все равно это легче сказать, чем сделать.

Сэр Т.ЛЬЮИН: Вы совершенно правильно говорите. Но я с удовольствием хочу сказать, что недавно мы получили письмо от первого заместителя премьер-министра Сергея Иванова…

В. ДЫМАРСКИЙ: Теперь уже просто заместителя, без "первого".

Сэр Т.ЛЬЮИН: Но он был первым, когда письмо писал. Можете посмотреть на письмо, там внизу есть подпись.

В. ДЫМАРСКИЙ: Я вам верю. Почти так же, как Сергею Борисовичу Иванову.

Сэр Т.ЛЬЮИН: Там сказано, что для правительства это очень важно и что правительство поддерживает этот проект в духе братства и дружбы и необходимо этот проект претворить в жизнь.

В. ДЫМАРСКИЙ: Здесь трудно что-то возразить. Я бы хотел включить в разговор господина Кинга, директора музея "Белфаст". Как долго вообще существует ваш музей и когда было принято решение поставить "Белфаст" на прикол и сделать его военным музеем?

Б. КИНГ: Дело в том, что в середине 60-х годов для Военного музея искали какой-нибудь очень крупный флотский экспонат. И в Военном музее вначале была идея просто взять очень крупную пушку и поставить на лужайке рядом с музеем. 175 тонн веса, как это дотащить до музея – совсем другой вопрос. В любом случае, идея была хорошая, и представители Военного музея отправились побеседовать с представителями флота. Они посмотрели на парочку кораблей, посмотрели, что можно сделать, и их пригласили на обед на "Белфаст", чтобы вопрос более подробно обсудить. К тому моменту "Белфаст" в море не ходил, а стал кораблем, который используется в качестве штаб-квартиры. Они пообедали, наверное, было много джина выпито за обедом, и вдруг кто-то огляделся вокруг и подумал "а зачем нам, собственно, какая-то часть корабля, когда мы можем использовать весь корабль в качестве экспоната?" Это была небольшая идея, потом много всего произошло, и в результате решили, что может быть сделана такая передача корабля, и в 1971 году этот корабль стал экспонатом. На самом деле очень хорошо, что они это сделали, потому что к тому моменту, когда они решили использовать корабль в качестве экспоната, уже очень многое пошло на металлолом или было уже в той стадии, когда спасти было невозможно. И "Белфаст", действительно, замечательное, красивейшее судно. Я иногда говорю друзьям, что у меня три любви в жизни – жена, моя машина и мой корабль. И честно говоря, что в каком порядке, я так до конца и не уверен. Я здесь могу сказать об этом, потому что то, что я здесь скажу, моя жена не услышит. Моя машина тоже меня не услышит, слишком далеко. И "Белфаст", действительно, замечательно выживший корабль, и выжил потому, что его создали прямо накануне войны.

В. ДЫМАРСКИЙ: 1939 год, он был спущен на воду?

Б. КИНГ: Да. Корабль стоит на Темзе, между Тауэром и Лондонским мостом, это историческая часть лондонских доков.

В. ДЫМАРСКИЙ: Когда я был в Лондоне, я видел, советская подводная лодка у вас стоит, чуть дальше, уже за Тауэром.

Б. КИНГ: И дело в том, что "Белфаст" был создан для того, чтобы защищать британские торговые пути, и 95% всей британской торговли до сих пор идет морским путем. Дело в том, что это очень важный символ, и доки XVIII века. "Белфаст" очень важный символ защиты британской торговли. Первое это то, что это 11 тысяч тонн стали. И мы пытаемся людям объяснить, что 850 человек жили и работали в том, что можно назвать даже маленьким городком.

В. ДЫМАРСКИЙ: Одновременно 850 человек? Экипаж крейсера?

Б. КИНГ: Да, 850 человек одновременно. И если еще одно орудие добавляете, еще 4 человека нужно. Это действительно место, где требуется очень много людей.

В. ДЫМАРСКИЙ: 11 тысяч тонн стали, это еще британской стали, как я понимаю?

Б. КИНГ: Конечно.

В. ДЫМАРСКИЙ: А сейчас такое смешение кровей – русская сталь и британская сталь?

Б. КИНГ: Мы хотим, чтобы был кусочек России в Лондоне. Легко сказать, что история "Белфаста" это история просто корабля и экипажа. И гораздо больше, что я называю, это корабль, который затрагивает много жизней. Я нарочно говорю об этом в настоящем времени, потому что история корабля продолжается, она не закончилась, когда он ушел из флота. История продолжается и сегодня. Это не просто команда, это люди, которые построили, которые создали сталь, это семьи, которые оставались дома, но если пойти дальше, то также корабль затронул и жизни тех торговых моряков, которые были в конвоях, которых защищали. Если логически все продолжать, это также касается жизни красноармейца, который сидел за рулем британского грузовика и вез что-то в Ленинград во время блокады. Легко сказать, что это просто британский корабль, часть Королевского флота, но это и часть российской истории. Это замечательная идея, и мы можем этим заниматься, нам интересно этим заниматься, и мы многое узнаем.

В. ДЫМАРСКИЙ: "Белфаст" сейчас называется "крейсер-музей". Меня интересует музейная часть. Это что, сам по себе крейсер или существует некая экспозиция? А если она существует, то посвящена чему – только северным конвоям?

Б. КИНГ: Во-первых, сам корабль все-таки замечательный экспонат. Нужно просто пройти по кораблю, по всем палубам, пойти вниз, в кубрик, вообще представить, как это было для человека – находиться на корабле вдалеке от дома. У нас есть очень много записанных на пленку интервью, мы нарочно записываем как можно больше того, что могут вспомнить наши ветераны, 600 ветеранов нашей ассоциации своими словами рассказывают, как они управлялись, например, с 6-дюймовой пушкой. И у нас есть выставка, историческая часть, это северные конвои, конечно, битва, когда был потоплен немецкий корабль "Шарнхорст". Есть более семейная выставка – что такое вообще жизнь на корабле, что она собой представляла. Наши ветераны смогли что-то личное в это внести. Один из ветеранов, например, рассказывал, что такое быть на верхних палубах, когда шторм в Ледовитом океане, когда волны, кажется, тебя вот-вот смоют. Он спасся, потому что смог схватиться за одну из дверц, которая вела к пушке, и его перчатка мгновенно примерзла к ручке.

В. ДЫМАРСКИЙ: Вот приходит английская семья в этот музей, на этот крейсер "Белфаст". Безусловно, всем, особенно детям, интересно полазить по этому кораблю. Но может ли эта семья, которая до этого ничего не знала ни о Второй мировой войне, ни о северных конвоях, что-то для себя почерпнуть из этого посещения, из этого визита в музей?

Б. КИНГ: Да, конечно. У нас есть записи магнитофонные, есть специально то, что приготовлено для детей, есть семейные записи. У нас есть основная историческая выставка, также временные выставки, специальные программы в субботу и воскресенье, на школьных каникулах. Также через 3-4 недели у нас будет специальная даже не выставка, а целый ряд мероприятий, в которых будут актеры участвовать, будут различные записи представлены и экспонаты. Если бы мы всего этого не делали, это все было бы очень пассивно и было бы не более чем куском стали. Мы стараемся, чтобы все было интерактивно. Мы используем систему вентиляции, то есть тот шум, который был на корабле, остается. Также колокол каждые полчаса звучит, время отмеряет.

В. ДЫМАРСКИЙ: Я прошу прощения, у нас сейчас звучит колокол, потому что нам нужно прерваться на короткий выпуск новостей, после которого продолжим нашу программу.

НОВОСТИ

В. ДЫМАРСКИЙ: Еще раз добрый вечер, уважаемые слушатели. Мы продолжаем программу "Цена Победы". Мы остановились на описании самого музея, его директор нам все это рассказал, но у меня еще остается вопрос – "Белфаст" сейчас на ходу, он может передвигаться?

Б. КИНГ: Мы разобрали некоторые двигатели, так что можно посмотреть из чего состоял двигатель и как двигатель работал.

В. ДЫМАРСКИЙ: Понятно. У меня еще вопрос к обоим гостям. Вы, уже как рядовые британцы, что такое для вас память о войне и насколько она жива в британском обществе сегодня?

Б. КИНГ: Я родился в 1955 году и мой отец – ветеран, как и отец Тима. Он, правда, служил в авиации на Дальнем Востоке, в Бирме. Его опыт отличался от опыта отца Тима. На наше поколение было прямое влияние, потому что наши отцы рассказывали то, что они пережили, мы их слушали. Ну а современное поколение – да, они в школе учат историю, но история войны уже отдаляется, и дети говорят об опыте своих дедушек и более далеком опыте. Но что интересно, в Британии сейчас популярным становится узнавать побольше об истории своей семьи, и это поколение, которое начинает интересоваться, задавать вопросы, какой была жизнь тогда. И здесь появляется новое уважение к этому поколению, которое переживало такие ужасные времена. Конечно, сейчас и в течение последних 20 лет становятся доступными архивные данные, очень много новостей получает население. И то, что было, может быть, достаточно узким, под кодом, в одной стране, сейчас расширяется. И начинают понимать, какие страшные, огромные потери несла Россия. Я думаю, что очень хороший военный музей, там можно найти экспонаты, которые касаются России и Восточного фронта. Там есть замечательные, потрясающие экспонаты, которые касаются участия России и в Первой мировой войне.

В. ДЫМАРСКИЙ: Тим Льюин, скажите нам о своем отношении к истории войны.

Сэр Т.ЛЬЮИН: Это очень сложный вопрос.

В. ДЫМАРСКИЙ: Почему? Потому что у вас сложное отношение?

Сэр Т.ЛЬЮИН: Я же не воевал, мне повезло, поэтому мое отношение вторично. Я могу только вспомнить, что отец говорил. Когда ему было 19 лет, он попал на флот. И почему он не пошел в сухопутные войска, в авиацию или в правоохранительные органы – он был молодым человеком, школьником, занимался спортом, и он был в походе, таком познавательном, в Канаде, этот поход для них организовали мичманы в отставке, и на него произвело очень хорошее впечатление то, какие это были люди. И для него, когда ему было 19, 20, 21 год, очень большая часть войны была замечательным приключением. Я думаю, что люди его поколения, поколения наших родителей, у них был более суровый подход, чем сейчас. Я думаю, что для них все эти понятия смерти, уничтожения, исторической перспективы, все это от них было больше отдалено, чем нам сейчас кажется, когда мы смотрим на все, что было, через 60-70 лет. Но я могу сказать, что эти трудные уроки, которые он извлекал, а это были трудные, опасные времена, когда он сопровождал конвои в Россию, на Мальту, в Южную Африку, он никогда не забывал эти уроки. И вот пример, можно назвать этот пример Ценой Победы, это связано с конвоем на Мальту, не в Россию. 1942 год. На Мальте еда закончилась и шесть недель до полного голода. Соответственно, Мальта бы сдалась. Мальта и войска на Мальте – это все, что стояло между фашистами и захватом Северной Африки, Египта, также аравийских нефтяных месторождений и возможности окружить европейскую часть России. Это был критический момент. И Черчилль, и Сталин пришли к соглашению после трагедии PQ-17. Было невозможно отправить больше конвоев в Россию, потому что был полярный день, и необходимо спасти Мальту. Были куплены суда в России, и самые охраняемые конвои были организованы самыми лучшими судами, самыми быстрыми – 14 торговых судов и один танкер. Корабль, на котором был мой отец, прямо из Мурманска прибыл, был покрашен в белый и голубой цвета, это был камуфляж для тех широт, а в Средиземном море это не очень эффективная маскировка. И чтобы сейчас быстро об этом рассказать, этот конвой, его назвали "Пьедестал", из 14-ти выжили только 4 судна и танкер. Были потеряны также два корабля того же класса, что и "Белфаст". Но было достаточно продовольствия и другой продукции и Мальта была спасена. Цена вот той Победы – 80%-ные потери. Через 40 лет после этого мой отец возглавлял все военные силы, когда войска Аргентины вторглись на Фолклендские острова. Я уверен, вы помните эти события. Леди Маргарет Тэтчер, она была тогда нашим премьер-министром, пригласила моего отца, который возглавлял военные силы, для встречи с кабинетом, и план был отправить подразделение для того, чтобы забрать назад Фолклендские острова. И с момента Второй мировой войны такого момента не было. И леди Тэтчер моего отца спросила: "Терри, мы это можем сделать?". Он сказал: "Да, но потери будут". И были потери. Но это были уроки конвоев в Россию, конвоя на Мальту, того, что можно принять – что будут потери, но что победа возможна. Он был последним из тех, кто возглавлял Вооруженные силы Британии, кто служил все время Второй мировой войны. Иногда мы должны подумать, как вообще измеряется Цена Победы сегодня. Нельзя терять этот опыт никогда.

В. ДЫМАРСКИЙ: Здесь трудно вам возразить. Трудно придумать измерительный прибор для того, чтобы точно знать эту цену. Но я думаю, что, конечно, в первую очередь это человеческие жизни. Раз уж мы заговорили о Цене Победы, я дам некоторые сведения по тем северным конвоям, о которых мы сегодня говорим. В общей сложности эти арктические конвои доставили в СССР свыше 4-х миллионов тонн различных грузов – от вооружения, самолетов и танков до обуви, продовольствия, всего того, чего не хватало Советскому Союзу в той войне и чем помогли союзники. Надо сказать, что в отличие от многих других эпизодов войны, в том, что касается северных конвоев, больших расхождений во мнениях между советскими или российскими историками и западными историками нет. Во всяком случае, по количественным оценкам. В общей сложности, как считается, с 1941 года, а первый конвой, по-моему, был отправлен 31 августа 1941 года, до Дня Победы, до 1945 года, в северные порты СССР, это если говорить о северных конвоях, было направлено 40 конвоев, в которые входило 811 судов, из них 720 достигли цели, 58 были потоплены, погибли при переходах, и 33 судна вынуждены были вернуться в порты отправления. Вот, примерно такие цифры, касающиеся северных конвоев. Я не знаю, совпадает ли это с вашими данными, уважаемые господа. Но я вижу, что вы киваете.

Б. КИНГ: Северные конвои были чрезвычайно успешными. Были извлечены уроки, особенно в том, что касается PQ-17 в сентябре. Полностью была изменена стратегия. И хотя это была нескончаемая битва, все время, всю дорогу до Мурманска, но конвои выжили, и потери были около 20%.

В. ДЫМАРСКИЙ: Когда принималось решение об оказании помощи СССР по ленд-лизу на знаменитой московской конференции в конце сентября 1941 года, то тогда уже все поняли, что главная проблема не в том, чтобы выделить некие грузы, необходимое оснащение военное, продовольствие и так далее, а главная проблема – это доставка. И существовало три пути доставки – через Иран, через Тихий океан и через Север. Север – понятно, был самый короткий путь, но и самый, наверное, опасный с учетом того, что Скандинавия, Финляндия были плацдармами для немецких войск, для бомбардировок, стоял немецкий флот в северных морях, и это был самый короткий, но самый опасный путь. Может быть, мы продолжим разговор об отношении к истории – в российском обществе последнее время стало распространяться такое мнение, которое, собственно, существовало и в советские времена, что когда мы говорим об истории, вспоминать надо только славные страниц, те, которыми надо гордиться, и как бы из учебников истории и, главное, из общества выдирать те страницы, которые можно назвать черными – не все в истории однозначно и не все бывает со знаком "плюс". Ее не переделаешь, и вот многие сейчас считают, что надо оставить только белые, славные страницы нашей истории, а все остальные в лучшем случае оставить историкам, а в худшем просто вырвать, еще раз повторю, из самой истории. Каково отношение у британцев вообще и вас лично – вам есть за что стыдиться в истории Британской империи?

Сэр Т.ЛЬЮИН: Очень много. А с чего начнем?

В. ДЫМАРСКИЙ: Я не прошу вас все перечислять, но вы лично что бы назвали?

Сэр Т.ЛЬЮИН: Очень много плохого происходит во время войны – вы делаете то, что вы должны сделать, и тогда, когда вы должны это сделать, и ее всегда по хорошим, высокоморальным причинам, но и война не всегда хороший, высокоморальный процесс. В истории, как и в личной жизни, есть то, что мы сделали и потом жалеем, думаем, что хорошо бы что-то другое сделали вместо этого.

В. ДЫМАРСКИЙ: Но уже изменить ничего нельзя.

Сэр Т.ЛЬЮИН: Нельзя.

В. ДЫМАРСКИЙ: Господин Кинг, ваше мнение?

Б. КИНГ: Я думаю, что есть замечательные моменты того, чем надо гордиться. Например, в 1940 году, когда Британия выстояла в одиночку – ну, не совсем в одиночку, потому что стояла вся империя за нами – но в любом случае, существуют другие вещи, и не надо прятаться от них, отходить, просто важно, в каком контексте все это представлено. Если читать учебники истории британские, можно узнать о том, что были расстреляны британскими войсками в Индии в 1919 году люди. Но нельзя и в другую крайность входить и говорить только о плохом и не говорить о хорошем. Нам стоит найти какое-то равновесие и вести обсуждение того, что происходит. Необходимо найти в себе мужество и зрелость быть в состоянии все обсуждать.

В. ДЫМАРСКИЙ: Скажите, пожалуйста, еще все-таки по поводу отношения к истории. Вы сказали, господин Кинг, как человек, чаще других из сидящих за этим столом наблюдающий за людьми, приходящими в музей, а, значит, интересующимися историей, все-таки со временем отношение к войне меняется? Вы говорили о том, что у новых поколений интереса стало меньше, наверное, чем у поколений военного времени и непосредственно послевоенного, но есть ли, на ваш взгляд, общественная необходимость пересмотра неких отдельных страниц, а, может, целых глав той Второй мировой войны?

Б. КИНГ: Действительно, это широкий такой вопрос. Постоянно что-то возникает ведь. До 1972 года мы вообще не знали, что была такая вещь, как Блетчли парк и машина "Энигма", с помощью которой расшифровывались сигналы немецкие, и важнейшая роль, которую Блетчли парк играл в том, что были расшифрованы коды немецкого флота. Это широкомасштабный, новый взгляд на историю. С другой стороны, основная часть человеческой истории осталась в силе. Дело в том, что семьи – это хранители великих воспоминаний. Такие музеи, как наш, как раз и стараются эти истории взять у семей и поместить их в архивы.

В. ДЫМАРСКИЙ: А в Британии вообще много музеев, посвященных войне?

Б. КИНГ: Военный музей – это главный музей. Полковые музеи, еще музеи, которые другим войнам посвящены. Но здесь, опять же, мы говорили вначале с Тим, о том, кто были наши отцы. Конечно, эта часть истории, может быть, отдаляется, но возникает интерес к войне в Корее, или к "холодной войне", или, например, интересовало, что такое быть призванным в армию, как призвали моего отца когда-то. Мы всегда конкурируем за интерес людей, потому что есть много разных тем, которые их интересуют, и многое с членами их семей происходило. Вот меня, например, интересует, что было с моим дедом во время Первой мировой войны. Интересует многих Крымская война, а это тоже неприятная такая история, связанная с Россией. Ну, не важно. Молодежь сейчас в школе учит что-то о Второй мировой войне, но также и о других войнах, о другой части. Главное, чтобы то, что они узнают, было бы комплексным и всеобъемлющим.

В. ДЫМАРСКИЙ: Понятно. Скажите, пожалуйста, северный конвой – вернемся опять – в представлении британцев, если судить по учебникам истории или по присутствию или неприсутствию в общественном сознании – это известный эпизод Второй мировой войны? О нем знают или знают очень мало и благодаря вашему музею могут что-то узнать? Я вам скажу откровенно, почему я задаю этот вопрос. Для нашего народа, конечно, война – это особая страница истории, и она переполнена буквально различными фактами, эпизодами и так далее, и о северных конвоях слышали, конечно, но их подробную историю мало кто, я думаю, знает.

Б. КИНГ: Вы правы. Мы должны людям рассказывать об этом. Например, если посмотреть на среднего британца – какие вехи у него в сознании возникают? Допустим, Франция, войска немецкие во Франции, потом битва за Британию, может быть, вторжение в Россию, потом война в пустыне, может быть, Дальний Восток, Бирма, это сейчас называют "забытой войной", конвои в Атлантике, это если человека интересуют какие-то военно-морские вопросы.

В. ДЫМАРСКИЙ: Сталинград?

Б. КИНГ: Сталинград – да. Если скажешь "Сталинград", они скажут "да". Ну, дело в том, что вся эта информация есть и она очень хорошо описана, но население вообще в целом – да, человек вспоминает что-то, но мы должны об этом рассказать. Начать рассказывать, продолжать рассказывать и о северных конвоях, и о Сталинграде.

В. ДЫМАРСКИЙ: Я хочу пожелать нашим гостям, чтобы то, что сейчас высказал господин Кинг, сбылось, чтобы люди все-таки больше узнавали об истории вообще, и об истории войны в частности, и о северных конвоях, тем более что "Белфаст", я под конец скажу, что это действительно один из символов Второй мировой войны, он испытал на себе в первые месяцы войны и действие магнитных мин, два года ремонтировался в доках, а потом еще в течение двух лет сопровождал грузовые конвои в арктических водах в порты северной России – в Архангельск и Мурманск, куда доставлялись, еще раз напомню, грузы по программе ленд-лиза. Я вас благодарю за эту беседу. Я желаю успеха вашему музею и вашему проекту. Может быть, когда-нибудь дойдем и до того, что какие-нибудь российские моторостроители еще поставят туда моторы и на полном российско-британском ходу "Белфаст" еще раз дойдет до Архангельска или до Мурманска, а мы его встретим. Спасибо вам за беседу.

Полная версия: http://echo.msk.ru/programs/victory/514796-echo/


Эхо Москвы :: / Передачи / Цена Победы / Понедельник, 26.05.2008: Александр Цыганов

Эхо Москвы / Передачи / Цена Победы / Понедельник, 26.05.2008: Александр Цыганов

http://www.echo.msk.ru/programs/victory/516275-echo.phtml
Дата : | 26.05.2008 21:09
Тема : | Фронтовая трагедия 1942 года
Передача : | Цена Победы
Ведущие : | Виталий Дымарский, Дмитрий Захаров
Гости : | Александр Цыганов
В. ДЫМАРСКИЙ: Добрый вечер, уважаемые слушатели. В эфире "Эха Москвы" очередная программа "Цена Победы". И сегодня, как и обычно, за некоторыми исключениями, у микрофона в студии "Эха Москвы" Дмитрий Захаров…

Д. ЗАХАРОВ: Добрый вечер. И Виталий Дымарский.

В. ДЫМАРСКИЙ: Еще раз добрый вечер. Сразу представим нашего сегодняшнего гостя. Александр Цыганов, издатель, писатель, журналист, публицист. Из дальнейшего разговора вы сами выберете то определение, которое больше всего подходит к нашему сегодняшнему гостю. Добрый вечер.

А. ЦЫГАНОВ: Добрый вечер.

В. ДЫМАРСКИЙ: Поскольку мы сегодня больше всего будем говорить о книге, которая лежит перед нами, то, наверное, более всего вы издатель в данном случае, хотя, может быть, мы выйдем и на другие темы. Книга эта вышла в военной библиотеке издательства "Александр Пересвет". Называется "Фронтовая трагедия 1942". Автор Артем Анфиногенов, человек легендарный, человек, сам прошедший войну, человек, который, кстати говоря, был у нас в эфире по телефону, потому что уже возраст преклонный. Тем не менее, это последнее его произведение, где описывается, ну, из самого названия ясно, фронтовая трагедия 1942 года. Это, как я понимаю, художественное произведение, но основанное на реальных фактах, на том, что сам Артем Анфиногенов пережил в тот период.

А. ЦЫГАНОВ: Да, пожалуй. Хотя он много обращается и к документам. Там есть парочка совершенно ранее не известных писем, которые он нашел, писем Генерального штаба. В принципе, он очень хорошо владеет темой того, что тогда происходило в Генеральном штабе, вокруг маршала Шапошникова, вокруг той борьбы… Знаете, тогда ведь борьбы впрямую не было, все это подспудно, все это под столом, но она все равно необходима была, борьба за мозг армии против первоконников, против Тимошенок, Буденновых, Ворошиловых. Ну и, собственно говоря, трагедия 1942 года, показывает автор, оттого и произошла в частности, может быть, одна из главных причин, что как таковой мозг армии перед войной долгое время не функционировал. Мы не будем, думаю, углубляться в тему, правильно ли ликвидировали красных командиров в 1937 году, заслужили они этого или не заслужили своим участием в гражданской войне на стороне большевиков, была ли это схватка каких-то бульдогов, где более сильный погрыз более слабых. Факт есть факт, правы они или не правы, но они были тогдашним мозгом армии. Ну, не все, конечно, офицеры, но Генеральный штаб тоже был фактически обезглавлен. И армия, оставшаяся без мозга, вот и проявляла такую реакцию, как лягушка без головы, что в 1941 году, что в 1942-м. Конечно, она вела себя героически, конечно, она реагировала, как могла, но это именно была реакция фактически без управления.

В. ДЫМАРСКИЙ: То есть реакция была такая, скажем, низовая.

А. ЦЫГАНОВ: Низовая, да. Конечно, были талантливые командиры. Тут можно вспомнить Рокоссовского, который хоть что-то сделал со своим танковым корпусом. Можно вспомнить просто эти миллионы солдат, которые своим сопротивлением даже в окружении удерживали дивизии. Все-таки как-то время, самый дорогой тогда ресурс, он был спасен. Но это не снимает вины с тех, кто был плохим мозгом армии, и с тех, кто даже и такой мозг ампутировал.

Д. ЗАХАРОВ: Александр, прежде чем переходить к конкретным вопросам по книге, я сделаю небольшой экскурс в историю вопроса. Дело в том, что еще зимой у нас состоялся разговор с Артемом Захаровичем Анфиногеновым, и он сказал, что у него лежит последний роман, им написанный, вот эта "Фронтовая трагедия 1942 года", где описываются, в основном, события, связанные с Харьковом, и что Александр Цыганов, глава издательского дома "Александр Пересвет" взялся эту книгу издать. Собственно говоря, появление этой книги – это обоюдная заинтересованность Александра, спасибо вам за это, за факт наличия книги, которую написал Артем Захарович; ну и то, что мы выяснили, что такая книга существует. А теперь хотелось бы перейти непосредственно к содержательной стороне. В книге существует сквозная линия, главный герой. Вот несколько слов об этом человеке.

В. ДЫМАРСКИЙ: Извините, я добавлю. Главный герой и есть Артем Захарович, он себя вложил во многом в главного героя.

А. ЦЫГАНОВ: По тому, как написано – да. Я просто с ним на эту тему, честно говоря, не разговаривал.

Д. ЗАХАРОВ: Я просто хотел сказать, что Артем Захарович Анфиногенов во время войны был летчиком-штурмовиком, летал на тех самых Ил-2, которым пришлось вынести большую часть каторжной работы по прикрытию войск и нанесению ударов по переднему краю. И все, что Анфиногенов написал – и в этом романе, и в его знаменитом романе "Мгновение – вечность" – это абсолютно выстраданные и пережитые им самим вещи.

А. ЦЫГАНОВ: Хотя надо сказать, что, конечно, герой это литературный. Это летчик, который прошел Испанию, который затем, перед войной, в общем-то, был на хорошем счету, которому дали полк в начале войны.

Д. ЗАХАРОВ: Полк истребительный?

А. ЦЫГАНОВ: Нет, штурмовой. И там один потрясающий пример этого непонятного и в то же время закономерного головотяпства, когда этот штурмовой полк буквально к 22 июня перемещают к самому Бресту на самую линию границы, и немецкий "Цеппелин"-корректировщик буквально рассматривает чуть ли не ромбики в петлицах у наших офицеров. Естественно, ни один самолет не уцелел, их просто пушками раздолбали, весь полк.

Д. ЗАХАРОВ: Пушками наземной артиллерии.

А. ЦЫГАНОВ: Да, да. А что тогда полк штурмовой? 1941 год ведь характерен тем, что с воздуха очень много убивали и деморализовывали прежде всего солдат. И дальше он, уцелев, проходит через дальнейшие испытания, которые мы знаем из истории. Оказывается он под Харьковом, оказывается он под Сталинградом. Он видит повторение этой же трагедии 1941 года под Харьковом, но теперь это уже рукотворное, это не спишешь на внезапность нападения, ни на какую неготовность, не спишешь даже уже на то, на что списывает Резун-Суворов, что якобы мы хотели на них напасть. В данном случае действительно все сорганизовали так, что и напали, и попали в окружение, и открыли фронт, и побежали, да так здорово побежали – правда, это надо признать – что немцы удивлялись: пленных мало, убитых мало, они думали, что это стратегия.

Д. ЗАХАРОВ: Не могли догнать. Бежали так, что не могли догнать.

А. ЦЫГАНОВ: Ну да, они думали, что это стратегия, что русские не будут стоять, а будут вырываться из-под окружения. Мы-то знаем, с нашей стороны, что поначалу это был просто именно разгром, причем невероятный, и как бы не хуже, чем в 1941-м. Не на что списывать уже, кроме как на себя.

Д. ЗАХАРОВ: Да. Если вспомнить, когда мы обсуждали с тобой 1942 год, это многочисленные направления наступления после Московской операции в 1942 году, когда возникло головокружение от успехов и решили наступать на десяти направлениях одновременно.

А. ЦЫГАНОВ: Кстати, Анфиногенов показывает эту подоплеку – эти дискуссии в Генеральном штабе, в Ставке, когда все-таки Тимошенко продавливал это свое, как мы теперь уже знаем, бездарное и бездарно преступное решение, чтобы в наступление пойти, причем из таких личных, маленьких, мелочных человеческих амбиций.

В. ДЫМАРСКИЙ: Славы захотелось.

А. ЦЫГАНОВ: В частности. Да.

Д. ЗАХАРОВ: Каждый из генералов стремился отличиться в глазах Верховного главнокомандующего, и отсюда такое бездумное распыление сил и бесконечное количество нецелесообразных наступлений. Насколько я понимаю, в книге достаточно подробно описана внутренняя кухня Генштаба, как и что там происходило. Какие оценки и на каких персонажа Анфиногенов особенно акцентируется? То есть кто главный вредитель?

А. ЦЫГАНОВ: Ну, вредителей как таковых он не показывает. По сути, вредители… Знаете, может, я крамольную мысль скажу, но на самом деле они хорошие, честные люди по-своему, просто они были в тех условиях, которые были созданы после Октябрьского переворота, а эти условия были такие, когда и хорошие, честные, добрые люди должны вести себя как пауки в банке, иначе их сожрут. Ну и, собственно говоря, получается, там один положительный герой Шапошников, который действительно гениальный, большой ум, большая умница и, главное, человек, который умел организовать порядок принятия решений. И в то же время там действуют люди, если брать отрицательных героев, Ворошилов, Тимошенко тот же. Немножко, мне показалось, Баграмян – мы привыкли, что это в общем-то хороший генерал, маршал, который почти что спас войска под Киевом, на Юго-западном фронте. Анфиногенов о нем отзывается не очень хорошо, но здесь, знаете, наверное, все-таки судить ему, который это все видел сам, потом видел и в документах.

В. ДЫМАРСКИЙ: Я просто хочу привести цитату из книги. Здесь корпусной комиссар Шаденко, один из героев, видимо, реальный, чей партстаж хотя меньше был, чем у Ворошилова, но тоже дооктябрьский, он тоже считал, что имеет право на безапелляционные суждения, и он высказался так в силу своего партийного стажа, вот его цитата: "Зелен он, товарищ Шапошников, нами командовать. Военные знания он, может быть, и имеет, но энтузиазма по случаю наших побед я в его глазах не замечаю". Вот критерий оценки деятельности военачальника.

Д. ЗАХАРОВ: Да, и способностей. Тут возникает еще один неизбежный вопрос: оценка Жукова Анфиногеновым?

А. ЦЫГАНОВ: Жуков там практически не упоминается.

Д. ЗАХАРОВ: Он к этой операции отношения не имел.

А. ЦЫГАНОВ: Да, в принципе, он довольно быстро ушел с поста начальника Генштаба, немногое он успел там сделать. Потом он, в общем-то, воевал под Москвой. Хотя опять же, если в более широком контексте взять, то операция "Марс", мы знаем, чего она стоила. Вот это постоянное практически, с 1941 по 1943 год, бодание в дубовые ворота Ржева, ужасные жертвы. С другой стороны, военные специалисты говорят, что, может быть, это было и верно, потому что немцы не смогли того самого последнего батальона снять под Сталинград, где его как раз не хватило 14 октября 1942 года.

Д. ЗАХАРОВ: Возвращаясь к документам генштабовским, которые вы упомянули, о чем в них идет речь?

А. ЦЫГАНОВ: Не хотелось бы криво цитировать. Я бы посоветовал, знаете, лучше прочитать эту книгу. Одно дело, я сейчас буду вспоминать своими словами, другое дело – вот эти чеканные коммунистические формулировки из книги, например, то, что вы сейчас прочитали. Лучше прочитать.

В. ДЫМАРСКИЙ: Это мы посоветуем и нашим слушателям. Еще один вопрос, такой справочно-информационный, что ли. Вкратце военная судьба самого Анфиногенова.

А. ЦЫГАНОВ: Дмитрий лучше расскажет.

Д. ЗАХАРОВ: Я думаю, что в значительной степени самого себя он описал в романе "Мгновение – вечность", который, к сожалению, очень давно не издавался. Сильнейшая книга о Сталинградской битве. Анфиногенов в 1941 году еще не воевал. Он попал на фронт в 1942 году, после окончания летного штурмового училища.

А. ЦЫГАНОВ: Кстати, он потрясающе описывает сцены, как молодые летчики прибывали в войска и тут же гибли, гибли, гибли. А те, кто выживал – те становились асами.

Д. ЗАХАРОВ: Вот об этом мы поговорим чуть попозже, а я закончу справку по Анфиногенову. Действительно, описание того, что происходило в воздухе и на земле, и воздушных боев, и взаимоотношения людей, и умение и неумение летать – все это очень ярко описано в "Мгновение – вечность", и я думаю, не менее ярко и в этой книге. Потому что никаких прикрас, а первая книга, "Мгновение – вечность", была издана еще в советское время, там не было. То, что называется неудовольствием ряда высокопоставленных лиц этой книгой, было чрезвычайно велико. Там Анфиногенов впервые упомянул, что у немцев были летчики со счетом 180, 170 побед, приводит реальные имена тех, с кем ему приходилось сталкиваться. Он рассказывает о Тимофее Тимофеевиче Хрюкине, командующем 8-й армии, который знал прекрасно немецкий, и услышав какие-то фамилии, у него на душе все оборвалось и похолодело. Вот такие вещи. И он воевал до конца войны, и штурмовал, и горел, и сбивали неоднократно, то есть он прошел через все тернии, какие только могут выпасть на долю летчика-штурмовика. А тут надо понимать одну вещь, что 40% потерь всей нашей авиации, это были именно Ил-2. Если летчик выживал 5 боевых вылетов, это уже было счастье, тем более что многие прибывали на фронт…

А. ЦЫГАНОВ: И там, кажется, даже орден за это давали.

Д. ЗАХАРОВ: Да, потому что 5 успешных штурмовок и 5 раз ты вернулся обратно, только-только научившись летать, это, в общем… Один такой вылет – подвиг, а уж о том, чтобы пройти всю войну, об этом и говорить нечего.

В. ДЫМАРСКИЙ: Дима, поскольку ты заговорил об одной из прежних книг Артема Захаровича, я вот о чем подумал и, может быть, Александру этот вопрос задам. А вы не опасаетесь, что судьба той книги, о которой говорил только что Дмитрий, может постичь и эту книгу? Потому что последние события очень настораживают. У нас ведь появился указ о подготовке фундаментального труда очередного по истории Великой Отечественной войны 1941-45 гг., и уже появились заявления, кстати говоря, и в Госдуме, где чуть ли не готовят законопроект об уголовной ответственности, и Министерство обороны уже заявило, что будет "бороться с фальсификаторами истории", в общем, что такого рода литературу просто запишут в фальсификации истории и благодаря нашей славной Думе, вообще введут уголовное наказание.

А. ЦЫГАНОВ: Я, наверное, для "Эха Москвы" отвечу еретически. Я, в общем-то, поддерживаю подобные вещи. Иное дело, что я, как журналист, хотя и бывший, не поддерживаю в принципе ограничение свободы слова, как-то надо с ними, со словами, не административно бороться.

В. ДЫМАРСКИЙ: А судьи-то кто?

А. ЦЫГАНОВ: Да, все-таки, действительно, по поводу нашей войны такой вал просто фальсификаций.

В. ДЫМАРСКИЙ: Я не знаю, что вы имеете в виду, но я подозреваю, что это они не имеют в виду под фальсификациями.

А. ЦЫГАНОВ: Я бы в этом смысле сказал – это, конечно, не административное дело регулировать какие-то высказывания, но, с другой стороны, эту книгу трудно обвинить в какой-то фальсификации, потому что это действительно…

В. ДЫМАРСКИЙ: Если будут принимать решение, что в нашей истории должна остаться только ее славная страница…

А. ЦЫГАНОВ: А уже поздно, уже сказано.

В. ДЫМАРСКИЙ: Я тоже так думаю. Честно говоря, я не думаю, что это может к чему-то привести, уже достаточно пройтись по книжным магазинам, там видишь. Но просто интересный факт, что у этой комиссии редакционной, которую создали для этого фундаментального труда, там 34 человека, из них 20 генералов, 5 человек из ФСБ, Службы внешней разведки и МВД, то есть силовиков таких чистых, по 1 человеку там от министерства и администрации президента, и вот на 34 человека целых 2 историка – Чубарьян и Сахаров, два директора двух институтов исторических.

Д. ЗАХАРОВ: Я бы сказал так. Что касается Анфиногенова, или Астафьева…

В. ДЫМАРСКИЙ: Астафьев, Бакланов, Гроссман, вот эта вся литература, Быков, Борис Васильев, эта вся литература же пройдет мимо редакционной комиссии, в этом я уверен.

А. ЦЫГАНОВ: Ну, я сейчас просто не берусь судить.

В. ДЫМАРСКИЙ: Я понимаю, мы же с вами рассуждаем сейчас. Я тоже ничего не знаю.

А. ЦЫГАНОВ: Да, в принципе, какой-то новый труд об истории Великой Отечественной войны, конечно, нужен, потому что 12-томник, который в советские времена был издан, он…

В. ДЫМАРСКИЙ: Я согласен с вами. Но самое страшное, чтобы это не было зафиксированной и утвержденной единственно правильной версией, понимаете?

А. ЦЫГАНОВ: Я думаю, невозможно уже. Тот же Быков есть, тот же Гроссман…

В. ДЫМАРСКИЙ: Но вы видели новые учебники истории? Не войны, а вообще?

А. ЦЫГАНОВ: Опять же – есть другие книги.

Д. ЗАХАРОВ: Вернемся, однако, к нашему роману. Заставить Анфиногенова пережить то, чего с ним не было, невозможно. И напугать человека, по которому стреляли тысячи зениток и неоднократно садились на хвост "Мессершмитты", уже вряд ли чем получится.

А. ЦЫГАНОВ: Тут надо добавить еще, что после войны он работал в "Новом мире" с Твардовским, еще это на его правду накладывает отпечаток, то есть он не может себе каких-то придумок позволить.

В. ДЫМАРСКИЙ: Как раз с автором "Василия Теркина", который долго был запрещен.

А. ЦЫГАНОВ: Так что он и после войны прошел свои зенитки и обстрелы.

Д. ЗАХАРОВ: Люди той генерации, я имею в виду таких писателей, как Анфиногенов или Астафьев, они просто физически не в состоянии написать неправду. В том и ценность их книг. Ничего не приукрашивают, все вещи называются своими именами. В один ряд я бы еще поставил Дмитрия Панова, но у него не роман, а просто воспоминания всего того, что он пережил, будучи комиссаром 85-го гвардейского истребительного полка. Более жесткой книги я вообще, наверное, не читал.

В. ДЫМАРСКИЙ: Вообще воспоминания, мы неоднократно говорили об этом, кстати, воспоминания Покрышкина очень любопытные.

Д. ЗАХАРОВ: Да. Панов, хотя и был партработник, но написал книгу, просто аналогов которой я не читал.

А. ЦЫГАНОВ: В любом случае, мне кажется, можно сколько угодно останавливать водопад ладошками, но уже не та эпоха, уже просто все сказано. Позвольте на себя сослаться, в предыдущей книжке мы с моим другом, немецким военнопленным, описывали, и тоже достаточно жестко он описывал свою жизнь в нашем плену; мои там были очерки по разговорам с немецкими солдатами, которые с какой-то необъяснимой любовью вспоминают свои годы здесь, и нас в том числе, хотя это были враги. Ну, хорошо, затвердили какой-то труд – а куда это деть? Это уже все есть.

Д. ЗАХАРОВ: Александр, вернемся к судьбе этого летчика и его полка. Я так полагаю, что в романе описываются те горнила, в которые попал полк во время Харьковской операции. Ну, начиная с 1941-го, но в данном случае мы говорим о событиях 1942 года. Вот в этом месте поподробнее, пожалуйста.

А. ЦЫГАНОВ: Ну, горнило там, в общем, одно. На самом деле тут даже особых подробностей не расскажешь, потому что вылетали, стреляли, их сбивали. Все.

Д. ЗАХАРОВ: Сколько этот полк провоевал во время лета 1942-го? Как быстро был выбит?

А. ЦЫГАНОВ: Да тогда же полки выбивали в неделю-две. Я просто не договорил. Ведь известно, опять же, из тех воспоминаний, которые опубликованы, которые никуда не денешь, известно, что вся эта ситуация с июля по октябрь-ноябрь 1942 года характеризовалась нашими войсками тем, что в небе царили безраздельно немцы, хотя мы знаем наших летчиков, которые воевали, пытались что-то делать, но это были несопоставимые величины.

В. ДЫМАРСКИЙ: Извините, мы вынуждены прерваться на короткий выпуск новостей, после которого продолжим нашу беседу.

НОВОСТИ

В. ДЫМАРСКИЙ: Еще раз добрый вечер. Мы продолжаем программу "Цена Победы".

Д. ЗАХАРОВ: Александр, я задам вопрос, такой "пионерский", но он неизбежен, наверное, в контексте выхода новой книги. Какой эпизод, какой фрагмент этой книги произвел на вас наибольшее впечатление?

А. ЦЫГАНОВ: Да вы знаете, пожалуй, там два таких эпизода. Первый – тот, что я назвал. Его, собственно, трудно назвать эпизодом. Это переброска этого полка фактически на самый берег Буга под немецкие пушки аккурат к 22-му числу. Причем попытки возразить, как-то добиться пересмотра…

В. ДЫМАРСКИЙ: Все-таки были такие попытки?

А. ЦЫГАНОВ: Конечно, люди-то всегда остаются людьми и разумный командир видит, что этого нельзя делать. Эти попытки закончились ничем. И дальше нет описания самого этого разгрома. Дальше просто наш главный герой, летчик, едет в машине, встречает того командарма Коробкова, который и дал этот приказ, и знал, что он отдает этот приказ, в общем-то, преступный, и чувствует свою вину перед летчиком, перед командиром разгромленного полка, который возвращается даже не на самолете, а на полуторке единственной уцелевшей, ну, плюс несколько техников – и, собственно, все, весь эпизод. Но в нем вся трагедия 1941 года. Зачем перебрасывали? Может, действительно, хотели напасть, но планов нападения нету, то есть приказа о нападении. Ничего. Непонятно просто. И при этом "на провокации не отвечайте". Ну а в результате, как раз этого Коробкова, командарма тоже разгромленной армии, расстреливают за трусость и паникерство. Справедливо или нет – опять же, не берусь судить.

В. ДЫМАРСКИЙ: А это было его личное решение или он тоже выполнял приказ сверху?

А. ЦЫГАНОВ: Там не очень понятно. Думаю, что, конечно же, это не личное решение командарма, потому что это все-таки согласования между родами войск, это все-таки ВВС. Это уже приказы Генштаба.

В. ДЫМАРСКИЙ: Здесь вообще встает вопрос, может быть, у нас недостаточно изученный или просто недостаточно еще обсужденный, это вообще соотношение профессионального знания и долга. С одной стороны, ты – солдат, даже если ты командарм, в том смысле, что выполняешь приказ сверху, с другой стороны, ты видишь, что этот приказ преступен, не профессионален, ужасен, убийственен для войск.

А. ЦЫГАНОВ: Об этом и книга. Потом мы попадаем в ту же ситуацию в 1942 году с Тимошенко. Потом мы попадаем в ту же ситуацию под Сталинградом…

Д. ЗАХАРОВ: А в каком контексте с Тимошенко?

А. ЦЫГАНОВ: А то, что, опять же, многие ему говорили, что не надо, пожалуйста, туда идти, на Харьков, не возьмешь ты его, посмотри, немцы с двух сторон, узкий фронт прорыва, 6 км, тебя же простреливать будут с двух сторон. Нет, вперед, вперед, я уже Ростов брал в 1941 году. Да и потом, плюс, он был министром обороны, до войны, правда. И второй эпизод, который тоже мне понравился, но с другой, оптимистичной, что ли, точки зрения. Это завершение книги. Там описывается взятие, штурм Кенигсберга, и совсем уже другое отношение этих людей, которые прошли горнило Сталинграда, которые наконец отбросили эту комиссарскую мишуру – не совсем, конечно, потом их опять взяли, свернули в бараний рог после войны – но тогда выше командира никого не было. Все понимали, те же власти, что они за горбом у командира висят, за его плечами. И обучают штурму солдат, и макеты крепости этой строят, и отрабатывают схему ведения огня. Действительно, мы потеряли много при штурме Кенигсберга, но в силу того, что, во-первых, немцы хорошо оборонялись, и вот этот контраст между головотяпством в 1941-1942-м, и разумным 1945-м, мне больше всего в этой книжке понравилось.

В. ДЫМАРСКИЙ: Вы сказали, Александр, что после Сталинграда. Вообще у меня такое ощущение, что Сталинград, хотя принято называть Сталинградскую битву переломным моментом в ходе войны, что это был, скорее, не военный даже в стратегическом плане перелом, поскольку еще было далеко до победы, был Курск потом и много чего еще было, а это был, скорее, перелом, может быть, в осознании того, как надо управлять войсками, перелом нашей Красной Армии с этой точки зрения – внутренней организации, понимания правильности или неправильности тех или иных шагов, более мудрое управление войсками.

А. ЦЫГАНОВ: Да. Там просто вся эта окалина, вся эта красная эмаль с армии была сбита. Когда, простите, люди уходили в огонь, на Волгу шло 10 тысяч человек, а на тот берег приходило 5 тысяч, а через неделю оставалось из них 400 и они держали весь, например, завод "Красный Октябрь", а через пять дней боев их оставалось 20, то, конечно, здесь не до политики, не до верности коммунистической партии. Ведь заградотряды НКВД так называемые, они же воевали на фронте вместе со всеми, то есть их просто тоже бросили туда, вот Чуйков их просто бросил на ту же линию фронта.

Д. ЗАХАРОВ: Это Анфиногенов описывает?

А. ЦЫГАНОВ: Нет, это из истории известно. Командиры вдруг перестали быть красными барами, а ведь это очень большая тема была до войны, что красный командир, он на самом деле вовсе не товарищ солдату, а еще похуже царского офицера, и драки, и пьянки, уж не знаю, все, что угодно, во всяком случае, солдат – быдло. А тут вдруг выяснилось, что три солдата, отправленные в штурмовую группу, могли захватить гигантский дом. Ну, не три – тридцать, из них три выжили, но они захватили этот дом и спасли опять город. И эти три солдата, один из них, например, лейтенант. Какие между ними будут отношения? Он что, того своего товарища будет посылать сапоги себе чистить? Нет. И вот из горнила Сталинграда вышла та армия, которая, собственно, победила немцев. Вот если бы его не было, грех, конечно, так говорить, о тех жертвах, но его надо было выдумать, потому что армия 1942 года, которая отступала, которая слушалась Тимошенко, не случайно они все исчезли в 1943 году – Тимошенко, Буденный и прочие. Их армия просто перестала бы слушаться. 1942 года не было бы, если бы Сталинград был до 1942 года.

В. ДЫМАРСКИЙ: Понятно.

Д. ЗАХАРОВ: Вернемся к новой книге Анфиногенова "Фронтовая трагедия 1942 года". Зачитаю небольшой фрагмент. "Глухой рубеж минувшей осени. Днестр. Ни звука не услышал о нем Шестерин в последних известиях, ни строчки не прочел в газетах. Он сидел на одном аэродроме со штурмовиками, знал некоторых ведущих в лицо, различал их голоса в наушниках – связь начинала внедряться, передатчики только у ведущих, зудели, сипели, рычали, треск помех был оглушителен, но общение в воздухе все-таки налаживалось. Голоса "иловцев", властные, пресекавшие своеволие маленьких, отчаянно визгливые и матерные: "Куда уходишь, мать твою, за родину или за облака? Ты не истребитель, а говно". Повышали управление, сила боевого духа возрастала. "Маленькие, маленькие, держите свой эшелон", - требовал с наземного пункта зоркий командующий. "Прикрывайте горбатых, а то под суд пойдете, подлецы". Реальный язык того времени.

А. ЦЫГАНОВ: Между прочим, так и было, что довольно часто истребители поначалу, и об этом тоже Анфиногенов пишет, бросали своих подведомственных или ведомых, охраняемых штурмовиков, тех сбивали, ну а потом… Действительно, опять же, жестокость войны, но несколько расстрелов понадобилось, чтобы истребители эту практику прекратили.

Д. ЗАХАРОВ: Еще Анфиногенова процитирую с вашего позволения. "Немецкая педантичность в организации огня, неукротимые "арлеконы" с "мессерами" работали по железному графику. Вот он пришел на Днестр, прикрывая шестерку "илов", понтоны от серийных бомб ходили ходуном, притапливались и всплывали, но не расходились. Штурмовики в море огня били по натянутой струне, а "арлеконы" – по ним, пока их не осталось двое. На обратном пути зевнули Ме-109. Да, прошляпили, шакала в облаках, и домой от шестерки "илов" пришел один".

А. ЦЫГАНОВ: Тут надо еще добавить с точки зрения чисто летной тактики. Если, скажем, истребитель может вертеться в воздухе, как-то свою жизнь спасать, то штурмовик, который в 200 метрах над землей, он взлетит только по прямой, он не может уже свернуть, если он вышел на боевой курс.

Д. ЗАХАРОВ: Ну да, и с воздуха, и с земли, отовсюду получают.

В. ДЫМАРСКИЙ: Какой тираж этой книги?

А. ЦЫГАНОВ: К сожалению, маленький, тысячу экземпляров. Но надеюсь, что будем допечатывать, если будет спрос. По нынешним временам, когда практически читать люди перестают, и это хлеб.

Д. ЗАХАРОВ: Ну, я тоже надеюсь, что книга будет…

В. ДЫМАРСКИЙ: Ну, почему, детективы читают.

А. ЦЫГАНОВ: Это да…

Д. ЗАХАРОВ: Книги Елены Съяновой уже переиздавались неоднократно. И хотя литература достаточно специфическая вроде бы, все тиражи продавались полностью. Я думаю, что роман Анфиногенова тоже не залежится, потому что литературы такого качества сейчас очень и очень мало.

В. ДЫМАРСКИЙ: Которая еще появляется, потому что если взглянуть в прошлое – я опять возвращаюсь к вопросу, который мы пытались обсудить, это по поводу военной литературы, фальсификаций и так далее – ведь несмотря ни на что, несмотря на цензуру и прямую, и политическую, и идеологическую, и так далее, если так подумать, у нас уникальная библиотека военной литературы собралась. Военной литературы – я имею в виду не воспоминания военачальников, хотя там тоже очень много интересного, я имею в виду художественную литературу, мы сегодня уже многих называли, того же Анфиногенова, Быкова, Астафьева, Васильева, Окуджаву. Кстати, даже Высоцкий, который не был на войне, но создал правду военную, Гроссман… Ну, сейчас буду вспоминать и все не вспомню. Это уникальная библиотека, которая сама по себе, если хотите, то, что сейчас называется фундаментальный труд по истории Великой Отечественной войны. Как я понимаю, жанр этой книги анфиногеновской документально-художественный?

А. ЦЫГАНОВ: Да, скорее. Художественные герои внесены в документальный материал.

В. ДЫМАРСКИЙ: Фамилии изменены. Это тот же прием, который упомянутая тобой Съянова использует.

А. ЦЫГАНОВ: Опять же, возвращаясь к нашим генералам, я все-таки не думаю, что они будут настолько тупые, чтобы какой-то сделать жесткий "кирпич" и запретить все остальное. Мне кажется, это невозможно, повторю свою мысль.

В. ДЫМАРСКИЙ: Знаете, как, нам всегда кажется, что невозможно, а когда это случается, думаем, как же это все случилось. Кто мог подумать 25 лет назад, что Советского Союза не будет, а 15 лет назад – что гимн СССР вернется, условно говоря, но тем не менее все случается. Тем не менее публичные заявления есть – и об уголовной ответственности, и о борьбе с фальсификаторами. Здесь же самое главное, кого запишут в фальсификаторы. С таким же успехом могут Анфиногенова записать, как и авторов той макулатуры, которой тоже достаточно, я с вами согласен.

А. ЦЫГАНОВ: Вот то, что административный восторг, почему сразу уголовное?

В. ДЫМАРСКИЙ: Это ж политика.

А. ЦЫГАНОВ: Какое слово, кроме каких-то действительно преступных, я даже не знаю, порнографических, однозначных, какое из них стоит уголовной ответственности? Ну, сказал человек и сказал, написал и написал. Не знаю.

В. ДЫМАРСКИЙ: Мы же помним, не так далеко ушли от нас те времена…

А. ЦЫГАНОВ: Ну, это все-таки коммунистическая партия, это все-таки большевизм, это все-таки, извините, люди, которые в результате военного переворота захватили власть…

В. ДЫМАРСКИЙ: Я с вами согласен, времена все-таки другие, но многое возвращается.

А. ЦЫГАНОВ: Я хотел сказать – разница все-таки есть. У тех за спиной была гражданская война со всем ее ужасом. У нынешней власти все-таки более или менее разумная история в более или менее разумных институтах…

В. ДЫМАРСКИЙ: Ну, действительно, это не вопрос для обсуждения сегодня. Александр, поскольку вы у нас сегодня еще выступаете полномочным представителем Артема Захаровича Анфиногенова, как принято говорить в отношении писателей, что на его письменном столе? Это, как я понимаю, последняя его книга. Собирается ли он писать еще что-то?

А. ЦЫГАНОВ: Да, он, знаете, можно общо ответить, исполнен творческих планов, он сейчас, насколько я знаю, пишет определенные рассказы, то есть он продолжает работать. Что из этого получится пока сказать трудно, но я чисто по-человечески рад тому, счастлив, что смог издать его вот эту долгожданную книгу, даже на форзаце он написал мне надпись, что ужасно благодарен именно за долгожданную.

В. ДЫМАРСКИЙ: Конечно, для любого автора появление книги как появление ребенка.

А. ЦЫГАНОВ: Да, в общем. Но вот эта книга, которую так долго почему-то не печатали, и все-таки…

В. ДЫМАРСКИЙ: А почему, кстати, не печатали?

А. ЦЫГАНОВ: Не знаю.

В. ДЫМАРСКИЙ: Опять мы возвращаемся к тому же разговору. Кто его знает, почему не печатали.

А. ЦЫГАНОВ: Вот вы опять намекаете на какое-то там… Кто мне говорил, что нельзя печатать или можно печатать? Никто. Я думаю, что и у других были какие-то свои соображения.

В. ДЫМАРСКИЙ: Понимаете, никто не говорил, но срабатывает же еще, мы это хорошо видим по журналистике, самоцензура. Тебе никто ничего не говорит, ты сам начинаешь соображать, что можно, что нельзя.

Д. ЗАХАРОВ: Возвращаясь к книге, судьба главного героя чем завершается?

А. ЦЫГАНОВ: А завершается она его личной, золотой, я бы сказал, местью. Опять возвращаемся к тем двум эпизодам – вот этот "Цеппелин", который в 1941 году висит над позициями полка почти и корректирует огонь, и в 1945 году над Кенигсбергом примерно тот же пример немцы используют, правда, уже его принимают, опускают, потому что уже опасно, контроля над ним у немцев нет, его могут сбить, и вот если в 1941 году нашему летчику, главному герою, никто не позволил, конечно же, идти на провокацию и сбивать немецкий "Цеппелин", то в 1945 году он, наконец, вынырнул из облаков и его спустил. И, в общем, такая личная победа все-таки есть.

Д. ЗАХАРОВ: Александр, а почему обложка такая – и самолет, и подбитый танк, и кричащий танкист? Вроде бы танки не сквозная тема в книге. Просто понравилось, что называется, художественное решение обложки? К сведению слушателей скажу, что обложка черная с огненными вкраплениями, летит немецкий самолет, а под ним подбитый танк и кричащий танкист.

А. ЦЫГАНОВ: Саму по себе картинку определяла наш дизайнер, в нашем маленьком издательстве служит моя жена, так что рекомендую. Но в целом мне кажется, что этот рисунок, вообще эта позиция, 1942 год отражает как ничто лучше, вот эта ярость, беспомощность, это действительно трагедия, когда и хочется что-то противопоставить немцам, а ничего не можешь, потому что тебя подбили, бьют и с воздуха, и с земли, давят и ломят. Самая выразительная картинка, мне кажется, к теме этой книги.

Д. ЗАХАРОВ: Еще раз скажу, что вышел новый роман Артема Захаровича Анфиногенова "1942 год. Фронтовая трагедия". Издал эту книгу издательский дом "Александр Пересвет", благодаря инициативе и усилиям Александра Цыганова, который у нас сегодня в гостях. И я настоятельно рекомендую всем нашим слушателям прочитать эту книгу, а в следующей программе мы разыграем 5 экземпляров, и те, кто сумеют до нас дозвониться или прислать свои сообщения, станут счастливыми обладателями нового романа Артема Захаровича Анфиногенова.

В. ДЫМАРСКИЙ: Книга настолько хорошая, что мы вопрос придумаем такой, чтоб вы просто помучились, уважаемые слушатели, потому что так просто мы вам книжку эту не отдадим.

Д. ЗАХАРОВ: На этом, я полагаю, мы вынуждены раскланяться. Александр, спасибо, что пришли к нам в гости. Отдельное спасибо Артему Захаровичу за то, что он написал этот роман. Сегодняшний выпуск программы "Цена Победы" вели ведущий Виталий Дымарский…

В. ДЫМАРСКИЙ: И Дмитрий Захаров. До встречи через неделю.

Полная версия: http://echo.msk.ru/programs/victory/516275-echo/


Эхо Москвы :: / Передачи / Цена Победы / Понедельник, 02.06.2008: Фридрих Фирсов

Эхо Москвы / Передачи / Цена Победы / Понедельник, 02.06.2008: Фридрих Фирсов

http://www.echo.msk.ru/programs/victory/517928-echo.phtml
Дата : | 02.06.2008 21:05
Тема : | Коминтерн и разведка в годы войны
Передача : | Цена Победы
Ведущие : | Виталий Дымарский, Дмитрий Захаров
Гости : | Фридрих Фирсов

В. ДЫМАРСКИЙ: Добрый вечер, уважаемые слушатели. В эфире "Эха Москвы" очередная программа из цикла "Цена Победы". У микрофона Виталий Дымарский. С нами на проводе уже хорошо знакомый вам доктор исторических наук Фред Фирсов, напомню, находящийся сейчас в Соединенных Штатах. И с ним мы продолжаем сериал, можно так сказать, под названием "Коминтерн в годы войны". Сегодня у нас, получается, уже третья передача из этой серии внутри нашего цикла. И сегодня мы будем говорить, во-первых, о разведдеятельности Коминтерна, о связи Коминтерна со структурами спецслужб Советского Союза в первую очередь, естественно, в годы войны, и дойдем, видимо, до мая 1943 года – получается так, что в эти дни у нас такой юбилей роспуска Коминтерна, в мае 1943 года Коминтерн был распущен. Здравствуйте, Фред.

Ф. ФИРСОВ: Здравствуйте.

В. ДЫМАРСКИЙ: Продолжаем разговор о Коминтерне, продолжаем говорить о том, о чем говорили уже в течение двух программ. Сегодня такая, может быть, самая детективная, что ли, часть наших бесед – разведдеятельность Коминтерна. Когда говорят о разведдеятельности Коминтерна, если вообще об этом говорят, то в первую очередь вспоминают, наверное, самый известный эпизод Второй мировой войны, связанный с разведсетью, установленной в Западной Европе, – это "Красная Капелла". На ваш взгляд, во-первых, действительно ли это самая крупная сеть, которая работала в том числе и с помощью Коминтерна, и компартий местных в те годы, или роль "Красной Капеллы" немного преувеличена?

Ф. ФИРСОВ: Прежде всего я хочу сказать, я не специалист по истории советской разведки. Я рассматриваю это все под углом зрения истории Коминтерна. Конечно, Коминтерн, в деятельности этой организации на самом заключительном ее этапе, уже тогда, когда почти все члены этой организации были арестованы, и Гестапо, немецкая контрразведка пыталась развернуть радиоигру против Москвы, Коминтерн сыграл очень важную роль в том, что эта радиоигра немцев была расстроена, потерпела поражение. На более ранней стадии это была чисто разведывательная деятельность. Коминтерн если и оказывал какую-то помощь, то только кадрами, но непосредственной в самой работе этой организации не участвовал. Кстати, я хочу сказать, "Красная Капелла", это название прилипло к этой разведывательной сети Треппера, но исторически это не совсем точно, потому что этот термин относился первоначально как раз к зондеркоманде, которая охотилась за советскими разведчиками, а потом уже в литературе стало применяться собственно к организации Треппера.

В. ДЫМАРСКИЙ: Я читал несколько книг о "Красной Капелле", у меня создалось впечатление, что в саму эту сеть были вовлечены люди, европейцы, кстати, и немцы, которые даже порой не знали, что они работали на советскую разведку. И среди этих людей было очень много коммунистов, которые готовы были помогать этой сети, может быть, даже не зная, что это огромная сеть, не знали ее названия, готовы были помочь исключительно на основе своих антифашистских взглядов, но не просоветских или прокоммунистических.

Ф. ФИРСОВ: Да, абсолютно верно. Надо сказать, что уже в 30-е годы советская разведка, насколько я себе представляю по документам, несколько изменила свои методы вербовки, методы подбора своих "клиентов", и черпала кадры не только среди коммунистов, что было особенно в начале 20-х годов, когда только возникала советская разведка и возник Коминтерн, но и в других рядах. Особенно это усилилось уже в годы борьбы с фашизмом, когда демократически настроенная интеллигенция, другие слои населения уже шли на сотрудничество со всеми антигитлеровскими силами. И действительно, в составе той организации, которую мы традиционно называем "Красная Капелла", были самые различные составные части, в том числе и те люди, которые полагали, что они работают на английскую разведку, кто никакого представления не имел о том, на кого конкретно они работают, но активно участвовали в антигитлеровской борьбе. Это относилось и к Германии, да и не только к Германии.

В. ДЫМАРСКИЙ: Фред, теперь вопрос непосредственно о Коминтерне. В какой степени руководство Коминтерна и лично товарищ Димитров были, что ли, "завязаны" на всю деятельность советской разведки в годы войны? Были ли они в курсе того, что делала советская разведка, хотя бы с той точки зрения, чтобы оказать на самом деле некую помощь по своим каналам? И, кстати, получал ли тот же Димитров, скажем, донесения советской разведки, получал ли он так же, как руководство Советского Союза? Здесь ведь речь идет еще и о степени доверия к Димитрову и вообще к Коминтерну.

Ф. ФИРСОВ: Это очень большая история, начавшаяся еще с первых лет существования Коминтерна, когда…

В. ДЫМАРСКИЙ: Я напомню, кстати, что он был создан в 1919 году.

Ф. ФИРСОВ: Да. Его служба связи, первоначально она называлась по-другому, участвовала в разведывательных действиях советской разведки. Но в годы войны это сотрудничество приняло самые активные формы. Я бы сказал, что разведку Коминтерна, вот эту сторону деятельности Коминтерна, можно смело относить к третьей разведывательной службе Советского Союза. Наряду с общеполитической внешней разведкой, НКВД, наряду с военной разведкой, что мы теперь называем ГРУ, разведывательная сеть Коминтерна играла такую же роль и в смысле сбора информации, в смысле организации активного противодействия гитлеровцам, саботажа и так далее, то, чем вообще традиционно занимались органы разведки. И более того, вся радиосеть Коминтерна практически в значительной степени работала на службу советской разведки, потому что ко времени начала войны многие контакты Москвы с ее людьми были по какой-то причине утрачены, не функционировали, и советская военная разведка через радиосвязь Коминтерна налаживала связь со своими людьми, получала людей от Коминтерна для этой работы. В общем, здесь сотрудничество было всесторонним. И Димитров в этом принимал самое активное участие. Буквально в первые месяцы войны состоялись его встречи с руководителями советской внешнеполитической и военной разведки, была достигнута полная договоренность, и это сотрудничество уже приняло самые конкретные формы. Об этом мы будем говорить чуть позже. И еще я хочу сказать, о чем вы ставили вопрос, – в архиве Коминтерна сохранились сообщения, которые распространяло руководство военной разведки, касавшиеся Японии. Причем, там были перечислены фамилии лиц, кому эти спецсообщения разведуправление направляло. Это обычно 8-10 человек, начиная со Сталина, военное командование и так далее. И Димитров был в числе этих людей. То есть самые большие тайны, которые собирала военная разведка в тот период, были доступны Димитрову. Это я говорю касательно Японии. Но, конечно, о "Красной Капелле" – об этом мы тоже поговорим – ГРУ узнавало информацию от Димитрова, через его сеть, потому что непосредственно контакты ГРУ с "Красной Капеллой", ГРУ это не знало, но на деле контролировались Гестапо.

В. ДЫМАРСКИЙ: То есть независимо от того, что "Красная Капелла" как бы не была сетью Коминтерна, но Коминтерн обладал большей информацией, чем Главное разведывательное управление?

Ф. ФИРСОВ: Вот это на заключительной стадии истории этой организации…

В. ДЫМАРСКИЙ: Когда была двойная радиоигра.

Ф. ФИРСОВ: Да.

В. ДЫМАРСКИЙ: Фред, вот такой еще вопрос, касающийся деятельности Коминтерна. Вы сказали, что это как бы третья важнейшая разведывательная сеть, которая работала в годы войны. Мы достаточно хорошо – конечно, далеко не всех – знаем каких-то самых известных советских разведчиков. Скажите, а в этой сети коминтерновской были ли разведчики, известность которых была достаточно большой или стала большой после войны? Или мы о них до сих пор ничего не знаем?

Ф. ФИРСОВ: Я бы сказал так: что-то известно, но далеко не достаточно. Прежде всего, когда мы говорим о тех людях Коминтерна, которые в те годы занимались этими контактами, эти же люди были связаны и с органами разведки, или выполняли разведывательную роль. Например, Клеман в Бельгии. Вплоть до его гибели, он был непосредственно связан с Коминтерном, и одно из последних сообщений, которое он передал в Москву незадолго до своей гибели, было то, что налаживаются контакты и связи между представителями западных союзников и германским командованием с целью предстоящего заключения мира между этими государствами. К сожалению, он только дал это сообщение в Москву, от него запросили подробности, но в архиве мне не удалось найти ответа на этот вопрос.

В. ДЫМАРСКИЙ: Видимо, дальнейшим уже занимался Штирлиц.

Ф. ФИРСОВ: Все может быть.

В. ДЫМАРСКИЙ: А что касается Рихарда Зорге?

Ф. ФИРСОВ: Рихард Зорге, здесь вообще интересная история, если судить по архивным документам, сохранившимся в архиве Коминтерна. Вообще, это был человек, который пришел в разведку из службы связи Коминтерна, в 1929 году он перешел в военную разведку и уехал в Китай, потом в Японию и так далее, это все очень хорошо известно. Но очень интересно, что в архиве Коминтерна сохранились те спецсообщения разведуправления, которые делались на основе донесений, которые присылал в Москву Рихард Зорге. И вот я попытался сравнить ту информацию, которая содержалась в этих спецсообщениях, это относится как раз к лету и осени 1941 года, те самые критические дни, когда сибирские войска практически спасли Москву, с тем, как препарировали эти сведения, полученные от Зорге, руководители ГРУ в своих спецсообщениях. Выяснилась очень интересная особенность. Дело в том, что Зорге имел свои источники информации в самых разных кругах японского общества, и информировал не только через сведения, полученные через немецкого посла, другом которого он был, но и от представителей руководящих слоев японского общества о планах Японии. И в этих планах было две вещи. Первое, сохранять военную угрозу для Советского Союза, японские армии в Манчжурии. И второй вопрос о возможности японской агрессии в странах Тихоокеанского бассейна против Соединенных Штатов. Так вот, в донесениях Зорге эти вещи были даны так, как они становились ему известны. А в тех сообщениях руководства, которые получал среди других людей Димитров, эти сведения Зорге препарировались, подчеркивалась опасность нападения Японии на Советский Союз. И это сохранялось уже даже после того, как Зорге был арестован, на основе других сведений. И в тот момент, когда Япония уже напала на Перл-Харбор, когда агрессия Японии развернулась на всем Тихоокеанском фронте, в спецсообщениях подчеркивалось, что Япония продолжает готовиться к нападению на Советский Союз и эта опасность продолжает существовать. Мне кажется, что руководители ГРУ с самого начала заняв эту позицию, уже дальше продолжали подправлять информацию в этом духе то ли в стремлении сохранить честь мундира, а скорее всего, чтобы сохранить свои собственные головы.

В. ДЫМАРСКИЙ: Можно, наверное, предположить, что такого рода действия совершали не только с донесениями Зорге, но и других разведчиков.

Ф. ФИРСОВ: Я думаю, что да. История, между прочим, с "Красной Капеллой" тоже показывает то, что некоторые сведения, которые приходили в Москву, прочитывались не соответственно объективному содержанию этих сведений, а под определенным углом. Об этом говорит и в своих воспоминаниях Треппер, который известил Москву с самого начала о провала ряда звеньев его цепи. И дальше, когда он непосредственно был арестован немцами и стал участником этой немецкой радиоигры, в Москве очень долго, вплоть до того, когда Трепперу удалось передать сообщение о своем аресте в мае 1943 года, не понимали, что информация, которая поступает от всей этой сети, является информацией, проходящей через немецкий контроль. Правда, здесь надо иметь в виду, что немцы были вынуждены давать не фальсифицированные сведения, потому что они понимали, что эти сведения будут проверяться, там была в военном отношении и очень важная реальная информация. Может быть, это играло определенную роль. Но по крайней мере Треппер в своих воспоминаниях говорит о том, что его первые сообщения о том, что часть его сети арестована и что их сведениям верить нельзя, была отвергнута руководителями советской разведки, потому что они получали от этих людей очень важные военные сведения, которые давали им сами немцы, это была составная часть радиоигры.

В. ДЫМАРСКИЙ: Ну, хорошо, это ГРУ относилось так к этим сообщениям, они как бы вписывали их в контекст собственных представлений, наверное, о чем нужно говорить и что нужно доносить начальству. А сам Димитров и вообще руководство Коминтерна тоже вмешивались в эти сообщения разведсети, в том числе коминтерновской разведсети?

Ф. ФИРСОВ: Вы знаете, о деятельности Димитрова можно судить только на основании имеющихся документов. В дневнике, который он вел довольно скрупулезно в это время, он эту сторону деятельности не раскрывал, только штрихами. Димитров пересылал в ГРУ те документы, которые он получил по своей цепи из Европы, и посылал соответственно в эти страны те депеши, которые ему присылали из ГРУ, но своих рекомендаций никаких он не давал.

В. ДЫМАРСКИЙ: Фред, еще один вопрос по поводу деятельности коминтерновской сети. Где она была наиболее активной? Наверное, таким достаточно удобным плацдармом для нее была Югославия?

Ф. ФИРСОВ: Да, совершенно верно. Огромное море документов в архиве Коминтерна относится именно к этой сфере деятельности советской разведки и разведки Коминтерна. Причем в отличие от документов, относящихся к "Красной Капелле", там есть лишь как бы сопроводительные документы: просьбы переслать такие-то указания, организовать встречи и так далее. А здесь у советской военной разведки начала войны просто не было никаких своих связей, и в архиве сохранились многие документы, которые пересылались через радиослужбу Коминтерна людям из советской разведки. Вот одна из первых таких расшифровок от 29 июля 1941 года, которая была направлена агенту военной разведки Роману, настоящая фамилия его была Видакович: "Строчите ответ своими нотами в состоянии чистовой из сапожных мастерских, музыкального магазина и библиотеки. Каков урожай на огородах? Срочно делайте заказы и покупки ценных материалов немцев, итальянцев и усташей. Координируйте работу с Антоном". Антон – это другой разведчик. "Требуем немедленной связи музыкой. Слушаем по программе. Жду дела. Привет от жены и сына. Желаю успеха. Директор". Вот такая телеграмма.

В. ДЫМАРСКИЙ: Фред, извините, вообще по тексту телеграммы совершенно понятно, что это разведывательное донесение, конечно, скрыть это вряд ли удалось, если была такая цель.

Ф. ФИРСОВ: Ну, я бы сказал, что, в общем, эти информационные радиосообщения и коминтерновской сети, и разведывательной сети, когда вот такой надуманный шифр-язык применялся, это было рассчитано на людей, не относящихся к сфере разведки или контрразведки. Естественно, при перехвате это легко бы прочитывалось противоположной стороной. Тем не менее такой язык документов применялся. Когда я встречал некоторые документы, мне вспоминался известный наш анекдот времен кинофильма "Подвиг разведчика": - "У вас продается славянский шкаф?" Вот я могу привести совершенно такие же шифровки для встречи на явках разведчиков и тех, кто их должен был обслуживать. Масса, масса таких документов. Просто время нам не позволяет в это углубляться, но здесь таких курьезных моментов, что человек должен быть одет в коричневое, в руке должен держать журнал определенный, второй человек, который с ним встречается, тоже должен держать в руке этот журнал, один человек у другого просит огонь, тот достает зажигалку, зажигалка не дает работать, тогда он дает ему спичку, после этого второй человек спрашивает, что идет в кинотеатре и должен услышать соответствующий ответ, вот такого рода "славянские шкафы" все время фигурировали.

В. ДЫМАРСКИЙ: Ну, это действительно в стиле "Подвига разведчика". Фред, еще один вопрос короткий до перерыва. Вот эта коминтерновская сеть разведывательная, как обширна она была – она покрывала все страны практически Западной Европы и еще в Азии она была?

Ф. ФИРСОВ: Да, да. Я совершенно четко могу сказать, что эта разведывательная сеть была в Соединенных Штатах, эта разведывательная сеть была во Франции, в Бельгии, в Нидерландах, в Италии, в Германии…

В. ДЫМАРСКИЙ: В Болгарии, наверное.

Ф. ФИРСОВ: Ну, в Болгарии больше действовало не ГРУ, а, по-моему, больше действовала советская внешнеполитическая разведка. Там была специфика, ведь Болгария как бы официально была нейтральная страна, там советское представительство было, и поэтому даже связи компартии шли через службу Фитина в значительной степени, то есть через советскую внешнеполитическую разведку. Затем – в Швеции, в Дании…

В. ДЫМАРСКИЙ: Китай.

Ф. ФИРСОВ: В Китае было большое представительство советской разведки, но здесь как раз Коминтерн активно не участвовал. На долю Коминтерна выходили конкретные связи с Мао Цзэдуном, руководством Компартии Китая.

В. ДЫМАРСКИЙ: Спасибо за ответ на этот вопрос. У нас сейчас небольшой перерыв на выпуск новостей, после чего мы продолжим беседу.

НОВОСТИ

В. ДЫМАРСКИЙ: Еще раз добрый вечер, уважаемые слушатели. Мы продолжаем программу "Цена Победы". Фред, мы остановились на том, насколько далеко и широко распространялась разведсеть, перечислили достаточно много стран, но опять, наверное, выходит на первый план Югославия?

Ф. ФИРСОВ: Да. Здесь я хочу рассказать об очень важных реальных достижениях советской разведки и разведки Коминтерна. В Югославии работало несколько групп советских разведчиков. Несколько человек, по крайней мере мне известно, трагически погибли. Вообще, Югославия после того, как ее захватила Германия, была разделена, и выделена в качестве самостоятельного марионеточного государства Хорватия, где существовал свой фашистский режим, но Хорватия была как бы независимой страной. И вот эту сторону вопроса очень активно использовали коммунисты. В Загребе была довольно активная группа советских разведчиков, которая использовала такую ситуацию этого марионеточного государства для того, чтобы щупальца разведки продвинуть и в другие страны. И через другие части территории Югославии советские разведчики уходили и в Италию, и в Германию, и даже более того, в одном из донесений советских разведчиков говорилось о подводном укрытии немецких подлодок во Франции и о том, как уничтожить эту базу, и руководитель этой группы получил за эти сообщения благодарность от директора, руководителя советской разведки. И разведке Коминтерна, и советской военной разведке удалось добиться того, что в 1943 году, по крайней мере я знаю три случая, три самолета с хорватскими летчиками, которые служили в германской армии, перелетели через линию фронта и опустились на советской стороне. Вот эти перелеты были непосредственно организованы советской разведкой. И Димитров, узнав об этом, тут же сообщил об этом Сталину, но как бы подчеркивая там…

В. ДЫМАРСКИЙ: Свои достижения.

Ф. ФИРСОВ: …в этих событиях. Очень интересно, огромное количество документов есть в архиве, относящиеся к деятельности советской разведки. Но мне бы хотелось привести вот такой очень любопытный документ. В июле 1943 года через Димитрова было передано сообщение директора в Югославию: "В Загребе в старой гостинице Лавачкирок на улице Ильича нами положено 1 тысяча американских долларов, которую поручите взять вашему доверенному человеку. Передаю описание места. Ваш человек должен войти во двор гостиницы и по каменной лестнице подняться на 1 этаж. Между комнатой номер 18 и лестницей находится клозет в две кабины. Необходимо стать к клозету лицом и войти в правую кабину, встать на унитаз и взять завернутый в газету сверток, который находится между резервуаром для воды и стеной". Напоминаю, что это гостиница Лавачкирок в Загребе. Я бы рекомендовал российским туристам, которые бывают сейчас в Загребе…

В. ДЫМАРСКИЙ: Посетить это историческое место.

Ф. ФИРСОВ: Да, а кто знает, может, разведчику не удалось раздобыть сверток.

В. ДЫМАРСКИЙ: Посетить это дупло. Фред, еще такой вопрос. Было ли сотрудничество между разведчиками коминтерновскими и советскими, контактировали ли они между собой, получали ли некие общие задания или каждая сеть работала сепаратно?

Ф. ФИРСОВ: На первой стадии они получали как бы общие задания. Потом эти задания уже конкретизировались. Скажем, в Польшу когда вылетела первая группа коммунистов, которая создала там рабочую партию, входил один человек, его подпольная кличка была Ксендз, работу которого помогали организовать лидеры компартии. Но таких случаев сотрудничества разведки и подпольной коммунистической организации можно привести очень много, но как правило, все-таки у них были разные сферы деятельности, разные направления работы и иногда даже противоречивые. Например, в отношении Болгарии Димитрову приходилось неоднократно напоминать руководителям компартии, чтобы они тех или иных людей не трактовали в своей печати как предателей, потому что эти люди выполняли задания советской разведки. Соответственно, они себя и вели таким образом, а не как рядовые граждане. В общем, были нюансы и конкретные примеры.

В. ДЫМАРСКИЙ: И агенты далеко не всегда, видимо, знали друг друга, если даже работали в одной стране или в одном городе.

Ф. ФИРСОВ: Да, да. Здесь проблема конспирации была первостепенной, и просто участники тех или иных подпольных организаций не имели никакого представления о том, кем является тот или иной человек. Они могли принимать его и за противника, и за нейтрального человека, в то время как он мог быть одним из активистов военной разведки и так далее. В общем, случаев самых различных здесь огромное количество. Теперь, у нас много с самого начала говорилось о "Красной Капелле". Я хочу рассказать о той роли, которую Коминтерн сыграл в истории этой организации. После того, как практически большая часть этой сети была арестована немцами, Треппер бежал в Париж, и связь с ним осуществлялась через нелегальную Французскую компартию, которая дала ему своих радистов, которые тоже довольно быстро, поскольку они были непрофессионалами, и вообще деятельность радиста, как правило, имеет очень ограниченный срок, он очень быстро проваливается, его засекают, но и сам Треппер был в ноябре 1942 года схвачен немцами. Здесь он сразу заявил о своей готовности сотрудничать с гитлеровцами и избег мучений, пыток и прочее, с ним стали обращаться совсем по-другому. У Треппера к моменту его ареста сохранились контакты с Москвой через Французскую компартию, об этом немцы знали и во что бы то ни стало хотели заполучить эти контакты. Треппер сказал, что он готов их предоставить, надо только у Москвы получить разрешение. Пошла радиограмма от Треппера в Москву, что он просит встречи со своим связником. Москва, не подозревая о том, что это уже была радиоигра, дает такое поручение, и более того, она в течение 3-4 месяцев давала добро на эти встречи Трепперу. А встречи все никак не получалось, потому что у Треппера была договоренность со своим связником, что они встречаются не в день, обозначенный для встречи, а за два дня до этого, и не в то время, которое обозначено, а за несколько часов до этого. И поэтому немцы никак не могли понять: есть договоренность, а встречи не получается. После этого они узнали, что у Треппера есть еще один контакт – через кондитерскую в Париже. Они попытались без Треппера установить связь с Жюлеттой, которая работала в этой кондитерской, та категорически отказалась. Тогда немцы послали ей навстречу самого Треппера, но, естественно, под контролем. Он сумел предупредить ее, что на следующей встрече он передаст ей важный документ для переправки в Москву, и чтоб после этого она немедленно исчезла. И так и произошло. И благодаря этому в Москву попал доклад Треппера, в котором он подробно излагал историю провала своей организации и той радиоигры, которую вели немцы. Вот этот документ Дюкло переправил в Москву через Брюссель, через Клемана, и он пришел только в июле 1943 года. Но о том, что он его получил, он сообщил в начале июня. Вот с июня 1943 года руководство ГРУ уже знало, что вся организация, которую мы называем "Красная Капелла", находится под контролем немцев, и все донесения, которые шли оттуда, были донесения, которые готовились под контролем немцев.

В. ДЫМАРСКИЙ: Ясно. Интересная история. Фред, у нас остается еще время, хотя не так много, чтобы поговорить о мае 1943 года, о роспуске Коминтерна. Вот сейчас, когда вы говорили о том дупле с 1 тысячей долларов в Загребе, что это произошло в июле 1943 года, то есть после роспуска Коминтерна. Значит, как я понимаю, разведсеть Коминтерна работала и после роспуска самой организации?

Ф. ФИРСОВ: Да. Процесс роспуска был не одновременным. Естественно, он занял некоторое время. Потом Димитров практически со своим аппаратом перешел в ЦК, где был создан специальный отдал, он сначала был назначен заместителем, потом руководителем отдела, это будущий международный отдел…

В. ДЫМАРСКИЙ: Он тогда, по-моему, назывался внешней информации или что-то типа этого. И все-таки вопрос. Хотя было известно еще, по-моему, весной 1941 года, что Сталин собирался распустить Коминтерн, но, видимо, затем начало войны на этих планах временно приостановило их реализацию. Почему все-таки? Что за некоторая идеологическая или политическая причина, которая подвигла Сталина на роспуск, в общем-то, даже судя по вашим рассказами, достаточно эффективной структуры?

Ф. ФИРСОВ: Можно различать и какие-то объективные моменты. Мы уже говорили о том, что в условиях войны контакты между Коминтерном и компартиями осуществлялись с большими трудностями. В основном, через радиосеть, которая весьма ограничена. Посредством посылки людей – в исключительной ситуации. И сами партии уже в это время стали – не все, но многие из них – другими партиями. И необходимость сохранения такой постоянной узды, какой являлся Коминтерн, она уже исчерпывалась. Это одна сторона. А вторая сторона – конкретная. Дело в том, что в мае 1943 года в Москву приехал представитель Рузвельта Джозеф Дэвис, в задачи которого в числе прочих…

В. ДЫМАРСКИЙ: Это вот это письмо Рузвельта.

Ф. ФИРСОВ: …вопрос о необходимости ликвидации Коминтерна. В Москве об этом узнали еще до того, как Дэвис приехал в Москву. Это мое представление, что здесь, наверное, Хиз, который работал в администрации президента, в ее международном подразделении, дал информацию. Но, может быть, и какие-то другие были источники информации. Короче, 8 мая 1943 года Молотов пригласил к себе Димитрова на разговор и в ходе этого разговора они договорились о том, что Коминтерн надо распустить.

В. ДЫМАРСКИЙ: Судя по всему, этот Дэвис привез некое письмо Рузвельта, в котором Рузвельт обосновывал причины, по которым деятельность Коминтерна надо остановить.

Ф. ФИРСОВ: Но приехал он 20 мая, а вот это решение было раньше. Причем Сталин очень настаивал, чтобы уже 20 мая это было в печати. Это не получилось, потому что была процедура, президиум Коминтерна разослал партиям предложения о роспуске, он должен был получить от них ответ и после этого должно было быть опубликовано решение о роспуске Коминтерна. То есть тут было определенное несовпадение, хотя Сталин и пытался давить, чтобы это все было сделано 20 мая. Но этого не получилось.

В. ДЫМАРСКИЙ: Рузвельт, насколько я знакомился с документами, в этом письме предупреждал Сталина, чтобы было поменьше разговоров о будущем разделе Европы, и существование Коминтерна в какой-то степени выдает, что ли, будущие планы по разделу сфер влияния, и поэтому он просил Сталина поменьше говорить, быть осторожней в высказываниях, и в идеале, конечно, распустить бы Коминтерн.

Ф. ФИРСОВ: Да. Вообще, надо сказать, внешняя политика Америки еще в довоенные годы была ориентирована на то, чтобы убрать Коминтерн из политической арены. До войны советское правительство отмечало, что Коминтерн – самостоятельная организация, мы к ним никакого отношения не имеем, но уже в 1943 году, естественно, так ответить было невозможно. Потому и было принято очень быстрое решение о роспуске Коминтерна, которое не вызвало никакого возражения у коммунистических партий. Они, с одной стороны, определенно тяготились своей реальной зависимостью от Москвы, а вернее, хотели, чтобы эта связь не афишировалась, была бы секретной. То есть они денежки хотели получать, и получали после этого, но чтобы им никто это не мог поставить в вину.

В. ДЫМАРСКИЙ: Я читал в документах некие отклики на решение Сталина о роспуске Коминтерна. Вот просто две фразы. Во Франции парижская пресса пишет: "За лжеотречение от Коминтерна англо-американцы предоставляют Сталину свободу действий в Европе". В Хорватии это письмо Рузвельта Сталину расценено "как лучшее доказательство готовности англо-американцев предать небольшие европейские народы большевизму". Это был некий такой, может быть, обманный маневр, который мало кого обманул в то же время, за этим сразу же увидели более долгосрочные планы Москвы, и не только Москвы, а вообще всех союзников, по разделу Европы.

Ф. ФИРСОВ: Да. Особенно активна была в этом отношении польская печать подпольная, не прокоммунистическая, а прозападная, она прямо это называла "игрой Москвы", "стремлением скрыть свои цели", "обозначить их в другом виде" и прочее. Тем не менее, видимо, в дипломатии такие ходы существуют, это было одним из тех моментов, который осуществился.

В. ДЫМАРСКИЙ: Фред, и еще один вопрос по поводу роспуска Коминтерна. Существует еще и чисто идеологическая трактовка, что Сталин как бы заменил доктрину мировой революции на традиционную для царизма, на традиционную российскую идею великодержавнасти, то есть он в какой-то степени отошел от концепции мировой революции в пользу вот такого панславизма.

Ф. ФИРСОВ: Я уже об этом говорил, дело в том, что Сталин в какой-то конкретный момент говорил то, что ему было в тот момент нужно и выгодно. То же самое относилось и к идее мировой революции, к идее победы коммунизма во всем мире. В период Второй мировой войны это было не нужно категорически. В момент развития союзных отношений с Западом это тоже очень мешало, поэтому тоже отвергалось. Но в глубине души, и в этом я убежден, Сталин от идеи победы коммунизма не отказывался. Он рассматривал разные ситуации в разных моментах, и одним из его замыслов, уже гораздо позднее, была история с Кореей.

В. ДЫМАРСКИЙ: Но это уже другая история. Фред, заканчивается наше время, я бы под конец хотел вам задать вопросы, которые приходили к предыдущим программам от наших слушателей. Вот Игорь, научный сотрудник из Санкт-Петербурга: "Велось ли в Коминтерне делопроизводство? Сохранились ли архивы? Не оказалось ли что-то из них вне границ СССР? Где можно найти объяснение по обстановке и намерениям Сталина весной и в начале лета 1941 года по пакту Молотова-Риббентропа и так далее?". Вообще как обстоит дело с коминтерновскими архивами?

Ф. ФИРСОВ: Основные архивы сохранены в Российском государственном архиве социально-политической истории. Там, собственно, архив Коминтерна. Огромные с точки зрения важности, но не количества, документы имеются, хотя я их не видел, но уверен в их существовании, в президентском архиве. Они частично были переданы в РГАСПИ вместе с секретными протоколами политбюро, но думаю, что далеко не все. Значительное количество документов по истории Коминтерна хранится в архиве НКВД и в документах советской военной разведки. Сами понимаете, эти материалы недоступны.

В. ДЫМАРСКИЙ: И, может быть, последний вопрос. От преподавателя из Москвы Анатолия: "Какие самые главные белые пятна, по вашему мнению, в истории Коминтерна еще остались на сегодняшний день?".

Ф. ФИРСОВ: Прежде чем ответить на вопрос Анатолия, я хочу сказать, что существует очень важная для читателей документальная публикация в двух томах "Коминтерн и Вторая мировая война". Желающие проследить разные стороны деятельности Коминтерна в этот период могут иметь дело не с историками, а с публикацией документов. Это очень интересная и хорошая публикация.

В. ДЫМАРСКИЙ: Спасибо за рекомендацию.

Ф. ФИРСОВ: Теперь к вопросу о белых пятнах. Мое видение этой проблемы сегодня заключается в том, что то, что мы называем "белыми пятнами", относилось к Катыни раньше и другим каким-то очень крупным узлам историческим. Сегодня в истории Коминтерна таких узлов я не вижу. Есть очень много невыясненных вопросов. В частности, конкретная история службы связи Коминтерна, взаимоотношения Коминтерна и НКВД, взаимоотношения Коминтерна и советской разведки уже более детально, ну, и целый взгляд на другие проблемы. Но это уже конкретизация.

В. ДЫМАРСКИЙ: А общая линия понятна и известна?

Ф. ФИРСОВ: Общая линия мне представляется значительно ясной.

В. ДЫМАРСКИЙ: Хорошо. Спасибо. Я благодарю Фреда Фирсова за участие в наших программах. Это уже третья программа с его участием. А мы с вами прощаемся. До встречи через неделю в очередной передаче цикла "Цена Победы". Всего доброго.

Полная версия: http://echo.msk.ru/programs/victory/517928-echo/


Эхо Москвы :: / Передачи / Цена Победы / Понедельник, 09.06.2008: Андрей Мартынов

Эхо Москвы / Передачи / Цена Победы / Понедельник, 09.06.2008: Андрей Мартынов

http://www.echo.msk.ru/programs/victory/519186-echo.phtml
Дата : | 09.06.2008 21:05
Тема : | Война на Тихом Океане
Передача : | Цена Победы
Ведущие : | Дмитрий Захаров
Гости : | Андрей Мартынов
Н. БОЛТЯНСКАЯ: 12:06. Вы слушаете «Эхо Москвы», у микрофона Нателла Болтянская. Здравствуйте. В нашей студии сегодня Денис Нефтяков, зам.руководителя отдела вторичного жилья отделения «Октябрьское» агентства недвижимости «Дружба». Здравствуйте!

Д. НЕФТЯКОВ: Добрый день, Нателла и уважаемые радиослушатели. Наши эксперты ждут ваших звонков по телефону 933-50-50.

Н. БОЛТЯНСКАЯ: Давайте немножечко поговорим о компании, в которой Вы работаете. Вам она нравится?

Д. НЕФТЯКОВ: Естественно. В компании, в которой я работаю, на сегодняшний день занимаются оказанием услуг на рынке недвижимости. И охватывают большой спектр. Компания динамично развивается и для удобства наших клиентов открыт новый офис, который находится по Большой Якиманке, 50, расположен в двух минутах ходьбы от метро, что очень удобно. Помимо всего, данный офис находится в помещении, в здании, которое построила сама компания «Дружба», что говорит о том, что компания занимается не только оказанием услуг на вторичном рынке недвижимости, но и является застройщиком в Москве и МО.

Н. БОЛТЯНСКАЯ: Скажите, пожалуйста, может ли потенциальный клиент рассчитывать на то, что если обращается именно в агентство «Дружба», он получит ответ на любой вопрос, связанный с недвижимостью?

Д. НЕФТЯКОВ: Я в этом абсолютно уверен, потому, что у нас работают специалисты достаточно высокого уровня. И на все вопросы, которые возникнут, по вопросам недвижимости, если он обратится в нашу компанию, он получит полный ответ на те вопросы, которые будут его интересовать. А так же сотрудники предложат какие-то варианты выхода из той ситуации, которая сложилась в данный момент у нашего клиента.

Н. БОЛТЯНСКАЯ: Существует отделение Октябрьское, существуют другие отделения у компании «Дружба», которые имеют единый колл-центр.

Д. НЕФТЯКОВ: Телефон 933-50-50.

Н. БОЛТЯНСКАЯ: Человек, который обращается, например, в Октябрьское отделение, он может рассчитывать на то, что услуги ему будут оказываться не только в рамках ближайшего района?

Д. НЕФТЯКОВ: Естественно. На сегодняшний день…

Н. БОЛТЯНСКАЯ: То есть, я могу пойти в то, которое мне удобно?

Д. НЕФТЯКОВ: Да. Я сказал выше, что это очень удобно для наших клиентов, именно в доступности. Пришёл человек, ему не нужно искать наше отделение достаточно долго. Его видно, оно очень хорошо расположено. Придя в наше отделение и рассказав свою ситуацию, будь эта ситуация в районе, в котором находится наше отделение, любого другого района города Москвы, даже МО, наши сотрудники проконсультируют и помогут в решении вопросов, которые возникли, несмотря на место расположения и задачи, которые стоят перед клиентами.

Н. БОЛТЯНСКАЯ: Речь идет только о Москве?

Д. НЕФТЯКОВ: Ни в коем случае. МО обязательно. Потому, что наша компания является достаточно сильным застройщиком МО и сотрудники нашей компании охватывают рынок не только Москвы, но и знают работу и рынок недвижимости МО.

Н. БОЛТЯНСКАЯ: Денис, о каких услугах идёт речь?

Д. НЕФТЯКОВ: Об услугах нашего отделения. Мы оказываем следующие услуги: покупка, продажа квартиры, обмен, выкуп квартиры, так же мы занимаемся арендой жилых и нежилых помещений.

Н. БОЛТЯНСКАЯ: Скажите, пожалуйста. Вот подробнее о сделках Москва – Подмосковье.

Д. НЕФТЯКОВ: Москва – Подмосковье, могу сказать следующее. Анализ рынка в ближайшие года два, мы замечаем, что многие клиенты нашей компании, они стали больше приобретать квартир именно в МО. Я думаю, что это связано, даже не думаю, а уверен, это связано с тем, что стоимость квадратного метра в Москве превышает в разы стоимость квадратного метра в Подмосковье. Помимо всего, на сегодняшний день в Подмосковье строится очень хорошее и качественное жильё. Очень с большими площадями, т.е. за те же деньги, которые клиент может потратить в Москве, то в Подмосковье он может купить большую площадь лучшего качестве. И, помимо всего, в процессе работы с нашими клиентами, мы замечаем, что экологическая ситуация тоже влияет в выборе именно квартир, при покупке в МО.

Н. БОЛТЯНСКАЯ: Скажите, пожалуйста, люди, которые хотят обменять, произвести обмен между Москвой и Подмосковьем, насколько мне известно, там есть совершенно определённые сложности. Вы их решаете?

Д. НЕФТЯКОВ: Эти сложности мы решаем обязательно. Прежде, чем их решить, наши сотрудники обязательно изучат ситуацию и найдут пути решения данной проблемы. Потому, что все эти вопросы уже наработаны, сотрудники опытные и мы сможем предложить грамотное решение проблемы, которая будет у нашего клиента.

Н. БОЛТЯНСКАЯ: Ещё такой вопрос. Из Москвы в Подмосковье – это понятно. Насколько я понимаю, есть люди, которые вкладывают просто деньги, есть люди, которые хотят жить с большим комфортом и ближе к природе, есть люди, которые просто… куча всяких вариантов! Скажите, пожалуйста, а, например, люди, которые приходят к выводу, что работает человек в центре, живет в Подмосковье, но очень тяжело добираться, очень долго, хочет в Москву. Тут какие могут быть трудности?

Д. НЕФТЯКОВ: Трудности… Вопрос, если мы говорим о качественных сделках, то трудностей нет. Единственный вопрос, если человек хочет переехать из МО в Москву, то, как было сказано выше, здесь очень важна ценовая позиция, потому, что квартиры в Москве стоят дорого. И зачастую люди, клиенты, они готовы из своей двухкомнатной квартиры переехать в меньшую площадь, но жить в Москве. Потому, что, как правило, из опыта мы замечаем, это люди, может быть, бизнесмены среднего звена, которым категорически не хочется тратить время на дорогу на работу. Очень много занимает времени. И эта категория людей переезжает из Подмосковья в Москву. И эти задачи мы тоже решим. Просто здесь мы говорим о том, что надо провести первичную консультацию, в каком районе будет квартира, потому, что всё зависит от стоимости самой квартиры, от финансовой составляющей.

Н. БОЛТЯНСКАЯ: Я ещё раз напомню, что в нашей студии Денис Нефтяков, зам.руководителя отдела вторичного жилья отделения «Октябрьское» агентства недвижимости «Дружба». Телефон ещё раз напомните.

Д. НЕФТЯКОВ: Телефон 933-50-50.

Н. БОЛТЯНСКАЯ: Ещё такой вопрос. Квартира в новостройке. Какие есть особенности, которые должны знать люди, покупающие квартиру в новостройке?

Д. НЕФТЯКОВ: Если мы говорим о квартире в новостройке, то есть общепринятое понятие – два вида новостроек. Это новостройки, которые уже оформлены в собственность, дом новый, всё прекрасно, новые подъезды, но этот дом уже в собственности. Есть так же новостройка, которая выглядит так же, но в этой новостройке нет собственности. И в двух вариантах самый главный момент при покупке квартиры – это условия оплаты данной квартиры. Если квартира оформлена в собственность, то здесь всё ясно и понятно. И схемы оплат таких квартир тоже существуют. Если же мы покупаем квартиру, которая не в собственности и говорим о договоре инвестирования, то здесь много моментов, в которых наши сотрудники разберутся. И один из главных моментов заключается в том, что компании-застройщики, либо оказывающие услуги по продаже таких квартир, требования по оплате очень короткие. Там идёт речь об оплате квартиры в 5-10-дневный срок, либо идут рассрочки, но с оплатой каких-то процентов. Поэтому два момента. Надо понимать, какую новостройку мы понимаем. И если у наших радиослушателей есть вопросы, возникшие по покупке новостроек, звоните 933-50-50. Наши сотрудники, изучив вашу ситуацию, вам расскажут и помогут решить вопрос.

Н. БОЛТЯНСКАЯ: Частенько люди, когда обращаются в агентства недвижимости, получив варианты, приходят к выводу, что это хочется, но это я не тяну по деньгам. Разобраться в море предлагаемых продуктов для облегчения этой ситуации, довольно трудно. Берутся ли ваши сотрудники посоветовать, в какой банк, как лучше обратиться, если речь, например, идёт об ипотеке?

Д. НЕФТЯКОВ: Естественно. В ипотеке наши сотрудники обязательно помогут решить данный вопрос. Не секрет и мы давно уже понимаем, что сами банки гораздо профессиональнее. Они даже ждут риэлтеров самих, потому, что они более грамотно подходят к вопросам покупки. У наших сотрудников нашей компании есть наработки с определёнными банками. Если клиент потратит, может быть, 5-7 дней для того, чтобы понять, с какими банками работать, то наши сотрудники могут помочь выбрать банк, в течение одного дня. Всё зависит от информации, которая будет предоставлена.

Н. БОЛТЯНСКАЯ: Ещё такой вопрос. Об этом даже книги писали в советское время. Речь идёт об обмене. Это считалось всегда довольно сложным продуктом. Более того, я где-то читала, что, например, когда видишь объявление, в котором написано «альтернатива», то люди как-то напрягаются. Насколько это сложная история – сегодняшний обмен?

Д. НЕФТЯКОВ: Мы его называем «альтернативной покупкой». В народе он так и называется «обмен». Первый момент и самый главный – надо проконсультироваться. Понять, насколько ситуация, которую видит наш клиент, насколько она реальна для рынка недвижимости. Потому, что бывает так, что, получив информацию из общих СМИ, телевидения, газеты, но, не имея никакого практического опыта, клиент приходит к нам на консультацию и в течение 20-30-минутной консультации мы понимаем, что то, что он сегодня хочет, это может быть невыполнимо по каким-то причинам. Если это финансовый вопрос, мы посоветуем взять ипотеку. Иногда бывает, что предположительно, хочу в такой-то район. И через пять минут мы понимаем, почему именно в этот район, хотя в Москве есть районы, не хуже того, что хотел клиент. Вопрос первый. Надо просто проконсультироваться и понять, насколько выполнима та задача, а сам вопрос обмена – это профессиональная деятельность наших сотрудников. Здесь ничего страшного я не вижу. Надо просто выбрать себе какое-то время, чтобы этим заняться. Потому, что процесс обмена будет двухэтапный. Первый этап – поиск покупателя, второй – поиск квартиры непосредственно той, которая нужна нашему клиенту. И те проблемы, которые будут возникать в процессе обмена – это задача наших сотрудников, они эту проблему решат. Обращайтесь по телефону 933-50-50. Я думаю, что ваши проблемы будут решены, вы получите грамотную консультацию по вашему вопросу.

Н. БОЛТЯНСКАЯ: Скажите, пожалуйста, на рынке недвижимости говорят, не очень стабильно. Кроме того, цены растут. Насколько сложно производить обмены в этих условиях.

Д. НЕФТЯКОВ: В данном случае, уже из своего личного опыта, из опыта своих сотрудников, с которыми я работаю, мы заметили следующую тенденцию: если на сегодняшний день есть такая пословица «ложка хороша к обеду», если мы сегодня, наш потенциальный клиент хочет произвести обмен и в СМИ он видит, что идёт бум по росту цен, то не стоит пугаться, потому, что всё очень просто. В данный момент, если будем заниматься обменом, то здесь будут участвовать два объекта недвижимости – покупаемый и продаваемый. Чудес не бывает, что продаваемая в цене не растет, а покупаемая растет. Будет динамика рынка. Беспокоиться нечего в этом случае абсолютно. И наши сотрудники данную проблему решат. Рост цен для специалистов нашей компании, для любого риэлтера при обмене не имеет никакого значения. Звоните по телефону 933-50-50.

Н. БОЛТЯНСКАЯ: Ещё такой вопрос. В жизни бывают разные ситуации. И наверняка Вам случалось сталкиваться с такими моментами, когда приходят люди и говорят: «Мне нужен обмен, но мне он нужен срочно». Срочно – это как? Сколько времени?

Д. НЕФТЯКОВ: Опять же, первое. Надо проконсультироваться и понять, что срочно. Если же бывает такой случай, что приходит к нам клиент и говорит, что нашёл квартиру, сам сходил, всё договорился, такие случаи бывают. Но у него нет покупателя на его квартиру. Что можно предложить? Естественно, первый вопрос, который мы решаем, мы предложим услугу срочного выкупа, дабы человек, вернее, наш клиент, получил деньги быстро и смог решить свою задачу, которую он наполовину сам решил.

Н. БОЛТЯНСКАЯ: А если я вам скажу: «Нет! Срочный выкуп – это 15% цены. Вы лучше мне ту квартиру купите».

Д. НЕФТЯКОВ: В любом случае обращайтесь к нашим сотрудникам, мы всегда изучим ситуацию. Мы и сейчас производим дискуссию, это всегда обоюдное решение, персональный подход к данной проблеме. Мы поможем решить, обсудить, даже если это будет срочный выкуп и если даже не устроит процент. Это же обоюдное решение и согласие двух сторон. Мы обсудим либо, может быть, процентную ставку снизим, либо найдём выход из этой ситуации и предложим другое решение вашей проблемы.

Н. БОЛТЯНСКАЯ: Согласие есть продукт непротивления сторон. Телефончик дайте ещё раз.

Д. НЕФТЯКОВ: Наш телефон 933-50-50.

Н. БОЛТЯНСКАЯ: Скажите вот ещё что. Почему-то в массах бытует такое мнение, что риэлтеры – это специальные кровопийцы, которые берут большие деньги за свои услуги. Вы кровопийцы?

Д. НЕФТЯКОВ: Я думаю, что если мы действуем в интересах наших клиентов, то да, обязательно. Потому, что в нашем бизнесе, наши сотрудники очень динамичные, очень, я считаю, что главное вовремя умеющие принять решение. Вопрос недвижимости сложный, требует очень тщательного внимания и проработки. Поэтому… кровопийцы… может быть. Но в хорошем смысле этого слова.

Н. БОЛТЯНСКАЯ: Хорошо. Вот ничего мне не надо, никакой альтернативы, я просто хочу по тем или иным причинам продать свою квартиру. Казалось бы, всё просто. Что, какие могут обстоятельства замедлить этот процесс?

Д. НЕФТЯКОВ: Замедлить процесс, первый вопрос – состояние пакета документов, который есть на вашу квартиру. Это обязательный момент. И мы всегда просим наших клиентов придти с документами, потому, что состояние документов может находиться на такой стадии, что приходится что-то восстанавливать или переделывать. Второй вопрос – это грамотный подход и грамотная оценка квартиры, потому, что, естественно, продавец, когда продаёт что-то, он хочет как можно больше денег. И тогда мы говорим, да, мы можем.

Н. БОЛТЯНСКАЯ: А кто хочет как можно меньше денег? Покажите мне такого.

Д. НЕФТЯКОВ: Бывает, что люди приходят и говорят о профессиональном. Ваша оценка, я понимаю, я звонил, я смотрел сам, я готов, согласен. Бывает так, что люди не согласны по какой-то причине. Но есть тогда момент. Если вам нужно срочно, то мы можем, есть определенные схемы, при которых наши сотрудники вас проконсультируют и предложат обязательно. И расскажут об этих схемах.

Н. БОЛТЯНСКАЯ: Я хочу вместо своей квартиры купить другую. И разница в цене, к примеру, 50 тысяч у.е. Может быть такая ситуация?

Д. НЕФТЯКОВ: Может быть.

Н. БОЛТЯНСКАЯ: И я знаю, что свою квартиру, у меня есть, условно говоря, эти 50 тысяч. Свою квартиру, для того, чтобы купить ту, которую я присмотрела, я могу продать за эту цену. Я обращаюсь к вам, причем, у меня нет особого пожара. Но моя квартира не продается. Что тогда делать?

Д. НЕФТЯКОВ: Наши сотрудники, в том числе и я, мы проводим обязательно анализ. Если квартира не продаётся, нет звонков в течение недели, то тут же проводится анализ, почему это происходит. Либо это неправильная реклама может быть, либо это может быть неправильный подход именно к ценовой позиции по квартире, которую мы продаём. Всегда есть причина. И сотрудники нашей компании, в том числе и я, как руководитель, обязательно проверяем эти ситуации, почему нет звонков. Есть два моменты. Праздники, новогодние и майские. Больше причин нет.

Н. БОЛТЯНСКАЯ: Тогда ещё такой вопрос. Человек, который приходит к вам и говорит: «Я хочу за свою квартиру столько. Точка. И никаких аргументов слушать не желаю». Какие варианты? Вы говорите: «Хорошо, мы поставим, но Вы не рассчитывайте, что продадите». Или: «Вы знаете что? К сожалению, мы за такие деньги продавать не будем, поэтому идите в другое агентство».

Д. НЕФТЯКОВ: Действительно, бывают такие моменты. Если продавец требует, действительно, цены, которая просто нереальна, естественно, первое, что я сделаю – попытаюсь понять, откуда она взялась, откуда человек получил информацию. Надо понять, откуда она у него сформировалась, цена. Если же это, действительно, я так хочу и всё, то я думаю, что смысла выходить на рынок с такой ценой высокой нет смысла, рекламировать и тратить на это деньги. Если же цена более-менее лояльная и есть при продаже некоторые нюансы, которые могут, действительно, эту ценовую позицию поддержать, готовность документов, может быть, район такой… Есть некоторые нюансы, опять же, всё это будет обсуждаться при консультации. Звоните по телефону 933-50-50, мы обсудим ситуацию и предложим выход. Если это будет какая-то глобально завышенная стоимость, то мы откажемся, дабы не тратить время.

Н. БОЛТЯНСКАЯ: Скажите ещё, пожалуйста. Вот на сегодняшний день Интернет открываешь – сколько хочешь объявлений, газеты – сколько хочешь. Зачем нужен риэлтер вообще?

Д. НЕФТЯКОВ: Это человек, который персонально подходит к вопросам недвижимости, знает этот рынок и который поможет вам решить проблему в более короткие сроки. Потому, что когда человек начинает заниматься самостоятельно этим вопросом, там очень много подводных камней, начиная даже с информации, которую клиент видит, когда изучает рынок недвижимости самостоятельно. Есть много подводных камней, просто здесь, как мы говорим, как я могу сказать, вы платите за то, что вы не тратите время и вы платите нашим специалистам компании «Дружба» за спокойствие в решении вашей жилищной проблемы.

Н. БОЛТЯНСКАЯ: Что входит в понятие «спокойствие»?

Д. НЕФТЯКОВ: Я в это понятие включаю то, что с вами будут заниматься, вашей проблемой, подстраиваться под ваше время, большинство наших клиентов, кто хочет решить жилищную проблему, ограничен во времени. Это работа, командировки. Мы решаем проблему со временем. Второй момент – беспокойство – это естественно, покупка или продажа квартиры с организацией безопасности сделки. Безопасность взаиморасчётов. Сотрудники нашей компании знают, как это делается, с какими банками лучше работать, при покупке обязательно глобальная проверка квартиры, потому, что подводных камней на рынке недвижимости достаточно.

Н. БОЛТЯНСКАЯ: А если я нашла себе квартиру и пришла к вам: «Я буду всё делать сама, но меня интересует юридическая чистота» Вы возьметесь?

Д. НЕФТЯКОВ: Возьмемся и проверим. Дело в том, что я многим клиентам при консультации говорю, что подводные камни встречаются. И как правило, не потому, что продавец что-то хотел спрятать или прикрыть. Дело в том, что само состояние законодательства постоянно менялось. И на сегодняшний день оно более-менее приведено в соответствие, которое требует рынок. Квартиры есть с документами 90-х годов, там надо очень тщательно проверять. Если мы находим какой-то подводный камень, мы его решаем. На сегодняшний день практически не решаемых задач нет. Если мы видим, что по какой-то причине этот подводный камень не возможно решить, тогда мы просто скажем вам, что на основании вот этого мы не рекомендуем вам покупать данную квартиру. Вы получите в нашей компании проверку квартиры, которую вы хотите приобрести и получите заключение экспертов.

Н. БОЛТЯНСКАЯ: Ещё вопрос. У меня всё проверено с точки зрения юридической чистоты. У меня есть альтернативная квартиры. Но мне совершенно некогда бегать и заниматься оформлением. Я могу обратиться в агентство недвижимости «Дружба» с просьбой, чтобы вы за меня побегали?

Д. НЕФТЯКОВ: Это наша обязанность. Мы, помимо всего, не тратим ваше время. Все вопросы, касающиеся сбора документов, проверки, организации, этими вопросами занимаются наши сотрудники. Обращайтесь по телефону 933-50-50, все ваши проблемы будут решены.

Н. БОЛТЯНСКАЯ: Ну что ж, мне остается напомнить, что наш гость сегодня Денис Нефтяков, зам.руководителя отдела вторичного жилья отделения «Октябрьское» агентства недвижимости «Дружба». И у нас есть ещё 10 секунд. Давайте быстро телефон.

Д. НЕФТЯКОВ: Агентство недвижимости «Дружба» приглашает посетить новое отделение Октябрьское по адресу Большая Якиманка, 50. Звоните 229-66-33. Всего доброго, до свидания.

Н. БОЛТЯНСКАЯ: Спасибо. Полная версия: http://echo.msk.ru/programs/victory/519186-echo/


Эхо Москвы :: / Передачи / Цена Победы / Понедельник, 16.06.2008

Эхо Москвы / Передачи / Цена Победы / Понедельник, 16.06.2008

http://echo.msk.ru/programs/victory/520268-echo.phtml
Дата : | 16.06.2008 21:08
Тема : | Обзор новых книг о войне
Передача : | Цена Победы
Ведущие : | Виталий Дымарский, Дмитрий Захаров

В. ДЫМАРСКИЙ: Добрый вечер, уважаемые слушатели. В прямом эфире "Эха Москвы" очередная программа "Цена Победы". И мы, ее ведущие Дмитрий Захаров…

Д. ЗАХАРОВ: И Виталий Дымарский. Добрый вечер.

В. ДЫМАРСКИЙ: У нас сегодня такое воссоединение произошло, то он отъезжал, то я отъезжал. И вот сегодня мы вдвоем. И мы, видимо, настолько обрадовались нашей встрече, что решили сегодня больше никого не приглашать. Будем с вами общаться сегодня напрямую.

Д. ЗАХАРОВ: Как было уже заявлено, сегодня мы делаем обзор книг. Мы сделали такую вещь некоторое время назад. Как стало ясно, такие обзоры пользуются у наших слушателей большой популярностью и дают возможность людям ознакомиться с достаточно значительным количеством новых публикаций. В среднем в неделю я покупаю и прочитываю две-три книги, посвященные событиям Великой Отечественной и Второй мировой войны. Надо сказать, что этот поток новых публикаций не сокращается, что, в общем-то, радует, потому что книги бывают самые разные, с самыми разными точками зрения. Особый интерес представляют для ценителей и знатоков книги по технике Второй мировой войны, которых также становится много. И, собственно говоря, с такой книжки я и хотел бы начать сегодняшний обзор книг. Это новая публикация Дмитрия Хазанова и Александра Медведя "Истребитель "Мессершмитт" Bf-109 – германский король воздуха". Это иллюстрированный альбом достаточно крупного формата, в котором рассматривается вся история самолета конструктора Вилли Мессершмитта с момента создания прототипа и до самого конца войны. Там приведены достаточно подробные тактико-технические характеристики, очень много фотографий, схем, устройство самолета, его вооружение, его модификации и этапы его боевого применения, начиная с Испании и до 1945 года. Книга для меня, человека, который практически 30 лет занимается истребительной авиацией "Люфтваффе", очень интересная оказалась, несмотря на то, что у меня десятки, если не сотни книг, посвященных конкретному данному самолету. И единственным недостатком этой книги, на мой взгляд, является не самая лучшая полиграфия, то есть издательство могло бы поработать над тем, чтобы черно-белая часть книги была издана более тщательно. Многие фотографии размыты, не слишком четкие. Что же касается работы, которую провели Дмитрий Хазанов и Александр Медведь, то она радует тем, что нету какой-то позиции, вот, "Мессершмитт" лучше всех" или "Мессершмитт" хуже всех", как было принято в советские времена. Это просто беспристрастный анализ того, что представляла собой эта машина, ее слабые и сильные стороны, ее достоинства и ее недостатки, поэтому тем, кто интересуется авиацией времен войны вообще и немецкой в частности, я очень рекомендовал бы с этой книгой ознакомиться. А теперь слово Виталию.

В. ДЫМАРСКИЙ: Я тоже здесь кое-что для вас подготовил. Во-первых, мы забыли сказать номер СМС +7 985 970-45-45, как всегда, мы ждем ваших вопросов. Думаю, сегодня мы включим и телефон, чтобы с вами пообщаться, у нас сегодня будет интерактивная программа. Во-первых, мы отвечаем на ваши вопросы по книгам, а вопросов пришло довольно много еще накануне эфира, и на многие из них мы сумеем вам ответить. Кроме того, мы готовы отвечать на вопросы, касающиеся самой программы. Мы почувствовали по последним программам, что какие-то вопросы у вас накапливаются – как будет развиваться проект, будет ли развиваться проект – на это все мы тоже готовы отвечать.

Д. ЗАХАРОВ: Виталий, коль скоро ты сейчас начнешь свою часть дозволенных речей, значительная часть вопросов, пришедших по Интернету, касается именно новой книги Елены Съяновой.

В. ДЫМАРСКИЙ: С этих вопросов я и собираюсь начать. Нам пишет об этом Евгения, студентка МГУ из Москвы, Виктор, менеджмент, Москва, Вадим, слушатель и читатель из Клина и так далее. Всех интригует новая книжка Елены Съяновой. Я просто передаю информацию из первых рук. Я сегодня с Еленой говорил, она рассказала про эту книгу, которая называется "Четвертая луна". Следующая книга еще не вышла, так что бежать в магазин рано, но книга уже находится в издательстве и, как сказала Елена, она сильно надеется, что в этом году книга выйдет. Что касается жанра этой книги, то в отличие от предыдущих произведений Елены Съяновой, таких историко-документальных и в то же время художественных произведений, как объяснила сама Елена, она слово "документальный" выбросила бы, поскольку хоть и на основе документальных фактов книга написана, но очень много домыслено.

Д. ЗАХАРОВ: Сама тема предполагает.

В. ДЫМАРСКИЙ: Надо еще немного поинтриговать. Главная героиня этой книги будет некто Ольга.

Д. ЗАХАРОВ: Можно даже догадаться – какая.

В. ДЫМАРСКИЙ: Нет, опять же, это не документальный слепок с биографии Ольги Чеховой, а некая Ольга, которая наделена многими поступками, что ли, знаменитого персонажа в том числе и Второй мировой войны Ольги Чеховой, как вы знаете, любимой актрисы фюрера, жены великого русского драматического актера Михаила Чехова, собственно говоря, умершая в 1980 году, если не ошибаюсь, в Мюнхене и прожившая всю жизнь в Германии, и с подачи небезызвестного Судоплатова вроде как бы выяснилось, что она была советской разведчицей. Я думаю, что даже и Съянова на этот вопрос не отвечает… Ты хотел что-то добавить?

Д. ЗАХАРОВ: Я хотел добавить только то, что в этом предположении, наверное, есть определенная правда, потому что в послевоенной Германии выжить и дожить до 1980 года любимице фюрера было бы крайне затруднительно.

В. ДЫМАРСКИЙ: Ну да. А книга о таких всяких… как бы их назвать…

Д. ЗАХАРОВ: Паранормальных.

В. ДЫМАРСКИЙ: …паранормальных проектах Третьего Рейха. Это и поиски Шамбалы…

Д. ЗАХАРОВ: Поиски воздействия на подсознание.

В. ДЫМАРСКИЙ: Кстати, в одной нашей программе Съянова рассказывала об этом, эта тема ее волнует давно и вот на эту тему она и написала книжку под названием "Четвертая луна", которая еще в магазинах не появилась.

Д. ЗАХАРОВ: Я пару слов добавлю в завершение этой части нашего обзора. После войны советская разведка вывезла 25 вагонов архивных материалов "Ананербе". Это очень много. Это огромный архив, который, естественно, был засекречен и, наверное, использовался по предназначению. Можно представить себе масштабы деятельности этой организации и в научно-технических вопросах, и в вопросах эзотерики и всего такого прочего. Как бы продолжая тему разведки и разведок, я хотел бы анонсировать новую книгу Иосифа Линдера, Сергея Чуркина и Николая Абина, которая тоже вышла буквально месяц назад.

В. ДЫМАРСКИЙ: Кстати, тоже участники наших программ.

Д. ЗАХАРОВ: Да. Книга называется "Диверсанты. Легенда Лубянки – Павел Судоплатов". Это интереснейшая книга. Она абсолютно документальна, потому что составлена на основе имеющихся архивных документов, к которым далеко не все и не вся имеют доступ. Прочитав ее, вы откроете для себя массу вещей и массу событий подковерной борьбы, происходившие в годы Великой Отечественной, о которых до последнего времени никто ничего не знал. Это, в общем-то, специфика книг Линдера.

В. ДЫМАРСКИЙ: Дима, ты заодно и ответил на вопрос Сергея из Барнаула, который спрашивает нас: "Что нового, а главное – неизвестного появилось о разведке военного времени, как о советской, так и о немецкой?". Сергей, в частности, вот эту книжку порекомендовал Дмитрий Захаров. Наверное, еще что-то есть, но сразу хочу предупредить наших слушателей, что все объять невозможно. Может, не очень хорошо это звучит по отношению к людям, живущим не в Москве, но москвичи хорошо знают, что достаточно войти в какой-нибудь крупный книжный магазин, в Дом книги или в "Москву", и полки, посвященные войне, военной литературе, просто переполнены и постоянно пополняются. Выбор сейчас огромный. Когда вы нас просите в вопросах, пришедших накануне эфира, что-то вам посоветовать, сказать то или иное, где правда, где неправда – трудно брать на себя роль судьи. Читайте и судите сами. В частности, вот такой вопрос нам пришел. Александр из Москвы пишет: "Расскажите о книге Александра Шумилина "Ванька ротный". Многие называют ее лучшей книгой о войне".

Д. ЗАХАРОВ: Очень сильная вещь.

В. ДЫМАРСКИЙ: Это очень сильная вещь, но поскольку все-таки в данном случае мы говорим о книге, хотя там на документальном материале, художественной.

Д. ЗАХАРОВ: Ну, она документально-художественная.

В. ДЫМАРСКИЙ: Да, но когда речь идет все же о художественной книге, эмоциональное восприятие настолько разное у разных людей, что очень трудно говорить. Мне понравилось, а тебе не понравилось. Это не значит, что книга плохая или хорошая. Что-то нравится, а что-то не нравится.

Д. ЗАХАРОВ: Ну а потом, "Ванька ротный", не знаю, был ли он издан в печатном варианте, я видел только как интернет-публикацию.

В. ДЫМАРСКИЙ: Очень сильная вещь.

Д. ЗАХАРОВ: Очень сильная. Она в значительной степени перекликается с воспоминаниями командира штрафбата Михаила Сукнева, но, пожалуй, еще более жесткая и детализации еще больше. И я бы хотел сказать, что перед праздниками мы обещали проиграть пять книг Артема Захаровича Анфиногенова "1942 год. Фронтовая трагедия".

В. ДЫМАРСКИЙ: Дим, ты как будто читаешь вопросы наших слушателей, Александр из Ростова-на-Дону нам пишет: "Почему бы в вашей передаче не разыгрывать призы – книги?"

Д. ЗАХАРОВ: Правильно. Вот мы сегодня и разыгрываем эту книгу, пять экземпляров соответственно получат пять человек, которые первыми правильно ответят на вопрос, который мы сейчас зададим. Вопрос очень простой. Кто командовал советскими войсками во время Харьковской операции 1942 года и какими силами он располагал, и кто противостоял ему и какими силами располагал? Хотелось бы достаточно точных ответов в плане цифр.

В. ДЫМАРСКИЙ: Ответы надо посылать по СМС +7 985 970-45-45.

Д. ЗАХАРОВ: Я хочу одно уточнение внести. Приезжать за книгами на "Эхо" можно будет завтра после 15.00. До этого книг здесь еще не будет.

В. ДЫМАРСКИЙ: А лучше перестраховаться и с послезавтрашнего дня. И раз ты заговорил о Харькове, например, вышла такая книжка Валерия Абатурова и Ричарда Португальского "Харьков – проклятое место Красной Армии".

Д. ЗАХАРОВ: Да, да, очень сильная вещь.

В. ДЫМАРСКИЙ: Тоже очень сильная вещь, где все подробно рассказано о том, как четырежды Харьков переходил из рук в руки. Я даже нашел здесь впечатления Алексея Толстого, который в 1943 году побывал после освобождения, и вот его цитата: "Я видел Харьков. Таким был, наверное, Рим, когда в V веке через него прокатились орды германских варваров. Огромное кладбище". Это, конечно, тоже страшное такое место. И целая книга посвящена этим боям и почему так происходило.

Д. ЗАХАРОВ: Это очень хорошо описано еще в одной книге, о которой сейчас расскажу. А что касается романа Анфиногенова – поражают, конечно детали, нюансы из личной жизни, поведения наших военачальников. Например, сцена, когда завтракает Тимошенко и еще один генерал. И официантки, и повара знают, что в это время суток Тимошенко предпочитает есть слабосоленую семгу, а в нескольких десятках километров отсюда находятся его солдаты, которым вообще нечего есть.

В. ДЫМАРСКИЙ: Еще в продолжение скажу, что очень много книг, действительно, выходят сейчас такими личными воспоминаниями. И вот эта очень суровая, очень горькая, очень тяжелая правда о войне, она, может быть, во многом заменяет многие труды историков. Историки могут спорить между собой о более глобальных процессах военных, как чисто военных, так и политических, так и экономических, любых других, связанных с войной, а вот эти воспоминания участников войны, конечно, дают совершенно другой взгляд, очень тяжелый взгляд, полон крови, полон страданий, полон драматизма, но это и есть, извините за банальные слова, суровая правда войны.

Д. ЗАХАРОВ: Да. Как написал один ветеран, "война – это подлость, подлость и подлость".

В. ДЫМАРСКИЙ: Кстати, в этом смысле надо сказать еще об одной книге. Не знаю, насколько она свежая, хотя думаю, что свежая, поскольку это вторая уже книга Артема Драпкина "Я дрался на Т-34". Артем Драпкин вообще выпускает целую серию отличных документальных воспоминаний и танкистов, и летчиков, пехотинцев. И вот это вторая книга. Первая выходила, по-моему, несколько лет назад.

Д. ЗАХАРОВ: По-моему, год назад.

В. ДЫМАРСКИЙ: По-моему, побольше. "Я дрался на Т-34" – книга вторая. И это продолжение первого тома, интервью ветеранов-танкистов, не приукрашенные, не приглаженные.

Д. ЗАХАРОВ: Убийственные на самом деле. И первая книга, что интересно, многие ветераны, которые 50 лет, в советский период, молчали… Делилось на две категории: одни, которые рассказывали сладкие, пряничные истории, а другие, которые сидели и молчали, потому что понимали, что им ничего не дадут сказать и что если они что-то скажут, это им аукнется. Вот сейчас эти люди, которые молчали столько лет, рассказывают, как вещи обстояли на самом деле. Разговор двух танкистов: - "Я могу поднять мощность двигателя нашей "тридцатьчетверки" на 50-60 сил, это даст нам возможность быстрее маневрировать на поле боя". – "Да ты что! Никаких работ по двигателю, по форсировке нам производить нельзя! Да и чего ты дурью маешься, все равно на этой машине жить два боя". Вот это как бы реальный разговор. Эти вещи приведены в книге Артема Драпкина, в этой новой подборке "Я дрался на Т-34". И никаких прикрас, никаких фантазий. Все как было на самом деле.

В. ДЫМАРСКИЙ: И раз мы заговорили о таких личных воспоминаниях – я хочу, кстати, воспользоваться этой возможностью, поскольку мы не так часто беседуем в таком формате – я хочу поблагодарить очень многих людей, просто всех перечислить сейчас невозможно, которые пишут нам письма, у нас скопилась огромная почта, я это все собираю, я вам гарантирую, может быть, это когда-нибудь будет пущено в дело, ваша почта, ваши письма, уважаемые слушатели, с вопросами, возражениями и с благодарностью, за что вам тоже спасибо, и к нам приходит очень много книг, которые выходят на военную тему. И я хочу поблагодарить. Недавно к нам пришла книга Лазаря Бронтмана "Военный дневник корреспондента "Правды". Это известный советский журналист, он 25 лет проработал в "Правде", и впервые опубликованы его записки, его дневники времен войны. А он с 1942 года и до конца войны почти непрерывно находился на фронте. Так что вот еще одно уникальное свидетельство уже журналиста. Или книжка Баранова, увы, человека этого уже среди нас нет, который написал – по-моему, эта книга уже стала библиографической редкостью – "СМЕРШ. Будни фронтового контрразведчика". Баранов долго служил, естественно в СМЕРШе, долгие годы не мог ничего об этом говорить, потому что, понимаете, к какому ведомству относится, и уже после всех известных процессов, произошедших в нашей стране, после перестройки, Баранов эту книжку издал. Очень правдивая книга о СМЕРШе. Такая страница, не самая известная, Второй мировой войны.

Д. ЗАХАРОВ: Вышла новая книга Михаила Зефирова в соавторстве с Дмитрием Дегтевым и Николаем Баженовым под названием "Самолеты-призраки Третьего Рейха. Секретные операции "Люфтваффе". Вы знаете, для меня, человека, занимающегося этой темой многие-многие годы, эта книга стала настоящим открытием, потому что в ней описываются действия разведывательной операции "Люфтваффе". Надо сказать, что авиационная разведка у немцев занимала очень большое место, потому что на самых разных уровнях она давала информацию в реальном времени о том, что происходит на переднем крае, о том, что делается в глубоком тылу, как проводилась подготовка к тому же вторжению 22 июня, как велась фотосъемка и переднего края, и укрепрайонов, и самолеты немецкие летали вплоть до Москвы, потому что незадолго до начала войны немецкий самолет-разведчик сел прямо в Тушино, и экипаж был отпущен на свободу. Но самое интересное в этой книге описание операции, которую немцы производили, используя захваченную у американцев "летающую крепость" – бомбардировщик "Боинг Б-17". Дело в том, что этот самолет мог проходить колоссальнейшие расстояния, и они совершали перелеты через территорию Советского Союза в Манчжурию или непосредственно в Японию. На нашей территории создавались в глухой местности аэродром подскока, запас горючего, и все это делалось на виду как бы у нашей авиации, потому что "по потолку" Б-17 у нас никто достать не мог. Для этих же целей еще использовались "Фокке-Вульфы-200 Кондор". Ну и масса других нюансов. Опять же, секретная операция по высадке диверсантов и разведчиков на нашей территории, которые исчезали, как ежик в тумане. Вот это все с цифрами и фактами очень подробно описано в этой новой книге. Это просто новая страница знаний в области авиационной разведки Германии.

В. ДЫМАРСКИЙ: Я хотел бы еще ответить на вопрос, который сейчас пришел нам по СМС, от Лусине: "Хотим разыскать сведения о деде, погибшем в 1942 году под деревней Большое Горлово под Ленинградом. Можно ли найти хорошую литературу о боях на этом пятачке? Река Черная. С благодарностью, Лусине". Лусине, я могу вам единственное что сказать, я не очень хорошо понимаю, если вы до конца не знаете судьбу деда, то сейчас все-таки появилась эта уникальная возможность, база данных "Мемориал", называется http://www.obd-memorial.ru/, в Интернете это очень легко найти.

Д. ЗАХАРОВ: Возглавляет генерал Кирилин.

В. ДЫМАРСКИЙ: Да, который был у нас в эфире. База еще не исчерпывающая, но тем не менее это большой шаг вперед по розыску родственников, знакомых, друзей, вообще по снятию такого статуса как "без вести пропавший". Там можно найти судьбу вашего деда. Что же касается литературы о боях на этом пятачке – я думаю, что при нынешних информационных возможностях того же Интернета вы сами должны этим заняться, потому что так сходу сказать трудно, мы не все читаем, я вам точно совершенно говорю.

Д. ЗАХАРОВ: Стараемся, но… Несколько не по теме, но тем не менее думаю, что для наших слушателей эта книга тоже окажется интересной, но об этом уже после новостей.

В. ДЫМАРСКИЙ: Да, мы сейчас уходим на новости, после них продолжим разговор о военной литературе, и как и договаривались, поговорим вообще о нашей программе, если вы хотите, и готовы отвечать на все ваши вопросы. А сейчас слово Владимиру Варфоломееву.

НОВОСТИ

В. ДЫМАРСКИЙ: Еще раз добрый вечер. Мы продолжаем программу "Цена Победы". Сегодня мы говорим о военной литературе и, как мы договаривались, готовы отвечать на ваши вопросы касательно нашей программы. СМС +7 985 970-45-45.

Д. ЗАХАРОВ: Михаил, инженер из Австрии, пишет нам: "У меня создалось впечатление, что вы отклонились от темы, и после сражения на Курской дуге уже несколько месяцев не освещаете дальнейший ход войны на территории СССР. Советское командование перестало делать ошибки и потери снизились и поэтому не о чем говорить и нечего смаковать?" Нет, советское командование не перестало делать ошибки, оно делало их в том же количестве, что и раньше.

В. ДЫМАРСКИЙ: Как и нацистское.

Д. ЗАХАРОВ: Как и нацистское командование. Смаковать мы особо ничего не смакуем, мы пытаемся достаточно беспристрастно приводить разные точки зрения. А что касается вопроса Михаила, то, естественно, в последующих наших программах мы осветим и операцию "Кутузов" и операцию "Румянцев", которые, в общем-то, подводят основные итоги боевых действий 1943 года. И я хотел бы в контексте этого анонсировать новую книгу Владимира Бешанова "Год 1943. Переломный".

В. ДЫМАРСКИЙ: Надо напомнить, что до этого была книжка "Год 1942. Учебный".

Д. ЗАХАРОВ: Да. До этого был "Танковый погром 1941 года". Будем ждать теперь 1944 год. "Год 1943. Переломный" – книга, в которой достаточно подробно, последовательно и скрупулезно рассматриваются сражения, которые происходили в 1943 году, начиная с освобождения Сталинграда, затем освобождение Харькова и Белгорода, затем сдачи Харькова и Белгорода и почему это произошло. Естественно, центральное место во всей книге занимает сражение на Курской дуге. И опять же, история созданного Ротмистровым мифа о сражении под Прохоровкой с приведением точных цифр сил и средств с обеих сторон. Ну а далее рассказывается, естественно, об операциях "Кутузов", это освобождение Орла, и операция "Румянцев", которая у нас мало известна почему-то под этим названием, это, соответственно, освобождение Белгорода и Харькова, то есть ключевые операции. Рассказывается о приемах, которыми пользовались наши военачальники как на Курской дуге, так и под Орлом и на Харьковско-Белгородском направлении. Просто к моменту Харьковско-Белгородских боев преимущество над противником в живой силе было десятикратным, местами даже восемнадцатикратным. Аналогичная ситуация, но не в таких, конечно, разах, была и с технической стороны. Но как бы любимый принцип атаки в лоб с несением чудовищных потерь никуда не делся, что в цифрах там и изложено.

В. ДЫМАРСКИЙ: Я добавлю, раз уж мы заговорили о программе, о наших планах, которые оказались бескрайними. Признаемся вам честно, собственно, мы не очень-то и скрывали и уже говорили в наших программах, что когда мы все это затевали, по-моему, в 2005 году, в сентябре, почти три года назад, мы рассчитывали уложиться в один год. Но как вы видите, уже заканчивается третий год, наш интерес не иссяк, и нам очень приятно, судя по цифрам рейтинговым, вроде и ваш интерес к этой тематике, слава богу, не иссякает. Поэтому мы уже даже и не заглядываем в будущее в том смысле когда настанет финал, когда мы завершим этот цикл. В общем, пока он идет, пока вам интересно, пока нам интересно, он будет идти. А тем, как выяснилось, море, просто море. И вычерпать это море такими кружечками по часу в неделю просто практически невозможно.

Д. ЗАХАРОВ: "Ксанф, выпей море".

В. ДЫМАРСКИЙ: Тем не менее мы будем стараться, и как здесь Михаил говорил, которого Дима процитировал, что мы остановились на Курской дуге – ничего мы не остановились, мы все помним. Мы еще в 1943 годе, мы будем продолжать, будет и 1944-й, и 1945-й, и будет множество тем, которые возникают безотносительно к конкретным датам, но то, что можно назвать, темами более общими, касающимися не отдельных боев, сражений или конкретного театра военных действий, а тех процессов многочисленных, огромный, сложнейших, которые протекали и в политической жизни, и в экономической, и в социальной.

Д. ЗАХАРОВ: И на других фронтах.

В. ДЫМАРСКИЙ: Мы стараемся не забывать о том, что мы все-таки говорим не только о Великой Отечественной, мы говорим о Второй мировой войне. Вот прошлая программа была о Тихоокеанском театре военных действий. Есть еще Западный фронт, к которому мы не так часто обращаемся, но я вас уверяю, мы о нем не забываем. Обо всех темах не забываем, они так или иначе, надеюсь, в наших программах возникнут. Здесь нас спрашивает Игорь: "Когда же появятся архивные выпуски в формате mp3?" Нет ответа, Игорь, на этот вопрос. Но пока, как я понимаю, звуковые файлы лежат на сайте "Эха Москвы", так что все это можно слушать.

Д. ЗАХАРОВ: А можно просто читать. Мне хотелось бы ответить на вопрос Вадима, слушателя и читателя из Клина: "По-моему, обзор текущей литературы о войне не лишний, только хотелось бы имена разноплановых и разноидейных авторов". Ну, стараемся, насколько можем. "И художественные произведения хорошо бы не забыть, если они есть". Ну вот Артема Захаровича роман вышел.

В. ДЫМАРСКИЙ: Кстати, я думаю, надо сказать, что, конечно, интересно читать все новые книжки, которые появляются, но не будем забывать и о классике военной. Я не думаю, что все мы уж так проштудировали того же Астафьева, Гроссмана, Васильева и так далее.

Д. ЗАХАРОВ: И тех немногих, кто имел смелость в советское время писать как оно было на самом деле.

В. ДЫМАРСКИЙ: Здесь спрашивают: "Ваше мнение о художественной книге Владимова "Генерал и его армия". На мой взгляд, хорошая книга. Но это художественное произведение. Опять же, здесь о вкусах не спорят.

Д. ЗАХАРОВ: Я бы хотел еще представить книгу Роджера Форда, переводную с английского, "Танк "Тигр". Это, опять же, для тех, кто интересуется "Панцерваффе", немецкой бронетанковой техникой. Это тоже техническая книга, хорошо иллюстрированная, с подробным описанием устройства этой машины, ее боевых возможностей, где и как она применялась. Она хорошо иллюстрирована и любой ценитель танковой техники получит если не удовольствие, то во всяком случае дополнительную и достаточно объемную информацию об этой машине, которая при тираже в 1335 тысяч наделала шуму на всех фронтах.

В. ДЫМАРСКИЙ: Дима, я не то что не успеваю отвечать, я даже не успеваю прочитывать, такое количество вопросов идет по СМС. Я одну группу вопросов хотел бы обобщить и на нее ответить. Здесь много пришло просьб посоветовать почитать что-то из не российских, из иностранных военачальников, их воспоминаний, мемуаров.

Д. ЗАХАРОВ: Их очень много.

В. ДЫМАРСКИЙ: Их очень много, очень много переводной литературы. Опять же, море, просто море. Может быть, есть смысл, раз вы пишете СМС, у меня такое ощущение, что вы владеете Интернетом, и в принципе, практически на все вопросы, которые вы задаете, можно найти ответы в Интернете через поисковые системы. Я могу сказать, что я пользуюсь двумя сайтами, где достаточно широко представлена военная литература. Это http://militera.lib.ru/, достаточно объемный сайт. И по новым книгам и вообще по сериям военной литературы неплохой сайт http://www.knor.ru, там достаточно широко представлены книжные серии по Второй мировой войне.

Д. ЗАХАРОВ: Юрий Балымов, рабочий из Нижнего Новгорода, спрашивает, где можно купить книгу Дмитрия Панова "Русские на снегу"? Хороший вопрос. Мне эту книгу просто подарили, она попала ко мне через третьи руки уже зачитанная-перезачитанная. Издавалась она на Украине. Будет ли переиздание у нас и кому принадлежат права на эту книгу – я не знаю. Но если бы ее издали у нас, я думаю, это было бы очень ценно, потому что воспоминания этого комиссара 85-го гвардейского истребительного полка по своей честности и жесткости стоят наряду с книгами Астафьева и других. У него дневник, что называется, мемуары. Абсолютно документальная вещь и достаточно страшная.

В. ДЫМАРСКИЙ: Здесь пришел один вопрос, который меня вот на какую мысль навел. Это Алексей из Казани пишет: "Прочитал книгу "Последняя битва". Автор Корнелиус Райан. Описывает штурм и оборону Берлина". Потом он спрашивает нас, будет ли передача о взятии Берлина и наше отношение к данной книге. Честно скажу, не читал.

Д. ЗАХАРОВ: Нет.

В. ДЫМАРСКИЙ: Передача о взятии Берлина, естественно, будет.

Д. ЗАХАРОВ: И, наверное, не одна.

В. ДЫМАРСКИЙ: Да. Но с учетом того, что как вы поняли, мы через три года после начала цикла еще в 1943 году, то до 1945 мы дойдем, но еще не скоро. Но вот на какую мысль меня это навело. Вот Алексей прочитал книгу "Последняя битва". Мне кажется, что наши слушатели, которых это все интересует, могли бы просто обмениваться между собой названиями книг, которые они прочитали, и впечатлениями, и рекомендовать друг другу или не рекомендовать. У нас нет форума, по-моему, по нашей программе, если не ошибаюсь…

Д. ЗАХАРОВ: Как это?

В. ДЫМАРСКИЙ: Но в комментариях к каждой программе можно же свои впечатления и рекомендации по чтению книг выкладывать. Сразу же после того, как мы сказали о наших планах, пошла целая волна СМС по поводу того, передачи про что хотят услышать наши слушатели – ну, хотите, пишите туда же. Понятно, что мы будем стараться.

Д. ЗАХАРОВ: Я хочу вбросить тему на суд наших слушателей. Для меня лично она представляется достаточно интересной, а вы уж скажете, хотите вы это или не хотите. Я бы обозначил эту тему "Судьба человека – судьба машины". Мы посвящаем целую программу "Ил-2" и создателю этого самолета. Кстати, это был не Ильюшин. Это был один из начальников цехов ильюшинского КБ. Ну, об этом мы расскажем. И разговор относительного того, была эта машина эффективна или неэффективна, плюсы и минусы, ошибки и достижения. И то же самое, допустим, рассматриваем немецкий МП-40, пистолет-пулемет, который у нас почему-то называют "Шмайссер", на самом деле конструктором его был Фольмер. И рассматриваем плюсы и минусы этого оружия, особенно в контексте начала войны, особенно в контексте отсутствия или очень небольшого количества автоматического оружия у нашей пехоты, ну и судьба этого пистолета-пулемета, который до сих пор, по-моему, активно используется в Африке и в Латинской Америке, и судьба самого Фольмера в контексте создания этого оружия – что это ему принесло и чем это для него обернулось впоследствии. Вот если эта тема интересна, мы можем начать такие цикловые передачи.

В. ДЫМАРСКИЙ: Здесь, опять же, много очень предложений. Мне кажется, на некоторые темы надо Елену Съянову звать. Там по поводу маршей Третьего Рейха. Ну, заочно не будем ее ангажировать. Про использование немцами электронно-вычислительных машин в годы Второй мировой войны. Откровенно говоря, ничего не слышал.

Д. ЗАХАРОВ: Были, были. Но назвать это вычислительными машинами в контексте современном…

В. ДЫМАРСКИЙ: Полдома занимала?

Д. ЗАХАРОВ: Несколько домов.

В. ДЫМАРСКИЙ: Кстати, в связи с этим, я вспоминаю очень популярную одну из программ нашего цикла как раз с участием Съяновой, это о телевидении в годы войны.

Д. ЗАХАРОВ: 1939 год, первая трансляция.

В. ДЫМАРСКИЙ: 1936-й. Олимпийские игры в Берлине.

Д. ЗАХАРОВ: Да, 1936-й. Можно я упомяну две книги, которые не имеют непосредственного отношения к нашей программе, но думаю, что нашим слушателям они будут очень интересны. Одна книга "Величайший ас всех времен и народов", вот так скромно названа. Эта книга посвящена летчику-истребителю Первой мировой войны Манфреду Фон Рихтгоффену. Это не то чтобы книга, которая ему посвящена, а это его дневник, в который он записывал последовательно все, что с ним происходило, как он летал, сбивал. Пишет о своем брате, Лоттере. И что интересно, в конце книги приведен поименный список жертв Рихтгоффена, то есть создатели книги поработали и большая часть этих людей даже с фотопортретами. Рихтгоффен до момента гибели официально сбил 80 самолетов. Возле каждого самолета он либо садился, либо пехота доставляла ему какой-то элемент от этого самолета – либо номер бортовой срезали с ткани, либо пулеметы снимали, то есть каждая победа у него была материально подтверждена. С некоторыми летчиками, которые сели и остались живы, он встречался, выпивал, они вместе обедали, общались, то есть это не просто какие-то анонимные некие сбитые. Список этих сбитых с именами, фамилиями и биографиями приводится во второй части книги. И еще одна книга, которую я не могу не упомянуть, это Сергей Абросов "Воздушная война в Испании 1936-1939". Это, на мой взгляд, ценнейшая вещь с той точки зрения, что в ней систематизированы и статистические, и исторические, и военные аспекты всего, что связано с воздушной войной в Испании, потому что, как говорится, ничто не берется из ниоткуда, и можно сказать банальную фразу о том, что как бы предтечей воздушной войны в Великой Отечественной была воздушная война в Испании. Кстати, очень любопытно лично для меня было прочитать, что самым результативным летчиком, который летал на И-15 и И-16 впоследствии, был не советский, не республиканец, а американец Фред Тинкер, который, кстати, первым в Испании на И-16 сбил "Мессершмитт", доказав, что и на этом самолете воевать можно.

В. ДЫМАРСКИЙ: Дима, принимаю у тебя эстафету и на три вопроса отвечаю. Нам Леша из Тулы пишет: "Тяжел стиль немецких мемуаров или это трудности перевода?" Леша, стиль мемуаров военных тяжел не только немецких. Стиль мемуаров наших маршалов…

Д. ЗАХАРОВ: Чудовищен.

В. ДЫМАРСКИЙ: Да, тоже не Львы Толстые писали.

Д. ЗАХАРОВ: Это при том, что за них писали.

В. ДЫМАРСКИЙ: Но надо продираться, что делать. Когда военные занимаются литературой, там, конечно, надо искать не столько литературу, сколько…

Д. ЗАХАРОВ: Объяснения, чего он наделал.

В. ДЫМАРСКИЙ: Чего он наделал, да. И еще два замечания. Леонид, историк-любитель из Самары: "Елена Съянова говорила о книге бывшего разведчика Бориса Витмана "Шпион, которому изменила Родина". Я эту книгу читал давно, был потрясен. Теперь хотел купить, чтобы почитать внуку. Как бы не так. Ваше мнение, почему подлинное о войне опять не печатают?" Я не думаю, что здесь есть какой-то злой умысел. Это очень известная книга, очень известный человек, и могу вам выдать небольшой секрет – мы вообще пытаемся взять большое интервью у Бориса Витмана.

Д. ЗАХАРОВ: Хотелось бы.

В. ДЫМАРСКИЙ: Чтобы он рассказал о своей удивительной совершенно жизни, полной приключений. Но то, что не печатают – я не думаю, что это по каким-то цензурным соображениям, честно вам скажу. На все надо искать издателя.

Д. ЗАХАРОВ: Чаще всего не печатают не по цензурным, а по конъюнктурным – продастся, не продастся.

В. ДЫМАРСКИЙ: И заодно хочу еще сказать, что я здесь открыл для себя, тоже кандидат на беседу в нашем эфире, совершенно потрясающая женщина Инна Кузнецова, профессор, доктор медицинских наук, онколог, она удивительную книжку написала под названием "Зона милосердия". Она девочкой, выпускницей медицинского института, попала врачом в лагерь для немецких военнопленных. И вот совершенно удивительные истории о взаимоотношениях наших врачей и немецких военнопленных. Это самые первые месяцы после войны. Небольшая книжка, с огромной силой показывающая, что межчеловеческие прямые отношения сильнее всех политических передряг. И насколько я знаю, по этой книге вроде бы даже собираются фильм ставить. "Хочу тему о руководящей и направляющей роли православной церкви". Хорошо. "Где можно купить книгу "Переписка Сталина-Черчилля-Рузвельта?". Аза спрашивает. Не знаю, Аза. У меня есть книга еще советских времен издания. Я, кстати, не знаю, насколько она была цензурирована.

Д. ЗАХАРОВ: Вероятнее всего, она была максимально…

В. ДЫМАРСКИЙ: "Нюрнбергский процесс", такой трехтомник, коричневый, если кто знает, советских времен, середины 50-х годов, там значительной части материалов Нюрнбергского процесса нету.

Д. ЗАХАРОВ: Я мог бы дать рекомендацию нашим слушателям – если вы не можете найти книгу, которую вы хотите и о существовании которой знаете, пойдите в букинист, в конечном итоге можно сделать заказ на определенную книгу даже в интернет-букинистических магазинах. И я уверяю, что через какое-то время вы желаемое обретете.

В. ДЫМАРСКИЙ: "Рихтгоффен – суперская тема". Андрей пишет. Тут уже много откликов по поводу темы, которую ты предложил, о взаимоотношении машины и человека.

Д. ЗАХАРОВ: То есть людей это заинтересовало.

В. ДЫМАРСКИЙ: Андрей из Москвы: "Если серьезно, то от машин зависело столько жизней людей, что это стоит того".

Д. ЗАХАРОВ: Если вспомнить воспоминания летчика-испытателя КБ Лавочкина Ивана Федорова, который в свое время сказал, что "я не знаю, кто больше убил наших летчиков – немецкие истребители или истребители "Як".

В. ДЫМАРСКИЙ: Кстати, мы затронули Нюрнбергский процесс и нам сразу Илья из Тулы написал: "Про Нюрнберг есть хорошая книга "Нюрнбергский дневник" Гильберта".

Д. ЗАХАРОВ: Есть такая. Полторак, опять же.

В. ДЫМАРСКИЙ: Ольга, маркетолог из Москвы: "Могу сделать рекламу. По НТВ-плюс сегодня в 23.00 фильм "Нюрнбергский процесс" 1961 года американский".

Д. ЗАХАРОВ: Классика.

В. ДЫМАРСКИЙ: Одна из классических лент мирового кино.

Д. ЗАХАРОВ: Хотя, конечно, тема Нюрнбергского процесса очень интересна, потому что в свое время я общался с нашим военным историком Мерцаловым, специалистом по военным действиями германской стороны, и он рассказывал, что очень многие цифры, которые фигурировали на Нюрнбергском процессе, особенно по нашим потерям, замалчиваются практически по сей день. Было бы неплохо, если б было полное, без купюр, переиздание этих материалов.

В. ДЫМАРСКИЙ: Мы должны завершать. Я только хочу одну несправедливость восстановить по просьбе Акрама из Омска. "Полагаю, в одном ряду с Астафьевым, Гроссманом, Васильевым стоит полузабытый Виктор Курочкин и его "На войне как на войне". Пожалуйста, напомните о нем слушателям "Эха". Не могу смириться с такой несправедливостью по отношению к Курочкину".

Д. ЗАХАРОВ: Да, Виктор Курочкин – отличный писатель.

В. ДЫМАРСКИЙ: Спасибо вам за участие в нашей сегодняшней программе. До телефона мы так и не дожили. Но такое количество было вопросов и СМС, мы постарались максимально возможно ответить на них. До встречи через неделю.

Д. ЗАХАРОВ: До свидания.

Полная версия: http://echo.msk.ru/programs/victory/520268-echo/


Эхо Москвы :: / Передачи / Цена Победы / Понедельник, 23.06.2008: Габриэль Городецкий

Эхо Москвы / Передачи / Цена Победы / Понедельник, 23.06.2008: Габриэль Городецкий

http://www.echo.msk.ru/programs/victory/522058-echo.phtml
Дата : | 23.06.2008 21:07
Тема : | Сталин и Гитлер - от любви до ненависти
Передача : | Цена Победы
Ведущие : | Виталий Дымарский, Дмитрий Захаров
Гости : | Габриэль Городецкий

В. ДЫМАРСКИЙ: Добрый вечер, уважаемые слушатели, в эфире «Эха Москвы» очередная программа из цикла «Цена победы». Веду сегодня я, Виталий Дымарский, хочу сразу вам представить нашего гостя. Мы немножко опять, как и в прошлой программе, вам объясняли о том, что наш цикл программ идет, в целом, по хронологической цепочке событий, но время от времени все-таки приходится отходить в связи с некими сюрпризами, неожиданностями, в данном случае очень приятными, потому что в Москве находится известный израильский историк, ученый, профессор Оксфордского университета господин Габриэль Городецкий. Я с удовольствием вас приветствую, здравствуйте, господин Городецкий.

Г. ГОРОДЕЦКИЙ: Здравствуйте.

В. ДЫМАРСКИЙ: И хотя господин Городецкий так замечательно вас приветствовал по-русски, но все-таки мы будем еще сегодня…

Г. ГОРОДЕЦКИЙ: Предпочитаю говорить на английском.

В. ДЫМАРСКИЙ: Да, он предпочитает говорить на английском, поэтому, как всегда, нам помогает замечательный наш коллега-переводчик Виктор Немчинов.

В. НЕМЧИНОВ: Добрый день.

В. ДЫМАРСКИЙ: Господин Городецкий, я должен вам, уважаемые слушатели, естественно, рассказать, является автором, насколько я знаю, двух книг, которые выходили на русском языке, может быть, больше?

Г. ГОРОДЕЦКИЙ: Больше.

В. ДЫМАРСКИЙ: Но я знаю о двух, поэтому они посвящены одной теме. Если коротко эту тему сформулировать, то это можно сказать так, анти-Суворов. Т.е. господин Городецкий пишет исторические книги про войну, дискутируя, мягко говоря, и опровергая версию, известную версию Виктора Резуна-Суворова, которая изложена тоже в его известных всяких произведениях. Передо мной лежит книжка господина Городецкого, вышедшая в издательстве «Росспэн», под названием «Роковой самообман – Сталин и нападение Германии на Советский Союз». Здесь, правда, если открыть эту книжку, написано, что это издание 2001 года, но, видимо, книжка пользовалась достаточной популярностью. И как господин Городецкий нам сообщил, в этом году выходит переиздание этой книги, так что в скором времени вы сможете, кто-то не смог купить, сможете ее приобрести и ознакомиться с версией господина Городецкого. После всех этих вводных слов я, наконец, приступаю к самой беседе, поскольку, вы знаете, господин Городецкий, я вам сразу хочу провокационный вопрос задать. Вы опровергаете теорию, версию господина Суворова, считая это мифов. Вообще не происходит ли так, что когда начинаются эти все исторические споры, что один миф заменяется просто другим?

Г. ГОРОДЕЦКИЙ: Я бы не согласился с этим утверждением, потому что у нас не диалог между двумя историками, отнюдь, есть одна солидная историческая работа, работа ученого-исследователя, другая своего рода художественная беллетристика, любителем написанная. Конечно, никто не держит монополию на объективную истину, но есть у ученого такое стремление, приблизиться к истине как возможно ближе, используя доказательства, факты и аргументы.

В. ДЫМАРСКИЙ: Да, только мы не знаем, где ближе, где дальше, потому что мы не знаем, что такое истина.

Г. ГОРОДЕЦКИЙ: Нет, мы не знаем, но мы знаем, что такое история и что такое не история.

В. ДЫМАРСКИЙ: Хорошо, после таких философских рассуждений я вам задам более конкретный вопрос. Я не хочу выступать ни защитником, ни прокурором по отношению к господину Суворову, но мне кажется, что поскольку вообще история второй мировой войны, история Великой отечественной войны, почему они разделены, эти два понятия, я вам сейчас задам этот вопрос, она обросла, во всяком случае, в советской историографии огромным количеством мифов. В процессе разоблачения этих мифов возникают, естественно, совершенно разные варианты, различные версии, в том числе, начала войны, то, о чем вы здесь пишете, причин начала этой войны, советско-германской, о чем вы пишете. Почему версия того же Суворова не может иметь права на существование?

Г. ГОРОДЕЦКИЙ: Прежде всего, я с вами согласен, что существует, я бы сказал, вакуум, когда мы описываем годы 39-41-й в отношении ситуации, потому что Сталин оказался в самом неприятном положении, когда ему надо было объяснять то, что происходило с 39-го по 41-й год между Россией, Советским Союзом и Германией фашистской. Поэтому он произвел разделение на две войны. Первая называлась второй мировой войной, а вторая, как известно, была Великая отечественная война. Поэтому история шла непрерывно до 39-го года, которая заканчивалась тем, что у Советского Союза не было другого выхода, как подписать пакт Молотова-Риббентропа. А затем началась новая война. То, что было в промежутке, Великая отечественная война, она закончилась победой советского народа, а то, что было между 39-м годом, подписанием пакта и началом Великой отечественной войны, осталось пустым периодом.

В. ДЫМАРСКИЙ: Давайте тогда немножко еще вернемся назад. Вы сказали, если я правильно вас понял, что Советский Союз вынужден был подписать пакт Молотова-Риббентропа.

Г. ГОРОДЕЦКИЙ: Я сказал, что это то, как Сталин представлял это.

В. ДЫМАРСКИЙ: Понятно, тогда вопрос снимается, я просто хотел узнать, почему он был вынужден.

Г. ГОРОДЕЦКИЙ: Поэтому, когда в официальной историографии есть вакуум истории, немедленно выходят на поверхность заговоры, конспирологические теории, потому что нет прозрачности этой ситуации. Поэтому проблема, с которой мы сталкиваемся в работе Суворова, он хвастается этим в открытую, что он не пользуется источниками официальными или не официальными. Это просто идея, ему пришла в голову эта идея, он ее изложил. Она основана на двух основных посылках, не более того, первое, что советская внешняя политика была идеологической, что Советский Союз любой ценой хотел экспортировать революцию в Европу. Вторая посылка, это то, что расположение советских войск на июнь 41-го г. было наступательным, а не оборонительным. Но это данные, которые основываются только на мемуарах, на воспоминаниях, даже тогда, как я показал это в своей книге «Миф ледокола», он произвольно меняет текст цитируемый, когда это ему удобно, когда ему это выгодно. Поэтому когда, например, маршал Василевский говорит, что у нас не было выбора, но выдвинуться на наступательные рубежи, в книге Василевского сказано, для контрнаступательной операции, Резун отбрасывает слово «контр», получается, что у нас не было выхода, только для наступательной. Это одна из фальсификаций, из тысяч мелких подмен, подлогов, которые он использовал.

В. ДЫМАРСКИЙ: Но вы знаете, я сейчас все-таки попробую выступить в роли адвоката дьявола. У меня, например, другое есть соображение.

Г. ГОРОДЕЦКИЙ: Это ваша работа.

В. ДЫМАРСКИЙ: У меня есть другое соображение, которое, может быть, косвенно, так или иначе, может поддержать эту версию Суворова. Я не могу найти никакого рационального объяснения, что вообще Гитлер напал на Советский Союз, если это не было превентивной операцией.

Г. ГОРОДЕЦКИЙ: Вы доказываете этим вопросом и льете воду на мою мельницу, доказываете то, что я хочу сказать. Так что вы не адвокат дьявола, как вы хотели себя представить, вы гораздо более благородный человек. Одна из проблем состоит в том, что на Западе есть попытки сегодня приравнять Сталина и Гитлера, уравнять фашизм и коммунизм, показать, что Сталин, все его плохие деяния во всех областях жизни были еще более ужасными, чем те деяния, которые совершил Гитлер. Но надо при этом все-таки, мне кажется, проводить разграничение между этими двумя людьми. Политика Гитлера была чисто идеологической. Сталин смотрел на международные отношения очень реалистично, прагматично, если хотите. И его большая ошибка состояла в том, что он смотрел на Гитлера своими собственными рациональными глазами, зеркально смотрел на него. А рациональности за Гитлером не было. Никакого рационального повода или причины нападать на Советский Союз у Гитлера не было, только идеологические мотивы были.

В. ДЫМАРСКИЙ: Да, понимаете, в чем дело.

Г. ГОРОДЕЦКИЙ: И Сталин здесь просчитался.

В. ДЫМАРСКИЙ: Сравнивать их, кто лучше, кто хуже, я бы сказал, оба хуже, просто они по-разному, каждый по-своему, проблема не в этом. Хорошо, но вы говорите, Сталин был более рациональный, чем Гитлер, более прагматичным, Гитлер – человек, видимо, эмоций, если вас правильно можно понять. Но, в конце концов, несмотря на тоталитарность, тоталитарный характер режима, все равно Гитлер не один, вокруг него были военные, было политическое руководство, был пропагандистский аппарат и т.д. и т.п. Он один смог навязать эту свою иррациональную, скажем так, свой иррациональный взгляд на предстоящую войну всему руководству третьего рейха, потому что соотношение сил, военных сил, хотя это не оказалось, как выяснилось впоследствии, большим препятствием для Гитлера, в том смысле, что 41-й год и 42-й год были катастрофическими для советской армии, для Красной армии. Но, тем не менее, опять же, исходя из чистого соотношения сил Красная армия значительно превосходила количественно вермахт.

Г. ГОРОДЕЦКИЙ: Это аргумент, который поднимает как раз Резун. Может быть, это и правильно с точки зрения численности войск, но тут не принимается во внимание ужасающее воздействие чисток на Красную армию, которые провел Сталин, уничтожив командный состав, качество вооружения, которое стало улучшаться только в конце 41-го года, в начале 42-го.

В. ДЫМАРСКИЙ: Я бы сказал, даже позднее.

Г. ГОРОДЕЦКИЙ: Поэтому, честно говоря, и даже позднее, но начал улучшаться. Поэтому цифры как таковые здесь не говорят ничего. Что касается тоталитарного характера.

В. ДЫМАРСКИЙ: Извините, но Гитлер, я не думаю, что Гитлер исследовал качество командного состава Красной армии.

Г. ГОРОДЕЦКИЙ: Позвольте, задали вопрос про идеологию Гитлера, как он мог навязать. Он имел большую оппозицию своей авантюристической политике в отношении России со стороны военных, из собственных министров, включая Риббентропа, включая основных промышленников немецких, которые считали, что из России они могли бы получить сырье. Дело в том, что армия тоже возражала против нападения на Францию, они думали, что повторится ситуация первой мировой войны, так считало военное руководство. Но после неожиданной победы в странной войне во Франции военные в Германии потеряли основу своей аргументации против нападения на Советский Союз.

В. ДЫМАРСКИЙ: Как у Сталина головокружение от успехов?

Г. ГОРОДЕЦКИЙ: Точно, совершенно точно, именно головокружение от этого успеха, оно опьянило их всех.

В. ДЫМАРСКИЙ: Все равно, мне до конца все равно это непонятно, честно вам скажу, я это не очень хорошо понимаю, что толкнуло Гитлера, как вы правильно совершенно сказали, в эту авантюру. Потому что я не успел, конечно, прочитать вашу книгу, но ее перелистал, вы, если я правильно понял, выдвигаете такую версию, что непосредственной причиной для ухудшения отношений, которое переросло потом в военные действия, это был спор из-за Болгарии.

Г. ГОРОДЕЦКИЙ: Мои аргументы такие. Это как раз то, что я внес нового в интерпретацию этого периода. Сталин утверждал, что он подписал пакт Молотова-Риббентропа, потому что он считал, что война неизбежна, но армия Красная была не готова, ему нужна была оттяжка для того, чтобы подготовиться к войне, вот его аргументация. То, что я считаю, то, что я пытаюсь доказать очень тщательно в своей книге, это то, что когда Сталин подписал пакт Молотова-Риббентропа, он решил, что он теперь сможет провести новый передел Европы вместе с Гитлером, и это будет постоянно, это будет надолго.

В. ДЫМАРСКИЙ: Что Советский Союз и Германия поделят между собой Европу.

Г. ГОРОДЕЦКИЙ: Да, правильно. Он не хотел Европу всю брать себе.

В. ДЫМАРСКИЙ: Понятно.

Г. ГОРОДЕЦКИЙ: Он хотел войти в царские сапоги, он хотел добиться того, что царизм не смог добиться после поражения в Крымской войне, не более того. Он хотел повторить Сан-Стефанский мирный договор 1878 г., где он мог бы получить подход к проливам, Дарданеллы, Балканы, Польшу и Балтику, вот все, что ему требовалось. Поэтому он готовился к мирной конференции, Сталин не готовился к войне.

В. ДЫМАРСКИЙ: Еще Восток все-таки, были интересы в Иране.

Г. ГОРОДЕЦКИЙ: Только северная часть Ирана, и он готовился в своих планах, он считал, что Гитлеру будет сумасшествие нападать на Советский Союз, он не ждал этого. Поэтому вся энергия с 39-го советской мирной политики вплоть до приезда Молотова в Берлин в 1940 г. была направлена на экспансию того, что было заключено в пакте Молотова-Риббентропа, на укрепление позиций России, Советского Союза при подготовке этой мирной конференции. Только в конце 40-го года, когда Молотов приехал в Берлин, он понял, что есть опасность новой войны. Я видел документы начальника штаба. Только тогда пришли инструкции готовиться к войне, в конце 40-го года, времени было совершенно недостаточно.

В. ДЫМАРСКИЙ: Господин Городецкий.

Г. ГОРОДЕЦКИЙ: Германия за это время активно готовилась к войне с Советским Союзом.

В. ДЫМАРСКИЙ: Господин Городецкий, в то же время в вашей книге, надо сказать, что это известный факт, тем не менее, хотя у вас еще дополнительные документы приводятся, здесь из этого всего хорошо очень видно, что вплоть до 22 июня 41 года Сталин не хотел верить в войну.

Г. ГОРОДЕЦКИЙ: 100%. Что случилось в 40-м году, после встречи Гитлера и Молотова в конце 40-го года, позвольте напомнить вам то, что известно, но я смотрел сам лично эти документы, было две военных игры. Было совещание в Кремле высшего военного руководства, в этих учениях Россия, Советский Союз проигрывал Германии.

В. ДЫМАРСКИЙ: Военная игра.

Г. ГОРОДЕЦКИЙ: Да, военная игра. Это поставило Сталина в точно такое положение, в котором оказался Чемберлен в 38-м году, пытаться замирить с Германией, добиться соглашения любой ценой, включая в апреле 41 года возможность присоединения к странам оси. Это было не из силы Сталины и Советского Союза, а из слабости. Благодаря этому, именно поэтому Сталин отбрасывал любую информацию своей разведки, которая показывала, что Германия готовится к нападению. Есть еще один момент, немецкая оппозиция внутри страны войне с Россией, включая оппозицию фон Шуленбурга, пыталась использовать, пыталась получить другое соглашение, добиться другого соглашения. Это снова увело Сталина от понимания реальной ситуации, запутало его.

В. ДЫМАРСКИЙ: Даже в четыре часа утра приехав к Молотову, он выразил свое сожаление тем, что произошло.

Г. ГОРОДЕЦКИЙ: Когда это совещание произошло, Сталин сказал, что, может быть, Гитлер даже не знал об этом, потому что он думал, что это армия, это военные провоцируют войну, а Гитлер, может быть, ничего не знает об этом, что показывало, что он был совершенно не готов.

В. ДЫМАРСКИЙ: А вы говорите, что он был рациональный, наивный человек.

Г. ГОРОДЕЦКИЙ: Англичане говорят – когда ты слишком хитер, ты становишься наполовину умен, теряешь половину мозгов. Это было то, что произошло со Сталиным.

В. ДЫМАРСКИЙ: По-русски говорят – сам себя перехитрил.

Г. ГОРОДЕЦКИЙ: Поэтому я так и назвал свою книгу.

В. ДЫМАРСКИЙ: Хорошо, сейчас мы прервемся на короткий выпуск новостей, после чего продолжим нашу программу «Цена победы».

НОВОСТИ

В. ДЫМАРСКИЙ: Еще раз добрый вечер, уважаемые слушатели. Мы продолжаем программу «Цена победы», напомню, что сегодня у нас в гостях известный израильский историк, ученый, профессор Оксфордского университета Габриэль Городецкий, автор, по крайней мере, еще раз повторю, двух книг, одна из них вышедшая достаточно давно на русском языке, «Миф ледокола», вторая книга «Роковой самообман – Сталин и нападение Германии на Советский Союз», книга, которая уже вышла на русском языке, выходила на русском языке. Но в этом году будет переиздана. Еще раз напоминаю, что помогает нам сегодня переводчик Виктор Немчинов. Мы продолжаем беседу с господином Городецким, так пока до конца и не выяснив, пока какие-то такие у нас иррационально-эмоциональные объяснения нападения Гитлера на Советский Союз. Пока никаких рациональных причин нет. Впрочем, господин Городецкий говорит, что их и не должно быть, что Гитлер просто был таким человеком. Вы знаете, я бы еще вот что вспомнил, хотя я понимаю, что это не аргумент, но поскольку понятно, что люди защищали себя как могли, но ведь впервые, во всяком случае, насколько я знаю, впервые версия о том, что нападение на Советский Союз было превентивным, превентивной операцией со стороны третьего рейха, прозвучало на Нюрнбергском процессе.

Г. ГОРОДЕЦКИЙ: Первым, кто это сказал, это сам Гитлер был.

В. ДЫМАРСКИЙ: Я просто в протоколах Нюрнбергского, если я не ошибаюсь, там Кейтель, по-моему, говорил, с точки зрения военных, что это была превентивная операция. Т.е. вы считаете, что это просто было самооправданием?

Г. ГОРОДЕЦКИЙ: Геббельс говорил за три дня до войны, он написал в своих дневниках – к сожалению, нам не удается даже представить эту войну как превентивную, не получается, это сам Геббельс писал в своих дневниках за три дня до войны. Конечно, немцы, когда они были на Нюрнбергском процессе, они пытались оправдать это превентивными, считая, что они не были агрессорами, потому что они понимали, что как агрессоры они рискуют головой.

В. ДЫМАРСКИЙ: Хотя, с другой стороны, надо сказать объективности ради, что, в частности, немецкие генералы, они себя в большинстве своем вели достаточно достойно на том же Нюрнбергском процессе, достойно в том смысле, признавая свою ответственность, свою вину. Это уже другой вопрос, о Нюрнберге мы еще, это я говорю нашим слушателям будем говорить и не раз. Хорошо, я бы хотел вам вот еще задать какой вопрос. Опять же, повторю, не прочитав еще всей книги, но ее достаточно внимательно пролистав, я увидел у вас целую главу, посвященную, на мой взгляд, одному из самых загадочных, да не только на мой взгляд, эпизодов второй мировой войны. Это полет Гесса в Англию. Может быть, мы чуть-чуть подробнее здесь остановимся. У вас есть ваша версия этого странного эпизода?

Г. ГОРОДЕЦКИЙ: Конечно.

В. ДЫМАРСКИЙ: Извините, господин Городецкий, какую связь этот эпизод имеет вообще с тем клубком отношений, который привел к нападению Гитлера на Советский Союз?

Г. ГОРОДЕЦКИЙ: О чем мы говорим, да. Сталин больше всего боялся в 41-м году, что англичане, когда он понял, что от Германии исходит опасность, он больше всего боялся, что англичане подпишут сепаратный мирный договор с Гитлером. Британский посол в Москве Стаффорд Криппс предупредил Сталина, что если он не сблизится с Западом, не сделает шагов в отношении Запада, может быть, Англия на это пойдет. 10 мая, в тот самый момент, когда с Шуленбургом обсуждал тайные соглашения, которые я описал в своей книге, о возможности личной встречи Сталина и Гитлера, 10 мая это было, он узнает о полете Гесса, эмиссара Гитлера, который выбросился с парашютом в Шотландии. Это его еще больше убедило в том.

В. ДЫМАРСКИЙ: Что там идут сепаратные переговоры.

Г. ГОРОДЕЦКИЙ: Что нужно предотвращать любые провокации со стороны Германии.

В. ДЫМАРСКИЙ: По отношению к Германии.

Г. ГОРОДЕЦКИЙ: И чем больше он получал разведывательных данных о том, что там происходит, он все время убеждал себя и всех остальных, что это британская провокация. Когда Жуков пришел к нему 10 июня с разведданными, приказал ему не двигать ни одного солдата к границе, потому что это будет рассматриваться как провокация, и если это произойдет, если кто-то что-то сделает для подготовки к войне, полетят головы, он предупредил Жукова об этом.

В. ДЫМАРСКИЙ: Он, по-моему, даже вообще сказал, что Тимошенко надо расстрелять, но пожалел его, потому что Тимошенко говорил о том, что…

Г. ГОРОДЕЦКИЙ: У него в кабинете с разведданными, поэтому полет Гесса всегда был тайной, потому что было совершенно непонятно, стоял ли за этим полетом Гитлер или это было сделано вне его ведома, по воле Гесса.

В. ДЫМАРСКИЙ: Ваше мнение?

Г. ГОРОДЕЦКИЙ: Я верю в то, что это было сделано по инициативе самого Гесса, он примерно полгода как утратил влияние в немецком руководстве, он надеялся, что он Гитлеру на серебряном подносе, как мы говорим, на тарелочке с голубой каемочке поднесет соглашение с англичанами.

В. ДЫМАРСКИЙ: Гитлер хотел соглашения с англичанами?

Г. ГОРОДЕЦКИЙ: Если бы Гитлер был рациональным руководителем, он бы, безусловно, ухватился за эту возможность замирить Англию. Но Черчилль, конечно, на это бы не пошел в этот момент. Хотя Сталин все время считал, во время войны продолжал верить в то, что…

В. ДЫМАРСКИЙ: Черчилль двойную игру играет?

Г. ГОРОДЕЦКИЙ: …что Черчилль, да, держит Гесса и играет двойную игру, совершенно правильно.

В. ДЫМАРСКИЙ: Т.е. вы считаете, что все-таки это была самостоятельная инициатива самого Гесса? Ваше мнение, я понял, что здесь можно…

Г. ГОРОДЕЦКИЙ: По логике вещей это так. История очень запутанная, детали ее я даю в своей книге.

В. ДЫМАРСКИЙ: Удивительная вещь, Гесс, да, извините.

Г. ГОРОДЕЦКИЙ: Я дам просто вам намеки. Английская разведка, как и русская, до 22 июня не верила в то, что война начнется с Советским Союзом. У англичан была информация о переговорах тайных между русскими и германцами. Англичане очень были заинтересованы в том, чтобы поломать эти отношения

В. ДЫМАРСКИЙ: Т.е. Лондон считал, что здесь идет сепаратная игра? А что там считать, когда друзья по пакту, какие уж тут подозрения, там и так все ясно.

Г. ГОРОДЕЦКИЙ: Это разведка, она думает именно так. Поэтому разведка решила использовать британская, использовать дело Гесса против русских. Они эту информацию впарили российской разведке, советской разведке, пытаясь доказать, что готовится соглашение между Гессом и Британией с тем, чтобы подтолкнуть Сталина к улучшению отношений с Англией вопреки тому, что происходило в реальности. Габриэль нашел эти документы в анналах британской разведки, в исторических архивах.

В. ДЫМАРСКИЙ: Надо отдать должное англичанам, что у них хотя бы существует четкий закон, по которому определяются сроки, когда документы можно рассекретить и обнародовать, по-моему, 50 лет, зависит, наверное, от документов.

Г. ГОРОДЕЦКИЙ: 20 тыс. страниц по делу Гесса были открыты, рассекречены, господин Городецкий все эти 20 тыс. страниц прочитал или, по крайней мере, половину этих.

В. ДЫМАРСКИЙ: Но, вы знаете, тем не менее, странная вещь, не возвращаясь даже, не покидая эту территорию, дело Гесса, странная вещь. Сам Гесс не был расстрелян, очень долго жил, хоть и в тюрьме, но жил, он был доступен для следователей, для историков и т.д.

Г. ГОРОДЕЦКИЙ: Некоторые историки говорят, что, правда, это был не сам Гесс. Неважно. Есть и такие взгляды.

В. ДЫМАРСКИЙ: Это уже конспирология.

Г. ГОРОДЕЦКИЙ: Наверное, наверное.

В. ДЫМАРСКИЙ: С другой стороны, вы сейчас сказали, что 20 тыс. архивных документов, единиц хранения, архивных документов. При таком материале, который под рукой, до сих пор никто ничего понять не может, что было с этой миссией Гесса. Он сам никогда не раскрывал или он сам всегда придерживался версии, что он был одиночка?

Г. ГОРОДЕЦКИЙ: Когда вы читаете документы эти, у вас очень четкое впечатление создается, как у психолога, которые его обследовали, что к тому времени был уже не вполне вменяем.

В. ДЫМАРСКИЙ: Неадекватный.

Г. ГОРОДЕЦКИЙ: Делались бесконечные усилия заставить его разговорить, но психологам так и не удалось вытащить из него хоть что-то.

В. ДЫМАРСКИЙ: Тогда, может быть, прав Гитлер или кто, Геббельс, которые заявляли, когда он туда перелетел, что он сумасшедший. Может, он уже тогда был невменяемым, когда он перелетал в Англию?

Г. ГОРОДЕЦКИЙ: Скорей всего, что может быть. Но это не имеет значения. Важно то, что для Гитлера был ужасный шок, что его заместитель перелетел в Шотландию, он еще действующий его был заместитель, независимо от того, сошел он с ума, не сошел с ума, это для него было большим ударом.

В. ДЫМАРСКИЙ: Может быть, вы еще одну книгу напишете уже по делу Гесса?

Г. ГОРОДЕЦКИЙ: Как раз сейчас я продолжаю свое исследование с 41-го по 43-й год, пытаясь разобраться в истоках великого альянса.

В. ДЫМАРСКИЙ: Великий альянс?

Г. ГОРОДЕЦКИЙ: Это союзники.

В. ДЫМАРСКИЙ: Антигитлеровская коалиция.

Г. ГОРОДЕЦКИЙ: Антигитлеровская коалиция.

В. ДЫМАРСКИЙ: Да, эта тема заслуживает.

Г. ГОРОДЕЦКИЙ: Как она возникла, эта антигитлеровская коалиция.

В. ДЫМАРСКИЙ: Потому что, кстати говоря, я думаю, что вы это знаете не хуже меня, что и эта тема, во всяком случае, в России, в Советском Союзе, она даже не обросла мифами, она просто замалчивалась, т.е. было представлено так, что войну выиграла только одна страна, Советский Союз, союзники – это так.

Г. ГОРОДЕЦКИЙ: На Западе делали точно.

В. ДЫМАРСКИЙ: Все наоборот.

Г. ГОРОДЕЦКИЙ: То же самое, только с другим знаком, что русские ничего не делали, что только через канал все произошло, высадку в Нормандии. Когда совершенно ясно, что в 44 году 80% сил вермахта было все еще завязано на Восточном фронте, тем не менее.

В. ДЫМАРСКИЙ: Хорошо, опять же, еще немножко по поводу российско, даже не российско, конечно, а советско-британских отношений, у вас здесь очень много тоже об этом в книге. Т.е. достаточно распространенная точка зрения среди историков, что вообще очень многое во всем этом, опять же, клубке противоречий, отношений союзов, антисоюзов, было многое завязано именно на отношениях между Москвой и Лондоном.

Г. ГОРОДЕЦКИЙ: Интересная вещь, посмотреть на историю, как бы я сказал, большого размера, на большой исторический период. Надо вернуться в 19-й век для этого.

В. ДЫМАРСКИЙ: У нас возвращаются еще раньше даже, чтобы доказать, что между Россией и Британией…

Г. ГОРОДЕЦКИЙ: В данном вопросе давайте Англия с Россией, был континуум взаимных подозрений между Британией и Россией, англичане думали, что Россия хочет захватить Индию, с тех пор относились враждебно. Это идет до сегодняшнего дня, тянется эта история, прошлый год возьмите, пожалуйста, это эмоциональная все вещь.

В. ДЫМАРСКИЙ: Это точно совершенно. Еще я бы хотел вам задать вопрос вот какой. Это, опять же, расхожее представление, расхожая мысль о том, что все войны в Европе возникали на Балканах, это всем известно.

Г. ГОРОДЕЦКИЙ: Если смотреть долгим взглядом на историю, это так, потому что то, что я сумел сделать в этой книге…

В. ДЫМАРСКИЙ: Я хотел бы про Балканы немножко, какая роль?

Г. ГОРОДЕЦКИЙ: То, что мы называем, мне кажется, восточным вопросом, вообще есть такая тема в истории, считалось, что восточный вопрос разрешен после окончания первой мировой войны. Но мы все время видим, что Балканы, этот восточный вопрос, они играют большую роль в том, что происходит в Европе, в вопросе европейского гегемонизма, в вопросе раздела сфер влияния, именно Балканы являются тем оселком, где это происходит.

В. ДЫМАРСКИЙ: Я бы сказал, что до сих пор там еще.

Г. ГОРОДЕЦКИЙ: Именно про это мы и говорим, он об этом хочет сказать.

В. ДЫМАРСКИЙ: Да, т.е. вы считаете, что Балканы – это тоже один из таких узлов именно тоже взаимоотношений Москвы и Лондона?

Г. ГОРОДЕЦКИЙ: Даже сейчас, если взять сегодняшний исторический момент, то соглашение на Балканах, которое контролируется войсками НАТО, оно прячется, скрывает…

В. ДЫМАРСКИЙ: Загоняет внутрь.

Г. ГОРОДЕЦКИЙ: …потенциал тех напряженностей, который на Балканах имеют место.

В. ДЫМАРСКИЙ: Вы только что сказали о том, что многие считали, что после первой мировой войны вопрос закрыт, а оказалось, что это не так. У меня в связи с этим к вам вопрос как историку, ваше отношение, потому что тоже существует дискуссия в кругах историков, среди историков. Казалось, что не только Балканы, что многие проблемы решены после первой мировой войны, после Версальского мира. Тем не менее, сам Версальский договор стал фактически, спровоцировал, может быть, вторую мировую войну. Есть такой взгляд на обе войны, что вообще не надо их разделять на первую и вторую мировую войну, что вторая мировая война, что это фактически продолжение первой мировой войны. Ваше отношение к этому.

Г. ГОРОДЕЦКИЙ: Я очень поддержал бы эту точку зрения. Это, опять-таки, мы рассказали о Балканах как об одном эпизоде этого длительного исторического противостояния, я бы даже продлил это за вторую мировую войну, в наши дни, потому что в 1815 году в Европе был установлен единый международный мировой порядок, который существовал худо-бедно сто лет. Но сейчас этого сделать не удалось, не удалось установить единого европейского порядка, как это было в 1815 г. сделано. Поэтому, действительно, имеет смысл рассматривать и первую, и вторую мировую войну как связанные вещи.

В. ДЫМАРСКИЙ: Между собой.

Г. ГОРОДЕЦКИЙ: Неразрывно связанные вещи, и то, что происходило после них также, и сейчас происходит.

В. ДЫМАРСКИЙ: Поскольку вы уже начали, как вы нам только что признались, изучать еще проблему возникновения антигитлеровской коалиции, скажите, первое, поскольку вы еще не закончили ваше исследование, хотя бы такие ваши первые в приближении, ваши первые мнения, несмотря на с виду достаточно крепкий союз, все равно там была, постоянно было внутреннее недоверие друг к другу, причем не только между Москвой и Лондоном.

Г. ГОРОДЕЦКИЙ: Я собрал весь материал для новой работы, имею такое ощущение, что после войны войну стали представлять как единое усилие стран коалиции против фашистской Германии. Но каждый из участников имел свою повестку дня, свои приоритеты.

В. ДЫМАРСКИЙ: Свои интересы.

Г. ГОРОДЕЦКИЙ: Национальные интересы имели. И эти национальные интересы сталкивались. Именно поэтому Черчилль, например, был заинтересован в том, чтобы сохранить Британскую империю, Сталин пытаться добиться того, чего ему не удалось добиться с Гитлером.

В. ДЫМАРСКИЙ: Поделить Европу.

Г. ГОРОДЕЦКИЙ: И российская внешняя политика в этом смысле была очень последовательной. Партнеры менялись, но цели советской внешней политики не менялись.

В. ДЫМАРСКИЙ: Сначала Гитлер, потом Черчилль с Рузвельтом.

Г. ГОРОДЕЦКИЙ: Рузвельт очень с подозрением относился к Черчиллю, к той игре, которую тот вел. А Черчилль, который единственный сражался в 41 году против Германии, поскольку США вошли только потом в войну, вплоть до середины 43 года имел моральное право и возможность навязывать британские взгляды на переговорах. Это как раз способствовало созданию напряженности между Сталиным и Черчиллем в самом начале, понимаете, это вызвало основное напряжение. Я очень верю, что открытие Второго фронта оттягивалось из года в год, в 42 его не открыли, в 43 его не открыли, это было как раз результатом столкновения этих противоборствующих интересов между странами Запада.

В. ДЫМАРСКИЙ: Черчилль же вообще больше интересовался югом Европы.

Г. ГОРОДЕЦКИЙ: Конечно.

В. ДЫМАРСКИЙ: Балканы, Средиземное море.

Г. ГОРОДЕЦКИЙ: Он хотел перепрыгнуть из Италии в Грецию, из Греции на Балканы, это его интересовало.

В. ДЫМАРСКИЙ: Я вас вот почему спросил об этом. Просто такое наблюдение, конечно, не профессионального историка, а человека, которого в свое время это поразило, скажем так, я много лет назад, еще во времена, когда ГДР существовала, был в Потсдаме. В Потсдаме, как известно, была Потсдамская конференция, где был подписан план раздела Германии послевоенного. Там в связи с этим историческим событием развернута была, я не знаю, существует ли она сейчас, небольшая выставка. Это история планов, различных планов послевоенного раздела Германии. Меня совершенно потряс один факт, он общедоступный. Когда был создан первый план послевоенного раздела Германии, ноябрь 41 года, т.е. когда Гитлер под Москвой, когда вообще исход войны неясен. В связи с этим у меня к вам вопрос, после того, как образовалась коалиция, несмотря на все успехи третьего рейха, военные успехи на Восточном фронте, все равно, как бы вам сказать, была не то, чтобы уверенность, но все равно, что против такой машины, против такого союза трех таких мощных государств ничего сделать нельзя, что, в конечном итоге, Гитлер был обречен.

Г. ГОРОДЕЦКИЙ: Англичане были абсолютно убеждены, что Россию разгромят между тремя и шестью неделями немцы. Все были в этом заинтересованы. Единственное, чего они хотели, чтобы русские подольше сопротивлялись с тем, чтобы у немцев не было достаточно времени сконцентрировать войска во Франции и пересечь Ла-Манш. Для Сталина было очень важно, это началось еще в июле, а не в ноябре 41 года.

В. ДЫМАРСКИЙ: Я говорю первый план.

Г. ГОРОДЕЦКИЙ: Он объясняет, почему. С тем, чтобы уже в июле наметить поствоенный, после окончания войны, с тем, чтобы показать уверенность Советского Союза в окончательной победе. Это он повторил в декабре, наконец, он стал на этом настаивать после того, как немцы были остановлены под Москвой, но когда лорд Бивербрук вел эти переговоры в октябре, в самые тяжелые моменты, он тоже это говорил. Это как раз последовательность Сталина была в этом. Он сейчас обсуждает с англичанами те же самые вопросы, которые он хотел полгода назад обсуждать с Гитлером.

В. ДЫМАРСКИЙ: Т.е. менялись враги и друзья.

Г. ГОРОДЕЦКИЙ: Партнеры, только партнеры.

В. ДЫМАРСКИЙ: Но цель оставалась та же.

Г. ГОРОДЕЦКИЙ: Сталин говорил так, вы думаете, что мы люди сентиментальные, эмоциональные, наверное, русские сентиментальные, это правда. Но мы наши сантименты держим только для того, чтобы гладить детей и собак. Но когда дело доходит до политических отношений, мы очень рациональные.

В. ДЫМАРСКИЙ: В общем, я чувствую, что вам фигура Сталина интересна, скажем так.

Г. ГОРОДЕЦКИЙ: Она мне неприятна, но интересна, потому что, конечно, то, каким образом он осуществлял свои цели, то, как он репрессировал своих собственных дипломатов, как это произошло с послом Майским, это было абсолютно непродуктивно, абсолютно.

В. ДЫМАРСКИЙ: Увы, нам приходится завершать нашу беседу. Я благодарю профессора Городецкого за участие в ней, желаю вам еще новых книг, главное, чтобы они выходили еще и на русском языке, чтобы мы тоже могли их читать. Всего доброго.

Г. ГОРОДЕЦКИЙ: Спасибо большое.

Полная версия: http://echo.msk.ru/programs/victory/522058-echo/


Эхо Москвы :: / Передачи / Цена Победы / Понедельник, 30.06.2008: Искандер Кузеев

Эхо Москвы / Передачи / Цена Победы / Понедельник, 30.06.2008: Искандер Кузеев

http://www.echo.msk.ru/programs/victory/524051-echo.phtml
Дата : | 30.06.2008 21:04
Тема : | Московский потоп осенью 1941
Передача : | Цена Победы
Ведущие : | Виталий Дымарский
Гости : | Искандер Кузеев
В. ДЫМАРСКИЙ: Добрый вечер, уважаемые слушатели. В эфире "Эха Москвы" очередная программа из цикла "Цена Победы". Сегодня веду ее я, Виталий Дымарский. И сразу же представлю вам нашего гостя – журналиста, историка Искандера Кузеева. Здравствуйте, Искандер.

И. КУЗЕЕВ: Здравствуйте.

В. ДЫМАРСКИЙ: И приглашен он к нам сегодня неслучайно, поскольку именно сегодня в газете "Совершенно секретно" вышел материал Искандера Кузеева под названием "Потоп московский", где речь идет о секретной операции осени 1941 года. Более подробно расскажет сам автор статьи, а я сделаю одно отступление и просто скажу вам, что, видите, жизнь распоряжается по-своему, и повторяю, мы с Дмитрием Захаровым стараемся идти в хронологическом порядке по событиям Второй мировой войны, но когда приходит что-то интересное, мы возвращаемся назад, может быть, будем еще забегать вперед. И вот сегодня мы возвращаемся назад, в осень 1941 года, когда произошли те события, которые расследовал и о которых написал наш сегодняшний гость Искандер Кузеев. Искандер, о чем идет речь? Что за секретная операция осенью 1941 года прошла и почему речь идет о потопе?

И. КУЗЕЕВ: Давайте я начну с некоторого предисловия. Меня всегда занимал эпизод ноября 1941 года, с которым я достаточно плотно ознакомился из мемуарной литературы, в частности, недавно вышедшие на русском языке мемуары Гудериана, который воевал к югу от Москвы. Войска Гудериана, 2-я танковая армия, практически закончили окружение Москвы с юга. Была окружена Тула, войска подходили к Кашире, двигались по направлению к Коломне и к Рязани. И в это время советские войска, которые отражали атаки Гудериана, получили подкрепление с севера Московской области, где практически никаких боестолкновений не происходило. На севере Подмосковья и дальше по Тверской области был взят Калинин, войска стояли в окрестностях Рогачево и Конаково, и боестолкновения там происходили практически только в двух точках: у деревни Крюково и на Пермиловских высотах между Яхромой и Дмитровым, где войскам группы армий "Центр" противостоял фактически один бронепоезд НКВД, который случайно там оказался – он шел из Загорска в сторону Красной горки, где уже стояла немецкая артиллерия. И никаких других боестолкновений в этом регионе не было. В то же время, уже когда я стал знакомиться с этой темой, мне стало известно, что отдельные, буквально единицы немецкой боевой техники проникли на территорию Москвы.

В. ДЫМАРСКИЙ: Этот знаменитый случай, когда какие-то мотоциклисты доехали чуть ли не до "Сокола"?

И. КУЗЕЕВ: Да, да, их остановили на втором мосту через железную дорогу, который потом стал называться мостом Победы. Там два пулеметчика наших охраняли этот мост, причем они охраняли от авианалетов. Мотоциклисты проехали первый мост через канал и в районе нынешней станции метро "Речной вокзал", там была нелетная погода, и как мне рассказывали исследователи, которые занимались этой темой, они отошли вниз на лед погонять мяч, в это время проехали 30 мотоциклистов, и их уже остановили на последнем мосту перед станцией "Сокол". И был один немецкий танк между нынешними станциями метро "Сходненская" и "Тушинская".

В. ДЫМАРСКИЙ: Волоколамское направление.

И. КУЗЕЕВ: Да. Это Западный мост через деривационный канал в районе Тушино. И как мне рассказывали люди, которые занимались этими исследованиями, это мне рассказывали в управлении канала "Москва-Волга", как сейчас называется, ФГУП "Канал имени Москвы", самое высокое здание на холме между 7-м и 8-м шлюзами, и передавалась такая история из поколения в поколение, оттуда хорошо было видно: какой-то заблудившийся немецкий танк вышел, остановился на мосту, выглянул немецкий офицер, посмотрел туда-сюда, что-то записал в блокнот и уехал куда-то в обратном направлении в сторону Алешкинского леса. И третье, стояла немецкая артиллерия крупнокалиберная на Красной горке, которая уже готова была обстреливать Кремль, именно в эту точку двигался бронепоезд с севера, и местные жители переправились через канал и сообщили об этом руководству, в министерство обороны, и после этого начался обстрел этой точки, где стояла крупнокалиберная артиллерия. Но никаких войск в этом месте не было. Когда я стал заниматься этой темой, я выяснил, что происходило – происходило именно то событие, которое в этой публикации называется "Потоп московский".

В. ДЫМАРСКИЙ: Так что же это был за потоп? Просто затопили большую территорию для того, чтобы помешать продвижению немецких войск, правильно я понимаю?

И. КУЗЕЕВ: Да. Именно так. На Волоколамском направлении была взорвана плотина Истринского гидроузла, который называется "Гидроузел имени Куйбышева". Причем были взорваны водоспуски ниже уровня так называемой "мертвой отметки", когда спускается вода для сброса весеннего паводка. Огромные потоки воды в том месте, где наступали немецкие войска, обрушились на район наступления и были смыты несколько деревень, и поток доходил практически до Москвы-реки. Там уровень 168 метров над уровнем моря, отметка Истринского водохранилища, а ниже его отметка 143, то есть получается больше 25 метров. Представляете, это такой водопад воды, который смывает все на своем пути, затопляет дома, деревни. Естественно, никто об этом не был предупрежден, операция была секретная.

В. ДЫМАРСКИЙ: Кто осуществлял эту операцию? Войска или некие гражданские службы?

И. КУЗЕЕВ: На Истре это была войсковая операция, то есть инженерное управление Западного фронта. Но была еще и другая операция, которая проводилась совместно руководством канала "Москва-Волга", вот который сейчас называется "Канал имени Москвы", и тем же самым инженерным управлением Западного фронта, причем…

В. ДЫМАРСКИЙ: Другая какая операция?

И. КУЗЕЕВ: Другая, в другом месте.

В. ДЫМАРСКИЙ: А, еще одна была.

И. КУЗЕЕВ: Еще была вторая, вернее, даже две, так как вторая операция проводилась в двух точках. Когда немцы заняли Калинин и подошли уже вплотную к рубежу канала "Москва-Волга" и не было сил для отражения этих атак, уже готовилась эвакуация, уже Сталин готовился эвакуироваться в Куйбышев, сейчас Самару, было проведено совещание в Ставке Верховного главнокомандования, на котором было принято решение спустить воду из всех шести водохранилищ к северу от Москвы – Химкинское, Икшинское, Пяловское, Пестовское, Пироговское, Клязьминское, и спустить воду из Иваньковского водохранилища, которое тогда называлось Московское море, это с плотины у города Дубна. Делалось это для того, чтобы взломать лед и таким образом войска и тяжелая техника не смогли бы перейти Волгу и Московское море и не смогли бы перейти рубеж вот этот рубеж из шести подмосковных водохранилищ.

В. ДЫМАРСКИЙ: Первая операция на Истринском водохранилище, это ноябрь 1941 года?

И. КУЗЕЕВ: Да, конец ноября.

В. ДЫМАРСКИЙ: А другие?

И. КУЗЕЕВ: Через четыре дня. Эта была 24-го, а эта 28 ноября.

В. ДЫМАРСКИЙ: То есть все эти операции были проведена одна за другой в конце ноября. И каков результат, если так можно сказать? Чем пожертвовало советское командование во имя того, чтобы остановить немецкие войска?

И. КУЗЕЕВ: Было два варианта спуска воды – из Иваньковского водохранилища в Волгу вниз по течению и спуск воды из водохранилищ в сторону Москвы. Но был принят совершенно другой вариант. К западу от канала течет река Сестра, проходит она через Клин-Рогачево и впадает в Волгу ниже Дубны, впадает там, где канал проходит высоко над окружающей местностью. Она проходит в туннеле под каналом. И в реку Сестру впадает река Яхрома, которая тоже течет намного ниже уровня канала. Там есть так называемый Аварийный Яхромский водосброс, который на случай каких-то ремонтных работ позволяет воду из канала сбрасывать в реку Яхрому. И там, где река Сестра протекает под каналом, там аварийные люки есть, предусмотренные также для ремонта инженерных сооружений, которые позволяют воду из канала сбрасывать в реку Сестру. И было принято такое решение: через насосные станции, которые поднимают воду к московским водохранилищам, они стоят все на одной отметке 162 метра над уровнем моря, было принято решение пустить эти насосные в обратном, так называемом генераторном режиме, когда они крутятся в другую сторону и не потребляют, а вырабатывают электрический ток, поэтому это называется генераторным режимом, и вода была спущена через вот эти насосные станции, были открыты все створки шлюзов и огромный поток воды устремился через этот Яхромский водосброс, затопляя деревни, там на очень низком уровне над водой находятся различные поселки, там есть торфопредприятия, опытные хозяйства, масса ирригационных каналов в этом треугольнике – канал, река Яхрома и река Сестра, и масса мелких поселков, которые расположены практически на уровне воды. И осенью 1941 года мороз в 40 градусов, взламывался лед, и потоки воды затопляли всю окружающую местность. Все это делалось в обстановке секретности, поэтому люди…

В. ДЫМАРСКИЙ: Никаких мер предосторожности не принималось.

И. КУЗЕЕВ: И на третьей точке, там, где река Сестра проходит под каналом, там еще были сооружены – есть книга Валентина Барковского, ветерана канала "Москва-Волга", есть исследователь такой Михаил Архипов, у него есть сайт в Интернете, где он подробно об этом рассказывает – там были сварены металлические затворы, которые не позволяли воде из реки Сестры течь в Волгу, и вся вода, которую сбрасывали, представляете, огромный массив воды Иваньковского водохранилища уходил в реку Сестру и затоплял все вокруг. По данным Архипова, уровень реки Яхромы поднялся на 4 метра, уровень реки Сестры поднялся на 6 метров.

В. ДЫМАРСКИЙ: Объясните, как вы только что сказали, по всем свидетельствам – мы своими глазами не видели и своей кожей не чувствовали – была очень тяжелая и холодная зима, морозы были страшные. Вот эта вода, которая в огромных количествах выливалась на земную поверхность, она должна была превращаться в лед.

И. КУЗЕЕВ: Практически, да. Сначала лед взламывался…

В. ДЫМАРСКИЙ: Но потом-то, на морозе это все превращалось, наверное, в лед?

И. КУЗЕЕВ: Но это не сразу происходит. Я интересовался, как человек может спастись в такой ситуации. И мне профессор анестезиологии, с которым я разговаривал, сказал, что достаточно постоять полчаса по колено в такой воде и человек просто умирает.

В. ДЫМАРСКИЙ: Сколько таким образом было затоплено деревень?

И. КУЗЕЕВ: Во всех этих операциях где-то порядка 30-40.

В. ДЫМАРСКИЙ: Но, если не ошибаюсь, был приказ Верховного главнокомандующего товарища Сталина о затоплении, по-моему, более чем 300 деревень вокруг Москвы для того, чтобы остановить наступление немцев?

И. КУЗЕЕВ: Был приказ. Там говорилось не о затоплении, там говорилось об уничтожении.

В. ДЫМАРСКИЙ: Деревень. Собственно говоря, одна история очень известная. Это там, где Зою Космодемьянскую поймали, вот эти диверсионные группы…

И. КУЗЕЕВ: Да, это в соответствии с этим приказом 0428 от 17 ноября по Ставке Верховного главнокомандующего. И в соответствии с этим приказом должны были быть уничтожены все деревни в глубину фронта на расстоянии 40-60 километров. Ну, там такая витиеватая формулировка, что это операция как бы против немецких войск. И даже была такая формулировка "уводить с собой советское население".

В. ДЫМАРСКИЙ: То есть диверсионные группы должны были уводить с собой советское население перед тем, как сжечь деревню?

И. КУЗЕЕВ: Нет, отступающие войска должны были уводить. Но поскольку уже отступили и поскольку был приказ сжечь именно те деревни, которые находились за линией фронта, то эта приписка была просто фикцией. Эта приписка сейчас, для тех, кто защищает Сталина. Когда отдельные отрывки из этих материалов были в разных блогах опубликованы, то выступила в комментариях масса сталинистов, которые приводили эту фразу.

В. ДЫМАРСКИЙ: Как пример гуманизма.

И. КУЗЕЕВ: Да, да. Но эта фраза абсолютно ничего не значит, мы знаем. А потом, когда началось наступление, появилась масса кадров кинохроники о сожженных деревнях. Естественно, не возникал вопрос, кто их сжег. Там были немцы, вот, пришли операторы и снимают сожженные деревни.

В. ДЫМАРСКИЙ: То есть везде, где были немцы, на эту глубину, как приказал товарищ Сталин, все эти деревни, где стояли немцы, должны были быть уничтожены тем или иным способом.

И. КУЗЕЕВ: Да. И пришел отчет Сталину от Шапошникова и Жукова, уже от 29 ноября…

В. ДЫМАРСКИЙ: Это они отчитались перед Сталиным?

И. КУЗЕЕВ: Да. За две недели отчитались о том, что было уничтожено 398 населенных пунктов. И поэтому вот эти 30-40 деревень затопленных – капля в море…

В. ДЫМАРСКИЙ: Десятая часть, 10 процентов.

И. КУЗЕЕВ: Да, и на это мало кто обращал внимание. Причем здесь в отчете Жуков и Шапошников пишут, что и артиллерия была для этого выделена, и авиация, и масса этих диверсантов, 100 тысяч бутылок с зажигательной смесью и так далее, и так далее.

В. ДЫМАРСКИЙ: Это документ подлинный?

И. КУЗЕЕВ: Да, это абсолютно подлинный документ, есть даже данные где, в каком архиве он находится, фонд, опись.

В. ДЫМАРСКИЙ: А этот отчет Жукова и Шапошникова опубликован был где-нибудь?

И. КУЗЕЕВ: В полном объеме – нет.

В. ДЫМАРСКИЙ: Я никогда не встречал. А в статье вы его приводите?

И. КУЗЕЕВ: У нас будет дополнение в следующем номере и мы будем говорить об этом, опубликуем приказ 0428 и отчет, доклад Военного совета Западного фронта в Ставку Верховного главнокомандования от 29 ноября 1941 года. Это сразу проясняет всю картину.

В. ДЫМАРСКИЙ: Знаете, что меня еще интересует в этой всей истории. История, если дипломатично сказать, мало известна. А если более откровенно – то практически вообще не известна. У нас нигде, как я понимаю, ни в военной литературе, ни в мемуарной литературе об этой истории затопления нигде не рассказывалось или это где-то было, но под каким-то грифом "совсекретно", как и называется, собственно говоря, газета, где вы напечатались?

И. КУЗЕЕВ: Единственное, что мне удалось найти из опубликованного в прежние годы, это книга под редакцией маршала Шапошникова, которая издавалась в 1943 году, посвященная обороне Москвы, и она вышла с грифом "секретно" и уже в последние годы гриф "секретно" был снят и стоял гриф "ДСП", и рассекречена она была только в 2006 году. И в этой книге говорилось о взрыве водоспусков на Истре. А об операции на канале там ничего не говорилось. Это мне удалось найти только в книге, которая вышла к юбилею канала "Москва-Волга", в прошлом году отмечалось 70-летие, и была издана книжка Валентина Барковского тиражом всего в 500 экземпляров. И там подробно об этом рассказывается.

В. ДЫМАРСКИЙ: А эта книга, под редакцией Шапошникова, с нее сняли все грифы, но она, видимо, находится просто в библиотеках.

И. КУЗЕЕВ: Ну да, она больше не переиздавалась.

В. ДЫМАРСКИЙ: Я знал, конечно, что многие документы были под грифами, но чтобы выпустить книжку и сразу под грифом "секретно", то какой тираж-то у нее мог быть и для кого она тогда предназначалась?

И. КУЗЕЕВ: Тираж очень небольшой. Ну, для руководящего состава.

В. ДЫМАРСКИЙ: И еще тогда вот какой вопрос. А знали ли немцы об этой операции и описано ли это где-нибудь в немецкой военной литературе?

И. КУЗЕЕВ: Мне, к сожалению, не удалось найти. Когда у меня возникли сомнения в том, что действительно ли все было затоплено и гибли люди там, я изъездил всю эту территорию в квадрате Яхрома-Рогачево-Конаково-Дубна, и я там встретил массу людей, ну, не то что массу людей, это люди очень пожилого возраста, которые помнили об этом, которые рассказывали, и эта история передавалась из поколения в поколения. Мне рассказывал житель поселка имени 1 мая, это рабочий поселок прямо на уровне ирригационных каналов, впадающих в Яхрому, и он рассказывал, как бабушка пережила все это, она выжила. Многие ж не выжили, а те, кто выжил, оставили воспоминания. Она рассказывала, что они спрятались в картофелехранилище, и несколько солдат, перешедших Яхрому и ирригационный канал, они их просто спасли. Во-первых, там артиллерия била со всех сторон. Там были низкие совершенно щитовые дома, ниже даже крестьянских изб, и естественно, артиллерия била по тому, что видно, а видно было с высокой трубой картофелехранилище. И вот они говорят: "Что же вы тут сидите? Вас сейчас убьют". И начала поступать вода, они вышли и сумели по дороге, которая шла по насыпи чуть выше канала, выйти и уйти в сторону Дмитрова.

В. ДЫМАРСКИЙ: Искандер, скажите, а известно ли, кто-то вел ли такие подсчеты, сколько людей погибло в результате затопления этих деревень?

И. КУЗЕЕВ: Вот эти подсчетов мне нигде не удалось найти. И когда публиковали на блогах, я давал своим знакомым отрывки, там была масса возражений людей-сталинистов, видно было по их блогам в "Живом журнале", что это ярые поклонники Сталина, они говорили, что вообще там никто погибнуть не мог, что дома стоят высоко над уровнем реки, и что еще есть чердак, еще есть крыша. Но когда я разговаривал с медиками, они говорили, что спастись в такой ситуации мало шансов.

В. ДЫМАРСКИЙ: А известно хотя бы, какое было примерно население этих деревень до потопа?

И. КУЗЕЕВ: По конкретным деревням таких подсчетов нет. Известно, что из 27 миллионов, сейчас такая цифра считается, на штатный состав Красной Армии приходится только одна треть из этого числа.

В. ДЫМАРСКИЙ: Даже меньше.

И. КУЗЕЕВ: Две трети – это мирное население. Мне военные говорили, что вообще не надо поднимать эту тему, потому что любой артобстрел – это гибель мирного населения.

В. ДЫМАРСКИЙ: Искандер, я вас прерву и прерву нашу программу на несколько минут пока пройдет выпуск новостей, после чего мы продолжим нашу беседу.

НОВОСТИ

В. ДЫМАРСКИЙ: Еще раз добрый вечер, уважаемые слушатели. Мы продолжаем программу "Цена Победы", которую веду сегодня я, Виталий Дымарский. Напомню, у нас в гостях журналист, историк Искандер Кузеев, автор статьи "Потоп московский", опубликованной в сегодняшнем номере газеты "Совершенно секретно". И о тех событиях осени 1941 года, которые описывает Искандер Кузеев, мы беседуем с нашим гостем. Итак, мы остановились на том, что попытались выяснить, сколько же людей жили и сколько погибли в тех 30-40 деревнях, которые были затоплены по специальному приказу Верховного главнокомандования путем сброса воды из Истринского и других водохранилищ в конце 1941 года. Понятно, что такие подсчеты тяжелы, вряд ли мы найдем точное число. А вы не интересовались, сколько из этих деревень потом возродились? Сейчас они существуют или от них ничего не осталось и все было построено на новом месте?

И. КУЗЕЕВ: Многие поселки, которые стояли практически на уровне воды, они были отстроены заново. Те деревни, которые были на более высоком месте, они были подтоплены и сохранились. Но там трудно тоже сказать, насколько они были подтоплены. Здесь я должен ответить оппонентам, которые уже высказывались по тому поводу, что затопления могло вообще не быть, что деревни на реке Сестра находятся очень низко над уровнем воды. Это связано с тем, что там не было паводкового затопления. Здесь я должен сделать небольшое отступление историческое. Река Сестра находится на трассе старого канала, который начал строиться еще во времена Екатерины, есть такое селение на реке Истра Екатерининские валы, и канал проходит через город Солнечногорск, он был не достроен в связи с тем, что отпала необходимость. Уже практически все готовы были сооружения. Это канал фактически на трассе Москва-Петербург. И когда построили Николаевскую железную дорогу, то строительство канала прекратилось, но были построены все гидротехнические сооружения – шлюзы, мельницы. И река Сестра до Солнечногорска, она вся была, как говорят речники, зашлюзована, там очень много стояло шлюзов, мельниц. И вот эти все старые гидротехнические сооружения не позволяли разливаться паводкам, поэтому деревни на этом пути судоходном. Одна деревня, где я побывал, например, называется Усть-Пристань, это на месте впадения Яхромы в Истру, и дома стоят очень низко, видно, что если подъем был 6 метров, то все это могло быть затоплены.

В. ДЫМАРСКИЙ: Понятно. Передо мной ваша статья лежит и я хочу зачитать диалог между Жуковым и Сталиным. Когда Сталин говорит, что через два дня все должно быть готово, ему Жуков возражает: "Товарищ Сталин, мы же должны эвакуировать население из зоны затопления". На что следует такой ответ Верховного главнокомандующего: "Чтобы информация просочилась к немцам и чтобы они послали к тебе свою разведроту? Это война, товарищ Жуков, мы сражаемся за победу любой ценой. Я уже отдал приказ взорвать Истринскую плотину. Даже свою дачу в Зубатово не пожалел. Ее тоже могло волной накрыть". Ну, это я так понимаю, не реальный диалог? Не то чтобы вымышленный, но реконструированный?

И. КУЗЕЕВ: Это реконструкция, да.

В. ДЫМАРСКИЙ: Реконструкция по каким-то отдельным свидетельствам, видимо?

И. КУЗЕЕВ: Да. Ведь поток из Истринского водохранилища практически доходил до Москва-реки и мог затопить все вот эти дачные поселки, дачи в Зубатово, которые на Рублевке и до Рублевской плотины. Уровень там 124 метра, а уровень Истры…

В. ДЫМАРСКИЙ: А, скажите, Искандер, разговаривали ли вы с какими-нибудь военачальниками, стратегами нашими, специалистами военного дела? Жертвы, цена Победы – это вопрос, который мы постоянно обсуждаем. А что касается просто чисто военной эффективности, это была эффективная мера для того, чтобы остановить немцев?

И. КУЗЕЕВ: В общем-то, да. Ведь линия фронта от Калинина до Москвы сократилась фактически до двух точек – деревня Крюково, известная даже по песням, и Пермиловские высоты, где стоит памятник, кстати, единственный в России памятник генералу Власову.

В. ДЫМАРСКИЙ: До сих пор стоит?

И. КУЗЕЕВ: Да. Там выбито его имя, он там командовал 20-й армией.

В. ДЫМАРСКИЙ: А, ну как один из, не отдельный ему памятник.

И. КУЗЕЕВ: Да. Там потом появилась ударная армия Кузнецова, когда началось наступление, бронепоезд 73-й НКВД, еще какие-то воинские части, и в том числе 20-я армия.

В. ДЫМАРСКИЙ: Но ведь эту же операцию можно подать и по-другому, что другого выхода не было?

И. КУЗЕЕВ: Ну да, и эта операция была не единственная такого рода. Ведь еще на другой стороне был другой диктатор…

В. ДЫМАРСКИЙ: Мы об этом еще поговорим, меня просто данная ситуация интересует. Можно еще и так сказать, вот как те сталинисты, которые вам возражают, ну, они оспаривают сам факт, а чего им оспаривать-то сам факт, ведь можно сказать, что другого выхода не было, да, это было тяжело, сопряжено с огромными жертвами, но это тем не менее оказалось эффективно.

И. КУЗЕЕВ: В то же время, да, был риск, что война закончится в 1941 году, Гудериан уже получил приказ двигаться в сторону Горького. Должны были войска с севера и с юга где-то в районе Петушков сомкнуться…

В. ДЫМАРСКИЙ: Ну да, это известная вещь, что Гитлер уже решил, что Москва фактически пала и можно перебрасывать войска на другие направления.

И. КУЗЕЕВ: Не задерживаться, а дальше идти. Была стратегия выбрана по линии "А", Астрахань-Архангельск.

В. ДЫМАРСКИЙ: Я хочу еще раз вернуться к вопросу о количестве жертв. Я еще раз сошлюсь на вашу статью, где вы пишете, что когда пытались выяснить зону затопления и хотя бы ориентировочное число жертв, то ваше внимание жители деревни обратили на другое. Я опять же процитирую, в данном случае цитата точная, раз вы сами ее слышали: "Видите тот холм? Там просто скелеты внавалку". И показали на небольшой холмик на берегу реки Сестры. "Там лежат каналоармейцы". Видимо, это люди, гулаговцы, которые строили этот канал. Я вот к чему это спрашиваю. Видимо, там, помимо деревень, помимо живых душ, там были какие-то захоронения, кладбища и так далее, которые тоже были все затоплены?

И. КУЗЕЕВ: Скорее всего, кладбища-то были на правой стороне. В деревне Карманово, где мне говорили про каналоармейцев, я еще подумал, что ослышался, спрашиваю: "Красноармейцы?" – "Нет, каналоармейцы". Там ведь канал стал фортификационным сооружением и, собственно, всех строителей канала также можно считать людьми, которые стали жертвами этой войны, обороны Москвы. По разным источникам, в городе Дмитрове, подсчитывали научные работники в местном музее, там по их подсчетам от 700 тысяч до 1,5 миллионов человек погибли.

В. ДЫМАРСКИЙ: Погибли или были заняты на строительстве?

И. КУЗЕЕВ: Погибли на строительстве, там массовые захоронения. Мне рассказывали в поселке Летчик-Испытатель, на берегу Икшинского водохранилища, сейчас там какие-то структуры заняли последнее колхозное поле, стали строить коттеджи на небольшом кургане, и там наткнулись на массовые захоронения. Недавно строители реконструировали Волоколамское шоссе, строилась третья нитка туннеля и развязка на пересечении улиц Свобода и Волоколамского шоссе, там под каждой опорой масса скелетов, там было кладбище, и была масса скелетов внавалку уже под самим каналов. Там, если человек падал, просто оступился, был приказ не останавливать никаких бетонных работ, все в непрерывном темпе, и люди просто гибли. Описан в литературе такой случай на строительстве 3-го шлюза, когда просто на глазах у всех человек проваливался в бетон.

В. ДЫМАРСКИЙ: Искандер, еще один вопрос. Есть такая версия, что когда советское руководство готовилось к эвакуации из Москвы и когда считалось, что Москву придется сдать немцам, был план вообще-то затопления самого города Москвы?

И. КУЗЕЕВ: Да, об этом мне тоже говорили исследователи, которые связаны с этой темой. Есть такая Химкинская плотина между Ленинградским шоссе и коттеджным поселком нынешним Покровское-Глебово в парке Покровское-Глебово. Эта плотина держит весь каскад водохранилищ к северу от Москвы – Химкинское, Пироговское, Клязьминское, Пестовское, Учинское и Икшинское, находится на уровне 162 метра, как и все водохранилища, вода в Москве-реке находится в центре города на уровне 120 метров, то есть перепад 42 метра, и там, как мне рассказывали, была заложена тонна взрывчатки, включая эту плотину и ее мертвый объем, который уже ниже сброса паводковых вод, ниже сброса той речки Химки, который из нее вытекает, и вот этот поток мог просто обрушиться на столицу. Я разговаривал с ветераном, бывшим руководителем канала, мы сидели на третьем этаж здания рядом с 7-м шлюзом на пересечении как раз Волоколамского шоссе и улицы Свободы, он говорит: "Вот, мы сидим на третьем этаже, поток как раз, по нашим расчетам, именно до этого уровня мог подняться". А дальше масса даже высотных строений практически была бы затоплена.

В. ДЫМАРСКИЙ: Но никаких документальных подтверждений этих планов нет, как я понимаю? Есть только такие свидетельства людей устные?

И. КУЗЕЕВ: Да. И там же мне рассказывали, когда разбирали мост через Клязьминское водохранилище старый, сейчас там построен новый мост на Дмитровском шоссе, и там уже в 80-х годах находили взрывчатку в огромных количествах.

В. ДЫМАРСКИЙ: Которая, судя по всему, была предназначена именно для взрыва.

И. КУЗЕЕВ: Для взрыва моста. А здесь эта территория закрытая, там еще в 80-х годах можно было проехать по этой плотине, причем стоял "кирпич" и написано было с "20.00 до 8.00", то есть на вечернее время только закрывалась дорога, а сейчас она полностью закрыта, огорожена забором, колючей проволокой и эта местность абсолютно недоступная.

В. ДЫМАРСКИЙ: Собственно, когда мы говорим, что нет документальных свидетельств, документальных подтверждений, можно еще и предположить, что мы просто не ко всем документам имеем доступ, потому что, как известно, у нас архивы раскрываются, но очень лениво, я бы сказал.

И. КУЗЕЕВ: И эта история в виде легенды долгое время ходила и приписывалось, что это была идея Гитлера после прихода немцев затопить Москву. Пьеса была такая у Андрей Вишневского "Москау зее", "Московское море". Такая реконструкция, когда после победы Гитлера на лодках прогуливаются…

В. ДЫМАРСКИЙ: Это как бы чисто пропагандистский был ход, что Гитлер собирался затопить.

И. КУЗЕЕВ: Ну, да.

В. ДЫМАРСКИЙ: А, может, это была некая подготовка к тому, что сами могли затопить.

И. КУЗЕЕВ: Да, трансформация реальных событий.

В. ДЫМАРСКИЙ: Кстати, сам товарищ Гитлер ведь тоже подобную операцию затеял в Берлине.

И. КУЗЕЕВ: Да, здесь, по этим операциям, видно, что очень мало разницы между двумя такими диктаторами, когда речь идет о спасении собственной жизни, то диктатор готов пожертвовать жизнями собственного народа. В фильме "Освобождение" был такой эпизод, когда были открыты шлюзы на реке Шпрее и заслонки…

В. ДЫМАРСКИЙ: Да, и актер Олялин, игравший там капитана Цветаева.

И. КУЗЕЕВ: Который там погиб геройски. По-разному можно относиться к этому фильму, тоже во многом пропагандистскому, но там была потрясающая сцена, когда немцы, буквально пять минут назад бывшие противниками, они вместе выносили раненых, вместе держали линию оцепления, чтобы первыми могли выйти женщины и дети, это на станции "Унтер ден Линден", прямо рядом с Рейхстагом.

В. ДЫМАРСКИЙ: Кстати, про фильм "Освобождение" я мог бы сказать, что, да, действительно его воспринимают и совершенно, наверное, справедливо как фильм в первую очередь пропагандистский, но там достаточно много воспроизведено реальных событий войны, из которых каждый человек непредвзятый может сделать собственные выводы. Я помню, например, очень много эпизодов из фильма "Освобождение", которые меня наводили на мысли совершенно, может быть, не те, на которые рассчитывали авторы фильма. И по поводу того, как товарищ Сталин отдавал приказы брать те или иные города любой ценой и так далее. Поэтому это тоже имеет свою, так сказать, может быть, историческую даже ценность, этот фильм. Кстати, по-моему, не только в Берлине готовилось затопление. Мне кажется, что еще где-то, по-моему, в Польше был вариант затопления города? Нет, там взрыв был, там взорвать, по-моему, хотели Краков полностью.

И. КУЗЕЕВ: Насчет Кракова, я думаю, это, скорее, тоже из области легенды, потому что Краков стоит очень высоко…

В. ДЫМАРСКИЙ: Там, действительно, там не затопление было. Во-первых, спасибо вам, что вы приоткрыли, хотя, может быть, не полностью еще, но приоткрыли еще одну страницу истории войны. В какой степени вам показалось, что вы ее приоткрыли, и сколько еще закрытого в этой странице?

И. КУЗЕЕВ: Ой, очень много закрытого. Вообще, очень интересная тема отношения военного руководства к мирному населению. Буквально на днях были опубликованы мемуары режиссера театра Мейерхольда Александра Нестерова. Это такой титанический подвиг московского поэта Германа Лукомникова, у которого оказались истлевшие, буквально собранные по клочкам дневниковые записи времен войны, 1941-42 годы, в Таганроге. И когда я читал эти дневниковые записи Нестерова, у меня просто волосы вставали дыбом. Мне казалось, что я читаю отрывки из "1984" Оруэлла, когда на город Лондон систематически сбрасываются бомбы, гибнут люди при артобстрелах. Гибли русские люди, обстреливались всю зиму 1941 года и летом 1942-го, обстреливался город, его жилые кварталы, гибли люди, обстреливались и сбрасывались бомбы на жилые дома. Прифронтовой город Ростов несколько раз сдавался и занимался снова советскими войсками. И из этих дневниковых записей видно отношение людей к этому: "Большевики сбросили бомбы, большевики обстреливали город".

В. ДЫМАРСКИЙ: То есть обе стороны воевавшие с мирным населением не считались, можно сделать вывод такой, я думаю. Кстати, если посмотреть на потери во Второй мировой войне, причем не только Советского Союза, но и всех участников с обеих сторон, как антигитлеровской коалиции, так и сторонников Германии, то можно посмотреть, что чисто военные потери – соотношение, конечно, в каждой стране свое, все зависит от степени участия в войне – но мирных жителей погибло намного больше, чем на полях сражений.

И. КУЗЕЕВ: Да. В то же время я не слышал, чтобы, например, немцы бомбили занятый советскими войсками Кенигсберг. Такого не было.

В. ДЫМАРСКИЙ: Ну, есть, конечно, примеры такого человекосбережения. К ним тоже, наверное, можно по-разному относиться. Многие, например, считают, что те же французы, уступив Гитлеру достаточно быстро, мы знаем, там сопротивления практически не было, что тем самым они просто сберегали жизни людей и сберегали города, тот же Париж, условно говоря, занятый немцами, он остался таким, каким и был. И существует еще много дискуссий до сих пор на тему блокады Ленинграда. Это тяжелая тема. Там безумное количество людей. Во-первых, что этой блокады можно было избежать, если бы вели более мудрую, что ли, более рациональную хотя бы политику в отношениях с Финляндией, с одной стороны.

И. КУЗЕЕВ: А если бы не начали 22 июня бомбить Хельсинки?

В. ДЫМАРСКИЙ: Ну да, там сложная история.

И. КУЗЕЕВ: И ни в одном из оккупированных городов ведь не было такой ситуации, как в Ленинграде. В мемуарах Гудериана я читал, его записи, где он говорил о снабжении продуктами, что вывешены объявления, что продукты есть в достаточном количестве, чтобы население не беспокоилось в Орле, например.

В. ДЫМАРСКИЙ: Так что людьми жертвовали без оглядки без всякой, без подсчетов. И я уж так, может быть, даже отвечая не напрямую многим нашим слушателям, которые часто пишут нам, зачем мы об этом, о том, о сем, я еще раз хочу напомнить, что у нас программа о цене Победы. Цена Победы, подчеркиваю слово "цена", могла быть другой, по нашему мнению. И цена Победы, которая в первую очередь выражается числом погибших, числом человеческих жизней, отданных и положенных на алтарь этой Победы. И просто чтобы разобраться в этом, потому что победа любой ценой очень часто бывает, мне кажется, пирровой победой. Во всяком случае надо уметь критически смотреть на свое прошлое и как-то понимать его. Искандер, как у нас говорят в интервью с писателями, ваши творческие планы? Будете ли вы продолжать эту тему? Будете ли вы ей еще заниматься, какие-то расследования, исследования?

И. КУЗЕЕВ: В следующем номере мы планируем продолжение этой темы именно по Подмосковью. Думаю, те мемуары Нестерова, которые буквально на днях опубликованы в Интернете, они заслуживают того, чтобы о них поговорить отдельно. Это очень интересно. Это чудо, что сохранились такие записи. Ведь это опасно было их хранить. Там есть, например, такая запись: "Жители Таганрога празднуют годовщину освобождения города от большевиков". Это чудо, что такие записи сохранились.

В. ДЫМАРСКИЙ: Чудо, что они сохранились в руках частных лиц, потому что, я думаю, что такого рода свидетельств достаточно много. Другое дело, что они все попали, как в свое время говорили "куда надо". Я думаю, что многие слушатели, наверное, помнят, я сейчас провел несколько программ с исследователем из Великого Новгорода, который занимается коллаборационизмом во время войны. И там очень много документов. Я даже ездил в Великий Новгород и видел, что очень много документов, сохранившихся с той поры, где очень много свидетельств того, как все это происходило. Оккупация – это тоже очень тяжелая такая тема. Так что какие-то документы, свидетельства есть.

И. КУЗЕЕВ: Ведь Новгород – город, который практически четыре года был оккупирован.

В. ДЫМАРСКИЙ: Поменьше, там Псков, по-моему, дольше всех был под немецкой оккупацией. Ну, хорошо, я благодарю Искандера Кузеева за нашу сегодняшнюю беседу. А с вами, уважаемые слушатели, мы прощаемся до следующей нашей программы. Всего доброго, до свидания.

И. КУЗЕЕВ: До свидания.

Полная версия: http://echo.msk.ru/programs/victory/524051-echo/


Эхо Москвы :: / Передачи / Цена Победы / Понедельник, 14.07.2008: Людмила Лебедева, Эрик Люка

Эхо Москвы / Передачи / Цена Победы / Понедельник, 14.07.2008: Людмила Лебедева, Эрик Люка

http://www.echo.msk.ru/programs/victory/526725-echo.phtml
Дата : | 14.07.2008 21:06
Тема : | 1. Французская система поддержки ветеранов войны 2. Социальное обеспечение ветеранов в США и Канаде
Передача : | Цена Победы
Ведущие : | Виталий Дымарский, Дмитрий Захаров
Гости : | Людмила Лебедева, Эрик Люка

В. ДЫМАРСКИЙ: Добрый вечер, уважаемые слушатели. Мы продолжаем цикл программ "Цена Победы". Сегодняшнюю программу веду я, Виталий Дымарский. Я предупреждаю, что эта программа записанная, записана она в Париже, в министерстве обороны у господина Эрика Люка, директора управления Памяти, достояния и архивов министерства обороны Франции. Чтобы было более понятно, о чем мы будем говорить, - это подразделение министерства обороны занимается памятью о войне, занимается ветеранами войны. Мы будем говорить вообще о французской системе помощи и поддержки ветеранов войны и как организована эта служба во Франции, причем организована очень давно. С этого вопроса я и начну нашу сегодняшнюю беседу и спрошу у господина Люка, когда, собственно, было создано министерство по делам ветеранов войны, которое теперь преобразовано в подразделение министерства обороны?

Э. ЛЮКА: Министерство по делам ветеранов войны было создано после Первой мировой войны 1914-1918 гг. для того, чтобы исправить те недостатки, трудности по отношению к ветеранам войны. В то время было много увечий, было много трудностей, с которыми они столкнулись после войны, во-первых. Во-вторых, надо было дать им достойную пенсию, право на достойную жизнь для ветеранов войны, потому что там были французы всех социальных классов и у них не было достаточно средств на жизнь. И надо, чтобы у них была и пенсия на жизнь и военная пенсия для компенсации ран. Также не надо забывать и вдов, и сирот, детей, которые тоже должны были получать пенсию. Но надо также не забывать о мертвых, потому что надо было создать могилы, некрополи, надо было проводить работу по идентификации, чтобы они нашли свое место в национальном некрополе для участников Первой мировой войны. И эта политика продолжалась после Первой мировой войны и затем в отношении последующих сражений, в частности, Второй мировой войны.

В. ДЫМАРСКИЙ: Недавно Франция вышла из Первой мировой войны – 17 марта был похоронен последний солдат Первой мировой войны. И если следовать той формуле известного российского военачальника Суворова, что война заканчивается тогда, когда похоронен последний солдат, то Франция поставила точку в своем участии в Первой мировой войне именно похоронами этого солдата. У меня в связи с этим такой вопрос к господину Люка: если вы знали последнего солдата Первой мировой войны, будете ли вы знать последнего солдата Второй мировой войны, как поставлен во Франции учет ветеранов войны?

Э. ЛЮКА: Обычно в наших архивах после Первой мировой войны, и после всякой войны, велся учет погибших, раненых, пропавших без вести. У нас есть официальные реестры погибших людей. После Первой мировой войны ветеранам вручались удостоверения ветеранов, они были зарегистрированы в архивах. Мы выдавали людям карточки участников войны, их было примерно 9 миллионов после войны. Эта ситуация позволяет нам вести информационную картотеку, чтобы последние ветераны войны были учтены. Это касается не только Первой мировой войны, но и последующих войн – колониальных и других. Речь идет о старых архивах, которые касаются и военных, и гражданских людей.

В. ДЫМАРСКИЙ: Означает ли это, что вы сами по этим архивам определяете, кто ветеран войны и кто имеет право на это удостоверение ветерана, или же они могут сами, если вдруг вы и упустили, придти в соответствующее ведомство и сказать "я тоже ветеран войны, вы обо мне забыли"?

Э. ЛЮКА: Я думаю, что так нельзя сделать. Я думаю, что ветераны войны все-таки записаны в списках. Но они могут обратиться к нашим службам, вручив нам карточку участника войны, и мы можем узнать, в каких местах они служили, в каком полку служили, и можем сопоставить с картотеками Первой мировой войны. И надо, чтобы данные их удостоверений совпадали с данными наших архивов. Мы сейчас создали сайт в Интернете, чтобы туда поместить имена все предков, людей, которые погибли за Францию, дать их фамилию, создать картотеку участников Первой мировой войны, те места, где они погибли. Мы постарались собрать газеты полков.

В. ДЫМАРСКИЙ: Примерно такую же базу данных пытаются сделать и в России, но, видимо, просто учет хуже, да и, видимо, последствия войны и сами ужасы войны как бы лишали возможности точно установить всю документальную базу, тем не менее эта работа тоже ведется. Вопрос у меня к вам такой: вы считаете, что вы учли и нашли все сто процентов и участников войны, и тех, кто погиб во время войны?

Э. ЛЮКА: Что касается ветеранов войны, то да. Что касается погибших, мы не совсем уверены. Они называются просто "пропавшие без вести" – они не числятся в списках погибших и мертвых. Не смогли установить причины их гибели или смерти. Во всяком случае мы знаем, что они не были военнопленными, потому что они не числятся в списках военнопленных. Поэтому неуверенность существует, и мы идентифицируем их как пропавших без вести. Но, конечно, полной уверенности в этом нет.

В. ДЫМАРСКИЙ: Еще один вопрос, господин Люка. Вы говорили об удостоверении ветерана, которое получают, естественно, те люди, которые имеют на это право. Что это удостоверение дает, какие льготы предусмотрены для ветеранов войны в денежном выражении или необязательно в денежном?

Э. ЛЮКА: Это удостоверение, которое дает право на получение пенсии ветерана войны, и она была в свое время очень крупной. Пенсия для ветеранов, пенсия для оказания помощи, для поправки здоровья. Медицинское лечение, конечно, делалось большей частью бесплатно. Также они имели особые преимущества: когда вы инвалид и когда вы обращаетесь к врачу, надо было, конечно, компенсировать эти затраты на лечение, поэтому они имеют право на пенсию по инвалидности, право на бесплатное лечение. Есть специальное медицинское бесплатное оборудование. Есть дома престарелых, дома отставников для ветеранов войны. Есть школы по приобретению новой квалификации, и таких школ очень много.

В. ДЫМАРСКИЙ: Если можно, уточните один вопрос, который, конечно, в первую очередь всех интересует: каков примерный размер этой пенсии для ветеранов войны?

Э. ЛЮКА: Примерно 500,7 евро. Что касается пенсии ветеранам войны, она постоянно увеличивается на какую-то символическую сумму. Сейчас у нас примерно 1,5 миллиона людей, которые получают эту пенсию. Но есть еще и другие пенсии военные по инвалидности, которые компенсируют инвалидность и которые составляют очень большую часть бюджета. Пенсии ветеранов войны составляет примерно 3,3 миллиарда евро, а пенсии по инвалидности – примерно 2 миллиарда евро. Это очень важная сумма, важная компенсация.

В. ДЫМАРСКИЙ: Мы уже заговорили о бюджете. Цифры, которые вы назвали, это общий бюджет только социальной помощи ветеранам войны, а сколько добавляется, если это так, на все другие мероприятия, в частности, связанные с вашим управлением, которое занимается, напомню, Памятью, достоянием и архивами?

Э. ЛЮКА: Цифры, которые я вам дал, это общие цифры, которые касаются затрат на пенсии. Есть также кредиты, около нескольких сот евро. Есть бюджет функционирования исторических служб министерства обороны, которые примерно составляют 20 миллионов евро бюджета. Есть другие какие-то независимые органы, посетители.

В. ДЫМАРСКИЙ: Еще такой вопрос. Мы сейчас говорим о государственной помощи французским ветеранам войны. А существует ли вообще во Франции – понятно, что неподведомственные вам, неподконтрольные – негосударственные формы помощи?

Э. ЛЮКА: Да, у нас есть много ассоциаций, фондов ветеранов войны. Первый фонд был создан после Первой мировой войны, Фонд Линии Мажино. Затем есть фонды слепых, много ассоциаций было создано после Второй мировой войны, фонды борцов Сопротивления, фонды высланных из Франции. Есть фонды и ассоциации, посвященные, например, нашему крупному военачальнику маршалу Де Латру, который высадился в Провансе. Затем, есть много ассоциаций, которые работают в социальной области в отношении выходцев, которые находятся в домах престарелых, которые нуждаются в помощи социальной. И то, что касается помощи вдовам – есть государственное учреждение, Национальный офис ветеранов войны, которые занимаются местными домами ветеранов войны.

В. ДЫМАРСКИЙ: Эта организация входит в вашу систему?

Э. ЛЮКА: Да, это государственное учреждение, которое финансируется министерством обороны и финансирует все социальные работы с помощью государственных служб.

В. ДЫМАРСКИЙ: Еще один вопрос. Вы только что сказали об участниках движения Сопротивления и депортированных лицах. Они тоже относятся к категории ветеранов войны?

Э. ЛЮКА: Да, у них есть особый статус – статус добровольного ветерана войны и статус высланных. Они имеют специальные преимущества. У нас много борцов Сопротивления, которые получают и социальное обеспечение. Помимо этого, что важно для нас, они являются свидетелями, поэтому надо архивировать их свидетельства для того, чтобы была возможность сказать, что Сопротивление было войной против фашизма, нацизма, и мы должны хранить об этом память, организовывать национальные встречи, и регулярно мы должны работать в области национального образования, чтобы сохранить эти свидетельства, чтобы ученики знали о них, потому что ветераны войны начинают исчезать постепенно. После Второй мировой войны происходят демографические изменения, но мы должны сделать так, чтобы наши дети помнили о ценности, значимости этих людей, которые боролись за свою страну и обеспечили национальное достоинство французов.

В. ДЫМАРСКИЙ: Эта работа, конечно, полезна, и у нас, в России, она проводится. Но на ваш взгляд, все-таки эта память о войне для новых поколений что-то означает, я имею в виду Вторую мировую войну, конечно, или память о ней постепенно уходит по мере того, как меняются поколения?

Э. ЛЮКА: Память, конечно, уже стирается, но мы должны помнить о ветеранах войны и надо сделать все возможное, чтобы о них не забывать. Мы организовываем национальные праздники, торжества. В прошлом году в мае президент республики отмечал событие высадки союзных войск. Затем, у нас ведется работа по публикации произведений, мемуаров ветеранов войны. Мы финансируем и помогаем учреждениям, школам, которые работают в этой области. И мы очень внимательно относимся к тому, чтобы увековечить эти воспоминания.

В. ДЫМАРСКИЙ: Еще один очень важный вопрос. Насколько я знаю, ваше управление занимается в том числе военными кладбищами. Как организована эта работа? И второй вопрос, касающийся захоронений – ваша работа с другими странами, поскольку, как я понимаю, на территории Франции погибали не только французы, но и американцы, англичане, советские люди. Кстати говоря, и немцы, и итальянцы.

Э. ЛЮКА: Что касается военных захоронений, у нас 263 национальных некрополя, там находятся несколько тысяч солдат. Есть семь кладбищ за границей, где находится примерно 8 тысяч солдат. Семь кладбищ во Франции и примерно в 60 странах, где находятся останки военных. Все эти захоронения рассматриваются как французская земля за границей. Мы ухаживаем за ними. С одной стороны, у нас есть люди, которые ежедневно занимаются уходом за этими могилами. И надо финансировать обслуживание этих некрополей, надо ухаживать за ними, поддерживать в достойном виде. У нас есть специальный бюджет для этих целей ежегодный. Мы также работаем с партнерами за границей, с англосаксами, например, с Соединенными Штатами. Мы также имеем орган, в котором регулярно работаем, в Германии. Я хотел бы, чтобы за нашими кладбищами, нашими могилами так же ухаживали, как за немецкими, британскими могилами. Иногда мы все-таки не выполняем свой долг по их обслуживанию.

В. ДЫМАРСКИЙ: По поводу российских военных захоронений во Франции. Те советские воины, которые похоронены во Франции, эти захоронения, как вы сейчас сказали, российская территория на территории Франции или какой-то другой статус? И как вообще обстоит сотрудничество с Россией у вас в этой области?

Э. ЛЮКА: Франция ухаживает за могилами русских солдат после Первой мировой войны, которые воевали во Франции в 1915-17 гг. Также за могилами советских солдат, войны 1941-45 гг. Это были борцы, военнопленные, которые боролись на территории Франции. Они находились в различных концентрационных лагерях. Некоторые из них бежали из этих концлагерей и переходили во французское Сопротивление в 1941-45 гг. Есть могилы 1914-18 гг. и 1941-45 гг.

В. ДЫМАРСКИЙ: Это касается только российских солдат? Я так понимаю, что британцы и американцы сами содержат свои кладбища.

Э. ЛЮКА: Британцы, немцы, итальянцы, американцы сами ухаживают за могилами. Мы ухаживаем за другой группой кладбищ – бельгийских солдат, которые умерли в 1914-18 гг. в Первой мировой войне. Я думаю, что у нас много бельгийских кладбищ. Затем, есть кладбище военнопленных Первой мировой войны. Также тех высланных людей, которые работали во Франции. Затем, чехословацкие кладбища, румынские и, в основном, конечно, это могилы советских солдат.

В. ДЫМАРСКИЙ: Очень интересный для России вопрос – не знаю, насколько остро он стоит во Франции – это вопрос архивов. Как я понимаю, архивы тоже входят в вашу компетенцию, господин Люка. Насколько централизованы военные архивы или вообще архивы, касающиеся войны, во Франции? Они все в сконцентрированном виде содержатся в вашем ведомстве или тоже достаточно разобщены, распылены по разным ведомствам?

Э. ЛЮКА: Да, потому что министерство обороны занимается архивами, но здесь также министерство культуры имеет монополию на архивы. В МИДе есть дипломатические архивы, международных договоров. А в министерстве обороны занимаются рассмотрением в соответствующих архивах. Затем, есть свои архивы в ВВС, в сухопутных войсках и ВМС. Есть крупная архивная служба, которая объединяет все архивы министерства – сухопутных войск, ВВС, ВМС, жандармерии, медицинской службы армии. Эти службы имеют свои филиалы в провинциях, то есть обладают всеми необходимыми архивами.

В. ДЫМАРСКИЙ: Вот в этих архивах, о которых вы только что сказали, туда же попали и в каком состоянии находятся архивы коллаборационистского правительства Виши?

Э. ЛЮКА: Одна часть находится у нас, а другая – в архивах префектуры полиции. Часть должна находиться в архивах министерства культуры.

В. ДЫМАРСКИЙ: Доступ к этим архивам совершенно открыт или у вас все-таки остается часть архивов закрытой для исследователей, для широкой публики?

Э. ЛЮКА: Есть закон от 1918 года об архивах, который определяет сроки, применяемые к архивам. Что касается архивов министерства обороны, то есть сроки доступа к этим архивам. В частности, срок этот составляет примерно сто лет. И только власти, например, министр обороны, могут дать личное разрешение на доступ к архивам в отдельных случаях.

В. ДЫМАРСКИЙ: Сто лет, это очень много. По-моему, в Великобритании это пятьдесят лет. Понятно, что если архивы содержат государственные секреты, они могут содержать еще какие-то личные сведения, которые нельзя подвергать огласке. Что вы имеете в виду?

Э. ЛЮКА: Есть закон об архивах, который обсуждается сейчас в парламенте, потому что историки, люди, которые занимаются поисками своих родственников, считают, что сроки доступа к архивам очень длительные, поэтому сейчас ведется дискуссия в Национальном собрании об изменении сроков доступа к этим архивам, потому что речь идет о том, что касается защиты государственных секретов, права личной жизни, поэтому надо соблюдать строгий доступ, чтобы избежать мщения или опубликования каких-то данных, помимо работы историков.

В. ДЫМАРСКИЙ: И еще один вопрос, если позволите. Речь идет об учебниках истории. Вы оказываете какое-то влияние на содержание учебников по истории для школьников, лицеистов, или министерство национального образования занимается этим?

Э. ЛЮКА: Нет, мы не оказываем никакого влияния на учебники по истории, потому что это определяется министерством национального образования и издателями. И даже учебник по франко-советской истории, который вышел недавно, был разработан под эгидой министерства национального образования. Министерство обороны не имеет к этому никакого отношения.

В. ДЫМАРСКИЙ: И у вас не просят советов каких-то, документов для написания этих учебников, составления программ?

Э. ЛЮКА: Если это делается, то этим занимаются историки. Это историки обращаются к нам за документами. Но у нас не часто консультируют по этим вопросам, потому что мы занимаемся, в основном, военной историей. Но случается, что историки обращаются к нам за консультациями.

В. ДЫМАРСКИЙ: Последний вопрос, действительно уже последний. Сколько же ветеранов войны, сколько французов под крылом вашего ведомства сегодня находится?

Э. ЛЮКА: Очень трудно дать цифры. По отношению к тем, кто получает по удостоверению ветерана войны, у нас примерно их 1,5 миллиона. И трудно дать цифры по отношению к тем, кто получает пенсию по инвалидности. Есть молодые ветераны войны, которые могут получать пенсию по инвалидности, и современные французские солдаты, которые были ранены в операциях по поддержанию мира, например, в Афганистане, в Ливане. Если брать вдов, их будет 2-3 миллиона примерно.

В. ДЫМАРСКИЙ: Спасибо вам большое за эту беседу.

НОВОСТИ

В. ДЫМАРСКИЙ: Еще раз добрый вечер, уважаемые слушатели. На сей раз уже в прямом эфире мы продолжаем программу "Цена Победы". В первой части, как уже было сказано в начале, было записано во Франции интервью с представителем министерства обороны генералом Люка, который рассказывал о французской системе социального обеспечения ветеранов войны. А сейчас мы перелетаем через океан и будем говорить о социальном обеспечении ветеранов войны, в основном, в Соединенных Штатах, но также и в Канаде. И я с удовольствием вам представляю нашу сегодняшнюю гостью Людмилу Федоровну Лебедеву, руководителя Центра социально-экономических исследований Института США и Канады. Добрый вечер, Людмила Федоровна.

Л. ЛЕБЕДЕВА: Добрый вечер.

В. ДЫМАРСКИЙ: Будем теперь говорить о США и Канаде. Во Франции министерство по делам ветеранов войны было создано после Первой мировой войны. В Соединенных Штатах, по-моему, история, может быть, не министерства, как государственного органа, а вообще история социальных вспомоществований ветеранам войны еще более давнюю историю имеет?

Л. ЛЕБЕДЕВА: Вообще история самих социальных вспомоществований берет начало еще в XIX веке. Но если говорить о министерстве по делам ветеранов, которое официально было учреждено в 1988 году, а приступило к своей работе в 1989 году, опять же, оно считает, что официально берет начало в 1930 году, когда была создана администрация по делам ветеранов. Это был очень важный этап в социальной защите ветеранов, поскольку был создан специальный орган исполнительной власти. И в Сенате, и в Палате представителей есть комитеты по делам ветеранов. Но это законодательная ветвь. А вот кто реализует все законы, которые принимаются в США и подписывает президент, это министерство по делам ветеранов.

В. ДЫМАРСКИЙ: То есть существует сейчас отдельный орган под названием министерство по делам ветеранов?

Л. ЛЕБЕДЕВА: Да, в прошлом году было отмечено 20 лет его существования. Это одно из самых масштабных министерств в Соединенных Штатах.

В. ДЫМАРСКИЙ: Каков его бюджет?

Л. ЛЕБЕДЕВА: Бюджет в этом году 90 миллиардов долларов ежегодный. На будущий год ассигнования предполагаются, на 2009 год, 92 миллиарда, но фактически они будут значительно больше. Причем, что важно отметить, как раз в период ХХ века, когда при администрации Джорджа Буша-младшего, когда были урезаны очень многие социальные программы, ветеранские программы не урезаны, и за всю историю они в принципе никогда не урезались. Бюджет этого министерства увеличивался практически такими же темпами, как бюджет министерства обороны и вновь созданного министерства "Хоумленд Секьюрити", это внутренняя безопасность.

В. ДЫМАРСКИЙ: Такой вопрос. 90 миллиардов долларов бюджет министерства. Я понимаю, что до копейки мы их не разделим, но примерно сколько идет на выплату пенсий, пособий? Какие еще статьи расходные? Наверное, захоронения?

Л. ЛЕБЕДЕВА: Безусловно. Где-то порядка 47 миллиардов – ну, приближается к половине – это выплаты: выплаты пенсий по инвалидности, выплаты пенсий лицам с ограниченными доходами, инвалидам, это растущая статья – расходы на медицинские услуги. 8 миллионов только ветеранов, не считая членов их семей, получают медицинскую помощь.

В. ДЫМАРСКИЙ: Медицинскую помощь в смысле бесплатную или какие-то льготы?

Л. ЛЕБЕДЕВА: Нет, это не льготы. Это система госпиталей, система поликлиник, система психиатрических клиник, в которых они полностью получают медицинскую помощь бесплатно. Причем, согласно последнему закону, 2005 года, если в определенные сроки министерство по делам ветеранов не смогло обеспечить соответствующую медицинскую помощь либо транспорт – транспорт тоже обеспечивается, потому что там все берется в комплексе: нуждаемость, потребность ветерана и ее удовлетворение – то министерство по делам ветеранов обязано, и это закреплено законодательно, найти эти услуги на частном рынке, оплатить их и, соответственно, доставить туда ветерана и потом привезти обратно домой. Это если они в своей государственной структуре не могут вовремя удовлетворить потребность в такой врачебной консультации.

В. ДЫМАРСКИЙ: Я хочу предупредить наших слушателей, что мы готовы отвечать и на ваши вопросы. СМС +7 985 970-45-45. Кое-какие вопросы пришли еще и до эфира, мы их обязательно зададим Людмиле Лебедевой.

Л. ЛЕБЕДЕВА: Причем, интересно, что касается медицинского обслуживания, только в начале этого года был подписан новый закон, в соответствии с которым все лица демобилизованные, новые ветераны, уже после Ирака, они все в течение пяти лет могут получать любую медицинскую помощь, которая им требуется. Причем этот закон не только на бумаге, но есть специальная структура в министерстве по делам ветеранов, она называется "Ту ресерч ветеран", то есть найти этого ветерана по телефону, Интернету, и-мейлу, связаться с местным отделением, занимающимся делами ветеранов, где он раньше проживал, но найти и рассказать, что ему положено.

В. ДЫМАРСКИЙ: То есть не он сам должен ходить и спрашивать, что ему должны…

Л. ЛЕБЕДЕВА: Да, ему должны разъяснить, и это входит в обязанность сотрудников министерства по делам ветеранов. Что касается лекарств, список очень и очень длинный. Был вопрос к эфиру, я прочитала, насчет "виагры" – да, действительно. И в Канаде с 1999 года, и в Штатах, и в Австралии ветераны, если это им показано медициной, получают "виагру" до шести таблеток в месяц.

В. ДЫМАРСКИЙ: Еще такой вопрос. Вы сказали, что 47 миллиардов долларов ежегодно примерные выплаты. Сколько людей пользуются этими выплатами и можно ли определить среднюю выплату на одного ветерана?

Л. ЛЕБЕДЕВА: Вы знаете, средняя выплата, это примерно как средняя температура воздуха на Земном шаре. Потому что в Америке все расписано. Дело в том, что если человек действительно нуждается, причем не только в выплатах, но и элементарно в облегчении своей жизнедеятельности, то, например, предусмотрены ассигнования на оборудование жилища инвалида с тем, чтобы ему просто было удобнее передвигаться, готовить пищу и так далее, в размерах до 39 тысяч долларов единовременно на оборудование жилища. Что же касается этих выплат, то выплаты получают, например, до сих пор 218 человек, это члены семей ветеранов еще испано-американской войны, которая закончилась примерно 106 лет назад, в 1902 году. Там примерно поровну детей и вдов, они еще получают выплаты. Что касается примерно…

В. ДЫМАРСКИЙ: Ну, вилка какая?

Л. ЛЕБЕДЕВА: Если было легкое увечье или человек достаточно обеспечен, это может быть и 200 долларов, может быть и 2,5-3 тысячи долларов, и плюс еще единовременные пособия в зависимости от потребности данного конкретного ветерана.

В. ДЫМАРСКИЙ: То есть еще учитывается помимо заслуг, ранений, инвалидности, материальное реальное положение сегодняшнее?

Л. ЛЕБЕДЕВА: Безусловно.

В. ДЫМАРСКИЙ: Нет уравниловки?

Л. ЛЕБЕДЕВА: Никогда. И система построена таким образом, что иногда ошибочно даже я встречала переводы, что, дескать, ветераны получают 11,5 тысяч долларов в год. Нет, 11,5 тысяч долларов в год – это "потолок". И министерство по делам ветеранов выплачивает разницу. Если, например, у ветерана в год доход 7 тысяч, то министерство ему выплатит соответственно 4,5. Если 10 тысяч – 1,5 тысячи. И так далее. С другой стороны, если этот ветеран – инвалид и он не может обходиться без помощника, то на помощь этому ветерану-инвалиду этот "потолок" будет поднят уже до 19,5 тысяч. И вот в зависимости от его дохода, он будет получать пенсию не только как ветеран, но и на помощника.

В. ДЫМАРСКИЙ: К ветеранам относятся не только участники Второй мировой войны, как я понимаю, но и участники других боевых действий? Во-первых, Вьетнам?

Л. ЛЕБЕДЕВА: Во-первых, начать с Гражданской войны. В Америке совершенно другое деление ветеранов. Да, до сих пор они на официальных сайтах…

В. ДЫМАРСКИЙ: Родственники?

Л. ЛЕБЕДЕВА: Нет. Есть информация о том, что это было. Это чтят. И делят ветеранов не по войнам, а ветераны мирного времени и военного времени. Причем ветераны военного времени это те, которые участвовали в миротворческих и иных операциях с участием вооруженных сил. Понимаете, здесь оценки разные, я пользуюсь только официальными оценками министерства по делам ветеранов – уже около 1,5 миллионов ветеранов XXI века. Это Ирак, Афганистан. И происходит омоложение сейчас ветеранского состава. Всего сейчас осталось 23,5 миллиона ветеранов в Штатах. Но дело в том, что их количество все время уменьшается. Буквально два года назад было больше 26. Сейчас уже 23,5. И 9 миллионов из них уже в возрасте, который считается по американским законам пенсионным, это 65 лет и старше. Но те новые ветераны, которые сейчас становятся ими после Ирака и Афганистана, два из каждых трех в возрасте до 35 лет. Поэтому меняется структура программ, новые инициативы, новые программы, касающиеся поддержки не только материальной, не только медицины, не только реабилитации, и психологической, и физической, но и трудовой – это вовлечение ветеранов в трудовую активность, помощь в адаптации к гражданской жизни.

В. ДЫМАРСКИЙ: Мы все о деньгах да о деньгах, но существует ли какая-то система просто воздания некоего долга обществом или государством ветеранам?

Л. ЛЕБЕДЕВА: Я бы даже сказала, что это было первично. И без этого общественного сознания, без достижения обществом определенной гражданской зрелости не было бы такой создано системы, именно системы многогранной. Не стоит абсолютизировать все. Дело в том, что нам сейчас, отсюда, из-за океана, с нашими бедами и заботами это кажется чем-то фантастическим. Но дело в том, что та система тоже иногда дает сбои.

В. ДЫМАРСКИЙ: Но и она очень долго выстраивалась.

Л. ЛЕБЕДЕВА: Во-первых, это исторически выстраивалось. Потом, существует в каждой системе сбой, но на то система и эффективна, если в ней этот сбой предусмотрен и на этот случай, например, есть бюро апелляций. Оно как бы в рамках министерства по делам ветеранов, но функционирует оно совершенно автономно, независимо, с коллегией адвокатов. И вот по состоянию на прошлый год по этим апелляциям было проведено 9 тысяч 970 слушаний. Представьте себе, это только по апелляциям ветеранов, которые почему-то…

В. ДЫМАРСКИЙ: Слушания где?

Л. ЛЕБЕДЕВА: В апелляционных комиссиях. И было вынесено 40 тысяч решений. Это о чем-то говорит. Это Материальное идет за духовным. Когда общество созрело для этого, то уже ветераны, впрочем, как и инвалиды и, я бы сказала, пенсионеры в Штатах, это наиболее привилегированная группа населения. Забота о ветеранах – это государственный приоритет. Мы можем смотреть архивы, мы можем смотреть сайт министерства по делам ветеранов, но мы это прочувствуем везде, именно отношение. И я вижу в Интернете вопрос по захоронениям.

В. ДЫМАРСКИЙ: Это Татьяна, пенсионерка из Оренбурга: "Ставят ли памятники или надгробья бывшим воинам за счет государства во Франции, США и Канаде или этим занимаются исключительно родственники, как это происходит в России?".

Л. ЛЕБЕДЕВА: Безусловно, ставят памятники. Но не только памятники. Это и надпись на плите или на памятнике. Это и флаг, флаг Америки, как символ федерального статуса ветерана, потому что любой ветеран и военнослужащий бывший защищает не тот штат, из которого он ушел служить, не тот муниципалитет или местность, округ, он защищает страну, и как символ, сопровождает в последний путь американский флаг всех ветеранов. Потом обычно эти флаги остаются на кладбище и в день ветерана, это в ноябре, и в день поминовения, это конец мая, эти флаги выставляются на аллеях. Таким образом чтет Америка своих ветеранов, тех, кто защищал.

В. ДЫМАРСКИЙ: Вот, кстати, Елена нам здесь задает вопрос: "Какую пенсию может получать ветеран ВОВ, полковник, 85 лет, эмигрировавший в США 10 лет назад?". Ну, я не конкретный, конечно, вопрос вам задаю, а в принципе ветераны войны, приехавшие в Соединенные Штаты, эмигрировавший из Советского Союза или из России?

Л. ЛЕБЕДЕВА: Мы говорим о ветеранах вооруженных сил Соединенных Штатов Америки.

В. ДЫМАРСКИЙ: Это военные пенсионеры, в переводе на русский, получается?

Л. ЛЕБЕДЕВА: Не только. Это ветераны, но они служили в вооруженных силах США.

В. ДЫМАРСКИЙ: Участвовали в боевых действиях.

Л. ЛЕБЕДЕВА: Правильно. Это не обязательно Вторая мировая война.

В. ДЫМАРСКИЙ: Я говорю про наших, которые туда приехали, эмигранты.

Л. ЛЕБЕДЕВА: А это уже другая статья.

В. ДЫМАРСКИЙ: Но они что-то получают за участие свое в войне?

Л. ЛЕБЕДЕВА: Честно говоря, такой информации я не видела.

В. ДЫМАРСКИЙ: Это частный случай, я понимаю.

Л. ЛЕБЕДЕВА: Нет, на самом деле такой вопрос стоял. В Канаде получали наши ветераны, это совершенно точно, то середины 90-х годов они получали пенсии и пособия в рамках канадской системы, именно ветеранской. Сейчас они, по-моему не отменили. Они получали как ветераны союзнических войск.

В. ДЫМАРСКИЙ: Чтобы коротко, в принципе, канадская система с их министерством, которое создано намного позднее, в 1944 году, если не ошибаюсь, примерно такая же, как американская?

Л. ЛЕБЕДЕВА: Они очень схожи, но с той разницей, что как все в Канаде, понимаете, Канаде же в сравнении с Америкой страна малочисленная и ветеранов там значительно меньше и бюджет, соответственно, меньше. Но что интересно, если сравнивать бюджет военный и ветеранский США и Канады, то разница примерно одинаковая. В Канаде чуть больше на долю ветеранов приходится. Но системы очень схожие.

В. ДЫМАРСКИЙ: Здесь несколько вопросов пришло еще до эфира. Наши слушатели обсуждают какую-то цифру, которую здесь первым привел Андрей, студент из Японии, который пишет, что он прочел в прошлом году, что 25 процентов ветеранов США являются бездомными. Это что?

Л. ЛЕБЕДЕВА: Во-первых, это ошибка в переводе. Действительно, эта цифра проходила. 25 процентов ветеранов от числа всех бездомных, зарегистрированных в определенную ночь обследования. Такие обследования проводятся регулярно в Соединенных Штатах. И вот на тот день, о котором пишет студент Андрей из Японии, действительно, было зарегистрировано в США где-то порядка 740 тысяч бездомных и среди них обнаружилось порядка 160-170 тысяч ветеранов. Это одномоментное обследование. Понимаете, это не то что это число ветеранов в течение года-двух были бездомными. Это могли быть просто случайные люди, которые искали работу. Они, например, молодежь, не хотели возвращаться домой после службы, это вполне в Америке распространенное явление, и в поисках работы они были зарегистрированы как бездомные. Страшнее другое – что число этих бездомных, во-первых, растет, растет в том числе и за счет новых ветеранов. И самое страшное, что по оценкам Института исследований бездомности, а есть и такой в Америке, 45 процентов ветеранов, которые обнаруживаются бездомными, они с так называемыми посттравматическими стрессовыми нарушениями умственного развития, поэтому иногда и зачастую даже сложно бывает найти дом.

В. ДЫМАРСКИЙ: Все-таки, чтобы понять, этот бездомный ветеран, которого нашли, это что, старик, участвовавший во Второй мировой войне и который где-то, извините, на помойке ночует?

Л. ЛЕБЕДЕВА: Ну, таких сложно найти на улице. Нет, обычно такие ветераны уже либо в клиниках, либо в госпитале, либо в каких-то ветеранских домах. Скорее, это, конечно, более молодое поколение. Больше всего среди бездомных Вьетнам, иногда, может быть, Корея встречается.

В. ДЫМАРСКИЙ: Бездомный, это не означает просто что не имеет собственного жилья, а арендует жилье?

Л. ЛЕБЕДЕВА: Понимаете, там бывает как – он, может быть, и имел собственное жилье, но когда демобилизовался, там жить не смог, не захотел, случается и такое. Но самое главное, что им тоже оказывается поддержка. И поддержка не только уже ставших бездомных, но прежде всего в профилактике. В Америке считается, что если американец платит больше 30 процентов своего дохода за жилье, то ему уже следует помогать. И вот таким ветеранам тоже оказывается помощь, особенно тем, кто платит больше половины своего дохода.

В. ДЫМАРСКИЙ: Что имеет ветеран? Какую-то книжечку ветеранскую специальную, документ, удостоверение?

Л. ЛЕБЕДЕВА: Сейчас идет больше все по электронной почте. По поводу президентского сертификата, это мемориальный сертификат, который выдается ветерану в последний путь за подписью президента, вот это мемориальный сертификат.

В. ДЫМАРСКИЙ: Это когда похороны ветерана, и он хранится в семье?

Л. ЛЕБЕДЕВА: Да, безусловно, в семье или у распорядителя. И что еще очень важно, что если по каким-то причинам захоронение осуществляется на частном кладбище, то все равно семья или тот, кто распоряжается делами покойного ветерана, получает пособие, вот здесь я уже могу сказать, что оно год назад было где-то около 300 долларов, но постоянно индексируется, но все равно, даже в этом случае, когда захоронение на частном кладбище, ветерану полагается и памятник, и надпись, и мемориальный сертификат, и флаг, и даже если он похоронен за рубежом.

В. ДЫМАРСКИЙ: Людмила Федоровна, тема безграничная, бездонная, может быть, мы с вами договоримся еще раз встретиться и поговорить на эту тему более подробно. Может быть, еще какие-то страны затронем.

Л. ЛЕБЕДЕВА: Да, конечно, особенно с выходом на Россию.

В. ДЫМАРСКИЙ: Да, и с выходом на Россию, тем более что Людмила Лебедева является членом общественного экспертного совета при комитете по делам ветеранов в Госдуме. Безусловно, мы это говорим не просто так, а для того, чтобы каким-то образом этот опыт применить у нас, положительный опыт, и что-то сделать у нас для ветеранов. Закончить эту программу я бы хотел словами Сергея Ануфриева, пенсионера. На мой взгляд, он правильную вещь пишет: "Нужна единая организация в России с соответствующими полномочиями, а, главное, финансами, которая занималась бы только делами и заботами ветеранов Великой Отечественной войны". И вообще, я думаю, что и в России пора иметь министерство, службу, агентство, не знаю как назвать, но некую единую систему, единый государственный орган, который бы этим занимался. Вы согласны с этим?

Л. ЛЕБЕДЕВА: Безусловно.

В. ДЫМАРСКИЙ: Вот об этом мы еще будем говорить. Спасибо вам, уважаемые слушатели. До встречи через неделю.

Полная версия: http://echo.msk.ru/programs/victory/526725-echo/


Эхо Москвы :: / Передачи / Цена Победы / Понедельник, 21.07.2008: Елена Съянова

Эхо Москвы / Передачи / Цена Победы / Понедельник, 21.07.2008: Елена Съянова

http://www.echo.msk.ru/programs/victory/528568-echo.phtml
Дата : | 21.07.2008 21:07
Тема : | Главная ошибка Гитлера
Передача : | Цена Победы
Ведущие : | Виталий Дымарский
Гости : | Елена Съянова
В. ДЫМАРСКИЙ: Добрый вечер, уважаемые слушатели. В прямом эфире "Эха Москвы" очередная программа цикла "Цена Победы". Веду программу я, Виталий Дымарский. И сразу представлю нашего гостя, хорошо вам известного автора "Эха Москвы", историка, писателя Елену Съянову. Добрый вечер.

Е. СЪЯНОВА: Добрый вечер.

В. ДЫМАРСКИЙ: Сразу же скажу, что когда мы с Леной определяли тему сегодняшней программы, признаемся, как на духу, такую небольшую провокацию устроили, поскольку тема программы звучит следующим образом: "Главная ошибка Гитлера". Мы предполагали, что у каждого из наших слушателей будет своя версия этой темы, и каждый по-своему видит главную ошибку Гитлера. Наши ожидания вполне оправдались, вот передо мной лежат 17 страниц вопросов, по-моему, это рекорд для нашей программы, к Елене Съяновой, к сегодняшней программе, и каких здесь только версий нет. Александр, менеджер: "Главная ошибка Гитлера заключалась в его абсолютном дилетантстве в военных вопросах". "Главная ошибка Гитлера – расизм в сочетании с социализмом". "Главная ошибка Гитлера – национал-социалистическая идея, Семен из Москвы". Дальше пошли уже конкретные вещи, что он пошел на Сталинград, это уже чисто военные ошибки. "Главная ошибка Гитлера то, что он не советовался со своим окружением и не присушивался к советам, которые ему давали".

Е. СЪЯНОВА: Можно я зачитаю один трогательный пост от Данилы, "школьник на каникулах" он подписался, только вы не смейтесь, пожалуйста, в середине, дослушайте до конца: "А, может быть, главная ошибка Гитлера, что он женился на Еве Браун. Женился и сразу умер. Может быть, нужно было не жениться, а что-то еще сделать для своего народа, чтобы поменьше погибло людей".

В. ДЫМАРСКИЙ: Вот и такая версия есть. Короче говоря, версий много. Елена Съянова, как полагается, вам сейчас представит свою. Мы ее будем обсуждать, что не исключает, естественно, вашего участия в дискуссии через СМС +7 985 970-45-45. Но до того, как мы перейдем к обсуждению этой темы, я должен решить один производственный вопрос, не связанный с нашей сегодняшней темой. Не все вопросы были вызваны именно этим обстоятельством, тем не менее несколько вопросов к нам пришло, и к Венедиктову приходили: куда делись "маленькие трагедии" Елены Съяновой? Это из программы "Не так" с Сергеем Бунтманом.

Е. СЪЯНОВА: Никуда не делись. Я просто попросила у Сергея Александровича перерыв сделать до конца августа, поскольку все-таки написание этих миниатюр требует определенного ритма жизни, а он обычно ломается во второй половине лета. Я надеюсь, что мы вернемся в сентябре.

В. ДЫМАРСКИЙ: И сам Сергей Александрович в отпуск собирается. Никуда они не делись, как не делись и все другие программы, за которые вы волнуетесь. "Маленькие трагедии" возобновятся в сентябре.

Е. СЪЯНОВА: Я надеюсь, во всяком случае.

В. ДЫМАРСКИЙ: Все. Главная ошибка Гитлера – говорите, ваша версия, Елена Съянова.

Е. СЪЯНОВА: А вам не кажется, что не столько мы с вами заинтриговали этим вопросом, сколько вот если бы сейчас проводить опрос по аналогу с "Имя Россия", назвать, например, "Неудовлетворенный интерес", то это имя было бы Адольф Гитлер.

В. ДЫМАРСКИЙ: В смысле сама фигура этого человека?

Е. СЪЯНОВА: Сама фигура, сама эта личность. Хотя еще года четыре назад, я помню, когда первый раз мы с Алексеем Венедиктовым в "Литературном казино" впервые заговорили о моих романах, потом мы заговорили с Сергеем Бунтманом, вообще нужно ли говорить о Гитлере, был поставлен такой вопрос, насколько эта фигура подлежит общественному анатомированию, так вот нас просто забили тогда, забросали камнями. Главная суть была в том, чтобы забыть, забыть и никогда не возвращаться к этой фигуре. Видите, что это не получается? На мой взгляд, вообще нужно бы создать своего рода лабораторию, где Гитлер был бы анатомирован, как лягушка, только тогда этот интерес, который всеми ветрами в разные стороны мотает, будет как-то цивилизован и, может быть, постепенно будет сходить на нет. А ведь научные разборы полетов Гитлера ведутся, но мне кажется, что проходя через идеологические барьеры, они искажаются и выходят большинством в форме мифом. Хотя это, в общем-то, тоже закономерный процесс.

В. ДЫМАРСКИЙ: Вся история обросла мифами.

Е. СЪЯНОВА: Я почитала вопросы, не все, правда. Меня немножко удивило, что никто не систематизировал виды ошибок. Ведь, в основном, в этих постах речь идет об ошибках-следствиях.

В. ДЫМАРСКИЙ: То есть не о первопричине?

Е. СЪЯНОВА: Конечно. Ведь тема сформулирована "Главная ошибка Гитлера". Можно назвать ее "Коренная ошибка Гитлера", то есть нужно, что называется, зрить в корень.

В. ДЫМАРСКИЙ: Лена, по-моему, вы продолжаете интриговать.

Е. СЪЯНОВА: Нет, просто я хочу сказать, что все вопросы я не успела прочитать, но многие из них очень разумные, правильные и, безусловно, есть аналитические способности у людей, которые пишут на "Эхо". Есть просто замечательные вопросы, очень точные. Причем человек задает вопрос, другой ему отвечает, причем отвечает так, как я бы, например, ответила. Но, понимаете, почему-то все это – ошибки-следствие, которые можно подразделить на группы, например, политические, экономические, идеологические, личные, даже может быть, ошибки.

В. ДЫМАРСКИЙ: Как женитьба на Еве Браун.

Е. СЪЯНОВА: Да. Можно подразделить их на подгруппы какие-то.

В. ДЫМАРСКИЙ: Потом, как правильно пишет нам один из слушателей, Анри, аспирант РГГУ, Лион, Франция, сейчас в Москве: "А в чем ошибки Гитлера разнятся от его преступлений?". Вот где ошибки, а где преступления, это тоже вопрос.

Е. СЪЯНОВА: Да, я зачитала этот пост от Данилы, вот как раз ему я бы и хотела сказать, что он на самом деле, что называется, зрит в корень, потому что самая страшная не ошибка, а преступление политика – бросить свой народ, отказаться от него и проклясть его. Это, собственно, последнее звено в цепочке преступлений Гитлера.

В. ДЫМАРСКИЙ: А первое? Первое звено в цепочке?

Е. СЪЯНОВА: Первое звено в цепочке, я думаю, это та самая пресловутая ошибка. Мы можем назвать как угодно – можем назвать ошибкой, можем назвать преступлением. Но просто нам оперировать проще словом "ошибка", это более научный такой термин, а то сразу начнет пахнуть уголовным правом, а этот приговор уже вынесен. Поэтому все-таки будем оперировать словом "ошибка". Так вот, здесь упоминается и нападение на Россию, и неверно выбранная концентрация удара на Сталинград. Кстати, можно и на эту тему поговорить, объяснить, почему Сталинград. Можно тут какие-то более мелкие найти ошибки, например, не просчитал высадку союзников, вот его заклинило, что они где-то между Кале и Шербуром должны высадиться, решил он и стоял на этом – конечно, ошибка, безусловная ошибка. Но я решила ответить на этот вопрос вот каким образом.

В. ДЫМАРСКИЙ: Словами самого Гитлера.

Е. СЪЯНОВА: Да. Во-первых, привести цитату из самого Гитлера, которая начинается такими словами: "Моя главная ошибка в том…"… Далее где-то четыре или пять строчек, я к ним вернусь позже. Во-вторых, я хочу сослаться на реферат немецкого студента, написанный в 1997 году, студента философского факультета Кельнского университета, который называется "Главная ошибка Гитлера". Мне очень интересен был взгляд молодого немецкого интеллектуала на эту проблему. И вот когда анализ Гитлера, скажем, вектор его логики совпал с вектором логики юноши по имени Вальтер и еще и с моим собственным, я решила, что тут мы довольно близки к истине. Все-таки мы будем говорить о главной ошибке-первопричине, об ошибке коренной, об ошибке, которая заложена в самом семени. Вот как это формулирует Вальтер, а мне это было интересно, немецкий менталитет. Правда, я сначала объясню. Он сначала делает небольшое вступление, он говорит о том, что любой политик, любой человек может объявить себя политиком, но любой политик становится активным только найдя и оперевшись на определенную часть общества, определенную прослойку, социальную среду, как угодно назовите, а политическое будущее любого политика зависит от того ресурса, который заложен в этой части общества, и чем этот ресурс больше, тем перспективнее политическое будущее. Вальтер выражает эту мысль так: "Гитлер заложил в фундамент своего режима два таких компонента, которые быстро и фатально таяли. Таким образом порок всей конструкции был заложен изначально. Гитлер этого не понимал. Гитлер ошибался". Вот что это за два компонента? Что это за два порочных, тающих, увечных, как угодно, умирающих компонента, то есть две смертельных болезни, которые были заложены в зерне политической карьеры Гитлера и, естественно, части немецкой истории? Первый компонент – это покинувшие деревни бывшие фермеры, уже обжившиеся в городах и уже научившиеся и формулировать свои требования к хозяевам, и добиваться их, рабочие арийцы. Второй компонент – капиталисты. Опять же, я вам процитирую из этого реферата. Вальтер пишет: "Дальше Гитлер, как заправский строитель, крутым замесом нацизма сцепил намертво, как ему казалось, эти две опоры и получил фундамент своего режима". То есть Гитлер думал, что он, по сути, обманул весь мир, что он нашел гениальное решение, можно сказать, не допустив гражданской войны, как в России. Но – пока. Пока он только декларирует. Называет одну среду, на которую он опирается. Он апеллирует к капиталистам и промышленникам, все это декларация. Но дальше идет программа, которую нужно выполнять. Грубо говоря, обещания нужно выполнять, рабочих нужно обеспечивать. Им был обещан достаточно высокий уровень жизни. Каким способом? У Гитлера было, собственно, два способа. Первый – это займы. И второй, в перспективе, это война. Капиталу также были обещаны ресурсы и рынки. Каким способом? Через те же займы и в перспективе через ту же войну. И таким образом, мне кажется, что достаточно просто ответить на вопрос, была ли война неизбежна. Война была заложена в самом выстраивающемся экономическом фундаменте Германии. Война была неизбежна. Была ли это ошибка? Это другой вопрос.

В. ДЫМАРСКИЙ: Лена, смотрите, нам Михаил из Соединенных Штатов пишет: "На мой взгляд, главная ошибка Гитлера, как, впрочем, и Сталина, это создание тоталитарного государства. А дальше – логика событий, потому что тоталитаризм должен непрерывно чем-то подпитываться: уничтожением врагов внутренних, к каковым со временем относят вчерашних соратников; расширением жизненного пространства и так далее. Остановиться эта машина сама по себе не может". То есть, может быть, сам этот режим, фашистский или коммунистический, как правильно пишет Михаил, по сути своей тоталитарный, просто это уже такая машина, которая, будучи запущена, рано или поздно должна выйти на врагов, внутренних или внешних.

Е. СЪЯНОВА: Возможно. Но логика моего автора реферата идет по другому пути. Смотрите, в 1941 году население Германии составляло где-то около 70 миллионов человек, плюс еще так называемая оккупированная союзная Европа, там где-то еще 220 миллионов человек, то есть около 300 миллионов. А что мы имеем по поводу Вермахта? 1939 год – это, по-моему, 3 миллиона. 1943 год, пиковая цифра – где-то около 11 миллионов. И все. Вы понимаете, что людской ресурс исчерпан? Так о каком ресурсе пишет немецкий студент? Все эти "Лебенсборны", подарки фюреру, все эти демографические программы… Это вот как раз Гитлер-то схватился за голову: он понял, что из-под него уходит самая главная его опора – бывшие фермеры, переквалифицировавшиеся в рабочие и затем надевшие форму арийцы.

В. ДЫМАРСКИЙ: Ну а куда они ушли, собственно говоря?

Е. СЪЯНОВА: Началась война.

В. ДЫМАРСКИЙ: Началась война, они были на фронте в военной форме, они воевали.

Е. СЪЯНОВА: Совершенно верно. Дальше этот ресурс начинает таять физически.

В. ДЫМАРСКИЙ: Ну, естественно. На войне убивают.

Е. СЪЯНОВА: На войне убивают, в этом все и дело.

В. ДЫМАРСКИЙ: А подпитки не было?

Е. СЪЯНОВА: Да, подпитки не было, совершенно верно.

В. ДЫМАРСКИЙ: А что, он не мог провести… Он же проводил полную мобилизацию, в конце войны он чуть ли не детей уже мобилизовал.

Е. СЪЯНОВА: Подождите, мы к этому чуть позже вернемся, чтобы не забыть сказать о второй опоре – о капиталистах. Все-таки второй этот ресурс, капиталисты, они, в сущности, тоже не получили обещанного. Их капиталы были гигантские, но это были оборотные капиталы. Собственно говоря, как бы их жены начали носить все более мелкий жемчуг. И они были недовольны политикой Гитлера, они тоже начинали выскальзывать из-под него. И все они фактически участвовали в заговорах военных против Гитлера. Очень рано начали участвовать. Они поняли, что этот национальный социализм никакой прибыли им не даст, хотя мы можем рассуждать о всевозможных концернах и прочее, я повторяю, это был гигантский оборотный капитал. Причем эти капиталы все больше и больше сжирала война. Гитлер требовал все больше и больше. Теперь что касается мобилизации. Безусловно. В самом конце войны Генрих Гиммлер попытался как-то исправить положение и начал создавать так называемые элитарные национальные легионы. Ведь это делалось не с точки зрения пополнения, оно было мизерным, а с пропагандистской целью, то есть Гиммлер с согласия Гитлера пытался быстро, на ходу перестроить национальную политику, то есть он пытался найти среду для подпитки, для пополнения людского ресурса среди национальных кадров, то есть как-то заполучить интернациональный ресурс, от которого Гитлер отказался в самом начале. Он отказался от него и в середине. В принципе, он декларировал этот отказ и в конце. Но с Гиммлером они договорились о том, что этот ресурс нужно начинать задействовать. Так вот, логика Вальтера в отношении Сталина не такая, как у нас с вами. Он говорит о том, что как раз ресурсы-то Сталина, в отличие от ресурсов Гитлера, постоянно пополнялись за счет национальных кадров, то есть за счет интернационализма, и ресурс этот фактически у Сталина оказался неисчерпаемым. То есть национальный социализм Гитлера был обречен в самом начале.

В. ДЫМАРСКИЙ: Потому что он уже ограничивал сразу как бы возможности…

Е. СЪЯНОВА: Самого главного – людского ресурса. Вы понимаете, что арийцы оказались в изоляции? Они таяли, но они не пополнялись. Я уже это говорила, я это повторяю. На самом деле, мне кажется, это такая вещь, которую не очень как-то, наверное, оценивают политики в самом начале, когда они видят эту массу людей, которая вся – их, вся за них. Ведь питательная среда Гитлера, какая она была воодушевленная, горячая, пылкая. Но как он мог в самом начале не понять, что этот ресурс чрезвычайно ограничен. Откуда взяться этим арийцам? И вот здесь я, чтобы нам успеть до перерыва, вернусь к цитате из Гитлера, его анализ собственной ошибки. Небольшая цитата, но в ней говорится, по сути, о том же самом: "Моя главная ошибка в том, что я боролся не с тем врагом…"… Это говорит Гитлер 22 апреля 1945 года. Есть три документа, где это зафиксировано. Наиболее полная цитата по записям Бормана: "Моя главная ошибка в том, что я боролся не с тем врагом. Нужно было считаться с настроениями, господствующими в СА (Sturmabteilungen – SA), договариваться с их командирами, сделать штурмовые отряды своей главной опорой, как предлагал Рем, а не идти на поводу у генералов. Нужно было им устроить Варфоломеевскую ночь, как это сделал у себя Сталин, вычистивший командный состав от неблагонадежных элементов". Обычно в этой цитате логическое ударение, основной смысл ищут во второй ее части. А вы обратите внимание на первую ее часть: "Нужно было считаться с настроениями, господствующими в СА, договариваться с командирами". О каких настроениях, господствующих в СА, говорит Гитлер? Это были два настроения. Это был социализм, причем в чистом виде, штрассеровский социализм, без заигрывания с крупным капиталом, и это был, извините, интернационализм, просто потому, что состав Рейхсвера был чрезвычайно пестрым и штурмовые отряды были интернациональны.

В. ДЫМАРСКИЙ: Можно ли из этого сделать такой вывод, который делали не все, но большинство наших слушателей, что главная ошибка была то, что, как он сказал "боролся не с тем врагом", что вообще напал на СССР? Да? Если социализм и интернационализм были те два компонента…

Е. СЪЯНОВА: Нет, по-моему, мы говорили не об этом. Что касается нападения на СССР, это военная ошибка-следствие. Это та военная ошибка, которая проистекает…

В. ДЫМАРСКИЙ: Хорошо, то есть если бы он сделал ставку, как он пишет, на СА, то есть на социализм и интернационализм, а не национализм, то он не пошел бы на СССР?

Е. СЪЯНОВА: Ах, вот вы о чем. Я поняла вас. Я думаю, что на Россию он напал бы в любом случае. Кто-то написал, что, в принципе, он мог бы остановиться где-то, договорившись с Польшей. Простите, а что с Польши взять? Вот после перерыва…

В. ДЫМАРСКИЙ: И с кем там договариваться, по поводу Польши все было ясно в 1939 году, он поделил ее со Сталиным…

Е. СЪЯНОВА: Я отвечу на этот вопрос. Я вам процитирую меморандум 3208/41 от 1 октября 1941 года. Так вот, он называется "План экономического убийства России". Без экономического убийства России, я не знаю, сколько продержался бы Адольф Гитлер. В принципе, он запоздал с этим нападением. Он погряз в займах.

В. ДЫМАРСКИЙ: Ну, здесь, конечно, миллион вопросов по поводу того, опять возвращаясь к версии Суворова о том, что не было ли нападение Гитлера превентивным и что если бы не он, то это бы сделал Сталин, но мы много раз эту версию обсуждали, в том числе и с вами, Лена, так что хотите – вернемся к этому, может, еще раз повторить. Ну а сейчас в любом случае мы делаем небольшой перерыв на новости, после чего продолжим беседу с Еленой Съяновой.

НОВОСТИ

В. ДЫМАРСКИЙ: Еще раз добрый вечер. Мы продолжаем программу "Цена Победы". Лена, мы остановились на том, что Гитлер запоздал с нападением на СССР, и в связи с этим возникает вопрос о вашем отношении, если можно, коротко, к версии Суворова, что в любом случае нападение Гитлера было превентивным, и что если бы не он, то напал бы Сталин? Может быть вообще, несмотря на то, что вы считаете, что в любом случае Гитлер бы напал на Советский Союз, если верить версии Суворова, у него и в мыслях этого не было?

Е. СЪЯНОВА: Виталий, что касается Суворова, нужно посадить его в прямом эфире, дать ему хорошего оппонента в лице крепкого, знающего военного историка, вот это будет единственный продуктивный разговор. А что мы считаем…

В. ДЫМАРСКИЙ: Кстати, могу не то чтобы секрет выдать, я разговаривал с Суворовым, предлагал ему выступать у нас в эфире, он сначала согласился, потом отказался.

Е. СЪЯНОВА: Ну, понятно, чего он побаивается.

В. ДЫМАРСКИЙ: Буду продолжать переговоры с ним.

Е. СЪЯНОВА: Я считаю, что Сталин не собирался ни на кого нападать. Вот это мое твердое убеждение. И все, что называется экспансией и какими-то там военными операциями, это все связано с сугубо мирными целями, хотя, конечно, военными способами, естественно. Нужно было крепить границы, нужно было как-то закрепиться. Ну, это все миллион раз уже обсуждалось. Мы остановились же на каком вопросе: мог ли Гитлер вообще не напасть на Россию?

В. ДЫМАРСКИЙ: Да, кстати, вот Александр, худэксперт из Москвы, спрашивает: "Была ли возможность у Гитлера заниматься внутригерманскими делами и не воевать, ограничившись только патриотической риторикой? Была ли возможность у Гитлера остановить экспансию после аншлюса и после Мюнхенского сговора? Была ли возможность забрать свое у Польши, не вовлекая в это дело Англию и Францию?". Вот первый вопрос, мог ли он вообще остаться в своих рамках германских, и пусть патриотическая риторика, но заниматься внутригерманскими делами, без экспансии?

Е. СЪЯНОВА: Нет, конечно.

В. ДЫМАРСКИЙ: А почему? Потому что это было заложено в программе?

Е. СЪЯНОВА: Да потому что Германии нужны были рынки, нужны были ресурсы. Германии нужно было жизненное пространство. Германская экономика нуждалась, она не могла не присосаться к такому аппетитному колоссу, как Россия. Простите, а что там в Австрии она могла бы быстро получить или в той же Польше?

В. ДЫМАРСКИЙ: Подождите, Лен, как вам сказать, ресурсы Германии, что человеческие, что природные, что экономические за последние 60 лет не сильно изменились, но Германия же сегодня не ищет себе жизненного пространства, то есть экономике не обязательно с помощью военной силы искать себе новые рынки?

Е. СЪЯНОВА: Совершенно верно. Это потому что она выстроена совершенно по-другому. Но мы же говорим о Германии Гитлера. Мы же говорим о национал-социалистической Германии Гитлера. Давайте, все-таки к меморандуму стоит обратиться. Иногда его зачисляют, правда, в "Зеленую папку" Геринга пресловутую. Смотрите, как все это расписано. Вот они, все рубежи – рубеж "а", рубеж "в", рубеж "с", рубеж "d". "Первое, рубеж "а": захват Крыма, Харькова, Курска, Тулы, Москвы, Ленинграда, Кандалакши. Результат: потеря Россией двух третей производства стали и алюминия, что исключит увеличение существующих мощностей и пополнение материальной части даже при перерыве в боевых действиях зимой. Тем не менее ожидать решительного ослабления военного потенциала России не следует". "Рубеж "в": захват Донбасса. Это потеря дополнительно двух третей угольных запасов. Тут ожидается ослабление военного потенциала таким образом, что до лета 1942 года Россия не сможет возобновить военные действия западнее Урала". "Рубеж "с": захват Горького. Это приведет к почти полному прекращению выпуска автотранспорта и ослаблению авиапромышленности". Наконец, захват рубежа "d": Кавказ, Баку, Грозный, Сталинград, Западный Урал. Дальнейшее ослабление военно-экономического потенциала. Причем, здесь указано, что это еще не полный крах. А полный крах наступит после потери индустриальных районов Урала. Эти рубежи, которые расписаны не только как военные операции, а как стимуляция немецкой экономики.

В. ДЫМАРСКИЙ: У меня вопрос, кстати. Как вы прочитали все эти рубежи или этапы, получается, что целью было ослабить военную мощь СССР.

Е. СЪЯНОВА: Да не ослабить, а убить.

В. ДЫМАРСКИЙ: Убить, хорошо. Но не эта же была цель. Была цель завоевать Донбасс не для того, чтобы он не обслуживал Красную Армию и Советский Союз, а для того, чтобы он обслуживал Германию.

Е. СЪЯНОВА: Почему? И для того, и для того. А чем, собственно, экономическая цель противоречит военной?

В. ДЫМАРСКИЙ: Ну да. Собственно говоря, цель была все-таки эти ресурсы обратить себе на пользу?

Е. СЪЯНОВА: Естественно.

В. ДЫМАРСКИЙ: То есть поставить их на службу Третьему Рейху, а не просто ослабить Советский Союз?

Е. СЪЯНОВА: Немецкая экономика к 1939 году уже просто оголодала. Понимаете, они набрали такое количество займов, им было нужно столько разных полезных ископаемых в разные отрасли, постоянно нужны эти вбросы.

В. ДЫМАРСКИЙ: То есть вы считаете, что фактически экономический фактор был решающий?

Е. СЪЯНОВА: Вот вы говорите – нынешняя Германия или какая-то иная Германия. Но мы-то говорим о какой Германии – которая открыла рот и заявила свои аппетиты. Это же была Германия, которая провозгласила сложнейшие для выполнения социальные программы. Об этом мы уже много раз говорили – чем, собственно, Гитлер держался, на чем он пришел и чем он держался? Рабочих-то нужно было обеспечивать, нужно было выполнять свои обещания. А каким образом?

В. ДЫМАРСКИЙ: Пытался это делать, делал достаточно успешно.

Е. СЪЯНОВА: У нее не было для этого ресурсов.

В. ДЫМАРСКИЙ: То есть к какому-то моменту они просто исчерпались.

Е. СЪЯНОВА: Естественно. Я не понимаю, почему тут до сих пор возникают какие-то вопросы. Вообще, экономика диктует все.

В. ДЫМАРСКИЙ: Ну, хорошо. Тут был один вопрос по поводу того, что вы сказали, что потенциала больше не было для мобилизации и так далее. И один слушатель задает такой вопрос, ведь тот же Вермахт пополнялся, вернее, армия Третьего Рейха пополнялась, во-первых, людским потенциалом с оккупированных территорий и, во-вторых, что правда, во второй половине Второй мировой войны эта национальная политика Третьего Рейха смягчилась именно по этой причине, что арийцев не хватало? Арийцами ведь уже были названы и прибалты…

Е. СЪЯНОВА: Это в конце все-таки войны.

В. ДЫМАРСКИЙ: После 1943 года.

Е. СЪЯНОВА: Но если вы называете серьезным пополнением, например, румын, по-моему, с ними головной боли больше было, чем, простите, толку. Так что все-таки Гитлер рассчитывал прежде всего на свою армию. Потому что с этими армиями, боже мой…

В. ДЫМАРСКИЙ: Итальянцы.

Е. СЪЯНОВА: Как он отзывался, не будем даже сейчас. Что касается конца войны – вот здесь да, я еще раз повторю, тут Гитлер вместе с Гиммлером решили перевернуть, быстро, на ходу поменять эту национальную политику, они готовы были даже и от антисемитизма отказаться, и они бы от него отказались, если бы можно было из евреев вербовать хороших солдат. Понимаете, они должны были заявить национальным элитам, что, в принципе, они их не опускали ниже плинтуса – "все нормально, мы вас уважаем, только дайте нам солдат". Вот интересный момент. Кстати, по поводу национальных кадров для нашей армии. На самом деле действительно не очень хорошо воевали и наши национальные кадры. Мне рассказывал один журналист о том, что не то узбеки, не то туркмены, они, когда начинался обстрел, вместо того, чтобы рассредоточиваться, они кидались и сбивались в кучу, становясь легкой мишенью. Да, не очень хорошо воевали. Научились. Учились, гибли.

В. ДЫМАРСКИЙ: Даем слово нашим слушателям в виде их вопросов.

Е. СЪЯНОВА: А вот здесь был вопрос об атомной бомбе. Причем какая-то была странная логика у человека.

В. ДЫМАРСКИЙ: О том, что есть версия, что в конце войны у Гитлера уже была атомная бомба.

Е. СЪЯНОВА: Да это не самое интересное. Логика такая, что главная ошибка Гитлера – антисемитизм, то есть изгоняются евреи, светлые головы, которые создали бомбу. Странная какая-то логика, вам не кажется? Собственно, результатом чего явилась атомная бомба, если не результатом войны? Как я считаю, без войны Гитлер в любом случае не мог бы обойтись, в любом случае он напал бы на Россию. Любая война такого масштаба стимулирует создание новых видов вооружений.

В. ДЫМАРСКИЙ: Лена, я все-таки возвращаюсь к нашим слушателям. Можно ли сказать, что вы, например, согласны с тем же Семеном из Москвы, которого я уже зачитывал в начале программы, который говорил, что главная ошибка Гитлера – расизм в сочетании с социализмом, то есть неэффективная экономика и ограничивающая людской потенциал национальная политика фактически?

Е. СЪЯНОВА: Можно и так сказать…

В. ДЫМАРСКИЙ: Можно и так сказать, правда?

Е. СЪЯНОВА: Только пустить надо несколько по иной логике эту мысль.

В. ДЫМАРСКИЙ: Еще один вопрос. Это о личности Гитлера. Кирилл, студент: "Был ли Адольф Гитлер талантливым человеком или это была бездарность, волею обстоятельств поднятая наверх?". Александр Аникин из Санкт-Петербурга: "Есть ли серьезные основания полагать, что Адольф Шикльгрубер страдал тем или иным психическим расстройством – паранойей, шизофренией или чем-либо еще?". Что-то было заложено в личности Гитлера, в его индивидуальных качествах, что послужило развязыванию всей этой трагедии, которую испытал на себе практически весь мир?

Е. СЪЯНОВА: Если вы хотите мое мнение знать, я об этом уже говорила много раз, я считаю, что Гитлер был, безусловно, талантливым человеком во многих отношениях. Никакой паранойей от рождения, никакой шизофренией с младенческого возраста он не страдал, но у него были сложности и проблемы и со здоровьем, и с психикой, как, простите, практически у любого человека, если не сказать – у любого политика. Вот после покушения 1944 года у него начались еще более серьезные проблемы с психикой, это безусловно. Это много раз у него выливалось в жуткие истерики, какие-то оры, о которых, кстати, писал Гудериан в своих воспоминаниях, хотя был очень сдержан по отношению к фигуре Гитлера, но скрыть это было невозможно. Вот тут такой вопрос: "Ошибка Гитлера в том, что он не заключил договор со Сталиным о постройке автобанов, тогда он очень легко бы докатился прямо до Москвы, а не погряз бы где-то". Ну, вообще-то, автобаны снегом тоже заметает, знаете.

В. ДЫМАРСКИЙ: Алексей Петров задает вопрос, который, мне кажется, мы успеем обсудить: "Главная вина лежит на предпринимателях-олигархах, которые его спонсировали, на политической элите, которая ему подчинилась, коммунистах, которые не смогли с ним расправиться, хотя по всему миру занимались этим, и на Вермахте, который без особых колебаний пошел за фюрером. Их ошибки нужно обсуждать, а вовсе не Гитлера".

Е. СЪЯНОВА: Подождите, он говорит о вине или об ошибках?

В. ДЫМАРСКИЙ: Об ошибках. Здесь действительно такой вопрос: Гитлер, что, весь режим был построен на том, что все решал Гитлер или все-таки за его спиной были те силы, о которых пишет Алексей?

Е. СЪЯНОВА: Алексей всех их и перечислил.

В. ДЫМАРСКИЙ: Еще советники. Здесь тоже у нас есть вопрос, а прислушивался ли он вообще к своим советникам?

Е. СЪЯНОВА: Это другой вопрос. Алексей перечисляет всех конкретных виновников прихода Гитлера к власти и удержания при ней. Что здесь обсуждать? Все верно. Это не ошибка, это их вина, это преступление.

В. ДЫМАРСКИЙ: Это их вина?

Е. СЪЯНОВА: Конечно, безусловно. Потому что особенно крупные промышленники очень многое понимали, если не сказать – все. Они прекрасно видели перспективу, но у них были свои… А что был за второй вопрос, который вы назвали?

В. ДЫМАРСКИЙ: Я его уже не помню. Но я могу вам задать еще один вопрос. Сергей Владимирович, малый бизнес: "С какого момента, с вашей точки зрения, Германия была обречена на поражение?". То есть с самого начала, с того момента, как Гитлер пришел к власти, или у него была возможность, даже ориентируясь на войну, все выстроить по-другому?

Е. СЪЯНОВА: Я отвечу очень кратко. У Гитлера – такого, каким он был, без всяких "если бы" да "кабы" – не было шансов ни на что. Такие политики, такие вожди, такие деятели обречены изначально, как, я думаю, обречен изначально любой политик, провозгласивший своей основной идеей человеконенавистничество. Мир так устроен.

В. ДЫМАРСКИЙ: Мир устроен сложно.

Е. СЪЯНОВА: Да, я вспомнила, какой был вопрос – о его окружении.

В. ДЫМАРСКИЙ: А, окружение – советники.

Е. СЪЯНОВА: Да, насколько он, так сказать, слушал и прислушивался к мнению советников. Вы знаете, считается, что Екатерина II так хорошо и крепко держалась у власти не столько даже потому, что она сама была очень умна и дальновидна, а потому, что она умела подбирать себе советников. Это верно. Так вот Гитлер себе советников, на мой взгляд, подбирать не умел. И, главное, он и не пытался этого делать. Это был человек, на котором все происходящее в Германии было как бы зациклено. Это было его принципом, это было его желанием. И когда ближе к концу войны он признавался Шпееру, что он хотел бы сейчас получить людей, приблизить людей, которые, может быть, могли бы в той или иной области быть продуктивными, Шпеер ему говорил, что эти люди есть, но надо время, чтобы их найти. Не знаю, возможно, Шпеер продлевал как-то эту мысль вплоть до упрека, типа того, что поздно, уважаемый. Не знаю. В принципе, сам Шпеер был как раз одним из тех советников, на которых можно было опереться Гитлеру. Кстати, таким достаточно разумным человеком был Рудольф Гесс, какие бы о нем не ходили глупости, но он выпал в 1941 году. Геринг – нет, нет. Геринг – вообще такое ощущение, что с самого начала работал только на себя, причем не всегда умно. У Гиммлера была своя епархия. У Геббельса – тоже. У Гитлера не было таких "серых кардиналов", такого штата умных, знающих сотрудников, скажем так. Не было это. Это была ошибка, безусловно.

В. ДЫМАРСКИЙ: Лена, здесь с вами спорят слушатели по поводу экономического фактора, как основного, как вы сказали. И тут еще о том, что, собственно, тоталитарные режимы находят совершенно другие методы обходиться даже без экономических успехов для того, чтобы держать общество, страны, людей в подчинении через идеологию…

Е. СЪЯНОВА: Вот Гитлер и попытался.

В. ДЫМАРСКИЙ: Не получилось?

Е. СЪЯНОВА: А мы, что, не видим этого? Вот, мы видим. Размах был на тысячу лет.

В. ДЫМАРСКИЙ: Тем не менее до конца войны…

Е. СЪЯНОВА: Сколько такими методами он продержал? 12.

В. ДЫМАРСКИЙ: 21 лет.

Е. СЪЯНОВА: Пожалуйста. Если кого-то это устраивает… Для политика это не возраст пребывания у власти, не срок.

В. ДЫМАРСКИЙ: А Иосиф Виссарионович сколько продержался? 50 лет.

Е. СЪЯНОВА: Это совсем другое.

В. ДЫМАРСКИЙ: Ой, что я говорю. 30 лет.

Е. СЪЯНОВА: Это совсем другой вопрос. Вообще здесь все другое.

В. ДЫМАРСКИЙ: Вот еще такой вопрос, скорее, он относится к личности Гитлера: "Не главная ли ошибка Гитлера в том, что он возомнил себя богом, выше бога, слишком высоко замахнулся?".

Е. СЪЯНОВА: Как вам сказать, ошибка, не ошибка. Фюрер-принцип – это одно из основополагающих, опорных таких звеньев вообще во всей политике, которую он выстраивал. Конечно, с точки зрения здравого смысла и прошедшего времени мы понимаем, что это ошибка. Что вообще тоталитаризм – это ошибка. Тоталитарными методами в новой истории можно достигнуть многого, но это будет очень короткий период.

В. ДЫМАРСКИЙ: Кстати, на эту тему здесь замечательное пришло послание от Вики, домохозяйки из Твери: "Елена, вам не кажется, что кое-кто из современных политиков дико завидует Адольфу Гитлеру, когда смотрит кадры народного ликования на улицах Берлина? И согласились бы ли они на все его ошибки, неудачи и поражения, лишь бы хоть раз в жизни пережить подобные минуты?". То есть, может быть, все-таки Гитлер, несмотря ни на что, несмотря на все ошибки, говорит Вика, Гитлер и ему подобные, добился цели своей жизни, купался в этой славе, народном ликовании, а потом – да, наступило то, что наступило?

Е. СЪЯНОВА: Да, конечно.

В. ДЫМАРСКИЙ: Но была минута славы.

Е. СЪЯНОВА: Да, конечно, была минута славы, в которой он купался. Но я отвечу Вике, после чего меня окончательно побьют камнями. Да, Вика, я с вами абсолютно согласна, многие из современных политиков просто слюни пускают от зависти, глядя на экран, где вот эти кадры народного ликования и, мне кажется, отдали бы все на свете, чтобы пережить эти минуты. И не дай нам бог, чтобы эти политики, декларирующие себя политиками, стали бы политиками действующими.

В. ДЫМАРСКИЙ: Лена, еще один вопрос, чисто разъяснительный. Сергей из Москвы и еще несколько человек спрашивают, вы говорили о чрезмерных займах Гитлера, у кого брались эти займы?

Е. СЪЯНОВА: Штаты. В основном, Соединенные Штаты. Но об этом достаточно много написано, много литературы. Кстати, здесь кто-то спрашивал по поводу литературы…

В. ДЫМАРСКИЙ: Здесь по поводу "Биографии" Феста вас спрашивают.

Е. СЪЯНОВА: Да, по поводу "Биографии" Феста, я ее не очень люблю. Я считаю, что Фест как-то немножко обошел, сгладил некоторые вещи. Там самого главного не сказано. Там не сказано, что Гитлер принадлежал к тем политикам, которые знают абсолютно все.

В. ДЫМАРСКИЙ: В каком смысле?

Е. СЪЯНОВА: Все мерзости, которые творятся под их руководством. Все мерзости, от и до. Я недавно Ширера перечитала. Вообще очень люблю Безыменского, если честно. Самсонов, например, 1985 года, переиздан сейчас. Можно Бишопа перечитать.

В. ДЫМАРСКИЙ: Ну, у Безыменского все-таки очень много с фактологической точки зрения из тех историй, которые писались тогда. Но там у него есть человеческие оценки.

Е. СЪЯНОВА: Нет, у него есть и очень точная ссылка на документы. В общем, читать можно и нужно многих. Фест – это, конечно, некая профанация. Хотя я помню, что после того окарикатуривания, которое на нас обрушилось в 60-70-е годы, Фест был просто каким-то свежим глотком воздуха.

В. ДЫМАРСКИЙ: Спасибо Елене Съяновой за участие в этой программе. Мы с вами прощаемся на неделю. Всего доброго.

Полная версия: http://echo.msk.ru/programs/victory/528568-echo/


Эхо Москвы :: / Передачи / Цена Победы / Понедельник, 28.07.2008: Николай Поболь

Эхо Москвы / Передачи / Цена Победы / Понедельник, 28.07.2008: Николай Поболь

http://www.echo.msk.ru/programs/victory/530126-echo.phtml
Дата : | 28.07.2008 21:04
Тема : | На обочине войны
Передача : | Цена Победы
Ведущие : | Виталий Дымарский, Дмитрий Захаров
Гости : | Николай Поболь
В. ДЫМАРСКИЙ: Добрый вечер, уважаемые слушатели. В прямом эфире очередная программа цикла "Цена Победы" и я, ее ведущий Виталий Дымарский. Дмитрий Захаров по-прежнему у нас отдыхает. Ну, когда-нибудь вернется и настанет моя очередь отдыхать, так что мы с ним взаимозаменяемы. Представлю вам сегодняшнего гостя – историк Николай Поболь. Добрый вечер, Николай Львович.

Н. ПОБОЛЬ: Добрый вечер. Я, мягко говоря, не совсем историк.

В. ДЫМАРСКИЙ: Я только хотел рассказать, что вы, скорее, архивист.

Н. ПОБОЛЬ: Архивист, конечно. Это дело историков – создавать концепции. Мое дело – искать документы. Хотя большинство документов, мне очень сложно представить, что их можно интерпретировать как-то по-другому, хотя наша историческая наука такая, она может все.

В. ДЫМАРСКИЙ: Да. Ну, я раскрою, в частности, какими архивами занимается Николай Львович Поболь, историк и архивист, теперь мы можем так сказать. Это архивы…

Н. ПОБОЛЬ: Прежде всего Государственный архив.

В. ДЫМАРСКИЙ: Да, я имею в виду, какие документы вы ищете. Это, в первую очередь, не воспоминания, подчеркиваю, а реальные дневники наших солдат, наших военнопленных, наших остарбайтеров – тех, которые были угнаны на работу в Германию. И когда мы сегодня формулировали тему нашей программы, мы ее назвали "На обочине войны", это часть того подзаголовка "Человек на обочине войны", тех книг, которые наш сегодняшний гость создает, составляет вместе со своим соавтором, коллегой Павлом Поляном.

Н. ПОБОЛЬ: Собственно, с Поляна все и началось. Дело в том, что Полян – по-настоящему историк и, в частности, он написал два очень больших исследования, можно сказать, основополагающих исследования по теме военнопленных. Это "Жертвы двух диктатур" и "Остарбайтеры не по своей воле".

В. ДЫМАРСКИЙ: А передо мной последняя, видимо, книга…

Н. ПОБОЛЬ: А это, знаете, что получилось: после того, как он эти книги выпустил, а я принимал участие в подготовке, поступила масса звонков, писем людей, которые до этого молчали.

В. ДЫМАРСКИЙ: Ну, мы еще поговорим, почему они молчали. Передо мной последняя книжка, которая называется "Сквозь две войны, сквозь два архипелага. Воспоминания советских военнопленных и остовцев". Ну, "остовцы" – это остарбайтеры. И эта книжка состоит из четырех материалов. Первый раздел – это военнопленные, воспоминания Анатолия Николаевича Деревенца "Сквозь две войны. Записки солдата", то есть это дневники солдатские, и Василия Николаевича Тимохина, тоже участника войны, который попал в плен. И во второй части Георгий Павлович Терешонков, это тоже его письма, скорее…

Н. ПОБОЛЬ: Да, но это даже не дневники, это больше воспоминания.

В. ДЫМАРСКИЙ: Воспоминания и письма. И Виталий Антонович Беликов, которого угнали в Германию из Харькова. Вообще харьковчан много оказалось…

Н. ПОБОЛЬ: Да, из Украины очень много угоняли.

В. ДЫМАРСКИЙ: Вот такая книга. Безусловно, эти документы, человеческие совершенно документы, вещь фантастическая. Они, может быть, о самой войне говорят больше, чем, извините, размышления историков.

Н. ПОБОЛЬ: Конечно.

В. ДЫМАРСКИЙ: И всего, что написано – мы знаем что писалось, как писалось и зачем писалось.

Н. ПОБОЛЬ: Тем более воспоминания военных.

В. ДЫМАРСКИЙ: Вот здесь нужно сразу сказать такую вещь, в чем ценность работы, которую провели Поболь и Полян. Это в том, что если я правильно понимаю, например, нашим солдатам было запрещено вести дневники?

Н. ПОБОЛЬ: Конечно. Вообще, как ни странно, легче всего вести дневники было в немецких концлагерях, хотя тоже не просто.

В. ДЫМАРСКИЙ: А немцы тоже запрещали?

Н. ПОБОЛЬ: Немцы тоже запрещали, но, во всяком случае, они до такой степени, как у нас, не следили за этим. Дневники в нашей армии – редкость. К нам лично попал, собственно, один настоящий дневник сержанта советского, который вел его на протяжении почти всей войны, и окончание этих записных книжек датировано где-то октябрем 1946 года, когда он возвращался уже с Дальнего Востока. Они резко обрываются, дальше непонятно.

В. ДЫМАРСКИЙ: Судьба неизвестна его?

Н. ПОБОЛЬ: Судьба неизвестна, это нам предстоит выяснить, потому что мы, наконец-то, выяснили его фамилию, имя и год рождения. Я думаю, что мы найдем его.

В. ДЫМАРСКИЙ: Чуть не забыл. СМС +7 985 970-45-45. Ждем ваших вопросов. И продолжаем беседу с Николаем Поболем. Есть еще одна очень интересная вещь. Когда я готовился к сегодняшней программе, помимо той книги, которая лежит передо мной, я нашел еще одну вашу, потрясающе, на мой взгляд, интересную публикацию. Это дневники майора НКВД Ивана Савельевича Шабалина. Это дневники 1941 года. Вы знаете, если почитать дневник этого особиста Шабалина, то, конечно, картина совершенно ужасающая, особенно первых месяцев войны. Передо мной лежит эта распечатка, несколько цитат оттуда. "Принял дела. Аппарат бежит. Получаем обмундирование. Я принес товарищу Борисковскому шинель". Он добрался до места назначения где-то близ Брянска, не самое… Хотя в первые месяцы вообще не было удачных мест…

Н. ПОБОЛЬ: Да, это далеко. Это 50-я армия Петрова, она вся погибла там.

В. ДЫМАРСКИЙ: Просто шабалинские замечания, из его дневника: "Это не война, а пародия".

Н. ПОБОЛЬ: Обратите внимание, что спрашивает командующий армии генерал Петров. Он спрашивает "сколько вы сегодня расстреляли?" Вот так он особиста спрашивает. А особист этот не кто-нибудь, это Иван Савельевич Шабалин, бывший начальник УНКВД Ленинградской области, потом нарком внутренних дел Бурят-Монголии, а потом, когда в феврале 1941 года выделился наркомат государственной безопасности, то нарком госбезопасноти Бурятии. И где-то уже летом, в августе, по-моему, он попал в армию Петрова начальником особого отдела. И, кстати, это человек, который должен был следить за тем, чтобы солдаты не писали дневники.

В. ДЫМАРСКИЙ: А сам писал.

Н. ПОБОЛЬ: А сам писал. Более того, после того, как он погиб, по-моему, 20 октября 1941 года, последняя запись в дневнике 19 октября, а он погиб вместе с Петровым, с генералом, когда они голодные, бородатые, раздетые бродили по лесам.

В. ДЫМАРСКИЙ: Ну, там же целых три фронта в окружение попали.

Н. ПОБОЛЬ: Да, там была страшная ситуация. Так вот, эти дневники попали к немцам, немцы их перевели и распространяли как прекрасный материал о состоянии нашей армии.

В. ДЫМАРСКИЙ: Они даже, по-моему, рекомендовали читать эти дневники.

Н. ПОБОЛЬ: Да, обязательно.

В. ДЫМАРСКИЙ: Они были крайне удивлены, если не сказать, что обалдели от внутреннего состояния нашей армии, потому что они не ожидали, что оно такое. Вот запись в 5.00 6 октября 1941 года: "Генерал принимает предварительное решение, ждет указание Москвы. Неизбежность окружения всего фронта, а не только нашей армии, очевидна. Руководство фронта потеряло управление и, вероятно, голову". Вот такие удивительные человеческие документы. А как удается вообще их собрать? Где вы их находите?

Н. ПОБОЛЬ: Ну, по-разному. Это очень печальные истории. Например, есть дневник Анатолия Голибина. Он был найден при эксгумации трупа. В сентябре 1942 года он погиб. Он хранился в Военно-медицинской Академии. Вот Сергей Воропаев, он умер уже освобожденным в марте 1945 года. Вел все эти годы в плену дневник. Умер после освобождения там же, в Германии. Есть совершенно уникальный документ человека такого – Николая Саенко. Даже непонятно кто, судя по всему, ему было лет 40 с небольшим. Он писал дневник все время оккупации немцами Таганрога. Дневник чрезвычайно интересен. Он попал к нам, была такая Чрезвычайная государственная комиссия по определению ущерба, нанесенного немецкими захватчиками, и хранился в Государственном архиве. Дневник невероятно интересный, потому что человек действительно…

В. ДЫМАРСКИЙ: А это открытые документы?

Н. ПОБОЛЬ: Сейчас да, открытые. Но я даже не знаю, какова могла быть судьба этого Саенко, потому что никак не думаю, что этот дневник мог понравиться властям в то время. Например, он очень интересно пишет: "Почему это вдруг так много беглецов из наших мест? Вот, сибиряки не бегут, не дезертируют, а наши дезертируют". И продолжает: "Ну, конечно, если бы фронт проходил в Сибири, так они бежали бы. А куда ж им бежать отсюда? Бежать некуда. А наши бегут".

В. ДЫМАРСКИЙ: Здесь уже приходят вопросы от наших слушателей. Татьяна из Санкт-Петербурга спрашивает, такой вопрос человека, не знавшего того времени: "Почему нельзя было в войну вести дневники?"

Н. ПОБОЛЬ: О, это надо спрашивать наш политотдел, они бы объяснили. Они бы сказали, что, во-первых, человек может выболтать государственную и военную тайну, - раз. Но дневники не поощрялись и в гражданской жизни. И те люди, которые вели дневники, в общем-то, они особо это дело не афишировали – я имею в виду в гражданской жизни, до войны. Дневник очень опасная вещь.

В. ДЫМАРСКИЙ: Еще вопрос. Сергей из Москвы: "Каково количество пленных, сколько из них выжили, количество угнанных мирных жителей и сколько из них вернулись?"

Н. ПОБОЛЬ: Военнопленных было порядка 6 миллионов человек.

В. ДЫМАРСКИЙ: Разные цифры ходят.

Н. ПОБОЛЬ: Ходят разные. Погибло, считается, особенно в первый год войны, больше 3 миллионов. Это понятно, потому что немцы сами не ожидали такого количества пленных, и обеспечить их они даже физически не могли прокормить. А потом, они еще не понимали самого главного, они еще надеялись на блицкриг и думали, что война вот-вот кончится, а потом у них возникла страшная проблема дефицита трудовых ресурсов и они уже относились к военнопленным несколько по-другому, как к рабсиле. Первый год военнопленные просто вымирали.

В. ДЫМАРСКИЙ: А угнанные?

Н. ПОБОЛЬ: Угнано где-то тоже порядка 6 миллионов человек. Вернулись около 4 с лишним.

В. ДЫМАРСКИЙ: То есть их судьба была в этом смысле полегче.

Н. ПОБОЛЬ: Конечно. Во-первых, они работали… Ну, я уж не говорю о тех остарбайтеров, которые попали к бауэрам – крестьянам, тем вообще жилось…

В. ДЫМАРСКИЙ: Просто прислуживать, что называется?

Н. ПОБОЛЬ: Не прислуживать, они работали, как работники, причем немцы люди трудолюбивые, дотошные, аккуратные, и наши работали прекрасно. И те, кто работали прекрасно у немцев…

В. ДЫМАРСКИЙ: А работали за еду?

Н. ПОБОЛЬ: Ну, практически, они практически были членами семьи. Кстати, есть случаи известные, когда вот уже в наше время бывшие остовцы приезжали туда, в Германию, встречались, находили, конечно, уже не хозяев, а детей, с которыми у них были вполне нормальные дружеские отношения. И вообще, в Австрии особенно, в Германии, хотя был со временем издан специальный закон, запрещающий хозяевам сидеть за одним столом с остарбайтерами, тем не менее он везде игнорировался, потому что в крестьянском быту такого просто не могло быть, чтобы хозяин не обедал с работниками. И тут еще одна такая штука интересная. Что касается остарбайтеров и части военнопленных, которые не были в концентрационных лагерях, а тоже работали где-то, их охраняли военнослужащие старшего поколения, как правило, участники Первой мировой войны. Так же, как и крестьяне, бауэры, которым помогали, их распределяли им помогать по той причине, что они были в возрасте, и как правило, тоже участники Первой мировой войны. Более того, значительная часть их была в России военнопленными. И отношение этих стариков к остарбайтеров было такое, какое осталось…

В. ДЫМАРСКИЙ: Зеркальное.

Н. ПОБОЛЬ: Зеркальное, совершенно. Те бауэры, к которым хорошо относились в России, когда они были в плену, прекрасно относились к нашим. Те, у которых были сложности, они…

В. ДЫМАРСКИЙ: Вымещали это все.

Н. ПОБОЛЬ: Да, и такое было. Отсюда вывод простой…

В. ДЫМАРСКИЙ: Не делай другому того, чего себе не пожелаешь. Это правильно. Николай Львович, ваша книжка называется "Сквозь две войны, сквозь два архипелага". Ну, когда говорят "сквозь два архипелага", имеется в виду, я так понимаю, что значительная часть и бывших военнопленных, и остарбайтеров, вернувшихся в Советский Союз, попали действительно в другой архипелаг. Ну, тут уж от Солженицына никуда не денешься, в архипелаг ГУЛаг. Вы это имели в виду?

Н. ПОБОЛЬ: Да.

В. ДЫМАРСКИЙ: Есть вроде цифра, что не так уж много и репрессировали из тех, кто вернулся.

Н. ПОБОЛЬ: Да, 6 процентов. Но эти 6 процентов – это порядка 150 тысяч только военнопленных, между прочим. Но дело не в этом. Дело в том, что любая цифра содержит в себе… Во-первых, эти 6 процентов, которые действительно были осуждены и попали, как правило, на Колыму, все в остлаг, то есть, вообще говоря, в лагеря уничтожения. Это все хорошо описано у великого писателя русского Варлама Тихоновича Шаламова. Но это только 6 процентов. А что же с остальными было? Ведь у остальных-то тоже так просто не сложилась судьба. Как правило, они попадали в рабочие колонны.

В. ДЫМАРСКИЙ: Что это такое? Вроде как не за решеткой, не за колючей проволокой, но подневольный труд?

Н. ПОБОЛЬ: Да. Ну, а как можно было на шахтах на Украине организовать колючую проволоку? Организовать было невозможно, поэтому они работали, по сути дела, точно так же, как они работали остарбайтерами в Германии на заводах военных немецких. Точно так же. Кормежка была примерно такая же. Считались они, правда, свободными людьми, но паспортов у них не было, бежать им было некуда тоже. Ну, не было колючей проволоки, но, кстати, и на Колыме не было колючей проволоки.

В. ДЫМАРСКИЙ: И жили они без паспортов.

Н. ПОБОЛЬ: Без паспортов. Кормили их так себе. Во всяком случае, те остарбайтеры, которые работали у бауэров, они вспоминали как раз то, как они жили у немецких крестьян. Работа, сами понимаете, была какая – лесоповал и шахты. В Германии они еще предварительно работали не демонтаже немецкого оборудования.

В. ДЫМАРСКИЙ: Которое вывозилось в Союз.

Н. ПОБОЛЬ: Да, которое вывозилось в Союз.

В. ДЫМАРСКИЙ: Ну, и я думаю, что еще была некая часть вернувшихся из Германии людей – то ли из военного плена, то ли из угнанных в Германию – которые оказались репрессированы просто по другим статьям. Эти 6 процентов объявили, скорее всего, предателями Родины?

Н. ПОБОЛЬ: Да, 6 процентов – это которые в 1945-46 году, комиссии определяли. А сажали 1948-1950. Причем, очень интересно, у нас три воспоминания, совершенно однотипные, только года разные – 1948 и 1949. Такая деталь. Эти мальчики, которых забирали в 16-17 лет в Германию, из 7 класса, они потом прекрасно кончали школу, вернувшись, с золотой медалью, поступали в институт, а вот на третьем курсе их забирали уже. Вот таких три случая по крайней мере.

В. ДЫМАРСКИЙ: Забирали, надо уточнить, не в армию, а на "воронках".

Н. ПОБОЛЬ: Да, не в армию. Сажали, и они уже сидели до 1955 года. Таких случаев достаточно много. И я все-таки еще хочу сказать. Это не единственная и не первая книга. Дело в том, что "На обочине войны" – это название серии. И это уже пятая книга в этой серии, которая издательством "Росспэн" выпускается. А до этого мы еще выпускали в "Новом издательстве" воспоминания. И в ближайшее время, кстати, будет два очень интересных издания, очень интересные книги. Мы вообще старались выпускать, в первую очередь, воспоминания людей, которые еще живы. Так вот, в ближайшее время будет книжка, в которой будут воспоминания такой Розы Лаврентьевны Солоухиной, вдовы поэта, писателя Солоухина, которая была девчонкой угнана в Германию. И воспоминания Николая Николаевича Карпова, который ровесник ее, который также…

В. ДЫМАРСКИЙ: Но это не тот писатель Карпов…

Н. ПОБОЛЬ: Упаси бог, нет-нет. Кстати, этот Карпов – не писатель, а поэт, и многие слушатели знают, наверное, его песню "Дым костра создает уют".

В. ДЫМАРСКИЙ: Да, такая туристическая песня.

Н. ПОБОЛЬ: Вот эти воспоминания живущих, и дай бог еще долго проживут, людей. И очень приятно, что они доживут до…

В. ДЫМАРСКИЙ: Дай бог. Сейчас мы сделаем перерыв на короткий выпуск новостей, после чего продолжим беседу с нашим сегодняшним гостем Николаем Поболем. И потом я хочу сделать еще одно объявление по многочисленным просьбам наших слушателей.

НОВОСТИ

В. ДЫМАРСКИЙ: Еще раз добрый вечер. Мы продолжаем программу "Цена Победы". Меня уже здесь замучили вопросами по СМС и в Интернете по поводу последней программы с Еленой Съяновой. Вот я вам, уважаемые слушатели, хочу сказать, что мы сегодня в очередной раз переговорили с Еленой, и вы так давите, что мы, видимо, вам уступим, и договорились, что одну из ближайших программ мы посвятим тому, что она ответит на самые острые и самые интересные, на наш взгляд, вопросы, которые в огромном количестве появились. Так что Елена Съянова в одной из ближайших программ будет отвечать на ваши вопросы по той теме, которую мы обсуждали в прошлый понедельник. Но мы опять переносимся к сегодняшней теме. Извините, Николай Львович, за это почти лирическое отступление. Кстати, Елена Съянова вас очень рекомендовала и говорила, что у вас очень интересные работы. Это я нашим слушателям говорю. Слово Елены для них очень важно и авторитетно. Здесь такая просьба пришла: "Побольше о содержании дневников-воспоминаний". Я вам просто из дневника Шабалина, если позволите, Николай Львович, зачитаю несколько цитат.

Н. ПОБОЛЬ: Конечно.

В. ДЫМАРСКИЙ: "Был в наркомате, читал приказ, получил звание майора государственной безопасности". Это в августе 1941 года. "Приехал до места назначения – до деревни Вышковичи близ Брянска". И вот тут запись: "Принял дела. Аппарат бежит. Противник предпринимает налеты на город Брянск. Самолеты немцев безнаказанно летают. Наших "ястребков" пока что не видно". Потом этот майор НКВД делает вывод в своих дневниках, что "армия и вовсе не является такой, какой мы ее привыкли представлять и какой нам ее представляли". "Там огромные недостатки, а положение с личным составом очень тяжелое". И вот он пишет про личный состав. "Они хотят домой, бездельничают, отсиживаются в окопах, что деморализует красноармейцев. Есть случаи пьянки командного и политического состава. Люди иногда не возвращаются из разведки. А знает ли Москва действительное положение дел?". Следующая запись: "В дивизиях дело обстоит неблагоприятно как с нашим аппаратом, так и с командно-политическим составом. Он работает плохо". Дальше здесь какие-то конкретные факты, кто сдался в плен, в окружение попали. "Ночью люди на передовых позициях спят. Немцы выставляют посты и уходят для ночевки в деревню. У нас беспрерывно слышна артиллерийская стрельба. Вчера был захвачен военнопленный – немец, оборванный и обовшивевший молокосос. Настроение у них нисколько не воинственное, в голове у них пустота, буквальный мрак. Я этого не ожидал. Это не война, это пародия". Дальше, это уже октябрь. "Есть приказ возвратить потерянные позиции. В вечер, когда я пишу эти строки, положение еще не прояснилось. Подразделения связи работают плохо, штаб – то же самое. В тылу сидят трусы, которые уже готовятся к отступлению. О боже, сколько льстецов здесь". Вот пишет: "Весь фронт, три армии попали в клещи, в окружение". Шабалин принимает решение: "Я уклоняюсь от окружения, мы сдаем фронт. Но, надо сказать, отдельные участки фронта удивительно устойчивы, это было врагу неприятно. Комендант принес литр водки. Ах, теперь пить и спать. Может, будет легче. Перспективы войны далеко не розовые. Брянск горит, мосты не взорваны, паники нет, но состояние нервозное". И так далее. Затем уже октябрь, когда попали в кольцо: "Это ужасно. Кружится голова. Трупы, ужас войны. Мы непрерывно под обстрелом. Снова я голоден и не спал. Я достал фляжку спирта. Ходил в лес не рекогносцировку. Нас полное уничтожение. Я пишу в лесу у огня. Утром я потерял всех чекистов, остался один среди чужих людей. Армия распалась". Это 15 октября. Затем последние дни в этом кольце и гибель вместе со всем фронтом. Вот такой дневник. Но здесь такой вопрос к вам, а есть ли доказательства того, что эти дневники Шабалина подлинные, аутентичные?

Н. ПОБОЛЬ: Ну, конечно, есть.

В. ДЫМАРСКИЙ: Что это не фальшивка, не подделка?

Н. ПОБОЛЬ: Для немцев это было хорошо, если б они смогли бы. Но дело в том, что найден же оригинал. К тому же, Шабалин, я говорю, человек не просто офицер какой-то. Кстати, майор НКВД – это эквивалентно полковнику в армии. Полковников в НКВД вообще в это время не было, следующее было звание старший майор, это уже равносильно генералу. А потом уже шли комиссары 3-го, 2-го, 1-го рангов. Но он же был министром, хоть и автономного НКВД и НКГБ, хоть и автономной, но республики. Это очень большая величина.

В. ДЫМАРСКИЙ: Вот такое замечание от Анатолия: "Политрук Лившиц в 1941 году в объяснении ГПУ о пребывании в окружении упоминает свой военный дневник, который он зарыл при угрозе плена. Что это? Значит, дневники вели и не запрещали?"

Н. ПОБОЛЬ: Ну, опять же, вы говорите – политрук. Политрук – это тот, кто не должен разрешать вести дневники…

В. ДЫМАРСКИЙ: А сам может?

Н. ПОБОЛЬ: Да, конечно. Шабалин тоже запрещал вести дневники. Но, понимаете, у нас в стране как – если ты что-то запрещаешь кому-то, то сам-то, конечно, можешь, иначе какой смысл.

В. ДЫМАРСКИЙ: И вот Владимиру я очень хочу ответить. Николай, может, вы присоединитесь? Он пишет: "Вас послушать – так пленные, как сыр в масле, катались и не надо было выигрывать войну". Владимир, ну, это только в больном воображении вашем можно сделать такой вывод из того, что сказано.

Н. ПОБОЛЬ: Да.

В. ДЫМАРСКИЙ: Во-первых, те, кто более или менее прилично жили у крестьян в Германии, это не плен.

Н. ПОБОЛЬ: Это остарбайтеры.

В. ДЫМАРСКИЙ: Остарбайтеры – люди, которых угнали туда на работу, это не пленные. Ну, а насчет того, что не надо было выигрывать войну – ну, это просто глупость.

Н. ПОБОЛЬ: Нужно хотя бы один дневник почитать. Между прочим, дневники военнопленных, работающих на производстве немецком, практически одинаковы: все они описывают, прежде всего, что они сегодня ели. Это обязательно, это единственная и самая главная тема – сколько грамм, какая была похлебка, была ли там одна вода, какая она была, была ли там капуста или это была брюква просто. Они все умирали от голода, все, кто работал. А работа была непосильная. И они действительно умирали. А некоторым – везло. Некоторые занимались такой же крестьянской работой, которой они занимались на родине. Кормили, я думаю, лучше, чем в колхозах, конечно.

В. ДЫМАРСКИЙ: Скажите, Николай, а основные темы, что ли, военных дневников, фронтовых, те же самые – еда или все-таки положение? Хотя их не так много, как я понимаю.

Н. ПОБОЛЬ: Да, их мало. Но вот один, мы его еще не напечатали, но напечатаем. Там такая иерархия ценностей: ежели ты на передовой, то убьют – не убьют, главный вопрос; и второй вопрос – опять же еда, обязательно еда. А если удается попасть уже в санчасть и в госпиталь, то там уже появляются девушки. Ну, естественно, люди молодые. Три темы всего. Убьют – не убьют, еда и санчасть – женщины. И вот тут интересная вещь, это что касается дневников. Когда речь идет о воспоминаниях, там все уже здорово по-другому. Это люди, начитавшиеся литературы соответствующей, хотят сделать так же…

В. ДЫМАРСКИЙ: Хотя искренне думают, что действительно так и было.

Н. ПОБОЛЬ: И вот есть очень забавный дневник. Человек ведет дневник на переднем крае, описывает реальные события, опять же, убьют – не убьют и всякое такое, и параллельно ведет как бы приукрашенный дневник, литературный, где он немцев убивает сотнями, где он получает орден, ничего общего не имеющий с тем дневником, все это в параллель.

В. ДЫМАРСКИЙ: Это не писатель?

Н. ПОБОЛЬ: Видимо, будущий писатель. Судьба его неизвестна, но вот такой человек, который видит одну реальность и на полном серьезе описывает реальность совершенно другую.

В. ДЫМАРСКИЙ: Кстати говоря, вот еще один ответ Владимиру. Это еще одна из публикаций Николая Поболя и его коллеги и соавтора Поляна. Это дневник студента-филолога из Харькова Анатолия Пилипенко, узника концлагеря. Называется эта публикация "Мы знали друг друга по номерам". Здесь, если почитать, вы поймете, что никто там, конечно, как сыр в масле, не катался. Это страшные воспоминания.

Н. ПОБОЛЬ: Страшный лагерь был, да.

В. ДЫМАРСКИЙ: Немецкий лагерь в Германии, где над людьми издевались, где людей убивали.

Н. ПОБОЛЬ: Это действительно был страшный лагерь. Это не самый, кстати, был страшный лагерь. Были лагеря эсэсовские, концентрационные…

В. ДЫМАРСКИЙ: Если это не самый страшный, то что ж такое самый страшный?

Н. ПОБОЛЬ: А самых страшных, можно сказать, и не осталось свидетелей. Вот такая вещь, были опубликованы в "Новом издательстве" воспоминания Дмитрия Константиновича Левинского, сержанта, который попал в плен в августе 1941 года и попал в лагерь "Гузен-1", это филиал "Маутхаузена". Вот что это был за лагерь. Их попало туда, первая партия, 2 тысячи 150 человек. В мае 1945 года лагерь освободили, из этих 2 тысяч 150 человек осталось 18. Вот это был лагерь, хотя это не был формально лагерь уничтожения, они работали.

В. ДЫМАРСКИЙ: Это лагерь для военнопленных?

Н. ПОБОЛЬ: Для военнопленных, да.

В. ДЫМАРСКИЙ: А скажите, Николай, вам попадались дневники, воспоминания, свидетельства не советских людей в тех же условиях? Ведь сгоняли туда не только из Советского Союза немцы. Условия были примерно одинаковы или для наших, что называется, были хуже?

Н. ПОБОЛЬ: Да нет, конечно. У нас были совершенно особые. Мы же не подписывали никаких конвенций, Женевскую конвенцию не подписывали. Кстати, очень интересно, очень часто находились в одном лагере и наши военнопленные, и французы, и американцы, но, естественно, в разных бараках и за колючей проволокой, и должен сказать, что они помогали, они кидали и сигареты… По сравнению с нашими, они жили прекрасно, им же посылали, помимо посылок из дома, ну, через "Красный Крест" все равно, им регулярно посылали посылки "Красного Креста", так что они питались…

В. ДЫМАРСКИЙ: Что, немцы все-таки соблюдали эти Женевские конвенции по военнопленным?

Н. ПОБОЛЬ: Естественно. Они аккуратисты же, немцы, они все делали по закону, ничего тут удивительного нет.

В. ДЫМАРСКИЙ: М-да. Ну, хорошо. Здесь еще был такой вопрос, правда, уже не найду, здесь их очень много, но смысл его помню: а есть ли немецкие дневники, то есть тех немцев, которые попали в наши лагеря и в наш плен?

Н. ПОБОЛЬ: Есть, конечно.

В. ДЫМАРСКИЙ: Вы ими не занимались?

Н. ПОБОЛЬ: Нет. В общем-то, мы знаем об их существовании. Павел, кстати, занимался ими тоже, но мы еще ничего не публиковали. Другое дело, что мы хотим издать такую книжку воспоминаний коллаборационистов. У нас есть очень интересный дневник такого Бориса Миншагина, который был бургомистром Смоленска более двух лет. И потом, естественно, 25 лет отсидел в нашей тюрьме – не в лагерях, а в тюрьме именно. Он сидел в Суздали, в суздальской тюрьме 25 лет.

В. ДЫМАРСКИЙ: Вы хотите собрать свидетельства люд ей, которые жили при оккупации?

Н. ПОБОЛЬ: Ну, с другой стороны взгляд. Вот у него очень интересная точка зрения на партизан, своеобразная. А вообще до войны он был адвокатом. Во время войны был бургомистром. И как заметил следователь, который вел его дело, он был хорошим бургомистром. Это наш, советский, следователь одобрил его, но 25 лет ему все равно дали.

В. ДЫМАРСКИЙ: Я делал три программы с ученым из Великого Новгорода, преподавателем университета Борисом Ковалевым, который как раз занимается проблемой коллаборационизма. Он больше, поскольку он из Великого Новгорода, северо-западом занимается – Псков, Великий Новгород, хотя в целом и по Смоленску тоже у него какие-то документы есть, так что есть люди, которые работают над этой проблематикой. Николай, пошли уже предложения. Вот Татьяна Евгеньевна из Санкт-Петербурга: "Заинтересует ли вас дневник, отредактированный автором, или воспоминания сразу после войны моего дяди, бежавшего из плена, последний раз удачно, но прожил он недолго, всего 34 года?"

Н. ПОБОЛЬ: Конечно, безусловно. Это все очень ценно, обязательно.

В. ДЫМАРСКИЙ: Я вам телефон Татьяны Евгеньевны передам.

Н. ПОБОЛЬ: Спасибо.

В. ДЫМАРСКИЙ: Вот, видите, ваши архивные поиски…

Н. ПОБОЛЬ: Собственно, так и набирается.

В. ДЫМАРСКИЙ: Я думаю, что мы можем вообще клич сейчас обратить к нашей аудитории, что если такого рода документы у кого-то есть, они в семьях могли сохраниться, как угодно.

Н. ПОБОЛЬ: Конечно. Ведь понимаете, весь ужас в чем, я тут встречался с молодой девушкой, дед которой оставил воспоминания, военнопленный. Так вот она только сейчас узнала, причем она жила у деда всю жизнь, она только сейчас узнала, что дед был в плену. А эта тема вообще никогда и подниматься не могла. Родители ее, наверное, знали, а она – нет.

В. ДЫМАРСКИЙ: Ну, чтоб не проболталась, ничего не сказала.

Н. ПОБОЛЬ: Конечно, это все скрывалось.

В. ДЫМАРСКИЙ: Для анкеты это был не лучший пункт, скажем так.

Н. ПОБОЛЬ: Конечно. Поэтому сейчас как раз самое время родственникам вспомнить о том, что были какие-то дневники, воспоминания. Все это очень интересно.

В. ДЫМАРСКИЙ: Иван из Ростова: "А если бы мы подписали Женевскую конвенцию, немцы бы отменили план "Ост"?

Н. ПОБОЛЬ: А что такое "план "Ост"?

В. ДЫМАРСКИЙ: Непонятно, что такое "план "Ост".

Н. ПОБОЛЬ: "План Барбаросса" я знаю.

В. ДЫМАРСКИЙ: Да и дело не в этом. Просто Женевская конвенция по военнопленным определяет условия содержания и условия обращения с военнопленными. Никакого отношения к объявлению военных действий или к их прекращению не имеет.

Н. ПОБОЛЬ: Я знаю семью, где хранится фотоальбом деда, штабс-капитана русской армии Николая Аненкова. Он в Первую мировую войну был в немецком лагере. Представляете, фотоальбом! Судя по фотоальбому, они там, в основном, занимались самодеятельностью. Причем прекрасные фотографии. Ну, там женщин не было, поэтому им приходилось частью наряжаться в женскую одежду. Но представить себе, что такое могло быть во Вторую мировую войну, по крайней мере в наших лагерях, немецких и советских… Хотя в немецких лагерях у нас, в СССР, выпускали стенгазеты, тоже была самодеятельность и всякое такое.

В. ДЫМАРСКИЙ: Вот я открываю книгу "Сквозь две войны, сквозь два архипелага", сравнительно недавняя?

Н. ПОБОЛЬ: Да, это последняя из уже пяти книг, которые вышли в издательстве "Росспэн", и в этом году будет две книги еще.

В. ДЫМАРСКИЙ: Вот, в частности, здесь удивительная судьба Виталия Анатольевича Беликова, которого угнали в Германию из Харькова. Его судьба действительно необычна, поскольку попав в Германию, он разыскал там своих белоэмигрантских родственников.

Н. ПОБОЛЬ: За что потом и сел, кстати, после возвращения.

В. ДЫМАРСКИЙ: То есть сел не за то, что был угнан туда…

Н. ПОБОЛЬ: Ну, угнан был, за ним следили.

В. ДЫМАРСКИЙ: А еще за то, что с белоэмигрантами общался.

Н. ПОБОЛЬ: Да. И, кстати, он общался там не с кем-нибудь, а с епископом сан-францисским, известная фамилия, русский епископ.

В. ДЫМАРСКИЙ: И безусловно, в этих описаниях, насколько я могу понять, конечно, очень важно индивидуальное какое-то восприятие и плена, и своих условий. Здесь нельзя обобщать, кто куда попал.

Н. ПОБОЛЬ: Абсолютно разные судьбы.

В. ДЫМАРСКИЙ: Один из ваших героев пишет про "оба кошмара – и там, и там", прошедший через оба лагеря. А вот тот же Беликов говорит, что "сравнение моего пребывания в лагерях в Германии и СССР сложилось с большим преимуществом в пользу Германии. Унижения и притеснения личности, оскорбительных обращений в лагерях в Германии не было". Это не значит, что вообще этого не было в лагерях, но ему, видимо, повезло, он попал в такие условия. "Объясните, куда посылать вопросы Елене Съяновой?" Ну, Сергей и Анна, которые прислали этот вопрос, я больше отвечать на это не буду, смотрите сайт "Эха Москвы". К сожалению, нам уже пора заканчивать. Вы будете продолжать эту серию?

Н. ПОБОЛЬ: Конечно. В этом году выйдут две книги, одна, написанная малолетними узниками-остарбайтерами, это Роза Солоухина и Николай Карпов. А вторая очень интересная книга, она написана человеком по фамилии Аппель, немецкая фамилия, но который ни разу не попользовался, тем, что эта фамилия немецкая, и, в общем, прожил всю войну военнопленным. Правда, ему повезло в том, что он работал в Австрии в бауэра, но нигде не пытался спекулировать фамилией.

В. ДЫМАРСКИЙ: Здесь спрашивает Артем: "Читали ли вы замечательную книгу Михаила Черненко "Чужие и свои" об остарбайте?"

Н. ПОБОЛЬ: Это художественная, наверное. Ну, художественная о военнопленных есть Семина прекрасная книга "Нагрудный знак "Ост" об остарбайтерах.

В. ДЫМАРСКИЙ: Николай Львович, продолжается. Виктор из Самары: "У моего отца хранится дневник 1941-45 годов".

Н. ПОБОЛЬ: Чудесно. Чудесно. Я буду очень рад.

В. ДЫМАРСКИЙ: Может быть, какой-нибудь адрес, куда можно обращаться? Или на "Эхо Москвы"?

Н. ПОБОЛЬ: На "Эхо Москвы", конечно, проще всего.

В. ДЫМАРСКИЙ: А у вас есть какой-нибудь электронный адрес?

Н. ПОБОЛЬ: Один адрес: polian@aha.ru. И второй: poboln@gmail.com.

В. ДЫМАРСКИЙ: Вот по этим адресам, если у вас есть какие-то документы…

Н. ПОБОЛЬ: Да, и я бы с удовольствием созвонился.

В. ДЫМАРСКИЙ: "Могу предложить дневник бригадного комиссара из 2-й ударной армии. Три года в плену, реабилитирован в 1946 году". Это новые уже приходят сообщения. Спасибо вам, Николай Львович, за участие в нашей программе. Спасибо вам, уважаемые слушатели, за ваше активное участие и ваше сотрудничество, которое, я надеюсь, будет продолжено с Николаем Поболем и его коллегой.

Н. ПОБОЛЬ: Да, это было бы чудесно, конечно.

В. ДЫМАРСКИЙ: Спасибо. До встречи через неделю в программе "Цена Победы".

Полная версия: http://echo.msk.ru/programs/victory/530126-echo/


Эхо Москвы :: / Передачи / Цена Победы / Понедельник, 04.08.2008: Александр Панцов

Эхо Москвы / Передачи / Цена Победы / Понедельник, 04.08.2008: Александр Панцов

http://www.echo.msk.ru/programs/victory/530978-echo.phtml
Дата : | 04.08.2008 21:08
Тема : | Китай во время войны
Передача : | Цена Победы
Ведущие : | Виталий Дымарский, Дмитрий Захаров
Гости : | Александр Панцов
В. ДЫМАРСКИЙ: Добрый вечер, уважаемые слушатели. В прямом эфире очередная программа цикла "Цена Победы" и мы, ее ведущие, Дмитрий Захаров…

Д. ЗАХАРОВ: И Виталий Дымарский. Добрый вечер.

В. ДЫМАРСКИЙ: Наконец, мы воссоединились. И третий участник нашей программы, с удовольствием вам его представляю, Александр Панцов, доктор исторических наук, профессор, автор замечательной книжки, которая лежит перед нами, из серии "Жизнь замечательных людей", под названием "Мао Цзэдун". И сегодняшняя наша тема, как и было объявлено, "Китай в годы Второй мировой войны". Мы хотим сделать небольшой обзор поведения Китая, политики Китая, ситуации Китая…

Д. ЗАХАРОВ: Судьбы Китая.

В. ДЫМАРСКИЙ: Судьбы Китая, да, в годы Второй мировой войны. И сразу возникает вопрос. Я вычитал, что есть такая группа китайских историков, которые считают, что Вторая мировая война началась не в 1939 году, а в 1937-м, поскольку именно в 1937-м была агрессия Японии против Китая, известная Японо-Китайская война. И есть такое направление в китайской исторической науке - считать началом Второй мировой войны 1937 год, с нападения Японии на Китай. Вы разделяете такую точку зрения?

А. ПАНЦОВ: Спсибо за вопрос. Я не разделяю такую точку зрения, хотя, безусловно, знаю о том, что группа китайских историков так считает. Дело в том, что в 1937 году война была прежде всего локальная, ее нельзя было назвать мировой. Точно так же можно говорить о том, что война началась в 1931 году, когда 18 сентября 1931 года Япония напала на Манчжурию, тоже часть Китая. Почему тогда говорить о 7 июля 1937 года?

В. ДЫМАРСКИЙ: Ну, потому что, видимо, эта Японо-Китайская война перетекла уже в годы Второй мировой войны. Видимо, с этим связано.

А. ПАНЦОВ: Это правильно, но дело в том, что начиная с 1931 года японцы не останавливались и продолжали постепенно захватывать ту или другую территорию Китая. После того, как захватили Манчжурию, стали захватывать постепенно Северный Китай, и уже к июлю 1937 года приблизились к Пекину, то есть тоже своего рода продолжение агрессии.

Д. ЗАХАРОВ: Ну, да. Тут можно сказать, почему это началось с 1931 года, поскольку вмешательство европейских стран, насколько я понимаю, в события, происходившие в Китае, в тот момент было, скажем, недостаточным, и Япония почувствовала, что у нее есть шанс начать экспансию, не боясь подвергнуться давлению. Я правильно понимаю ситуацию?

А. ПАНЦОВ: Ну, это совершенно правильно. Еще нужно учитывать, что в 1929 году разразился кризис.

Д. ЗАХАРОВ: Да, Америке было сильно не до того.

А. ПАНЦОВ: Да, Америке было не до того, и Японии надо было выкарабкиваться из этого кризиса. Хотя дело заключается в том, что кабинет министров Японии был против вторжения в Манчжурию, и это было спровоцировано офицерами Квантунской армии.

Д. ЗАХАРОВ: Насколько я понимаю, когда японцы создавали Маньчжоу-го, у них была мысль создать нечто вроде такого промышленно-индустриально-сырьевого района, который мог бы поддерживать экономику Японии, поскольку с ресурсами у них было не очень хорошо, и удобнее разворачивать производство там, где ресурсная база под рукой, а не находится за тридевять земель и не надо везти через море, чтобы что-то сделать.

А. ПАНЦОВ: Совершенно правильно. Дело в том, что Япония во многих отношениях уникальное государство, которое не имеет…

Д. ЗАХАРОВ: Ничего.

В. ДЫМАРСКИЙ: У них только восходящее солнце.

А. ПАНЦОВ: Естественно. Поэтому, естественно, индустриальное развитие и выход в данном случае из кризиса был немыслим без японской агрессии и захвата источников сырья, а Манчжурия – один из источников, богата и нефтью, и каменным углем, и всеми возможными металлами, так что, безусловно, отсюда интерес Японии к Манчжурии.

В. ДЫМАРСКИЙ: Александр, скажите, пожалуйста, если ближе к самой Второй мировой войне, что предопределило вхождение Китая в Антигитлеровскую коалицию? Именно война с Японией? Если предположить, что не было бы агрессии Японии против Китая, то с началом Второй мировой войны Китай вообще полез бы во всю эту историю?

А. ПАНЦОВ: Ну, дело в том, что Китай вошел в Антигитлеровскую коалицию только 1 декабря 1941 года. Через несколько дней после японского налета на Перл-Харбор Германия и Италия объявили войну Соединенным Штатам. Сразу же в ответ на это чанкайшистское правительство объявило войну Германии и Италии, то есть это было связано именно с Перл-Харбором.

В. ДЫМАРСКИЙ: А это не связано еще было дополнительно с тем, что, видимо, раздражало китайское руководство, это договор о нейтралитете между СССР и Японией, это август 1941 года?

А. ПАНЦОВ: Это апрель.

В. ДЫМАРСКИЙ: Извините, апрель. Это было еще до нападения Гитлера.

А. ПАНЦОВ: 13 апреля 1941 года министр иностранных дел Японии Мацуока и народный комиссар иностранных дел Советского Союза Вячеслав Молотов подписали этот печально знаменитый пакт о нейтралитете. Конечно, Сталина можно в определенном смысле понять, потому что ему шли сообщения о том, что Япония собирается напасть на Советский Союз, начиная с 1934 года. Я вам интересный факт приведу. Я в архиве очень много работал с бумагами Сталина и, в частности, обнаружил большой такой раздел в фонде Сталина, это донесения разведки, российско-сталинской разведки, Сталину. В частности, что я обнаружил, что начиная с 1934 года беспрерывно шли донесения Сталину о том, что Япония планирует удар по Советскому Союзу. В частности, такую информацию давал консул Мексики в Шанхае Маурисио Фреско.

В. ДЫМАРСКИЙ: Он был советским разведчиком?

А. ПАНЦОВ: Он не был советским разведчиком, он был завербован, очевидно, за деньги, и поставлял информацию. И он беспрерывно говорил о том, что Япония собирается напасть. Этим объясняется желание Сталина обезопасить. Другое дело, что Сталин в данном случае, безусловно, если говорить таким жаргонным языком, "кинул" Чан Кайши. И для Чан Кайши это был серьезнейший удар, гораздо сильнее, чем…

В. ДЫМАРСКИЙ: То есть подписание вот этого договора с Японией?

А. ПАНЦОВ: Совершенно правильно. Тут даже само значение не в договоре, а дело заключается в том, что еще была подписана вслед за договором, в тот же день, декларация совместная, Мацуока и Молотова, в которой говорилось о том, что Советский Союз берет на себя обязательство сохранять территориальную целостность с Маньчжоу-го, а японцы, в свою очередь, брали на себя обязательство придерживаться принципов территориальной целостности в отношении Монгольской Народной Республики. Для Чан Кайши, конечно, это был страшнейший удар, ведь он никогда не признавал, что японцы…

В. ДЫМАРСКИЙ: Здесь надо сделать одну оговорку, чтобы наша аудитория поняла, потому что мы живем в мире…

Д. ЗАХАРОВ: Иллюзорных построений.

В. ДЫМАРСКИЙ: Это с одной стороны, и с другой стороны, в мире таких штампов, в те годы Чан Кайши отнюдь не был никаким врагом СССР, это был партнер.

А. ПАНЦОВ: Это очень интересно, да. У нас Чан Кайши – "кровавая собака китайской реакции". На самом деле это все не так. И гораздо более сложная фигура. Я сейчас как раз приступил к новой книге для той же самой серии о Чан Кайши, где стараюсь показать Чан Кайши во всем его многообразии, сложности и противоречивости. Если говорить о Чан Кайши, то у Чан Кайши были периоды, когда, например, он в 1923 году был в Москве, в ноябре, встречался с Троцким, со многими другими деятелями Коминтерна, компартии, и даже произвел настолько сильное впечатление на руководство большевистской партии, что ему предложили вступить в компартию, на что Чан Кайши вежливо сказал, что ему нужно поговорить с Сунь Ятсеном, который был в то время лидером националистической партии…

В. ДЫМАРСКИЙ: Он был таким наставником Чан Кайши.

А. ПАНЦОВ: Но интересны письма Чан Кайши из Советского Союза…

В. ДЫМАРСКИЙ: Извините, Александр. Вы ответили на вопрос Семена из Москвы, который как раз считает, что Чан Кайши был членом ВКП(б) и учился даже в ВПШ.

А. ПАНЦОВ: Нет, нет. Семен перепутал Чан Кайши с его сыном. Цзян Цзинго, старший сын Чан Кайши, который действительно учился в Советском Союзе. Он прибыл в Советский Союз в 1925 году и был довольно левым, вступил в комсомол, потом вступил кандидатом в члены ВКП(б) и даже был одно время троцкистом. А потом, когда Чан Кайши организовал антикоммунистический переворот в Китае 12 апреля 1928 года, Цзян Цзинго остался в Советском Союзе и даже на митинге студентов заклеймил отца, именно как "кровавую собаку китайской реакции". После этого он остался в Советском Союзе и жил…

В. ДЫМАРСКИЙ: Понятно. Возвращаемся в войну.

Д. ЗАХАРОВ: Я бы хотел вернуться к Маньчжоу-го. Мы начали об этом говорить, но быстро ушли. Насколько действительно Маньчжоу-го была эффективна? Чего японцы сумели там добиться?

А. ПАНЦОВ: Да. Маньчжоу-го была действительно эффективна и очень важна для японцев, потому что японцы действительно индустриализировали Манчжурию, точно так же, между прочим, как и Тайвань. Снизился уровень бедности в Манчжурии – точно так же, как на Тайване. На Тайване практически не было нищих при японцах. И, конечно, они использовали Манчжурию как источник дешевого сырья. Мы уже говорили о том, что Япония всегда испытывала нехватку сырья, прежде всего нефти. Этим, кстати, объясняется, почему японцы избрали не северное направление для дальнейшего продолжения агрессии, не против Советского Союза, – это одна из причин, не единственная причина, но одна из причин, – а пошли на юг. Они пошли за сырьем, за нефтью, за каучуком в Юго-Восточную Азию. И кроме того, они пошли туда для того, чтобы изолировать Китай, потому что это был единственный путь – через Бирму существовала дорога, которая соединяла чанкайшистский режим с Западом, то есть они хотели в то же время изолировать Китай. Ну, может быть, мы это впоследствии затронем.

Д. ЗАХАРОВ: То есть затея сработала.

А. ПАНЦОВ: Затея сработала, и там, кстати, была наиболее крупная японская армия Квантунская.

Д. ЗАХАРОВ: И еще вопрос по Маньчжоу-го. Насколько мне приходилось слышать, японцы пытались производить экспорт японского населения для того, чтобы заселять Маньчжоу-го. Насколько эта затея удалась?

А. ПАНЦОВ: Нет, не очень удалось.

Д. ЗАХАРОВ: Не хотели японцы.

А. ПАНЦОВ: Не хотели японцы. Ну, до определенного момента там шла партизанская борьба, там было довольно опасно.

В. ДЫМАРСКИЙ: Я хочу вернуться к этому договору апреля 1941 года. Договор, еще раз повторю, который вызвал раздражение у китайцев.

А. ПАНЦОВ: У Чан Кайши, разумеется.

В. ДЫМАРСКИЙ: А Мао Цзэдун?

А. ПАНЦОВ: Мао Цзэдун был верным учеником товарища Сталина и никаких раздражающих эмоций позволить себе не мог.

В. ДЫМАРСКИЙ: Так вот, у меня вопрос – можно ли какую-то провести параллель, может, условную, между вот этим договором апреля 1941 года и пактом Молотова-Риббентропа 1939 года?

А. ПАНЦОВ: Ну, да, безусловно, можно. Но реакция в Китае на пакт Молотова-Риббентропа отличалась от реакции Чан Кайши, националистического правительства на пакт о нейтралитете с Японией. Дело в том, что китайцы с Германией не воевали, даже не были в состоянии войны до 11 декабря 1941 года. Более того, когда Япония напала на Китай в 1937 году, нацистская Германия помогала Китаю. И это очень интересный факт, но первый иностранный военный, советник иностранный в армии Китая, который погиб от японской пули, был немец, нацист. Там были немецкие советники.

Д. ЗАХАРОВ: Это при том, что отношения Германии и Японии были достаточно тесными.

А. ПАНЦОВ: Совершенно правильно. Они развивались, но еще не было Тройственного союза. Это уже 1940 год только.

Д. ЗАХАРОВ: Немаловажно отметить еще одну вещь – это то, что советское правительство помогало Чан Кайши до определенного момента. Там воевали наши летчики, было довольно большое количество наших военных специалистов, мы поставляли туда вооружение, и даже тяжелые бомбардировщики Ил-4 принимали участие в боевых действиях против японцев.

А. ПАНЦОВ: Совершенно правильно.

В. ДЫМАРСКИЙ: Александр, я хочу исправить свою ошибку. Я обязан напомнить номер СМС, по которому можно посылать вопросы и замечания. +7 985 970-45-45. Слово Александру Панцову.

А. ПАНЦОВ: Я как раз об этом и хотел сказать – и Советский Союз, и Германия для Чан Кайши не являлись врагами, и поэтому никакой негативной реакции договор о ненападении между Германией и Советским Союзом у него вызвать не мог, тем более ни о каких секретных протоколах Чан Кайши не было известно, они потому и были секретные. СССР, помимо всего прочего, был в то время практически, я бы не сказал "единственной страной, которая оказывала помощь Китаю", но страной, которая оказывала наибольшую помощь Китаю в период с 1937 по 1941 год. Немцы, в основном, оказывали помощь советниками, и то до марта 1938 года, после чего они свернули помощь именно из-за того, что стали активно сближаться с японцами. Американцы тоже стали помогать китайцам в 1937 году и в 1939 году, например, предоставили китайскому правительству заем на 25 миллионов долларов. Англичане предоставили китайскому правительству в то же самое время заем на 188 тысяч фунтов стерлингов. Но Советский Союз предоставил, во-первых, заем на 50 миллионов долларов и, кроме того, как вы совершенно справедливо сказали, Дмитрий, вооружение – вооружение, которое по американским же оценкам и современных китайских специалистов по истории Второй мировой войны и Китайско-Японской войны, стоило на рынке 250 миллионов долларов.

Д. ЗАХАРОВ: И кроме того, не только советников, но реально принимавших участие в боях…

А. ПАНЦОВ: Совершенно правильно. 700 летчиков и техников было направлено в Китай, и 200 летчиков советских погибли.

В. ДЫМАРСКИЙ: Вспомним в свое время нашумевшую и, я бы сказал, скандальную книгу, еще вышедшую в советские времена, "Особый район Китая", написанную Владимировым. Напомню слушателям, что это отец нашего знаменитого штангиста, олимпийского чемпиона и мирового рекордсмена Юрия Власова, и сам Юрий Власов, помимо того, что он спортсмен, он еще и писатель, как бы обработал и отредактировал эту книгу, записи своего отца, и выпустил эту книжку, она вышла где-то в 70-е годы, по-моему.

А. ПАНЦОВ: Совершенно правильно.

В. ДЫМАРСКИЙ: Там просто были сенсационные вещи по тем временам, рассказывающие именно о работе советских советников в Китае.

А. ПАНЦОВ: Да, это очень интересная книга. Я бы не сказал, что она написана самим Владимировым. Там история гораздо сложнее. Владимиров действительно вел дневник во время пребывания в Китае. Он был не советником, он был разведчиком, который работал в Китае как корреспондент ТАСС, якобы. На самом деле был разведчиком и посылал свои донесения в ГРУ. Работал он в городе Янань с китайскими коммунистами.

В. ДЫМАРСКИЙ: Понятно, "особый район Китая" – это был тот район, который был под контролем КПК.

А. ПАНЦОВ: Под контролем КПК. Помимо всего прочего, он слал донесения в Москву. И в 70-е годы, когда отношения Советского Союза и Китайской Народной Республики испортились, возникла идея в Центральном комитете, по-видимому, в отделе соцстран, издать эту книгу. И взяли этот дневник, его донесения, соединили вместе, а там, где чего-то не хватало, дописали. Я это знаю просто из первых уст, от одного из тех людей, кто участвовал в написании этой книги. Я сам, когда стал работать в архиве после августовских событий 1993 года, когда архивы открылись, я получил возможность там работать, был совершенно звездный час. Я обнаружил много материалов, которые я уже читал у Владимирова, но они были взяты совершенно не из дневников Владимирова, а совершенно из других материалов архива. Чем книга, как вы говорите, Виталий, интересна – именно тем, что это, возможно, первый шанс, который получил российский читатель, ознакомиться с архивами, вот этим она интересна. А там, помимо архивов, еще многое что-то дописано и там сейчас уже совершенно невозможно разобрать, где что дописано, где не дописано, и книга требует, конечно, проверки и перепроверки.

Д. ЗАХАРОВ: Собирательный жанр, что называется. Возвращаясь к боевым действиям, которые велись Чан Кайши против японцев, американцы же тоже там принимали участие? Знаменитые "Летающие тигры", полковник Шэнно или Чэннолт, как его называют еще другие американские военные советники и офицеры, которые работали с китайской армией. Это было менее численно, чем наш контингент?

А. ПАНЦОВ: Не совсем так. Американскую помощь Китаю можно разделить на два этапа: до Перл-Харбора и после Перл-Харбора. С 1937 по 1941 год американцы помогали Китаю, но помогали весьма ограниченно. Например, Дмитрий, вы говорили, что Советский Союз переоснащал пехотные дивизии, действительно, 40 пехотных дивизий было укомплектовано нашей боетехникой, это все правда. И, кстати, потом американцы, когда стали активно помогать китайцам, они сказали, что эти 40 дивизий самые боеспособные. Они действительно были самые боеспособные из 246 дивизий, которые были в армии Чан Кайши.

Д. ЗАХАРОВ: Огромное количество на самом деле.

А. ПАНЦОВ: Да, на самом деле большое количество. Американцы помогали, но довольно умеренно. Например, поставили китайцам всего 11 самолетов за это время. Даже англичане поставили больше – 40 самолетов. Совершенно несопоставимые вещи с Советским Союзом. Но прежде всего американские летчики, многие из которых уже не служили в американских войсках, по собственной инициативе, действительно добровольцы, во главе с Клэром Шэнно проявили инициативу и сами отправились в Китай и Бирму, помогать китайцам. Их было примерно 100 человек. У них было 90 самолетов.

Д. ЗАХАРОВ: На тот момент – новейших.

А. ПАНЦОВ: Новейших самолетов. И они организовали свою эту добровольческую группу во главе с Шэнно, который в то время, как я уже сказал, не служил в армии США, был в отставке. И действительно принимали участие в боевых действиях. И настолько эффективно, что начали они в декабре 1941 года, и настолько эффективно сражались, что в 1942 году Шэнно вновь вернулся в армию Соединенных Штатов и возглавил целое подразделение. У него установились очень хорошие отношения с Чан Кайши. Фактически именно этот американский летчик возглавлял китайские ВВС. В целом в китайской армии служили довольно много американских летчиков, уже начиная с периода после Перл-Харбора. Кстати говоря, погибли очень многие. Гораздо больше, чем советских летчиков. Наших погибли 200, а их – 404 человека американских летчиков.

В. ДЫМАРСКИЙ: Это период уже после Перл-Харбора, время Великой Отечественной войны.

А. ПАНЦОВ: Совершенно правильно. Когда Советский Союз уже не оказывал в силу многих причин помощь Китаю. Во-первых, после пакта о нейтралитете, а, во-вторых, после нападения фашистской Германии стало сильно не до того. И главную роль помощника Китаю взяли на себя Соединенные Штаты. Поэтому была поддержана инициатива Шэнно, поэтому "Летающие тигры", этот отряд Шэнно, был расширен, укомплектован и получил большую финансовую поддержку. И сейчас, в данный момент, КНР очень благодарна.

В. ДЫМАРСКИЙ: Ну а мы благодарны нашей информационной службе, которая сейчас прочтет выпуск новостей, после чего мы опять встретимся с Александром Панцовым.

НОВОСТИ

В. ДЫМАРСКИЙ: Еще раз добрый вечер. Мы продолжаем программу "Цена Победы". Говорим мы о Китае в годы в Второй мировой войны.

Д. ЗАХАРОВ: Мы остановились на американском участии. И тут возникает вопрос. Ведь ленд-лиз существовал не только применительно к Советскому Союзу, но и Китай тоже получал своеобразный ленд-лиз, начиная с 1941 года.

А. ПАНЦОВ: С 1941 года, именно тогда, когда был принят…

В. ДЫМАРСКИЙ: Когда был принят Рузвельтом.

А. ПАНЦОВ: Да, совершенно правильно, именно тогда.

В. ДЫМАРСКИЙ: То есть это одновременно распространялось на все страны.

А. ПАНЦОВ: В целом объемы поставок, если в денежном выражении, это 1,6 миллиарда долларов.

Д. ЗАХАРОВ: Это немало.

В. ДЫМАРСКИЙ: В денежном выражении того времени?

А. ПАНЦОВ: Того времени, безусловно. Это огромная сумма. Но, конечно, прежде всего американцы помогали англичанам, там больше 30 миллиардов было. Советскому Союзу, конечно, очень помогали, 13 миллиардов, если не ошибаюсь. А китайцам они могли бы гораздо больше предоставить помощь, но дело в том, что помощь ограничивалась естественными условиями. Дело в том, что японцы, начав войну на Тихом океане и в Юго-Восточной Азии, как я уже в начале передачи заметил, одной из целью японского наступления на юг, а не на север, помимо сырьевых проблем, была еще идея изолировать Китай, перерезать коммуникации, по которым, собственно, и могла поступать материальная помощь по ленд-лизу. И им это удалось, они взяли Бирму и перерезали бирманскую дорогу. И тогда единственной возможностью для американцев снабжать Китай явилось воздушное сообщение через Индию и Гималаи, что, конечно, ограничивало. Первоначально была договоренность американцев с китайским правительством, что они ежемесячно будут пересылать 5 тысяч тонн грузов, но они не выполняли этого, они просто физически не могли этого сделать.

В. ДЫМАРСКИЙ: Александр, у меня такой вопрос, более растянутый во времени. По поводу угрозы со стороны Японии Советскому Союзу говорили в течение всей войны. Япония не нападала на Советский Союз и, судя по всему, это мое предположение, и не собиралась нападать. Ну, может быть, собиралась, но ситуация, обстоятельства не позволили. В какой мере Китай, китайский фронт, отвлекал Японию от нападения на Советский Союз?

А. ПАНЦОВ: В огромной мере. В огромной, потому что японцы так и не смогли решить стратегической задачи в Китае. Они начали войну, кстати говоря, прекрасно понимая, что оккупировать такую гигантскую страну, как Китай, они не в состоянии. Проблема войны, которую вела Япония в Китае, заключалась прежде всего в том, что японская армия была сравнительно малочисленной. Они начали войну, полномасштабную войну с Китаем 7 июля 1937 года. В то время японская армия насчитывала всего около полумиллиона солдат.

В. ДЫМАРСКИЙ: Но дошли до Пекина, вообще-то, и взяли Пекин.

А. ПАНЦОВ: Они взяли тот же Пекин, тем более что граница проходила рядом с Пекином, так что взять Пекин не составляло никакого труда.

Д. ЗАХАРОВ: Граница Маньчжоу-го.

А. ПАНЦОВ: Это не совсем Маньчжоу-го была. Там были буферные государства, там была часть Внутренней Монголии уже – прояпонское государство, и север провинции Жэхэ, Чахар, это все тоже было подконтрольно…

В. ДЫМАРСКИЙ: А, кстати, здесь кто-то спрашивает из слушателей, Тибет куда попал?

А. ПАНЦОВ: Ну, это отдельный вопрос. Мы начали говорить совсем на другую тему. Но, пожалуйста, я с удовольствием отвечу на этот вопрос. Дело в том, что Тибет формально был частью Китая, но фактически оставался независимым.

В. ДЫМАРСКИЙ: То есть он не был под японцами?

А. ПАНЦОВ: Нет, он не был, конечно, под японцами, японцы до него не дошли. И более того, начиная с 30-х годов, там активно действовали нацисты, но они не устанавливали связи с Далай-ламой, это была известная идея найти корни арийской расы. Фактически тибетцы не участвовали в боевых действиях.

В. ДЫМАРСКИЙ: Все, возвращаемся.

Д. ЗАХАРОВ: Возвращаемся к захвату Пекина.

А. ПАНЦОВ: Так вот, проблема, как я уже говорил, заключалась именно в том, что японская армия была малочисленна. И вторая проблема заключалась в том, что японцы совершенно не хотели и не предполагали, что война выльется в затяжную, длительную войну. Что они хотели – они хотели просто нанести короткие удары по Пекину, Тяньцзиню, Нанкину, Шанхаю, и заставить Чан Кайши капитулировать. Вот был их план. На протяжении всего периода войны с 1937 по 1945 год японцы беспрерывно стремились добиться капитуляции Чан Кайши и старались вести с ним переговоры о мире. Даже когда они образовали в 1940 году марионеточное правительство в Нанкине, его номинальным главой стал Ван Цзинвэй, противник Чан Кайши, бывший одним из лидеров Гоминдана. Но дело в том, что японцы назначили Ван Цзинвэя не председателем правительства, а заместителем председателя правительства, а пост правительства остался вакантным, они его держали для Чан Кайши.

В. ДЫМАРСКИЙ: Но они его считали предателем, чанкайшисты.

А. ПАНЦОВ: Чанкайшисты – конечно, да. Но дело в том, что они все время именно на это рассчитывали. В этом заключается специфика войны и ее отличие от войны в Европе: дело в том, что у японцев была возможность оккупировать только крупные города и линии коммуникаций. Они не могли взять под свой контроль всю территорию страны. Что они делали – примерно то же, что потом американцы во Вьетнаме. Американцы это называли "миссией, направленной на поиск и уничтожение партизан". Вот этим они и занимались.

Д. ЗАХАРОВ: Точечные удары.

А. ПАНЦОВ: Точечные удары. Приходили в деревню, скажем. Все китайцы на одно лицо – кто там коммунисты…

В. ДЫМАРСКИЙ: А у японцев было собственное вооружение? Собственного производства?

А. ПАНЦОВ: Собственное вооружение. Кстати, они бронетехнику старались не использовать, опять же, по причинам нехватки сырья.

В. ДЫМАРСКИЙ: То есть горючего.

А. ПАНЦОВ: Да, горючего. И в основном действовала пехота японская. Но как я уже говорил, оккупировали только стратегические центры и линии коммуникаций, отсюда тактика Мао Цзэдуна. Когда Мао Цзэдун в самом начале войны понял, что японцам не под силу оккупировать весь Китай, он приходит к идее о том, что наиболее эффективный способ ведения войны с японцами – партизанская война.

Д. ЗАХАРОВ: Ударил, убежал.

А. ПАНЦОВ: Да. Ударил, убежал. То есть 8-я полевая армия, которая находилась под руководством коммунистов, а дело в том, что в августе…

В. ДЫМАРСКИЙ: Какое соотношение вообще было? Сколько под коммунистами и под Чан Кайши?

А. ПАНЦОВ: Соотношение было такое. В то время армия Чан Кайши насчитывала примерно 2,5 миллиона, а армия коммунистов 75 тысяч. Но Китай был на момент японской агрессии разделен между коммунистами и гоминдановцами. Проблема в первую очередь заключалась в установлении единого фронта – единого фронта коммунистов и гоминдановцев: националистической партии, во главе которой стоял Чан Кайши, против японцев. Возможность создать такой фронт появилась только тогда, когда японцы ударили по Шанхаю, потому что Шанхай являлся центром экономических интересов лично Чан Кайши, у него капиталы были там. Когда японцы ударили по Шанхаю в августе 1937 года, Чан Кайши уже был доведен до предела. Он тут же подписывает договор с Советским Союзом и включает коммунистические войска в состав Национально-революционной армии Китая под наименованием…

В. ДЫМАРСКИЙ: Единый антияпонский фронт.

А. ПАНЦОВ: Единый антияпонский фронт, совершенно правильно. Только после начала война. Тактика Мао заключалась в том, чтобы оставить гоминдановцам право вести регулярные боевые действия, а самому перейти линию фронту, то есть сам Мао, конечно, лично не переходил линию фронта, но войска его переходили линию фронта и там вели в тылу японских войск партизанскую войну.

В. ДЫМАРСКИЙ: То есть избегая крупных городов.

А. ПАНЦОВ: Совершенно правильно. Китайские коммунисты называли эти районы "освобожденными". К концу войны в японском тылу было создано 18 "освобожденных" районов так называемых – когда я об этом пишу, я все время ставлю "освобожденных" в кавычки, потому что, по сути дела, китайские коммунисты никого не освобождали. Они приходили в те районы, которые, по сути дела, были вакуумными. Там не было гоминдановской администрации, потому что она бежала, когда японцы наступали, но туда не пришли и японцы. То есть они заполняли этот вакуум. Идея Мао заключалась в том, чтобы воспользовавшись войной, расширить свое влияние в японском тылу, иными словами подготовить себя к послевоенной борьбе за власть с националистами.

Д. ЗАХАРОВ: Что он, собственно, и сделал.

А. ПАНЦОВ: Что он, собственно, и сделал. Самое интересное, что у нас, в российской историографии этого вопроса, бытует до сих пор такое мнение, что Мао Цзэдун вел эту политику самостоятельно и вне зависимости от Москвы, то есть был националистом прежде всего, чем коммунистом, и игнорировал приказы Сталина активизировать борьбу и так далее. Приказы Сталин стал давать активизировать борьбу действительно после того, как нацистская Германия напала на Советский Союз, это совершенно справедливо и понятно.

Д. ЗАХАРОВ: Ну, да, надо было, чтоб японцы закопались.

А. ПАНЦОВ: Да, чтобы обезопасить Дальний Восток, это все понятно, поэтому Сталин и стал это делать. И Сталина можно понять в данном случае. Но можно понять и Мао Цзэдуна. Мао Цзэдуна можно понять, во-первых, с учетом того, что в 1941 году, 13 апреля, как мы уже говорили, Сталин совершенно не думал о Китае, подписывая соглашение с японцами, по сути дела, кинул. Мы можем понять позицию Сталина в данном случае, он стремился обезопасить Советский Союз. А почему мы не можем понять позицию Мао Цзэдуна, который не хотел рисковать своей армией?

Д. ЗАХАРОВ: По сути, точки зрения Чан Кайши и Мао Цзэдуна на этот пакт была единообразной.

А. ПАНЦОВ: В глубине души – да, безусловно. Кроме того, я обнаружил интересные документы, которые говорят о том, что сам Сталин в 1937 году, когда только Япония напала на Китай, сам Сталин предложил Мао именно политику партизанской войны. Вот, пожалуйста – документ, который я публикую в своей книге "Мао Цзэдун". Сталин встретился в Москве в ноябре 1937 года с представителями китайской компартии и сказал им буквально следующее: ее, то есть 8-й армии, полевой армии коммунистов, тактика "должна заключаться в том, чтобы тревожить противника, заманивать его внутрь страны и бить ему в тыл".

Д. ЗАХАРОВ: Все грамотно.

А. ПАНЦОВ: "Необходимо взрывать коммуникации, железнодорожные мосты, используемые японской армией". Как раз Сталин говорит, что китайские коммунисты должны вести партизанскую войну.

Д. ЗАХАРОВ: Ну, а потом, учитывая, что у Мао Цзэдуна было на тот период всего 75 тысяч человек, вести какую-то реальную…

А. ПАНЦОВ: Так это же надо учитывать. Кроме того, нужно учитывать специфику Китая. В Китае винтовка рождала власть. Если Мао Цзэдун будет рисковать своей армией, потеряет армию, так Чан Кайши его тут же раздавит, как муравья. Ведь они хоть объединились против японцев, но они же ненавидели друг друга, естественно.

Д. ЗАХАРОВ: Вопрос неизбежный. Вот началась война. 1941 год. Советский Союз в тягостном положении. Какую-то помощь Мао Цзэдун во время войны получал от Советского Союза или только как бы всевозможные рекомендации от Иосифа Виссарионовича?

А. ПАНЦОВ: Да, безусловно, получал. Очень интересный документ я обнаружил в архиве в особых папках политбюро о том, что буквально через два, насколько я помню, месяца после начала вторжения нацистов Сталин подписывает директиву о том, чтобы отправить китайским коммунистам миллион американских долларов. Димитров, руководитель Коминтерна, запрашивал больше – 2 миллиона. Но ограничились одним. То есть в то время, когда нацистская авиация уже бомбила Оршу и другие города, Сталин продолжает оказывать поддержку китайской компартии.

В. ДЫМАРСКИЙ: После разгона Коминтерна в 1943 году продолжалась помощь? Не через Коминтерн, а по двусторонним каналам?

А. ПАНЦОВ: Помощь, конечно, уже была лимитирована. Помощь возобновилась после того, как Советский Союз вступил в войну, разгромил Квантунскую армию, 1945 год, и уже после этого через некоторое время коммунисты смогли использовать Манчжурию как плацдарм.

В. ДЫМАРСКИЙ: Просьба, по возможности, в режиме блиц. На вопросы наших слушателей нужно все-таки отвечать. "Что происходило во время Второй мировой войны в Макао и Гонконге?" Ну, Макао была португальской колонией.

А. ПАНЦОВ: Да, португальская колония. И Макао, кстати, очень много выиграл как город во время войны, потому что это был нейтральный…

В. ДЫМАРСКИЙ: Туда ездили в игорные дома?

А. ПАНЦОВ: Ну, не только игорные дома. Это был нейтральный порт. Потому что 25 декабря 1941 года японцы захватили Гонконг, поскольку это была английская колония. Они были в состоянии войны, начиная с 11 декабря, с Англией. Они оккупировали Гонконг, а Макао оставался таким нейтральным открытым портом до 1943 года, когда японцы фактически установили свой протекторат над Макао.

В. ДЫМАРСКИЙ: Азиатская Швейцария или Андорра.

А. ПАНЦОВ: Совершенно правильно. Ну, а Гонконг, как я уже сказал, пал 25 декабря.

В. ДЫМАРСКИЙ: Вот очень важный, видимо, вопрос, потому что очень много задавали на эту тему: потери китайцев во Второй мировой войне. Я видел официальную цифру китайской стороны. Это 20 миллионов. Но в то же время многие наши слушатели ссылаются и на какой-то учебник по новейшей истории, несколько лет назад изданный, и почему-то на статью Бориса Грызлова в "Аргументах и Фактах", где указывается, что Китай понес самые большие потери в годы Второй мировой войны, которые составили то ли 30, то ли 35 миллионов человек.

А. ПАНЦОВ: Дело в том, что это очень непростой вопрос, и ответить на него однозначно совершенно невозможно, потому что никто же не может подсчитать потери точно. Официальная статистика такова – это действительно 20 миллионов…

Д. ЗАХАРОВ: Это с 1937 года?

А. ПАНЦОВ: С 1937 года. Причем, в основном, за счет мирного населения. Именно мирное население, в основном, гибло от японцев. Японцы были неимоверно жестоки. Чего стоит одна печально знаменитая резня в Нанкине. За буквально две-три недели были уничтожены 300 тысяч человек, 20 тысяч женщин были изнасилованы. Это была жуткая бойня. Причем самое интересное, что даже нацисты, которые находились в это время в Нанкине, были потрясены тем, что творили японцы. И один из них вел дневник, он сейчас известен, этот дневник. И даже написал письмо Гитлеру, протестуя против японских действий.

В. ДЫМАРСКИЙ: Здесь нам Александр Шевелев, пенсионер из Ленинградской области, напоминает еще другую военную доктрину Мао: "Враг приходит – мы уходим, враг уходит – мы приходим".

А. ПАНЦОВ: Ну, она дословно звучит: "Враг наступает – мы отступаем, враг остановился – мы тревожим, враг отходит – мы бьем".

Д. ЗАХАРОВ: "36 принципов" знаменитых.

А. ПАНЦОВ: Знаменитые, да. Так что это действительно тактика Мао, тактика так называемой "народной войны", которая позже была взята на вооружение революционерами в Латинской Америке. Она действительно работала во время войны с японцами.

Д. ЗАХАРОВ: Все партизанские тактики более или менее схожи.

В. ДЫМАРСКИЙ: Спрашивает Леонид Черников, инженер из Гамбурга: "Были ли с китайской стороны только представители Гоминдана при подписании акта капитуляции на линкоре "Миссури"?

А. ПАНЦОВ: Гоминдан, конечно.

В. ДЫМАРСКИЙ: Только Гоминдан, то есть от компартии никого не было.

А. ПАНЦОВ: Конечно.

В. ДЫМАРСКИЙ: Теперь СМС. "Как проявил себя советник генерал Чуйков – герой Сталинграда?"

А. ПАНЦОВ: Очень хорошо себя проявил.

В. ДЫМАРСКИЙ: Как все другие советники.

А. ПАНЦОВ: Как все другие советники. Только дело в том, что, об этом написано в его мемуарах, просто в то время, когда Чуйков находился в Китае, он мало что мог сделать для китайской стороны. Кстати говоря, по поводу советников. Я не знаю, знают наши радиослушатели или нет такой печальный факт, что Чан Кайши вскоре после того, как японцы напали на Китай, официально обратился к Сталину с просьбой прислать к нему Блюхера. Дело в том, что в период национальной революции 1925-28 годов в Китае Блюхер был главным военным советником, и у Блюхера с Чан Кайши сложились изумительные человеческие отношения. Так вот, именно когда началась война с Японией, вскоре через некоторое время после этого, Чан Кайши послал сына Сунь Ятсена, Сунь Фо, в Москву и тот официально попросил Сталина прислать ему Блюхера. На что Сталин посмотрел, помолчал и сказал "не можем послать товарища Блюхера". А Блюхер уже был к тому времени расстрелян.

В. ДЫМАРСКИЙ: Кстати, насчет советников. Здесь Михаил из Саратова пишет нам: "Правда ли, что советником у Чан Кайши был Андрей Власов, будущий глава РОА?"

А. ПАНЦОВ: Да, совершенно правильно. Но это было еще до того, как он перешел на сторону…

В. ДЫМАРСКИЙ: Известна его судьба в годы Второй мировой войны.

Д. ЗАХАРОВ: Я задам еще один вопрос, он неизбывен, касаясь американского участия и американской помощи Китаю. Ведь здесь тоже присутствовала, насколько я понимаю, логика интересов. Равно как и Советский Союз, Соединенные Штаты были заинтересованы в том, чтобы японцы максимально закопались в Китае, и этим, собственно говоря, была обусловлена и поддержка советниками, и ленд-лиз. Какова была динамика по ходу войны, по мере того, как чистилась акватория?

А. ПАНЦОВ: Совершенно справедливо. Именно этим, кстати говоря, объяснялась заинтересованность Соединенных Штатов в Китае. Соединенным Штатам было жизненно необходимо, чтобы Китай держался и чтобы Чан Кайши не капитулировал, и этого им удалось добиться. Хотя у американского правительства и особенно у американских военных, которые находились в Китае, были большие претензии к армии Чан Кайши и к военным. Дело в том, что армия Чан Кайши базировалась на основе групповщины, группировок. Это был конгломерат различных милитаристских группировок. И во главе каждой дивизии стоял генерал, который рассматривал эту дивизию как, прежде всего, свою собственную дивизию.

Д. ЗАХАРОВ: Ну, как стрельцы.

А. ПАНЦОВ: Совершенно правильно. И рисковать своими подразделениями никто не хотел. Этим, кстати, объясняются поражения бесчисленные Чан Кайши, низкая команда дисциплина и дезертирство в войсках и так далее. И когда американцы стали помогать Чан Кайши, они направили Джозефа Стилуэлла, блестящего генерала, в помощь Чан Кайши, и он стал начальником генерального штаба у Чан Кайши. Однако тут же возникли трения, потому что Стилуэлл, как профессиональный военный, стремился к тому, чтобы прежде всего установить дисциплину в войсках.

Д. ЗАХАРОВ: И тут – единоначалие.

А. ПАНЦОВ: Единоначалие. А Чан Кайши не мог ничего сделать. Именно этим, кстати, объясняется тот факт, что американцы стали постепенно к 1944 году, многие среди американцев в Китае, переориентироваться на коммунистов. Я не знаю, известен ли этот факт нашим радиослушателям, но в 1944 году была осуществлена специальная миссия американцев, в основном, конечно, разведчиков, так называемая "миссия "Дикси", которые пытались установить контакты с Мао Цзэдуном.

Д. ЗАХАРОВ: И почему не получилось?

А. ПАНЦОВ: А не получилось, это очень интересная история. Дело в том, что к тому времени, следуя указаниям из Москвы, Мао Цзэдун сменил имидж компартии. Думая уже о конце войны и борьбе за власть с Чан Кайши, Мао Цзэдун сменил имидж компартии с агрессивно-социалистического на либерально-демократический. И в конце 1939 – начале 1940 года выступил с серией работ, посвященных так называемой "новой демократии" в Китае, утверждая, что Китай к социализму не готов и будущая революция в Китае будет демократическая, либеральная.

В. ДЫМАРСКИЙ: Можно сказать, что это был прообраз народной демократии в Европе?

А. ПАНЦОВ: Это было сделано одновременно. И это было сделано по инициативе Москвы. Как раз в это же время Сталин стал разрабатывать концепцию народной демократии для стран Восточной Европы. Об этом, кстати, очень интересные воспоминания Джиласа "Разговоры со Сталиным", где Джилас просто откровенно пишет о том, как Сталин внушал югославским коммунистам, что вам не нужны красные звезды на шапках, не форма важна, а результат. Кстати, глава в книге "Мао Цзэдун" так и называется: "Не форма, а результат".

В. ДЫМАРСКИЙ: Мы об этом говорили в одной из программ предыдущих, что роспуск Коминтерна в ту же линию вписывается.

А. ПАНЦОВ: Да, совершенно правильно. С этим был и связан роспуск Коминтерна.

В. ДЫМАРСКИЙ: Увы, наш эфир заканчивается. Если вы помните, мы его начинали с вопроса, когда началась Вторая мировая война – в 1938 году или в 1939-м…

Д. ЗАХАРОВ: Или в 1931-м.

В. ДЫМАРСКИЙ: Но совершенно точно, что Вторая мировая война закончилась действительно в Китае, потому что вроде после 15 августа 1945 года, когда была подписана безоговорочная капитуляция Японии, еще все-таки бои именно в Китае продолжались…

А. ПАНЦОВ: Продолжались, да. Еще 1 сентября Кунашир был взят, к Китаю не имел отношения…

В. ДЫМАРСКИЙ: Вот так сложилась судьба Китая в годы Второй мировой войны. Я благодарю Александра Панцова…

А. ПАНЦОВ: Спасибо вам.

Д. ЗАХАРОВ: Я присоединяюсь.

В. ДЫМАРСКИЙ: Спасибо. До новых встреч в эфире.

Полная версия: http://echo.msk.ru/programs/victory/530978-echo/


Эхо Москвы :: / Передачи / Цена Победы / Понедельник, 11.08.2008: Алексей Исаев

Эхо Москвы / Передачи / Цена Победы / Понедельник, 11.08.2008: Алексей Исаев

http://www.echo.msk.ru/programs/victory/533048-echo.phtml
Дата : | 11.08.2008 21:04
Тема : | Финальное сражение 43 года
Передача : | Цена Победы
Ведущие : | Дмитрий Захаров
Гости : | Алексей Исаев
Д. ЗАХАРОВ: Добрый вечер. В эфире программа "Цена Победы" и я, ее ведущий Дмитрий Захаров. Виталия Дымарского сегодня нету, он находится в Китае на Олимпиаде, но, я надеюсь, скоро присоединится к нам. В гостях у меня историк Алексей Исаев. Добрый вечер.

А. ИСАЕВ: Добрый вечер.

Д. ЗАХАРОВ: Тема нашей сегодняшней программы – финальные сражения 1943 года. Как мы и обещали, мы до этой темы все ж таки добрались. Алексей, существует достаточно устойчивый стереотип, практически как школьный учебник: битва под Москвой, Сталинград, Курск, ну и дальше практически сразу форсирование Днепра и сражение за Берлин. Почему-то события второй части 1943 года как-то не получили должного освещения, я имею в виду операции "Кутузов" и "Румянцев". Скажите обывателю, что за операция "Кутузов", и я очень сомневаюсь, что мы услышим ответ, а о "Румянцеве" я не говорю вообще, и вряд ли у кого-то возникнут ассоциации с российским начальником прошлого, достаточно хорошо известным. Почему так получилось, как вы думаете?

А. ИСАЕВ: Я думаю, тут причины на самом деле субъективные, поскольку люди, читая о Курской битве, к определенному моменту просто уставали и даже не дочитывали о том, что было после, потому что после этого яркого финала – Прохоровки, которая изображалась как некий хэппи-энд всего сражения, не было дальнейшей логической и связи и, может быть, даже желания читать. Это как финальные кадры любовного фильма: целующаяся парочка, и пошли титры. А вот что было после этого, хотя это излагалось и соответствующие карты в двенадцатитомнике присутствовали в отличие от многих других эпизодов, но, может быть, не все дочитывали, хотя, в принципе, эта тема не была, если можно так сказать, забытым сражением. Забытым сражением был, может быть, июль на Миусе или, например, действия на Центральном направлении осенью. А собственно "Кутузов" и "Румянцев", пусть и в облагороженном виде, но присутствовали.

Д. ЗАХАРОВ: Алексей, по приоритетам, что бы вы хотели упомянуть из происходившего после сражения на Курской дуге? По приоритетам и по значимости?

А. ИСАЕВ: Собственно, контрнаступление советское стало поворотной точкой, когда немцы в конечном итоге после августовских боев стали отходить сами к Днепру, потому что создавался по приказу Гитлера так называемый "Восточный вал", это река Молочная и Днепр, поскольку наступательные возможности были в значительной степени выбиты как наступлением, так и обороной, а держать этот длинный семисоткилометровый фронт без естественных препятствий было проблематично.

Д. ЗАХАРОВ: Тем более, насколько я знаю, часть немецких дивизий была вывезена на запад.

А. ИСАЕВ: Вывезена была, я бы сказал, малая толика, потому что они, в основном, метались между различными участками советско-германского фронта. И, например, забывая о Миусе, советская историография сама себе подкладывала свинью и слова о том, что эсэсовский корпус уехал в Италию, не встречал должного ответа, хотя он уехал на Миус-фронт, и единственная дивизия, которая поехала в Италию на отдых, отдала все свои танки своим собратьям, и они сражались, отбивая наступление Южного фронта на Миусе.

Д. ЗАХАРОВ: Вот, интересно, что у немцев, в их историографии, Миус-фронт – это достаточно четко зафиксированное понятие. У нас, как вы справедливо сказали, действительно это некая информационная дыра. Что там происходило?

А. ИСАЕВ: Информационной дырой стали, скорее, июльские события, потому что даже была художественная литература. "Над Миус-фронтом", есть такая, достаточно известная в советское время, художественная книжка. Но наиболее засекреченным был Миус июльский, когда…

Д. ЗАХАРОВ: После Курска.

А. ИСАЕВ: Я бы сказал так, что начался вплотную к Курску, более того, непосредственно повлиял на Курскую битву, потому что полученные разведдонесения немцами вынудили их разбирать свою ударную группировку под Белгородом и срочно направлять ее на Миус-фронт. Соответственно, пока она доехала, как раз началось наступление и прибыли они к тому моменту, когда сражение было в самом разгаре. Южный фронт и Юго-Западный фронт пытались разбить немецкие войска в Донбассе. В июле это не получилось в первую очередь потому, что прибыли резервы из-под Курска, они оказались как нельзя вовремя, и на них, собственно, не рассчитывали.

Д. ЗАХАРОВ: Кто командовал там с обеих сторон?

А. ИСАЕВ: Там было несколько армий. 1-я танковая армия немецкая, это Макензен; 6-я армия… забыл командующего, генерал пехоты был, его как раз критиковали за то, что он пехотинец и не умеет применять танков. С советской стороны командовал Южным фронтом Толбухин, это было одно из его тяжелых сражений.

Д. ЗАХАРОВ: В каком плане?

А. ИСАЕВ: В том плане, что он столкнулся с яростными контратаками немцев – точно так же, как его сосед Малиновский, который командовал Юго-Западным фронтом.

Д. ЗАХАРОВ: То есть там разворачивалось серьезное, полномасштабное сражение?

А. ИСАЕВ: Да. И что характерно, немцы при контрударах по Миусскому плацдарму потеряли больше людей в своих эсэсовских дивизиях, чем под Прохоровкой. Они были вынуждены сбивать советские войска с плацдарма, занятого на западном берегу Миуса, и в этих контратаках на высотки, покрытые кукурузными полями, и жестко оборонявшиеся, они понесли очень большие потери.

Д. ЗАХАРОВ: Информация очень интересная.

А. ИСАЕВ: Хотя, естественно, им удалось ликвидировать этот плацдарм. Более того, Толбухин и командование собственно южного сектора советско-германского фронта удостоилось выволочки от самого Сталина, который написал, что вы потеряли пять полков, что по нынешним временам совершенно неслыханно. Там действительно были окружены части двух стрелковых дивизий и, собственно, эти полки прекратили существовать после этой битвы. Немцы заявляют примерно о 40 тысячах пленных, но эта цифра несколько завышена. Я смотрел документы Южного фронта и цифра завышена примерно раза в два.

Д. ЗАХАРОВ: 40 тысяч – это четыре полноценных дивизии получилось бы.

А. ИСАЕВ: Ну, это в сумме за весь период, когда они сбивали этот плацдарм. Собственно, эти пять полков составляют, скорее, меньшую цифру, чем большую.

Д. ЗАХАРОВ: Понятно. Я напомню нашим радиослушателям, что СМС можно отправлять по телефону +7 985 970-45-45. И зачитаю вопросы, которые к нам приходят по Интернету. Нет, не зачитаю – компьютер виснет, видимо, идет очень много вопросов к Алексею.

А. ИСАЕВ: Я по памяти, в принципе, могу воспроизвести один из вопросов. Один из ваших слушателей задал вполне закономерный вопрос: "Что такое случилось, что после Курска немцы внезапно покатились назад?". На этот вопрос можно ответить та, что немцы понесли очень большие потери в расчете на боевую численность соединений. Если брать общие потери и рассчитывать их в процентном отношении к общей численности групп армий, они, казалось бы, не велики. Но если посмотреть, что случилось с немецкими пехотными и танковыми дивизиями, то выясняется, что численность тех подразделений, которые непосредственно ведут бой, сильно просела. Кроме того, хотя они, может быть, не очень много потеряли танков безвозвратно под Курском, многие машины стояли, изрешеченные снарядами или с оборованными гусеницами, в пунктах ремонта, некоторые даже ожидая отправки в Рейх. Соответственно, когда началось советское контрнаступление, в первую очередь, это "Полководец Румянцев", который проводился против более крупной группировки группы армий "Юг", то вот эти все танки, которые стояли, неподвижные и ожидающие ремонта и теоретически способные к восстановлению, они были немцами потеряны стремительно.

Д. ЗАХАРОВ: Мы должны прерваться на экстренный выпуск новостей. Мы продолжим после этого выпуска.

НОВОСТИ

Д. ЗАХАРОВ: Наверное, сколько будет существовать человечество, столько будут идти войны. Ренат из Перми пишет: "Исаев крут! Читаю "Котлы 1941-го". Алексей, вы посмотрели вопросы, которые пришли по Интернету?

А. ИСАЕВ: Да, я посмотрел. И как раз по памяти я воспроизвел вопрос Олега Синельчикова, менеджера из Москвы, и он продолжает о том, что "хаусеры Гота испепеляли за день по два танковых корпуса, я уж не говорю о Руделе, тот за один вылет настреливал по танковой бригаде". В принципе, юмор, это, конечно, хорошо, но есть определенные факты, с которыми приходится мириться. Я думаю, никто не может упрекнуть меня в недостатке патриотизма, но есть простые факты, показывающие, что 1-я танковая армия в наступлении "Румянцев" потеряла 180 процентов танков. Они свой танковый парк прокрутили, можно сказать, два раза. И, собственно, то, что происходило в ходе операции "Кутузов" на Северном фасе…

Д. ЗАХАРОВ: Алексей, извините, уточните цифру приблизительную?

А. ИСАЕВ: Если по порядку цифр, то имея 500 танков к началу операции, армия Катукова потеряла около 1 тысячи после завершения, то есть после взятия Харькова. Естественно, это за счет пополнения, за счет восстановления подбитых и небезвозвратно потерянных машин, но тем не менее эти сражения на Северном и Южном фасе дуги, они были для советских танковых войск крайне тяжелыми, и в первую очередь по потерям танков. То же самое касается наступления Западного и Брянского фронтов в операции "Кутузов", то есть на Северном фасе дуги, когда пытались эту Орловскую дугу срезать и окружить оборонявшиеся там войска 9-й и 2-й танковых армий немецких, то это наступление было встречено немцами достаточно жестко, авиация отсекала пехоту, танки нарывались на сильный противотанковый огонь, и ситуация, когда, как читатель выразился, что два танковых корпуса испепелялись за день, не два, но один танковый корпус, который мог быть почти испепелен за день, такое было. Это тяжелые позиционные сражения, они завершились в итоге в пользу Красной Армии, тем не менее это задавливание врага техникой, оно было. В первую очередь даже не людьми, а техникой, когда бросались крупные массы танков. Да, они несли потери, но в конечном итоге немецкая оборона под их ударами рассыпалась.

Д. ЗАХАРОВ: То есть Катуков потерял фактически больше, чем во время сражения под Прохоровкой, получается?

А. ИСАЕВ: Ну, сражение под Прохоровкой – да, это эпизод, показательный в том плане, сколько можно потерять за день. Это такой своеобразный рекорд. Но нельзя сказать, что подобные события ни разу за войну не повторялись. И естественно, когда мы говорим о воздействии немецкой авиации – собственно, Рудель, он был руководителем крайне немногочисленного отряда, который и не мог сыграть большой роли в сражении. Тем не менее потери танков от ударов с воздуха также имели место, это подтверждается документами, когда пишут наши военачальники в своих отчетах о действиях прямым текстом, что основные потери нам нанесла авиация, такой-то бригаде, оказавшейся в ненужном месте в ненужное время, она понесла большие потери, сильно пострадала от ударов с воздуха. Такое тоже бывало. Потери, причем, не только людей, но и танков.

Д. ЗАХАРОВ: Вот вопрос от Александра: "Нет ли связи неудачи Толбухина, о которой вы упомянули, с представителем Ставки Тимошенко? О присутствии Тимошенко я знаю достоверно из воспоминаний".

А. ИСАЕВ: Скажем так, прямых упоминаний о вмешательстве Тимошенко я не припомню. Там произошло несколько по-другому. После Прохоровки и, откровенно говоря, неудачи танковой армии Ротмистрова под Прохоровкой, Василевский, который был представителем Ставки на Воронежском фронте, был отправлен на Миус. И если смотреть фотохронику тех событий, то он вполне часто там мелькает в компании, например, с Крейзером, командующим 2-й Гвардейской армии, которая наносила главный удар.

Д. ЗАХАРОВ: Василевский был приставлен, скажем так, под Прохоровкой к Ватутину.

А. ИСАЕВ: Да, он был приставлен к Ватутину, и контрудар под Прохоровкой – это, собственно, в первую очередь его детище. И Ватутин, если отслеживать по тому обмену информацией, которая шла между ним и вышестоящими органами, он был против контрудара на том этапе, когда он вошел собственно в финальную фазу, то есть 11-го числа.

Д. ЗАХАРОВ: Немцы относились к Ватутину с очень большим почтением, и в различной литературе, которую мне приходилось читать, ему немцы дали две клички: это либо Шахматист, либо Гроссмейстер.

А. ИСАЕВ: Да, он действительно очень хорошо все просчитывал, но, естественно, не мог не уступать определенному давлению, как снизу, так и сверху.

Д. ЗАХАРОВ: Ну да, особенно сверху. Алексей, продолжим по хронологии развития событий. Что-то мне подсказывает, что сегодня мы вряд ли убежим из 1943 года все-таки.

А. ИСАЕВ: Да. Действительно, после того, как немцы в наступательных и в оборонительных сражениях в значительной степени выбили свои механизированные соединения в первую очередь, во вторую очередь это пехота, они были не в состоянии держать семисоткилометровый фронт, поскольку с советской стороны были вброшены в сражение те резервы, которые не участвовали в Курской битве. В основании Курского выступа был такой Степной фронт. И вот его армии, например, 27-я, 4-я Гвардейская, они, собственно, стали одними из главных фигурантов последующих сражений, так что советские войска могли безнаказанно раскачивать фронт, наносить удары там, где их не ждали. И в силу этих причин Гитлером был отдан приказ об отходе на Восточный вал, то есть на рубеж Днепра. И вот началась эта гонка, когда немцы на всех парах отходили к Днепру, а советские войска старались их преследовать. Естественно, на пути советских войск была выжженная земля. И еще один такой фактор действовал – это недостаток механизированных средств, проще говоря, автомашин. Например, 3-я Танковая армия неслась к Днепру в основном передовыми отрядами с пехотинцами на броне танков и частью на автомашинах, а вся остальная мотопехота шагала на своих двоих далеко позади.

Д. ЗАХАРОВ: Да, условная мотопехота, скажем так.

А. ИСАЕВ: Да. Поэтому такого, может быть, блестящего сражения с отрезанием отходящих немцев от переправ на Днепре не получилось, хотя удалось захватить довольно много плацдармов. Битва за Днепр интересна тем, что советским командованием была введена в действие концепция захвата множества плацдармов – один, два, три, четыре из которых могут оказаться в дальнейшем перспективными. В дальнейшем эта практика не применялась. Если мы смотрим на Вислу, там три-четыре крупных плацдарма…

Д. ЗАХАРОВ: То есть чтобы немцы не могли точно для себя определить, где будет наноситься главный удар?

А. ИСАЕВ: Да, где будет наноситься главный удар. И, собственно, маячком для немцев стало появление танков. Поэтому, например, Букринский плацдарм, с которого пытались развить дальнейшее наступление силами той же 3-й Танковой армии, он был достаточно крепко обложен немецкими танковыми дивизиями. Кроме того, потерпела неудачу высадка десанта на правый берег, которая была предпринята, если не ошибаюсь, 24 сентября. Собственно, это стало предтечей "Маркет гардена": как в сентябре 1944 года союзники высадили свой десант на голову переформирующихся эсэсовских дивизий, точно так же советские десантники были выброшены на подходящие к Днепру немецкие механизированные соединения.

Д. ЗАХАРОВ: И насколько эффективно?

А. ИСАЕВ: Результат и в том, и в другом случае был печальным. Десант понес большие потери. Частью у нас он ушел в леса, в партизаны, частью вернулся назад. Но в любом случае, и "Маркет гарден", и эта выброска на левобережье нашего десанта относятся к числу неудачных десантных операций.

Д. ЗАХАРОВ: Если рассматривать десантные операции, которые проводились немцами, Крит, насколько я знаю, положил конец таким массовым…

А. ИСАЕВ: Да, десант несет большие потери. Но к счастью для немцев и несчастью для англичан, на Крите не было рояля в кустах в лице парочки танковых дивизий, которые могли бы этот десант скатать. Собственно, десант – это всегда большие потери. В день "Д", когда союзники сажали десант, десантники тоже были едва ли не рекордсменами по числу потерь среди других соединений.

Д. ЗАХАРОВ: Рустам из Томска пишет: "Штеменко называл Ватутина "оператором-романтиком".

А. ИСАЕВ: Вообще, Ватутин очень интересный человек. Например, про него известно, что он вообще не пил, то есть это человек, который ни капли в рот не брал и был очень своеобразный по всем параметрам в ряду советских военачальников. Единственный такой у него был крупный недостаток, это то, что он пытался очень много на себя взваливать, и был перегружен работой. Иногда это было вынужденно, когда он посылал своего начальника штаба руководить 69-й Армией под Курском. Ну, вынужденно там командующий был. И начальник штаба поехал его подменять, если так, по большому счету, говорить. А Ватутин сам руководил и фронтом – и швец, и жнец, и на дуде игрец – и начальник штаба, и все на свете.

Д. ЗАХАРОВ: Ватутин был штабист профессиональный и очень грамотный человек, действительно шахматист, который просчитывал все ходы.

А. ИСАЕВ: Да, и он умел нащупывать. Например, под Курском он четко нащупал слабое место в немецком танковом клине и, собственно, удар по этому слабому месту 12 июля, в отличие от Прохоровки, был гораздо более успешным.

Д. ЗАХАРОВ: Алексей, вернемся к нашим оставшимся сражениям и пойдем дальше по хронологии.

А. ИСАЕВ: Да, к Днепру. Далее, после этой неудачи с развитием наступления с Букринского плацдарма последовал знаменитый со многих точек зрения эпизод войны – это взятие Киева. Собственно, рокировка с одного плацдарма на другой была рекомендовала Ставкой. Достоверно сейчас опубликована директива Ставки, которая прямым текстом указывает и Жукову, как представителю Ставки, и Ватутину, что вы ошиблись с Букринским плацдармом, там местность не та, и давайте-ка перебрасывайте ваш танковый кулак на север, на Лютежский плацдарм, к северу от Киева. Там были менее благоприятные, с одной стороны, условия местности – там были глухие леса, но эти глухие леса позволяли скрывать технику. И вот этот удар, который последовал в начале ноября, он предопределил судьбу Киева. И принято считать, что Киев был заказан к 7 ноября.

Д. ЗАХАРОВ: Вполне вероятно.

А. ИСАЕВ: И, соответственно, в директиве на проведение операции 7 ноября, как дата, в принципе, фигурирует, хотя тот же Манштейн в своих воспоминаниях говорит о том, что судьба города была решена уже 5 ноября. Так что если формулировать это в максимально строгом виде, - то да, Киев был заказан, срок был определен, тем не менее это определение было вполне разумно.

Д. ЗАХАРОВ: Мы должны опять прерваться на новости, и продолжим после их выпуска.

НОВОСТИ

Д. ЗАХАРОВ: Добрый вечер еще раз. Напомню нашим слушателям телефон для СМС +7 985 970-45-45. У меня в гостях историк Алексей Исаев и мы с ним обсуждаем финальные сражения 1943 года – те, о которых не так уж много говорилось, если сравнивать с Курской дугой и другими событиями Великой Отечественной войны. Олег, неизвестно, из какого города, полагаю, из Москвы, спрашивает: "Как сложилась судьба Ватутина после войны?". К сожалению, она никак не сложилась, потому что Ватутин во время войны погиб. Это была, не знаю, трагическая случайность, потому что существует несколько версий относительно гибели Ватутина. То ли это была спланированная акция, то ли это были националисты, которые…

А. ИСАЕВ: Считается, что это были украинские националисты, на которых случайно напоролась машина с Ватутиным. На войне разные случайности происходят и напороться на противника в неожиданном месте может кто угодно.

Д. ЗАХАРОВ: Некий Сергей из Москвы спрашивает: "Захаров, каково себя чувствовать варваром диким, озлобленным и ужасным?". Да ничего, нормально.

А. ИСАЕВ: Вообще, если говорить о варварах диких, то возвращаясь, опять же, к Киеву, - к сожалению, у нас часто примитивизируют историю и говорят "как ужасно, штурмовали Киев к 7 ноября", хотя на самом деле уже судьба Киева была решена 5 ноября, и потери при штурме, даже не штурме, а, скорее, очищении Киева от противника были копеечными, сравнивая, опять же, с теми потерями, которые последовали в ходе отражения немецких контрударов, когда в ноябре 1943 года развернулось маневренное сражение за Фастово, за Житомир, когда вынуждены были оставлять Житомир, отбивать удары, может быть, попадать в мелкие какие-то окружения. Вообще, за этим мифическим взятием Киева к 7 ноября оказался достаточно большой кусок войны, продолжавшейся битвы с ноября, - ноябрь, декабрь, январь, февраль – в общем-то, достаточно тяжелые сражения на Украине, когда наши наступают, немцы наносят контрудар, отбрасывают, возвращения, вот эти многоходовки, собственно, не прекращались. Немы выбрасывали свежие дивизии. Надо помнить, что к тому моменту у нас не было Т-34-85, у нас был Т-43-76. И вот на этой технике мы умудрялись продвигаться вперед и, собственно, к 1944 году вышли почти к границе.

Д. ЗАХАРОВ: Тут у меня возникает такой вопрос. По сути, получается, что не просто операция "Кутузов", операция "Румянцев", а весь второй период 1943 года – это единое, может быть, растянутое такое латентное сражение нон-стоп, получается.

А. ИСАЕВ: Да. Манштейн об этом прямым текстом пишет, что "в отличие от других участков фронта, у нас ничего не прекращалось, и мы даже в период распутицы вели тяжелые сражения".

Д. ЗАХАРОВ: Осенняя.

А. ИСАЕВ: Да, осенняя распутица, которая обычно приводила к приостановке боевых действий, в отличие от того же, например, 1944 года, когда осенью было сравнительно тихо, по крайней мере в центре, на ноябрь-декабрь 1943 года на Украине очень напряженные сражения и с применением немцами противотанковых самолетов, пусть в небольших дозах, и с вводом в бой "Тигров", свежих дивизий, которые были пополнены на западе и брошены в бой. Советская историография часто злоупотребляла этим образом пополненных в теплой Франции соединений, брошенных на Восточный фронт, но это действительно так, такие дивизии можно перечислить: это 14-я танковая дивизия, 1-я танковая дивизия. Собственно, немцы сталкивались с теми же проблемами, что и мы в 1943 году, когда вот эти маневренные действия, когда танки бросаются из-за технических неисправностей, из-за поломок. И опять же, возвращаясь к событиям сентября-октября, этому бегу назад, к Днепру и реке Молочная, брошенный на юг в 6-ю армию батальон "Пантер", ни много ни мало, почти сотня машин, он как в омут – бульк, и исчез. Он был потерян, растащен на кусочки. Кто-то сломался, кого-то подбили. Раз, и батальон исчез за очень короткий период, буквально за две недели.

Д. ЗАХАРОВ: Но сто танков для батальона что-то многовато.

А. ИСАЕВ: Да, действительно, у немцев были такие объемистые батальоны. То же самое – под Курской дугой участвовало два батальона "Пантер" в наступательной фазе, в каждой по 96 машин плюс управление полком и бригадой. В итоге набралось двести машин.

Д. ЗАХАРОВ: Это весьма условно можно назвать батальоном.

А. ИСАЕВ: Тем не менее название у них было именно батальон.

Д. ЗАХАРОВ: По нашим понятиям, это даже больше, чем полк получалось.

А. ИСАЕВ: У нас полки были вообще по 21 машине, отдельные полки. Так что это действительно большие массы танков. Такие же массы танков были у немцев, опять же, переформировывались на западе эти батальоны "Пантер" к танковым дивизиям, которые затем бросались в бой в августе, зачастую отдельно от своих соединений, точно так же, как батальон, брошенный на юг, исчезали.

Д. ЗАХАРОВ: Немцы довольно часто так дробили, потому что если взять авиацию, в частности, истребительную, 1-я, 2-я, 3-я группы "Ягдгешвадер-54" воюют на Ленинградском фронте всю войну, а 4-я группа воюет во Франции и вообще ни разу не побывала на нашем фронте.

А. ИСАЕВ: Кстати, под Киевом одна из групп 54-я эскадры, по-моему, действовала, потому что немцы тасовали авиацию вдоль всего фронта.

Д. ЗАХАРОВ: Да, они маневрировали авиацией, ну и техникой вообще, весьма стремительно.

А. ИСАЕВ: Да, и к вопросу об авиации. Тут был задан вопрос про ПТАБы. Хотелось бы предостеречь от поиска чудо-оружия как у немцев, так и у наших войск. Собственно, ПТАБы, вот эти противотанковые бомбы, они теоретически кажутся…

Д. ЗАХАРОВ: Кумулятивные.

А. ИСАЕВ: Да, кумулятивные противотанковые авиабомбы небольшие, весом по 1,5-2,5 килограмма, они теоретически кажутся всесокрушающими, то есть одно попадание и танк исчезает. Но для того, чтобы танк исчез, во-первых, надо попасть, что по распределенной в пространстве цели в виде танкового батальона задача непростая. Во-вторых, летом 1943 года и осенью их еще не научились правильно применять. Их применяли как обычные мелкие авиабомбы контейнерами, соответственно, контейнеры не успевали раскрываться, пока они долетали до земли, а если раскрывались, то взрыватели не взводились. И если говорить о немецких танках на Курской дуге и позднее, то попадания с воздуха в них были единичными, то есть в основном их выбивали мины, снаряды, то есть все, как обычно.

Д. ЗАХАРОВ: Насколько я знаю, вообще львиная доля танков всех участвующих в войне сторон была уничтожена не танками, не авиацией, а такой банальной артиллерией.

А. ИСАЕВ: Да. Артиллерия. В позиционных сражениях еще здорово играло роль минное оружие. А авиация действовала косвенно. Опять же, "Кутузов", "Румянцев". Как происходило отражение советской танковой атаки – массированный удар с воздуха, пехота прижимается к земле, танки от нее отрываются, их начинает бить противотанковая артиллерия, которая без вот этого прижимания к земле расправилась с противотанковыми пушками без особых затруднений.

Д. ЗАХАРОВ: Алексей, просто для наших слушателей обозначьте, что такое операция "Суворов"… Извините, "Кутузов".

А. ИСАЕВ: Давайте, кстати, и про "Суворова" вспомним. "Суворов" – это, соответственно, наступательная операция на Смоленском направлении. "Кутузов" – это северный фас Курской дуги. "Румянцев" – южный. Соответственно, был задан вопрос про Смоленскую наступательную операцию. И отвечу максимально кратко, что соотношение сил на западном направлении для советских войск было хуже всю вторую половину 1943 года и начало 1944 года, и те фронты, которые работали против группы армий "Юг", они находились в лучшем положении просто по соотношению сил. Собственно, это и предопределило относительный неуспех советских наступлений на Западном фронте глубокой осенью 1943 года.

Д. ЗАХАРОВ: А какая задача ставилась перед этим наступлением?

А. ИСАЕВ: Обычная – окружить, разгромить.

Д. ЗАХАРОВ: Куда выйти?

А. ИСАЕВ: Вообще говоря, задачи ставились весьма амбициозные, то есть едва ли не восстановить границу. Но так, если брать в ближней перспективе, то это Невельская операция, Смоленская – на самом деле одна из таких, я бы сказал, поднимающих самооценку Красной Армии операций, когда соотношение сил было почти 1:1, но тем не менее удалось сместить линию фронта, это не такой частый случай. По крайней мере по тем данным, которые сейчас имеются, соотношение было 1:1. Это хороший результат.

Д. ЗАХАРОВ: Александр из Москвы: "Рокоссовский в воспоминаниях пишет, что перенос основного удара на север от Киева был его рекомендацией Ватутину".

А. ИСАЕВ: Ну, я повторюсь, что есть директива Ставки, опубликованная издательстве "Терре" сборнике документов Ставки Верховного главнокомандования, датированная, если не ошибаюсь, 24 октября, номер по памяти не назову, в которой стоят подписи совсем не Рокоссовского. Там принимающие решения лица находились в Москве.

Д. ЗАХАРОВ: Без подписи, к сожалению. "Я родился на Украине в Черкасской области в городе Ватутино, он назван в честь генерала, шахтерский небольшой город, очень красивый". Тема Ватутина слушателей зацепила. Дмитрий, Санкт-Петербург: "Читал, что при переправах через Днепр наши потери были от 40 до 70 процентов".

А. ИСАЕВ: Скорее всего, это цифра для передовых подразделений. Но интересно отметить, что за форсирование Днепра было наибольшее число Героев Советского Союза – 2 тысячи человек. Для сравнения, всего за войну их было около 12 тысяч, если мне не изменяет память.

Д. ЗАХАРОВ: А каковы были потери за весь период форсирования Днепра, этой фазы сражения, не помните?

А. ИСАЕВ: Так сходу не скажу, но те цифры, которые приводит Кривошеев, они, насколько я знаю, у меня товарищ исследует битву за Днепр, они в целом соответствуют тому, что пишут фронты в своих донесениях о потерях. Тут следует отметить, что к моменту выхода к Днепру советские стрелковые дивизии имели численность порядка 4-4,5, редко 5 тысяч человек.

Д. ЗАХАРОВ: То есть половина где-то личного состава.

А. ИСАЕВ: Даже меньше половины штатной численности, поэтому, собственно, понести большие потери технически было затруднительно. Другой вопрос, что они и эффективно расширять плацдармы при такой численности могли с трудом. Но и количество людей, задействованных в бою, не благоприятствовало большим потерям.

Д. ЗАХАРОВ: Тут мне вспоминается книга Виктора Астафьева "Прокляты и убиты", эпизод, когда они форсируют Днепр. Выход на берег, берег голый, ни одной лодки, ни одного дерева, ничего. Как хочешь, так и изобретай велосипед.

А. ИСАЕВ: Ну, велосипед изобретали с помощью артиллерии, которая стоит на другом берегу Днепра. Собственно, на берегу артиллерия могла сделать очень многое. Хуже начиналось, когда двигались дальше, когда надо было тащить через Днепр снаряды для артиллерии на плацдарме, а артиллерия, которая стоит на левобережье, не добивала, потому что работала на пределе дальности. И собственно, выскочить на берег – это было, прямо скажем, полдела, если не четверть дела.

Д. ЗАХАРОВ: Ну да. И потом, как бы дефицит плавсредств, это была, конечно, проблема.

А. ИСАЕВ: Да. И это отмечается прямым текстом в отчетах. Например, в отчете 3-й Танковой армии, там прямо можно выводы по Днепровской операции называть, как Манштейн – мемуары: "Потерянные победы". Там сказано, что если бы все плавсредства фронта были сосредоточены у нас в одном кулаке, мы бы захватили плацдарм, его расширили и развили очень быстро, но у нас, во-первых, было мало автомашин, чтобы перебросить значительные силы прямо к Днепру, во-вторых, не было возможности переправлять в большом количестве танки. Поэтому вот эта стратегия образования множества мелких плацдармов, она, я бы так сказал, спорная, поэтому это распыление переправочных средств в местной концентрации, скажем так, сейчас заслуживает осторожной оценки. По крайней мере немцы, когда в 1941 году форсировали Днепр, у них было куда меньше переправ. У них была крупная переправа у Кременчуга, и еще один плацдарм, который они называли Берислав, а наши называли Каховка, просто по населенным пунктам на разных берегах реки, и за счет этих двух крупных плацдармов, на которых они действительно в кулаке, в прямом смысле этого слова, все собрали, все переправочные средства на них сосредоточились, они добились определенных успехов. Принесло бы это успех Красной Армии, повторение такой стратегии, это сложный вопрос, потому что все же условия чуть-чуть разные, но тем не менее претензии относительно распыления переправочных средств, они были.

Д. ЗАХАРОВ: Нас Антон из Ижевска поправляет: "Пантеры" под Курском были в полках. Не путайте с "Тиграми" в батальонах".

А. ИСАЕВ: Нет, был 51-й, 52-й батальоны "Пантер", которые объединялись в 39-й полк, а 39-й полк, соответственно, подчинялся 10-й танковой бригаде, то есть у них была очень сложная система подчинения, связанная с идеями, я бы так сказал – креативными идеями, Гота по их использованию, действительно у немцев была идея сформировать батальоны на новой технике в целом ряде танковых дивизий.

Д. ЗАХАРОВ: Так что, Антон, вы нас не изобличили. "Какую литературу рекомендуете?", - спрашивает Олег, Москва. Я так полагаю – литературу по данному периоду.

А. ИСАЕВ: Недавно вышла хорошая, добротная книжка "Битва за Днепр". Это переиздание изданной в свое время работы под грифом советского Генштаба. Там по крайней мере советская точка зрения приведена с опорой на цифры. Также можно рекомендовать историю 3-й Гвардейской танковой армии Дмитрия Шеина, он там по документам подробно излагает. Ну и, соответственно, с противоположной стороны Манштейн, Раус. Что касается "Кутузова" и "Румянцева", это есть Ньютон "Курская битва. Немецкий взгляд". И неизданная еще на русском – есть такой Джордж Найп-младший, "Решение на Украине" – книжка, которая раскрывает участие эсэсовских дивизий как в наступательной, так и в оборонительной фазе, в том числе на Миусе. У нас, к сожалению, складывается иной раз по некоторым операциям такая ситуация, что иностранцы знают о нашей истории больше, чем мы сами.

Д. ЗАХАРОВ: Александр из Санкт-Петербурга пишет: "Астафьев пишет о форсировании не Днепра, а Великой реки". Однако ж, Александр, все ж таки Астафьев писал именно о форсировании Днепра. Его личный опыт, что называется.

А. ИСАЕВ: Если не нравится персонально Астафьев по тем или иным причинам, то есть такая прекрасная книжка "140 страниц солдатского дневника" Абдуллина. И там это действительно реальный участник форсирования Днепра, он реально участвовал в боях дивизии, которая форсировала Днепр, и он очень, я бы сказал, ярко описывает этот эпизод с форсированием реки. Там действительно было очень тяжело и трудно. Если будет возможность, то почитайте. Эта книга выложена в Интернете даже.

Д. ЗАХАРОВ: Николай из Москвы: "Господин Захаров, вам, как либералу, было бы целесообразно, используя для нас, слушателей "Эха Москвы", скрывать свою антипатию к советской армии и больше дать нам возможность слушать специалистов-историков". Вы знаете, у меня вообще-то семья военная, и значительная часть семьи осталась на этой войне. Поэтому свои домыслы оставьте для себя. У меня такой вопрос, Алексей. Он, наверное, неизбежен, и я на него лично для себя ответа однозначного дать не могу. Может, вы как-то просветите меня на сей предмет. Вот, смотрите. Начиная с июля, идет сражение нон-стоп – активнее, пассивнее, но вот как в ситуации с Катуковым, как вы рассказали, тысяча танков, 180 процентов корпуса потеряны, то есть интенсивность не спадает на протяжении всего этого периода: как вообще они выдерживали? Я имею в виду и наших, и немцев. Потому что, казалось бы, вот Курск, и уже все. Памятуя предыдущие периоды войны, наступало некое затишье, как бы активность боевых действий спадала, зализывали раны, пополнялись техникой, а тут – ад кромешный без перерыва.

А. ИСАЕВ: Вот поэтому к Днепру и выходили дивизии по 4-4,5 тысячи человек, хотя перед Курской битвой пополняли до 7-9 тысяч человек, а свежие армии вступали в бой с практически штатной численностью соединений. Действительно, сражение шло непрерывно. С обеих сторон вводились в бой свежие соединения, резервы. За счет этого как-то поддерживалась боеспособность войск. А так, в целом, это было сражение двух измотанных участников, которые бились из последних сил. И надо сказать, что советская Красная Армия выдерживала темп, который задавался ей Вермахтом, который был готов защищаться в любых условиях и тоже не терять темпа.

Д. ЗАХАРОВ: Тут, наверное, надо сказать несколько слов о немцах, потому что несмотря на то, что они понесли весьма существенные потери за лето-осень 1943 года, боеспособности они все равно не утратили.

А. ИСАЕВ: В том-то и дело, что боеспособность дивизий из-за потери боевой численности неуклонно падала. И, естественно, те дивизии, которые эффективно наносили контрудары в августе, они не могли повторить того же самого в ноябре.

Д. ЗАХАРОВ: Тем не менее фронт не упал и наши не прорвались победно на границу Советского Союза в 1943 году.

А. ИСАЕВ: Да, противник был еще достаточно силен для того, чтобы отбиваться.

Д. ЗАХАРОВ: Здесь надо понимать, что не в бирюльки играли, и осень-зима 1943-44 года были не детские увеселения. Спрашивает у нас Эдуард из Санкт-Петербурга, каково было соотношение численности немецких войск и войск СССР на 1943 год и в течение всей войны. Ну, Эдуард, и вопросик.

А. ИСАЕВ: Вопрос, действительно, дискуссионный, потому что сложный вопрос о том, что считать у немцев. У немцев были несколько, как говорится, уровней подсчета: боевая численность, численность едоков, в численность едоков могли входить захваченные военнопленные и прочее. Но известные нам цифры, например, по Курской дуге показывают соотношение сил примерно 1:2 в пользу Красной Армии, если говорить об общей численности войск – не обязательно тех, которые в настоящий момент находятся в соприкосновении, но те, которые находятся вблизи от фронта.

Д. ЗАХАРОВ: А как Алексей уже говорил, на разных фронтах после Курского сражения было разное соотношение сил, где один к одному, где было некоторое преимущество, где ситуация была не самая…

А. ИСАЕВ: Так, если говорить о неких цифрах, например, известных на начало 1944 года, то на Западном фронте было соотношение примерно 1:2 в пользу Красной Армии. На Южном секторе, где действовали украинские фронты и группа армий "Юг", это соотношение примерно 1:2,7 или 1:2,8. Собственно, за счет этого соотношения события развивались более динамично.

Д. ЗАХАРОВ: То есть были возможности постоянно увеличивать человеческий ресурс, да и технический тоже.

А. ИСАЕВ: Естественно, если есть возможность воевать большим количеством людей вооруженных, то это надо делать. Союзники вообще воевали при соотношении 1:3,8 летом 1944 года, так что тут кто на что способен, тот так и воевал.

Д. ЗАХАРОВ: Опять же, если вспомнить операцию "Оверлорд", то преимущество союзнической авиации над немецкой во время высадки в Нормандии было 72:1.

А. ИСАЕВ: Да. А я говорю чисто о людях. То есть соотношение по людям, скажем так, на Восточном фронте иной раз отставало от того, что было на Западе.

Д. ЗАХАРОВ: Наверное, последний вопрос от наших слушателей. Немножко не в тему, но тем не менее: "Когда Гитлер был в Запорожье? Вадим".

А. ИСАЕВ: Был он в Запорожье, можно сказать – животрепещущий момент, в феврале 1943 года, когда, собственно, к этому Запорожью подходил 25-й советский танковый корпус, и эта перспектива советских танков на расстоянии прямого выстрела от его Ставки, побудила его дать добро Манштейну на контрнаступление.

Д. ЗАХАРОВ: Мы будем завершать нашу сегодняшнюю программу. Я даже не знаю, что сказать в заключение. Мы все основные эпизоды затронули?

А. ИСАЕВ: Все основные эпизоды. Я просто призываю: интересуйтесь историей, она на самом деле очень интересна, и многие сражения оказываются более захватывающи, чем детектив.

Д. ЗАХАРОВ: Да. И чем те, которые, что называется, хорошо раскручены. Мы, как всегда, встретимся через неделю, и я тешу себя надеждой, что мне удастся начать цикл спецпрограмм под названием "Судьба человека – судьба машины". Всего доброго.

Полная версия: http://echo.msk.ru/programs/victory/533048-echo/


Эхо Москвы :: / Передачи / Цена Победы / Понедельник, 18.08.2008: Дмитрий Хазанов

Эхо Москвы / Передачи / Цена Победы / Понедельник, 18.08.2008: Дмитрий Хазанов

http://echo.msk.ru/programs/victory/534574-echo.phtml
Дата : | 18.08.2008 21:07
Тема : | Мессершмитт 109 - судьба самолета и судьба конструктора
Передача : | Цена Победы
Ведущие : | Виталий Дымарский, Дмитрий Захаров
Гости : | Дмитрий Хазанов
В. ДЫМАРСКИЙ: Добрый вечер, уважаемые слушатели. В прямом эфире очередная программа цикла «Цена победы». И мы, её ведущие, Виталий Дымарский и Дмитрий Захаров.

Д. ЗАХАРОВ: Добрый вечер.

В. ДЫМАРСКИЙ: Представлю вам нашего гостя – Дмитрий Хазанов, хорошо вам известный, поскольку не первый раз Дмитрий участвует в нашей программе.

Д. ХАЗАНОВ: Добрый вечер.

В. ДЫМАРСКИЙ: Сегодня мы делаем первый выпуск из цикла «Судьба человека, судьба машины», проект в проекте. Этим летом у Дмитрия вышла замечательная книга о мессершмитте-109, отчасти там отражена биография самого Вильгельма Миссершмитта [(нем. Wilhelm Emil Messerschmitt; 26 июня 1898, Франкфурт-на-Майне — 15 сентября 1978, Мюнхен) — немецкий авиаконструктор и производитель самолётов-истребителей.] Я думаю, что первое слово мы предоставим Дмитрию. Но до этого я напомню номер, по которому вы можете посылать смс-ки - +7-985-970-45-45. И ещё одно предварительное замечание. Как Дмитрий обещал, Дмитрий Захаров, в свое время начать этот проект в проекте «Судьба человека, судьба машины», так же и я ещё хочу про одно наше обещание, по которому нас завалили просто вопросами.

Это по поводу второй программы с участием Елены Сьяновой, где она хотела бы ответить на некоторые вопросы, поступившие после предыдущей нашей программы, которая называлась «Главная ошибка Гитлера». Мы планируем, если жизнь не нарушит наши планы, мы намереваемся эту программу организовать через неделю, в следующий понедельник.

Все предварительные замечания сделаны, слово Дмитрию Хазанову.

Д. ХАЗАНОВ: Спасибо.

В. ДЫМАРСКИЙ: [Чихает]

Д. ЗАХАРОВ: Будь здоров.

Д. ХАЗАНОВ: Будьте здоровы.

В. ДЫМАРСКИЙ: Я извиняюсь перед аудиторией. После жаркого Пекина менее жаркая Москва, видимо, приводит к простудам. Буду кашлять.

Д. ХАЗАНОВ: Я хотел начать немножко неожиданно. Дело в том, что сегодня. 18 августа, люди, которые хорошо знали этого человека, отдали дань памяти Александру Сергеевичу Яковлеву, выдающемуся советскому авиаконструктору, который прожил долгую жизнь и в свое время олицетворял сталинскую авиацию. Без кавычек, по-настоящему. И когда взглянули на ретроспективу, абстрагируясь от идеологических аспектов, можно сделать вывод, что эти два человека в истории авиации своих стран были в чем-то очень близки.

Оба одаренные инженеры, организаторы производства, новаторы, оба сыграли очень большую роль, преданные небу. Начав путь от планеризма, занимались легкомоторными самолетами. Яковлев был на 8 лет младше Миссершмитта, они нащупывали те конструктивные идеи, которые в последствии развивали, которые позволили создать самые известные конструкции, машины. С одной стороны это ЯК-1, с другой – Миссершмитт-109. Иногда используя политическое влияние высших руководителей страны, сначала это Рудольф Гесс для Миссершмитта, который оказывал ему большую поддержки, Алексей Иванович Рыков помогал Яковлеву.

Потом помощь оказывали уже первые лица своих стран, Гитлер и Сталин. На протяжении длительного периода времени прослеживаются какие-то аналогии в подчерке и судьбе этих выдающихся конструкторов.

Д. ЗАХАРОВ: Прежде чем мы перейдем к разговору о самолете, самолет знаковый, как Т-34, как ЯК для нас, как ППШ, как МП-40 для немцев, самолет-символ. Я хочу немножко рассказать о босоногом детстве Вильгельма Мессершмитта. Родился он в 1898 году, отец у него был виноторговец, большой знаток и ценитель вин. Семья была достаточно процветающей, однако, через некоторое время его родители развелись и его мать вышла за американского художника, который преподавал в Германии. Это предопределило еще одну составляющую характера Мессершмитта.

Он не был чужд любви к прекрасному, он много чего узнал от приемного отца и получил хорошие графические навыки. Но, однако жизненная стезя ни родного отца, ни приемного, его особо не влекла. С самого детства он думал только об одном – о самолетах. И в 14 лет он впервые поднялся в воздух на планере. Незадолго до Первой мировой он познакомился с человеком, который стал его спутником по жизни на несколько лет. Фамилия этого человека была Харт и они вместе занимались конструированием планеров.

В детстве Мессершмитт строил не планеры, а самолёты с резиночкой, у которых резинка крутила пропеллер и за счёт этого они летели. Но в 17 лет он уже построил настоящий планер, на котором можно было летать. В дальнейшем и он, и его коллега были признаны на военную службу, попали в военно-воздушную военную часть, где Мессершмитта совершенно заворожил один тип истребителей Первой мировой. И некоторые отголоски этого самолёта можно увидеть в поздних модификациях Мессершмитта-109. Это были истребители «Альбатрос». Что привело Мессершмитта в облике «Альбатроса»? Это невероятная культура обработки поверхности, он был абсолютно гладкий, с коком, который плавно переходил в очертания фюзеляжа, и с очень тонким крылом.

Любовь к тонкому профилю крыла Мессершмитт пронес через всю жизнь, вплоть до 60-х годов, когда он сконструировал весьма перспективный самолёт, о котором мы расскажем, если успеем. Крохотная машинка с размахом 6 метров и длиной 12 метров, которая могла набрать 12 км за 2,5 минуты. Но об этом мы поговорим попозже. А сейчас вернемся к исходным позициям.

В. ДЫМАРСКИЙ: Дмитрий, может тогда первый вопрос до того, как мы дошли до Мессершмитта-109, и в какой-то степени продолжая ту биографию самого Мессершмитта, которую начал нам излагать Дмитрий Захаров, у меня такой вопрос. Насколько я знаю, у Мессершмитта не очень складывались отношения с секретариатом по авиации уже после прихода Гитлера к власти. И Мессершмитт был всё время вне этих тендеров, конкурсов, которые организовывались и проводились среди немецких авиаконструкторов. Почему его нацистская верхушка не признавала?

Д. ХАЗАНОВ: Это личный момент был, когда недоверие, что-то он сказал, что-то ответил. И когда эти люди росли, имеется в виду по карьерной лестнице, то отношения только ухудшались. На заре туманной юности они не были такими враждебными. Когда был объявлен первый конкурс, а он был, фактически, сразу после прихода Гитлера к власти, стало ясно, что Германии нужны современные военно-воздушные силы. И эта первая программа, в которой оказался БФ-39, то одним из главных противников Мессершмитта был Хенкель. И Хенкеля поддерживал Мильх. Может быть, отсюда идёт вот эта недоброжелательность.

Д. ЗАХАРОВ: Но он не только Мессершмитта не любил. Помимо того, что начали в 1934 году создавать военно-воздушные силы, я так понимаю, что начали создавать Люфтваффе до этого. Поскольку это было запрещено. Это делалось втихаря.

Д. ХАЗАНОВ: Но это были не те Люфтваффе. Нужно было создать новые истребители. Там был такой момент, что вот 10 лет и мы будем обладать совершенно другими военно-воздушными силами, начиная от 1933 год, значит 1943 год. Но реально все процессы были сжаты. В конкурсе приняли участие самолёт Arado–80, Focke-Wulf–159, немножко необычной конструкции высокоплан. И дальше два более-менее традиционных самолёта. Это Henkel-112 и Messerschmitt-109, ещё тогда опытная машина. И за счёт всевозможных моментов, отчасти и за счет везения…

Д. ЗАХАРОВ: За счёт характеристик.

Д. ХАЗАНОВ: И да, и нет. Henkel был очень достойный самолёт, у него было много новаций, но, тем не менее, Мессершмитту удалось выиграть этот тендер, несмотря на не очень благожелательное отношение высшего руководства управления заказов. Удет сначала сказал, что из этого самолета никогда не получится истребителя, потом полетал и изменил свою точку зрения. Он был не такой железобетонный и догматичный человек. Он менял свою точку зрения. Сам Мессершмитт уже в 60-х годах говорил, что «…в 1934 году, когда проектирование 109-го только начиналось, общепринятая точка зрения в германских кругах состояла в том, что истребитель обязательно должен быть бипланом. Для меня было непросто начать разработку истребителя моноплана, я должен был побороться за свои идеи, прежде чем приступить к их реализации» - со свойственной скромностью вспоминал конструктор.

Д. ЗАХАРОВ: Тут надо процитировать Наполеона, что старые генералы всегда готовятся к предыдущей войне. И тенденция ставить на вооружение бипланы была присуща не только немецким генералам старшего поколения. В Англии, когда она вступила в войну, были на вооружении «Гладиаторы», тоже бипланы. У нас были И-15, И-153, причем И-153 предвоенной разработки. Никто толком не понимал, что будет происходить. Ведь машина предопределяет стиль ведения боевых действий. Тут еще надо бы сказать одну забавную ведь. Дело в том, что первый прототип Мессершмитта БФ-109 имел силовую установку не немецкого производства. Это был английский двигатель Ролс-Ройс Кестрел.

В. ДЫМАРСКИЙ: Что парадоксально. С английским двигателем они собирались воевать с Великобританией.

Д. ЗАХАРОВ: У них просто не было адекватного двигателя. Моторы Юнкерса в дальнейшем использовались на немецких истребителях, в это время находились на стадии разработки. Собственно говоря, тут Ролс-Ройс Кестрел Мессершмитту и подвернулся. Хотя характеристики с этим мотором были неважные, и ни на одном истребителе периода Второй мировой войны Кестрел англичане не использовали.

В. ДЫМАРСКИЙ: Кестрел англичане заменили на другой.

Д. ЗАХАРОВ: Ролс-Ройс Менлер.

В. ДЫМАРСКИЙ: Вопрос к Дмитрию Хазанову. Дмитрий Захаров сейчас во Вторую мировую войну уже зашёл. Но боевое крещение было в Испании, во время войны. Причём, там первые экземпляры Мессершмитта, которые появились, не очень удачно выступили. Только потом они уже усовершенствованные.

Д. ХАЗАНОВ: Это одна часть правды. Мессершмитт не побоялся опытные, не доведенные самолёты пустить на этот полигон. Он считал, что позитивные моменты здесь перевесят, и он получит в боевых условиях бесценный опыт, который вполне тут же будет использован для дальнейшего развития. И так оно и получилось.

В. ДЫМАРСКИЙ: Причем достаточно быстро. Это случилось ещё в ходе войны в Испании.

Д. ЗАХАРОВ: Дмитрий, у меня возникает вопрос по поводу Мессершмиттов, которые проходили полевые испытания в Испании. Ведь первые машины имели двигатель ЮМО, не самый мощный, не самый удачный. Мессершмитты-109Е, которые несли двигатель Даймлер-бенц, появились на вооружении испанских ВВС уже после завершения войны. Но машина была достаточно убогая на тот момент. Чем же она так впечатлила и немецкое командование, и наших летчиков?

Д. ХАЗАНОВ: Хорошая управляемость, хорошее проведение на скоростях, близким к скоростям сваливания, хороший обзор, когда наши испытали уже захваченные в Испании первые машины, то очень незаурядный человек, начальник НИИ ВВС армии инженер Филин сказал, что самолёт сырой, но я вижу в этой машине большие перспективы для дальнейшего развития.

Д. ЗАХАРОВ: Сколько всего прототипов и серийных образцов немцы успели отправить в Испанию, не помните?

Д. ХАЗАНОВ: К сожалению, нет.

Д. ЗАХАРОВ: Количество шло на десятки.

В. ДЫМАРСКИЙ: Если я не ошибаюсь, 55 самолетов. Первые три прототипа были очень неудачные.

Д. ХАЗАНОВ: Наверное. Я хочу сказать, что все самолеты, которые там испытывались, все были в очень небольших партиях, за исключением Ю-52, которые транспортные самолеты. То, что будущее Люфтваффе, Ю-97, они все применялись в небольших количествах, потому, что надо было попробовать, оценить, выбрать то, что может быть дальше использовано.

Д. ЗАХАРОВ: И как проявили себя в Испании наши И-16, И-15. Как они сравнительно, эти два самолета между собой?

Д. ХАЗАНОВ: Считается, что на равных, особенное преимущество отдать было нельзя. Там ещё подчеркивалось, что Мессершмитт-109 – это единственные немецкие и не только немецкие, а вообще истребитель, который может представлять серьёзную опасность для наших скоростных СБ, потому, что обладает запасом скорости для перехвата. Так что в целом Мессершмитт получил у нас достаточно большую оценку. А по отношению наших И-16 и И-15, то где-то на равных.

Д. ЗАХАРОВ: Здесь надо сказать ещё несколько слов по отношению испанских Мессершмиттов. Существует некое устоявшееся мнение, что Мессершмитт был уже бронирован, что на нём были пушки, что он обладал скоростными преимуществами. Это неправда. Даже во время польской кампании 1939 года Мессершмитты-109 не имели пушек, имели частичное бронирование, а испанские Мессершмитты не были бронированы и несли пулеметы винтовочного калибра. Огневого превосходства над самолетами республиканцев он не имел. Единственный значительный фактор преимущества была вертикальная скорость. Что отрабатывали такие летчики, как Галант, который там оказался, Мёльдерс, и ряд других, которые поняли, что если на нем высоко забраться, спикировать и уйти наверх, то такая затея получится.

Д. ХАЗАНОВ: Немножко можно возразить. Галант вообще ни одного вылета на Мессершмитте не совершил.

Д. ЗАХАРОВ: Да. Он на Henkel-51.

Д. ХАЗАНОВ: Отмечалась простота в пилотировании, исключительная для того времени продольно-поперечная устойчивость, что для наших самолетов, как вы понимаете, не было. Они были сложны в пилотировании, там надо было быть высококлассным пилотом.

Д. ЗАХАРОВ: То, что летчики называют работать ручкой.

Д. ХАЗАНОВ: Они оценили, что радиус виража получается меньше. И скорости, при которых они выполняли, тоже меньше.

Д. ЗАХАРОВ: 109-ый?

Д. ХАЗАНОВ: За счет хорошей механизации. И простота в производстве. Они только начинали, но было видно, что все для этого готово. Ремонтопригодность, высокая живучесть. Мессершмитты были цельнометаллическими в то время, как наши были смешанной конструкции.

Д. ЗАХАРОВ: Металлический каркас, обтянутый тканью, либо шпон. Здесь надо сделать небольшое лирическое отступление. У нас не было технологических возможностей для производства цельнометаллических самолетов. Это совершенно очевидно, потому, что у нас был после революции период стагнации научно-технической мысли в области авиации. Если вспомнить, кто построил выдающийся американский истребителей Второй мировой войны П-47 "Тандерболт" это Александр Картвели [(Картвелишвили, груз. ქართველიშვილი) (9 сентября 1896 г. — 20 июля 1974 г.) — известный американский авиаконструктор грузинского происхождения. Один из пионеров американской авиации.]

Ещё строил для американцев истребители другой русский. Это Северский. Последняя машина Картвели была построена во время вьетнамской войны. Это «F-105 Thunderchief». Люди убежали, ИТР убежал, металлургия была развалена. А у немцев наработки продолжались. У нас не было технологической базы для производства цельнометаллических самолётов, к сожалению.

В. ДЫМАРСКИЙ: И хотя это не совсем по теме нашей программы, косвенно в какой-то степени, несмотря на то, что уезжали, убегали, но даже среди тех авиаконструкторов, талантливых, способных, там были огромные репрессии. Кстати говоря, почему косвенно связано, потому, что существует легенда или правда, что Туполев был в свое время арестован и посажен в тюрьму за то, что он, якобы, продал что-то, какие-то чертежи как раз Мессершмитту. Там какие-то легенды были сумасшедшие. Что в крыле самолёта вывозил Чкалов в Америку, там были все эти чертежи. Во всяком случае, выбивали признательные показания из Туполева по полной программе. И выбили.

И только потом его уже привлекли к работе в т.н. шарагах, когда Сталин и Берия поняли, что нужны инженерно-технические кадры.

Д. ХАЗАНОВ: Якобы, Мессершмитт-110 в значительной степени был по чертежам, по которым потом Туполев делал уже свои самолёты. Но мне кажется, что это легенда.

В. ДЫМАРСКИЙ: Это тоже легенда, когда Туполев на каком-то параде посмотрел в небо, там Мессершмитты-110, и сказал: «Наконец-то я увидел свой самолёт».

Д. ЗАХАРОВ: Ну да… Хотя Туполев истребителей не строил. Я бы вернулся в 1936 год. Это выставка ВВС в Цюрихе. В 1934 году И-16 был показал в Милане и произвёл фурор для 1934 года, как революционная машина. В 1936 году пилотировали ярко-синий Мессершмитт в небе Цюриха. Это был эффект разорвавшейся бомбы. Удит был человек простой, надо сказать, что в годы Первой мировой он сбил 62 английских, французских и американских истребителя и был второй из асов. Но имел характер плей-боя и только чудом попал в 30-е годы в Сиклит немецких бонз, исключительно благодаря добрым отношениям с Герингом по Первой мировой.

Полетав в Цюрихе на 109-ом, он, якобы, похлопал Мессершмитта по плечу и сказал: «А ты, парень, ничего, умеешь самолёты делать!» При этом надо понимать, что Мессершмитт был человек несколько отличавшийся от Яковлева. Он не был особо публичной фигурой. У него была склонность к эстетству, он хорошо разбирался в живописи, ценил и коллекционировал ее, хорошо разбирался в винах. И в то же время…

В. ДЫМАРСКИЙ: Он хорошо разбирался в самолётах.

Д. ЗАХАРОВ: Да. Самолет получился ничего. Но здесь, Дмитрий, у меня к Вам вопрос.

В. ДЫМАРСКИЙ: Я думаю, что мы уже сейчас не успеем до перерыва. Потому я пока задам тебе очень короткий вопрос, как специалисту по биографии Мессершмитта. У нас кто-то спрашивал. Дмитрий из Казани. А где родился Мессершмитт?

Д. ЗАХАРОВ: В Германии.

В. ДЫМАРСКИЙ: Более точного ответа нет. Хорошо. Это программа «Цена победы», мы сейчас прервемся на короткий выпуск Новостей и продолжим потом передачу.

НОВОСТИ

В. ДЫМАРСКИЙ: Ещё раз добрый вечер. Мы продолжаем программу «Цена победа». Тема, которую мы обсуждаем, это Мессершмитт-109, судьба самолета и конструктора, в рамках проекта в проекте «Судьба человека. Судьба машины». У нас в программе Дмитрий Хазанов, историк авиации. Мы не смогли ответить, где родился Мессершмитт. Сейчас уже можем. В Германии, во Франкфурте.

Д. ЗАХАРОВ: 26 июля 1898 года, на момент начала Первой мировой войны ему было 16 лет. И когда война была в разгаре, он оказался в авиационных частях, о чём я и говорил.

В. ДЫМАРСКИЙ: Ну что, переносимся к уже во Вторую мировую?

Д. ЗАХАРОВ: Нападём на Польшу.

В. ДЫМАРСКИЙ: Давайте, Дмитрий, вот как сделаем. С вопросов наших слушателей. К началу Второй мировой сколько было немецких Мессершмиттов?

Д. ХАЗАНОВ: Согласно немецкой исторической справки, 1151. Причём, поскольку Мессершмитт быстрее, чем другие конструкторы, даже не столько другие, самолёты 109-ый быстрее начал выпускаться, осваиваться промышленностью за счёт простоты, быстрее осваивался частями, то целый ряд групп тяжелых истребителей, ночных, в последствии которые планировалось перевооружить двухмоторными самолетами, оснащались тоже Мессершмитами-109. И так получилось, что более устаревшие модификации С и D и немножко В остались в строю, но в основном их вытесняли и заменяли самолетами, которые в то время справедливо считались лучшими самолётами, лучшими боевыми истребителями в мире.

Д. ЗАХАРОВ: На них уже появилась броня, на Е-3?

Д. ХАЗАНОВ: Импровизированная броня, какие-то серии выпускались с бронированием, но далеко не все самолеты имели броню. Зато они имели очень удобную радиостанцию и большие достижения были в отработке тактики боевых действий, в частности, по результатам войны в Испании. Здесь немцы очень быстро, не откладывая в долгий ящик, разработали тактические приемы, с которыми и вступили в начинающуюся Вторую мировую войну.

В. ДЫМАРСКИЙ: Нам вопрос пришел от Алексея из Тулы, почему Ме-109 обозначается, как БФ-109? Это от названия самой компании "Bauerische Flugzeugwerke".

Д. ХАЗАНОВ: Дело в том, что…

Д. ЗАХАРОВ: И вообще это правильное обозначение.

Д. ХАЗАНОВ: Пока фирма так называлась. И когда разработка была, то по этим первым буквам и называется БФ-109, БФ-110. Но потом, когда фирма была переименована в «Мессершмитт», то уже «Мессершмит-210» и т.д.

В. ДЫМАРСКИЙ: Но официально они назывались БФ.

Д. ХАЗАНОВ: Не только официально, они по всему…

В. ДЫМАРСКИЙ: "Bauerische Flugzeugwerke" на русский переводится, как Баварский авиастроительный завод.

Д. ЗАХАРОВ: После Первой мировой, Мессершмитт, который продолжал перманентно учиться, у него было три технических образования, он попал вместе с Хартеном на работу в "Bauerische Flugzeugwerke", где быстро и эффективно делал карьеру. В результате стал руководителем этого концерна. И после войны, когда ему разрешили заниматься авиационной деятельностью, вновь возглавил его. Вернёмся в Польшу. 1151.

Д. ХАЗАНОВ: Там в основном все Мессершмитты.

Д. ЗАХАРОВ: Что очень важно в данном случае? Это унификация моделей, т.е. лётный парк плюс-минус одинаковый, что упрощает задачи обслуживания, обеспечение боеприпасами, ГСМ. Плюс опыт, приобретенный частью летчиков во время испанской войны, что тоже немаловажно. Когда Мессершмитт впервые встретился с польским самолётом?

Д. ХАЗАНОВ: Да сразу же встретился.

Д. ЗАХАРОВ: Я знаю им лётчика, который сбросил первую бомбу на польскую территорию. 1 сентября, ранним утром начал Вторую мировую войну. Пилот «Штуки», его звали Бруно Дилле. Он должен был разбомбить коммуникационный пост возле одного из мостов, что успешно и сделал. Кто одержал первую победу в Польше? История до нас доносит это?

Д. ХАЗАНОВ: Согласно нашим исследованиям, 2 сентября командир группы капитан Денца сбил первый бомбардировщик типа «Карась».

Д. ЗАХАРОВ: Хорошее название для самолёта.

Д. ХАЗАНОВ: Были и «Иваси», и «Караси», этот момент запечатлен документально.

Д. ЗАХАРОВ: Как развивалась динамика войны в воздухе в Польше?

Д. ХАЗАНОВ: Динамика была такая, что силы были заведомо неравными. И Польша стала хорошим полигоном, потому, что немцы имели и качественное. И количественное превосходство, и летчиков успели натренировать. Германия считала, что время выбрано подходящее. Противник был по лётным показателям хорошо подготовлен, даже психологически.

Д. ЗАХАРОВ: Поляки?

Д. ХАЗАНОВ: Да. В части техники они значительно уступали немцам. И у них существовала модель, что за них заступится западный мир. Им надо недолго продержаться. Но ничего подобного не произошло. И через несколько дней превосходство в силах стало подавляющим.

В. ДЫМАРСКИЙ: Вопрос такой. Давайте мы уже будем брать Вторую мировую войну глобально, на всём протяжении. Основной вопрос, который многих слушателей интересует, тех, кто прислал вопросы ещё до эфира на сайт, это сравнительные характеристики. Вот пенсионер из Нижнего Новгорода Толмач пишет: «Сравните, пожалуйста, основные характеристики Ме-109 с характеристиками самолётов того же класса СССР, США, Англии...»

Д. ХАЗАНОВ: А на какой период?

Д. ЗАХАРОВ: На начало войны.

В. ДЫМАРСКИЙ: Есть такая страница в нашей истории, что перед началом войны были проведены такие сравнительные испытания новых советских истребителей по сравнению с Мессершмиттами, со Спитфайрами и т.д.

Д. ХАЗАНОВ: Со Спитфайрами вряд ли.

В. ДЫМАРСКИЙ: Но, вроде, проводили. И вроде эти испытания показали, что наши Яки, Яги, Миги не хуже. Но это были опытные образцы. Как только началось серийное производство, все преимущества исчезли.

Д. ХАЗАНОВ: Я вот что хочу сказать. У нас была возможность не только потрогать, пощупать, но и испытать. Были периоды очень хороших отношений между СССР и Германией, заключение пакта сначала о ненападении, потом поездки советских торгово-промышленных организаций, закупки. Самолеты привезли, доставили, собрали. Всё! Мы имеем возможность посмотреть. Сначала обсуждаться вопрос о технике, которая стоит на вооружении в Германии, дискуссии. Наконец разобрались. Да, это то, среди тех, которые мы купили, было пять Мессершмиттов-109, прошли испытании в НИИ ВВС, были многие летчики, были составлены отчеты и были проведены сравнительные испытания.

И вот этот самолёт получил положительную и высокую оценку. И на него ориентировались новые советские самолёты, производство которых у нас только разворачивалось. Поняв, что мы отстаём, и что немцы во время войны в Испании сделали очень большой рывок по сравнению с первыми Мессершмиттами, которые мы имели возможность наблюдать, что это другая машина, с новыми возможностями. Здесь можно говорить об очень высокой вертикальной скорости, которая стала возможной развить, благодаря высокой энерговооруженности. Многие преимущества машины, качества машины заиграли новыми красками. Это оценили и начали с ним сравнивать опытные машины, которые создавались в это время у нас.

В. ДЫМАРСКИЙ: А что-нибудь копировали с немецких машин на наши машины?

Д. ЗАХАРОВ: Технология другая была.

В. ДЫМАРСКИЙ: Здесь спрашивает Александр, менеджер из Москвы: «Как и все страны-участники войны, СССР изучал трофеи. Удалось ли что-то скопировать и применить на своих истребителях? Автоматизация работы двигателя (шаг винта, заслонки радиаторов), аварийный сброс фонаря кабины, прицел, устройство слепой посадки (описано Петером Хенном) и т.д.?»

Д. ХАЗАНОВ: Да. Но не так быстро. Во-первых, была поставлена задача сделать унифицированную кабину истребителя. Задача-то задача, но, к сожалению, конструкторы очень долго делали. Кто во что горазд. И только где-то в 1943 году по инициативе А.С. Яковлева была проведена работа «Унифицированная кабина истребителя». Хотя и потом были отклонения, но, всё-таки, во второй половине войны эту проблему отчасти удалось решить. И летчик, пересаживаясь из самолета в самолет не чувствовал себя так неуютно. Аварийный сброс фонаря тоже. Делать его делали, но работали они не слишком надёжно, он не сбрасывался. Кабину не закрывали.

Д. ЗАХАРОВ: Минус 45 км в час.

Д. ХАЗАНОВ: Я хочу сказать слушателям. Как работал Мессершмитт? С открытой кабиной самолёт вообще не мог летать. И можно было её открыть только выключив двигатель. Если вы сбрасываете фонарь, то вам остаётся один путь – покинуть самолёт с парашютом. У нас ничего подобного не было.

Д. ЗАХАРОВ: И потом открывание кабины у Мессершмитта и аварийный сброс были устроены по-другому, нежели у советских самолётов. У нас и у англичан была такая слайдинговая система, фонарь должен был съехать. Дёргаешь за шарик, фонарь отъезжает. У Мессершмиттов фонарь сбрасывался вбок, вправо. При аварийном сбросе отстреливалось и задняя стекло с антенной, что позволяло лётчику без особых опасений за свою спину вылезти из кабины. Я хочу сказать о другом. Если на Мессершмит серии Е поставили новейший двигатель, то чем располагала наша промышленность, занимавшаяся разработкой новых истребителей? АМ-35 – это двигатель ВМВ. Не помните номер?

Д. ХАЗАНОВ: АМ-35 – это новаторский двигатель Микулина, который дорабатывался за счет большей высотности, мощности.

Д. ЗАХАРОВ: Мне инженер, который работал в Перми на моторостроительном заводе, прислал свою книгу, где написал, какой двигатель откуда вырос. В частности, АМ-34, 35, 38 – это БМВ, которым немцы не воспользовались из-за избыточного веса. Соответственно, БК-105, 107 – это «Испано-Суиза». М-62 – «Райт-Циклон». Я хотел спросить. Фамилия этого человека Августинович, и у него вышла, я так понимаю, за своё счет, книга «Война. Развилки и зигзаги», достаточно любопытная. Аш-82 – это тоже двигатель, построенный на каком-то западном, американском прототипе.

О чем это говорит? У нас после революции была вечная проблема – нам нужно было все время доставать технологии. Почему французы продали нам «Испано-Суизу» 1936 года? Не из великой любви к Советскому Союзу. Они просто понимали, что это тупиковый мотор, что вся возня на протяжении всех лет войны и показала. Из нее выжимали соки, как из жигулёвского мотора. Вполне был готов к модернизации. Это еще не тот его этап…

Д. ЗАХАРОВ: В 1941 году – да. А ВК-47 – это смерть коровам. А М-35 у Микояна украли. Это отдельная история. Аш-82 ещё не было. Энерговооруженность наших самолетов изначально в 1941 году уступала Е-109.

В. ДЫМАРСКИЙ: С какого момента, всё-таки, наша авиатехника могла уже на равных сопротивляться БФ-109?

Д. ХАЗАНОВ: Я здесь что хочу сказать? Что наши испытатели сравнивали опытные советские образцы, которые были и легче, и более динамично сделаны и получили хорошие результаты. Когда речь шла о большой серии, как это часто бывает, самолёты были тяжелее и отделка страдала, поэтому первые результаты сравнения были очень обнадеживающими. В нашу пользу.

В. ДЫМАРСКИЙ: Но лето 1941 года никакого сопротивления Мессершмиттам в воздухе оказать не могли? Это в силу общей ситуации?

Д. ХАЗАНОВ: В силу общей ситуации.

В. ДЫМАРСКИЙ: Или техническое отставание наших самолетов?

Д. ХАЗАНОВ: Это отдельная тема. Мессершмитт-109Е к моменту нападения на СССР уже уступил и в количественном отношении, и в качественном, другой модели Ф. Они уже были не самыми массовыми. И они в целом по объективным оценкам не имели преимущества перед попавшими на фронт Як-1, Миг-3. Другое дело, что советские самолеты, которые серийные начали выпускаться, имели много детских дефектов, не устранённых ещё конструктивных и производственных недостатков. Это все надо было сделать. А по летным данным они были вполне конкурентоспособными.

В. ДЫМАРСКИЙ: Качество к 1943 году более-менее повысилось?

Д. ХАЗАНОВ: Там были определенные волны, когда тот или иной противник запускал в серию очередную машину. Но можно говорить о том, что наша авиация, если речь идет об истребительной авиации, с появлением самолета Лавочкина, появлением истребителей Яковлева Як-9, в легком варианте. И тем более в последствии, когда на фронт стали поступать Ла-7, Як-3, Як-9У, при том, что не всегда надежно работали двигатели, но тем не менее, в той войне, на малых и средних высотах мы вполне могли соперничать с Мессершмиттом.

Д. ЗАХАРОВ: Тут еще надо сказать несколько слов, относительно такого понятия, как Филдинг, как говорят американцы, или Фельцуг, как говорят немцы. Сделали хороший самолет. На выставке, на авиационном шоу просто лучше не придумаешь. Как только он попал в поле и началась ежедневная такая рутинная эксплуатация, сколько часов свечи у Мига-3 работали? Три часа?

Д. ХАЗАНОВ: Вначале да, три. Потом 15-20 часов.

Д. ЗАХАРОВ: Но представьте себе, что такое 3 часа работы свечей? Это максимум два вылета в день получается. С такими эксплуатационными характеристиками много не налетаешь и не навоюешь. Это не потому, что самолет был плохой или конструкторы дураки, а потому, что как было так было, другого не было. С точки зрения эксплуатации Мессершмитт был простой в обслуживании машиной. Про «ручку дружбы»…

Д. ХАЗАНОВ: Я говорю, что очень много полезных усовершенствований, которые постепенно мы тоже принимали на вооружение, пытались каким-то образом сделать свои самолёты более надёжными, простыми в обслуживании и преуспели в этом.

В. ДЫМАРСКИЙ: Вот вопрос Олега Синельщикова, менеджера из Москвы: «Мне как-то попалось такое высказывание немецкого аса Баркхорна - на вопрос, какой истребитель минувшей войны лучший, он ответил так: "Для боя на больших высотах - Мустанг Р-51, а для боя на малых высотах - Як-9". Так почему Баркхорн не выбрал BF- 109?»

Д. ХАЗАНОВ: Дело в том, что ему очень нравилась хорошая управляемость и маневренность. Ведь мы с вами говорим о самых первых модификациях Месершмитта, когда они, действительно, были очень легкие, подвижные, маневренные. В процессе развития, а Мессершмитт развивался долгое время, и когда они ставили все более тяжелые вооружения, бронирование, более мощные двигатели, стараясь улучшить характеристики, прежде всего, максимальную скорость, самолет терял, приобретая вес, он терял маневренность. Понятно, что этот самолёт был совсем не такой лёгкий в управлении маневренные. А Як-9, особенно без всяких дополнительных баков, вполне нравился за счет своей маневренности.

Немецкие асы очень любили облетывать трофейную технику и составлять свои отчеты, замечания. Они хотели чувствовать, чем живет и как себя чувствует их противник.

В. ДЫМАРСКИЙ: У нас осталось несколько минут. Я бы хотел затронуть еще тему Мессершмитта после войны. Нас спрашивали.

Д. ЗАХАРОВ: Виталий, я бы не стал завершать эту программу сегодня, потому, что послевоенная история – это отдельная история. Середина и конец войны в судьбе Мессершмитта – это тоже чрезвычайно интересно. Если есть вопросы, давай ответим.

Д. ХАЗАНОВ: Я не возражаю.

В. ДЫМАРСКИЙ: Всё те же вопросы… Использовали ли трофейные самолеты для усовершенствования советских?

Д. ЗАХАРОВ: Я бы сказал ещё два слова относительно Мессершмиттов и наших самолётов, это к вопросу скороподъемности. Чем обеспечивалась скороподъемность у Мессершмитта? Говоря примитивным языком, у Мессершмитта слева на двигателе стояла газовая турбина, сродни тому, что ставятся на современные турбированные машины. Крыльчатка крутится выхлопными газами, внутрь двигателя попадает скомпренсированный воздух. Это простая и надёжная система. У Мессершмитта был непосредственный впрыск, да, Дмитрий?

Д. ХАЗАНОВ: Был впрыск.

Д. ЗАХАРОВ: Просто слушатели спрашивают.

Д. ХАЗАНОВ: Всяких смесей.

В. ДЫМАРСКИЙ: Ещё один вопрос.

Д. ЗАХАРОВ: На ВК-105 стоял двуступенчатый нагнетатель, который от французов нам достался не самого лучшего свойства. И с ним боролись на протяжении всей войны, чтобы он нормально работал. Нормальная система нагнетания появилась только на Аш-82ФН, которая обеспечивала на малых и средних высотах достаточно шустрое маневрирование. До этого у нас в вертикальном маневре, по сравнению с Месершмиттом-109, были серьезные проблемы. А у конструктора Мессершмитта нарастали проблемы у себя дома. Но об этом мы расскажем в следующей программе.

В. ДЫМАРСКИЙ: Ну, может, успеете еще на один вопрос ответить. Здесь вот Антон Фефилов, преподаватель психологии из Ижевска спрашивает: «Почему Мессершмитту не удалось в ходе войны сделать адекватную замену как 109-му, так и 110-му, ведь были и 209-й, и 210-й, и даже 410-й?»

Д. ХАЗАНОВ: Потому, что во время войны ломать конвейер, запускать серию всегда связано с очень большим падением общего объема производства. Пойти на это во время войны немцы не могли. Никто не мог этого позволить, когда требовалось все больше и больше самолетов, количество фронтов тоже возрастало. И сделать это было физически невозможно.

В. ДЫМАРСКИЙ: А судьба реактивного Мессершмитта-262?

Д. ХАЗАНОВ: Хорошая судьба, очень новаторский, интересный самолет, я думаю, что он достоин отдельной передаче. Вот книжка, которая очень понравилась ведущим «Мессершмитт БФ-109» написана вместе с соавтором А.Н. Медведев, с которым мы сделали много уже работ, в частности и эту.

В. ДЫМАРСКИЙ: Книжка очень хорошая, красивая, очень я её вам советую. Как и новую книжку Дмитрия Хазанова…

Д. ХАЗАНОВ: «1941 год». Спасибо за добрые слова.

В. ДЫМАРСКИЙ: Спасибо. До встречи через неделю. Еще раз повторяю, что если ничто не помешает, это будет ответы на ваши вопросы с Еленой Сьяновой, а Дмитрий Хазанов задумывает вторую передачу о Мессершмитте. Всего доброго, до встречи через неделю.

Д. ХАЗАНОВ: До свидания. Полная версия: http://echo.msk.ru/programs/victory/534574-echo/


Эхо Москвы :: / Передачи / Цена Победы / Понедельник, 25.08.2008: Елена Съянова

Эхо Москвы / Передачи / Цена Победы / Понедельник, 25.08.2008: Елена Съянова

http://echo.msk.ru/programs/victory/536130-echo.phtml
Дата : | 25.08.2008 21:05
Тема : | Главная ошибка Гитлера-2
Передача : | Цена Победы
Ведущие : | Виталий Дымарский, Дмитрий Захаров
Гости : | Елена Съянова

В.ДЫМАРСКИЙ: Добрый вечер, уважаемые слушатели. В прямом эфире «Эха Москвы» очередная программа цикла «Цена победы» и мы, ее ведущие – Дмитрий Захаров…

Д.ЗАХАРОВ: И Виталий Дымарский. Добрый вечер.

В.ДЫМАРСКИЙ: Добрый вечер. Выполняем свое обещание – сегодня у нас в гостях Елена Съянова – писатель, историк. Добрый вечер.

Д.ЗАХАРОВ: Добрый вечер.

Е.СЪЯНОВА: Добрый.

В.ДЫМАРСКИЙ: Что-то вы как-то агрессивно сказали «добрый вечер». Я понимаю, Лена настроилась на такой решительный бой, который ей уже, собственно, дали наши слушатели, поскольку после той программы, которая называлась «Главная ошибка Гитлера» и которая состоялась 21 июля, то есть чуть больше месяца назад, мы вот распечатали 56 страниц комментариев к той программе, и так как очень много было просьб разъяснить позицию Елены Съяновой, ответить на множество вопросов, которые содержатся и в этих комментариях, и пришли сегодня, сегодня еще, по-моему, несколько десятков вопросов и замечаний, то вот мы, еще раз повторю, решили устроить программу «Главная ошибка Гитлера-2». Это не вторая ошибка Гитлера, а программа вторая. И Елена Съянова, как было обещано, будет отвечать на ваши вопросы, которые уже пришли, которые вы нам будете сейчас еще присылать в виде смсок по номеру +7 985 970 4545, и на те, которые вы зададите сегодня в прямом эфире по телефону, когда мы его включим. Вот, собственно говоря, все предварительные замечания я сделал. Дмитрий Захаров, кстати говоря, в первой программе участия не принимал, поскольку находился вне Москвы. Ну вот, Дмитрия мы сегодня тоже подключаем к нашей дискуссии. Лена, поскольку я тогда с вами был месяц назад, то я позволю вам задать вопрос первый вот в каком виде. Если я вас правильно понял, я сейчас попробую сформулировать главную ошибку Гитлера по версии Елены Съяновой, как ее понял я из той предыдущей программы. Главная его ошибка, если говорить формулами, это национал-социализм. Национал – в том смысле, что была сделана ставка только на одну расу, на одну этническую группу, и человеческого ресурса ему просто не хватило, и социализм – как некая неэффективная экономическая система, которая поглощает неимоверное количество ресурсов уже не только человеческих, но и природных, которых ему тоже не хватило или не хватало. И вот в этом, собственно говоря, была его главная ошибка. Правильно я сформулировал главную мысль?

Е.СЪЯНОВА: Ну, давайте только дефис поставим вместо «и». Все-таки неэффективен был национал-социализм.

В.ДЫМАРСКИЙ: Я сказал – национал-социализм.

Е.СЪЯНОВА: Вы разделили – национал и социализм. Вы сказали, что социализм – это неэффективная экономическая система, а вообще-то современный социализм европейский – очень даже эффективен. Неэффективен именно национал-социализм.

В.ДЫМАРСКИЙ: А интернационал-социализм в версии советской?

Е.СЪЯНОВА: Вот давайте только сейчас не будем растекаться, иначе у нас сейчас все уйдет… вы знаете, ваш ответ на этот вопрос в принципе верный, но я боюсь, что он никого не убедит.

В.ДЫМАРСКИЙ: Нет, ну это уже второй вопрос. Сумеете ли вы убедить? В конце концов, наша задача – не убеждать, а делиться своими собственными мнениями и подстрекать, если хотите, аудиторию к самостоятельным размышлениям, самостоятельным поискам и самостоятельным выводам. В конце концов, никто никого не собирается убеждать в том, что только то, что сказано сейчас в микрофон, является истиной в последней инстанции.

Е.СЪЯНОВА: Да, конечно. Просто рассуждения идут как-то уж очень вразнос. Все-таки давайте немножко вернемся к формулировке. Мы ведь с Виталием и с Димой не претендуем на некую глобальную ошибку 20-го века, некую доктрину, через которую должно было пройти человечество на пути самоидентификации. Мы же как сформулировали эту тему – главная ошибка Гитлера. И вот я думаю, что самый важный момент, по которому я хочу не то чтобы поспорить, а возразить многим оппонентам, это взгляд на Гитлера, который, к сожалению, у не историков прежде всего статичен. Любой историк рассматривает исторического персонажа обязательно в динамике, в действии. Нет одного Гитлера – есть много-много-много Гитлеров. И нету одной магистральной линии – есть постоянный выбор, который стоит и перед людьми, и перед государствами. Эту версию тоже можно оспаривать, но мне кажется, она наиболее адекватна, она лучше объясняет многие вещи. Вот я, например, предложила бы просто сейчас нашим слушателям взять клочок бумаги первый попавшийся и карандаш и поставить точку, и давайте назовем эту точку точкой бифуркации, то есть точкой, из которой идет развилка. Дальше – нарисуйте две стрелочки – вектор, исторический вектор. Одна стрелочка у вас будет короче, другая длиннее. Поставьте точку в самом конце длинной стрелки. Из этой точки сделайте еще одну развилку – опять с коротким и длинным вектором. Проделайте это несколько раз, а затем соедините первую точку с самой последней, то есть с конечностью последнего длинного вектора. Вот эта прямая линия – это тот путь, который проделал Адольф Гитлер как политик…

В.ДЫМАРСКИЙ: Но она не всегда прямая, Лен.

Е.СЪЯНОВА: Нет, когда он был наиболее адекватен ситуации. Я приведу пример.

В.ДЫМАРСКИЙ: Это какие годы? Давайте сразу уточним.

Е.СЪЯНОВА: До 33-го. До того, как Гитлер становится действующим политиком. Я вам приведу пример одной из таких точек бифуркации. Например, это 29-й год – знаменитый план Юнга. Ну, была уже в нашем цикле, по-моему, передача об этом. Ну кратенько – план Юнга предусматривал какое-то замирение Германии с союзниками. Там растягивался срок выплаты репараций, там планировалось, например, вывести союзнические войска с Рейна до 30-го года, до июня 30-го года. И так далее. Вот в этой точке такая фигура, как Густав Штреземан – я очень советую вам почитать об этом человеке, Нобелевский лауреат, человек, который мог изменить судьбу Германии, но он был очень тяжело болен, он умирал, он умрет через месяц. Вот в этой точке Германии могла делать выбор, и здесь Адольф Гитлер, учитывая обще настроения – у него было звериное чутье на перспективу, он идет из этой точки по длинному вектору, он присоединяется к линии Гугенберга, Ведлера, Шахта, националистов, которые в данный момент были более адекватны сложившимся условиям. Еще одна точка – это голосование, плебисцит о законе против порабощения немецкого народа. Кстати, тоже интересный момент. Вот сколько говорят о патриотической истерии, о какой-то невероятной обиде, которую испытывала немецкая нация в конце 20-х годов, но ведь вы заметьте, что голосование, плебисцит по закону против порабощения немецкого народа знаете, какие результаты дал? 14% были за этот закон, 86%, вероятно, настолько обиженными и угнетенными себя не чувствовали. Понимаете, насколько такие факты реально говорят о настроении, царившем в обществе? И вот когда этот плебисцит провалился. Гугенберг и компания продолжали свою линию, а Гитлер опять идет по более перспективному, длинному вектору. То есть он как бы кидает их как бывших союзников. И вы знаете, я вам просто советую – попробуйте пройти по этой схеме, начиная, наверное, с 25-26гг., до 45-го – получится очень интересная картина. Очередная точка – у вас, конечно, будет 22 июня, у вас будет даже и Дюнкерк, но просто после 22 июня у вас пойдет веер такой, там будет столько этих разветвлений!

В.ДЫМАРСКИЙ: Ну и, собственно, до 22 июня.

Е.СЪЯНОВА: Но я хочу сказать вот что. На мой взгляд, и о чем я пыталась сказать, приводя в пример тот реферат немецкого студента, я хочу сказать, что когда в 33-м году Гитлер становится действующим политиком – это важный момент, он стал политиком гораздо раньше, - но действующим политиком, официальным политиком, он заявляет программу, в которой закладывает две основные опоры – экономическую и социальную. Вот обе эти опоры имели крайне ограниченный ресурс – национал-социализм. И в этой точке бифуркации Гитлер мог пойти другим путем.

В.ДЫМАРСКИЙ: Каким? Штрассеровским?

Е.СЪЯНОВА: Да. Что такое Штрассеровский путь? Ну, два момента. Это, опять же, отдельный разговор. Во-первых, это интернациональный советский социализм. Это, так скажем, опора на СА, который нужно было пропустить через горнило гражданской войны и через лагеря СА, то есть проще говоря, сделать рабоче-крестьянскую красную германскую армию. Еще несколько моментов…

В.ДЫМАРСКИЙ: В общем-то, СА стремилось к тому, чтобы быть армией Германии.

Е.СЪЯНОВА: Конечно. То есть Штрассер толкал Германию в гражданскую войну. Гитлер всеми способами пытался из этого вывернуться. И вот на мой взгляд и на взгляд того самого студента, здесь он выбрал короткий вектор на эти 12 лет. Если бы он из этой точки пошел по более длинному вектору, по сталинскому, по советскому пути, это не значит, что он победил бы, я просто хочу сказать, что длительность его политической карьеры была бы не 12 лет, а гораздо более длительной. Поэтому я и говорю, что он ошибся. Он выбрал между длинной политической биографией и короткой.

В.ДЫМАРСКИЙ: Скажите, Лен, здесь вот такой вот вопрос…

Е.СЪЯНОВА: Извините, Виталий. Вот сейчас вы хотя бы понимаете?

В.ДЫМАРСКИЙ: Хотя бы я да.

Е.СЪЯНОВА: Я не претендую более ни на какие…

В.ДЫМАРСКИЙ: Альтернатива была – штрассеровский, как мы его уже условно назвали, интернационал-социализм и национал-социализм, по которому пошел Гитлер – а был ли третий путь? Скажем, путь западной демократии?

Е.СЪЯНОВА: Вот у меня такое ощущение, что Германия стояла именно в точке БИфуркации, то есть были два пути. Вот исходя из всех настроений, из всех обстоятельств, из всей системы… Не доросла она тогда еще…

В.ДЫМАРСКИЙ: Если брать эти три варианта, то это был единственный вариант – который выбрал Гитлер, - который ставил его в оппозицию, что ли, и тому и другому – и западным демократиям, и советскому социализму?

Е.СЪЯНОВА: Совершенно верно. Так он и оказался в изоляции.

В.ДЫМАРСКИЙ: Если б он выбрал из двух оставшихся путей, то он был бы на чьей-то стороне против кого-то?

Е.СЪЯНОВА: Конечно.

Д.ЗАХАРОВ: Ну а потом, как мне кажется, любой политик – это покупатель человеческих душ. И когда он провозглашает ту или иную политическую программу, он руководствуется тем, что в данный момент на рынке пользуется спросом.

В.ДЫМАРСКИЙ: На электоральном.

Д.ЗАХАРОВ: Да, естественно. Это абсолютно цинично, но зато прагматично и приносит зачастую те результаты…

В.ДЫМАРСКИЙ: Здесь можно тебе возразить – с одной стороны, Гитлер пришел к власти вполне демократическим путем, но затем ему выборы-то в общем были не нужны, как в любом тоталитарном режиме.

Д.ЗАХАРОВ: Безусловно. Я в данном случае говорю о событиях до 33-го года. Возникает вопрос – если б был штрассеровский вариант с гражданской войной и красной армией в виде СА, условно говоря, то почему этого не произошло? Если 14% опрошенных были согласны с тем, что Германия страшно обижена, а 86% были не согласны, почему ж тогда такое количество людей откликнулось на национал-социалистические призывы Гитлера и пошли за ним? Вероятно, выбирая рыночную нишу, он достаточно точно угадал. Пусть – да, короткий вектор…

В.ДЫМАРСКИЙ: Или ломал под себя?

Д.ЗАХАРОВ: Тогда, Виталий, сломать 86% населения, мне кажется, было достаточно проблематично.

Е.СЪЯНОВА: У него было три года, Дим. Три года накачки!

Д.ЗАХАРОВ: Значит, эта накачка работала. Значит, товар, который он предложил, соответствовал спросу. Ну, того текущего момента. Потому что товары, которые предлагали другие политики, не были куплены, согласитесь.

Е.СЪЯНОВА: Вы знаете, все-таки многие политики, и в общем, из ста партий девяносто работали в эту сторону. Все-таки они были все патриотического толка. Гитлер был здесь не одинок.

Д.ЗАХАРОВ: Да, естественно, потому что самая выгодная и самая вкусная кость – это Версальская карта, и просто ленивый, наверное, только не стал бы пытаться ее разыграть.

Е.СЪЯНОВА: А вот самый-то интересный вопрос – что было бы, если бы Гитлер у нас пошел по этому штрассеровскому пути и все-таки Германия прошла бы гражданскую войну. И что бы произошло? Ослабла бы она? Какие у нее были бы союзники? Вот автор того реферата считает, что если бы в той точке Гитлер выбрал длинный вектор, то Германия и Советский Союз были бы союзниками, но не теми, какими они потом делали вид, играли в это во все – они были бы действительно союзниками. И они бы, может быть, вместе с Италией, встали бы лицом к лицу против западного фронта, против западного капитализма. То есть очень сильный социалистический блок против мирового капитала – и вот что бы тут было? Ну, бы да кабы – это понятно. И пошли рассуждать. Но это очень интересные рассуждения. Потому что если взять и взвесить потенциалы экономик – например, как бы Советский Союз помогал Германии. Главное – вы поймите: Гитлер не был бы Гитлером. Он не был той мерзкой, грязной политической фигурой, которой он в нашем…

В.ДЫМАРСКИЙ: Ну, это был его выбор. Вот, кстати, Владимир нас спрашивает по поводу точек, о которых вы говорите. Он считает, что есть одна только точка - это написание «Майн Кампф», а дальше извилистая линия.

Е.СЪЯНОВА: Ну, это кто спрашивает?

В.ДЫМАРСКИЙ: Владимир.

Е.СЪЯНОВА: Владимир, еще раз – я вам говорю о Гитлере как о действующем политике. Вы вдумайтесь в это. Мы сейчас не говорим о Гитлере как о теоретике, как о писателе, как о художнике. Кстати, немножко такая, может, более интересная тема. Было, по-моему, несколько вопросов об этом – о мистической стороне…

В.ДЫМАРСКИЙ: Здесь очень много о мистике. «Главная ошибка Гитлера имеет мистическую основу».

Е.СЪЯНОВА: Наверное, нужно об этом сказать. Знаете, я не буду с этим спорить. Это, правда, уже не вопрос историков. Но вот если рассматривать главную ошибку Гитлера в этой плоскости, а я себе это позволила как романист в очередном романе…

В.ДЫМАРСКИЙ: Как романист или как историк?

Е.СЪЯНОВА: Как романист. Как историка я себя близко к этому не подпустила.

В.ДЫМАРСКИЙ: Извините, Лен, я вас здесь перебью, потому что я специально задал этот вопрос. Это фактически ответ на многие вопросы, которые уже задавали слушатели, кем себя Съянова считает в первую очередь – писателем или историком. Это эмоциональный или рациональный подход к истории?

Е.СЪЯНОВА: Ну, вы знаете, я прежде всего материалистка и атеистка, поэтому это рациональный подход. Я вообще рацио, поэтому я спокойно берусь за все мистические проблемы. Так вот, главная ошибка Гитлера в этой плоскости в том, что он пошел против… верующий сказал бы – против Бога. Я как атеистка говорю – против некоего закона мирового равновесия, который пока нематериален, потому что мы его не понимаем. То есть он пошел против законов природы и расплатился за это. Кстати, почему в моих романах нацисты – Гитлер и компания – так много болеют? Вот по той же самой причине. А главный закон я формулирую как – возлюби ближнего. Ведь закон человеконенавистничества Гитлера это и есть тот протест против законов природы. И вот она месть. Но это в другой плоскости.

В.ДЫМАРСКИЙ: Поскольку у нас ответы в первую очередь на вопросы…

Е.СЪЯНОВА: Виталий, но это, я повторяю, в другой плоскости. Игаус вас спрашивает: «Гитлер, совершенно очевидно, стремился к созданию тысячелетнего Рейха. Цель, безусловно, фантастическая. То есть Гитлер был романтиком с духом тевтонских рыцарей в голове. На медицинском языке – маньяк».

Е.СЪЯНОВА: Господи, ну любой политик вам прикинется и романтиком, и маньяком, и в падучую упадет на трибуне. Вам изобразит и циника, и реалиста, и кого угодно. Я опять же повторю – я в данном случае рассматриваю Гитлера как политика, как действующего политика. Не нужно сейчас примеривать всевозможные законы морали и прочее. Гитлер есть злодей, преступник, осУжденный – специально делаю ударение профессиональное – международным трибуналом. Это данность. Никто никогда против… Да, это я сильно сказала… Да нет, есть уже голоса, которые пытаются это оспорить, но это не мы.

Д.ЗАХАРОВ: Лен, а у меня вот такой вопрос, опять же возвращаясь к штрассеровскому варианту. Гражданская война в Германии – а хотели ли они воевать-то на самом деле между собой? Ведь любой народ больше всего на свете боится гражданской войны. Это самое страшное.

В.ДЫМАРСКИЙ: Если бы народы все решали!

Д.ЗАХАРОВ: Нет, я имею в виду другое. Был ли накал страстей в обществе настолько велик, чтобы они начали между собой тогда гражданскую войну?

Е.СЪЯНОВА: Так она шла фактически в Германии. Вы вспомните, сколько было революций, путчей.

Д.ЗАХАРОВ: Нет, ну это как бы вялотекущая.

Е.СЪЯНОВА: Вялотекущая, «легальная», как ее называл Гитлер.

Д.ЗАХАРОВ: Вот. А не такое, когда конармия против Врангеля, Перекоп брать… Масштабы были такие, в общем, улично-мордобойные. В худшем случае с редкими случаями применения огнестрельного оружия.

В.ДЫМАРСКИЙ: Гражданская война тоже может быть разной. Не обязательно Перекоп брать.

Д.ЗАХАРОВ: Нет, как бы улица на улицу, двор на двор, брат на брата, сват на свата.

Е.СЪЯНОВА: Вы спрашиваете, хотели ли они. А как вы считаете, простой человек – я имею в виду человек работающий, самая основа общества – работающий и думающий, постольку поскольку… а он может разобраться, чего он хочет? Он жить хорошо хочет. Он хочет любить. Он хочет растить детей. И вот когда Гитлер говорит этому самому – простому, нормальному, хорошему человеку «Я тебе все это дам через 5-7 лет, а Тельман вот этот, собака брехливая, через 30 обещает!» - ну конечно, симпатии-то склоняются… ну хочется успеть в своей жизни немножко отдохнуть. Особенно после всех этих кризисов.

Д.ЗАХАРОВ: Нет, это все понятно. Это та рыночная ниша, которую он быстро освоил. Я говорю о другом – было ли достаточное количество людей, готовых влиться вот в это смертоубийство? Потому что в России ситуация была понятна – там исключались из уравнения целые классы, целые социальные группы, и способ выживания был один-единственный – это взять винтовку и защищать себя и свою семью. Потому что когда из уравнения исключают миллионные людей, тут уж – воленс-ноленс – получайте гражданку. Даже если рассмотреть гражданскую войну в США – Север-Юг – вот уж высосанная из пальца война, на самом деле. Но тем не менее – война-то была полномасштабная.

Е.СЪЯНОВА: Да, но вы возьмите все-таки масштабы территориальные США и России и Германии. Вы понимаете, что там просто разгуляться этой войне гражданской было негде.

В.ДЫМАРСКИЙ: Я думаю, что нам нужно обязательно ответить на один вопрос…

Д.ЗАХАРОВ: А Испания, извините, что, намного больше Германии, что ли? Я бы не сказал.

В.ДЫМАРСКИЙ: Дим, извини. Тут вот нам пишут: «Госпожа Съянова считает, что если бы Гитлер пошел вместе со Сталиным, он был бы не таким отвратительным и мерзким, каким представляется нам сейчас». Ну не об этом идет речь, уважаемая аудитория! Или вы не понимаете смысла сказанного!

Е.СЪЯНОВА: Вот мы договорились - сейчас уже закончились все отпуска, - что я все-таки выйду в комментарии к передаче «Цена победы» и отвечу на эти вопросы.

В.ДЫМАРСКИЙ: Да, это просто невозможно. Потому что как будто вы не понимаете смысла сказанных слов. Никто не обсуждает здесь, лучше он был бы или хуже, его человеческие качества. Слава богу. Он был бы точно таким же. Мы говорим о неких последствиях того или иного политического или военного шага.

Д.ЗАХАРОВ: Ну да – куда бы он развернулся и направил свои штыки.

Е.СЪЯНОВА: Да, только извините – я, конечно, буду отвечать на вопросы, в которых содержится какая-то информация. Потому что если мне человек пишет: главная ошибка Гитлера в том, что он не сдох в утробе матери, - то, уважаемый слушатель, я эмоционально с вами, только тут обсуждать нечего.

В.ДЫМАРСКИЙ: И давайте перед выпуском новостей еще ответим одному нашему корреспонденту. Пишет нам И.Е.: «Посмотрите, подобные люди – Буш и Маккейн. Капитализм всегда беременен фашизмом». Уважаемый И.Е.! к сожалению, фашизмом беременен не только капитализм. Фашизмом может быть беременен любой, наверное, общественно-политический режим, который мы знали в 20-м веке.

Е.СЪЯНОВА: Им беременна нищета.

В.ДЫМАРСКИЙ: Совершенно справедливо. Это продолжение нашего разговора через несколько минут. А сейчас – новости.

НОВОСТИ

В.ДЫМАРСКИЙ: Еще раз добрый вечер. В эфире «Эха Москвы» программа «Цена Победы». Ведущие – Дмитрий Захаров и Виталий Дымарский. В гостях у нас, напоминаю, Елена Съянова. Продолжаем отвечать на ваши вопросы. Но прежде чем ответить на вопросы – несколько реплик. Игорь из Перми, вам не жалко своим собственным бердом заполнять канал смс? Вот что вы пишете, а? и вы это называете бредом, а то, что вы пишете, это не бред? Просто удивительные вещи совершенно у нас здесь пишут. Здесь еще один у нас герой. «А государство Израиль обсудить слабо?» А подписаться слабо? трусливо? Чего ж не подписываетесь? Потому что трусы. Вот такие вот у нас…

Е.СЪЯНОВА: А государство Израиль здесь причем?

В.ДЫМАРСКИЙ: А не знаю, причем.

Е.СЪЯНОВА: Ну давайте зададим вопрос, и пусть человек ответит.

В.ДЫМАРСКИЙ: Потому что идиотизм. Так, Лена, здесь вот вас пытаются поймать на слове. «Слова о меньшей отвратительности и мерзкости Гитлера, пойди он со Сталиным, это цитата из госпожи Съяновой».

Е.СЪЯНОВА: Ну, видите ли, в чем дело – я вообще по своему образованию педагог. И я знаю, я просто наблюдаю это. Не очень, конечно, это приятная вещь, но многие люди как будто рождаются уже порочными. Ну вот так вот практика показывает. Сколько человека ни воспитывай, сколько ни делай ему добра, ну вот он как будто запланирован природой совершать какое-то зло. Мне кажется, пороки воспитания, конечно, и прочее, но в Гитлере была какая-то ветвь вырождения.

В.ДЫМАРСКИЙ: А в определенных обстоятельствах это или расцветает или подавляется. Я так думаю.

Е.СЪЯНОВА: Поэтому я и говорю, что эмоционально я согласна со слушателем, который написал, что главная ошибка, что он не…

В.ДЫМАРСКИЙ: Ну да, но это другой вопрос…

Е.СЪЯНОВА: Да просто любое высказывание можно как угодно понять.

В.ДЫМАРСКИЙ: Вот еще один наш слушатель, если он слушатель, а не слышатель. Александр, Московская область – как бы, опять же, полемизируя: «Скажите, а Первую мировую войну развязала нищета?» Мы что, сказали, что нищета развязывает войны? Мы говорим, что нищета порождает фашизм, а войны развязываются совершенно по разным причинам.

Е.СЪЯНОВА: Да, нищета вынашивает, это одна из беременностей.

В.ДЫМАРСКИЙ: Давайте слушать то, что вам говорят. Ладно?

Д.ЗАХАРОВ: Тут мы Федора Михайловича Достоевского можем вспомнить – о том, что нищета разлагает.

В.ДЫМАРСКИЙ: А вот теперь уже более серьезный – на мой взгляд, во всяком случае – вопрос. Александр Боголюбов – будем называть этот вопрос: возможно ли было исправление ошибки, скажем так. Вот он спрашивает: ведь Гитлер мог уже в 42-м году, если б он осознал свои ошибки в том виде, в каком вы, Лена, их сформулировали, «создать коллаборационистское антисталинское правительство, пообещать и выполнить обещание распустить колхозы, дать мужикам землю – никто ему не мешал. Ошибка – что не он управлял идеологией, а она им».

Е.СЪЯНОВА: Нет, я опять как-то не совсем понимаю. Ведь Гитлер, начиная с 33-го года, к 42-му году наворочал, извините, уже столько. Он совершил столько национальных преступление, что обратного пути не было. Ведь вот это окончательное решение так называемое еврейского вопроса – это что? это истерика. Когда человек уже просто не знал, как из этого выходить.

В.ДЫМАРСКИЙ: Ну подождите. Он с этим приходил к власти. Он на антисемитских лозунгах приходил к власти. Какая уж тут истерика?

Е.СЪЯНОВА: На лозунгах, Виталий Наумович, да, но не на той резне, откровенной резне, которая ни на душегубках, ни на чудовищных преследованиях, о которых становилось и в Германии и во всем мире… мало ли что человек декларирует? Да я сейчас приду и скажу – да я тебя убью завтра! – вы что, меня за это посадите? А если я вам в рыло, в челюсть, в ухо… извините, не вам, а кому-то – меня за это на 15 суток. Понимаете, что такое слово и что такое дело? Можно я все-таки задам один вопрос для тех, кто, может, не так агрессивно настроен? Скажите, кто-нибудь знает, какой поступок какой русской императрицы Гитлер всегда приводил своим соратникам в пример как поведение адекватного государственного деятеля?

В.ДЫМАРСКИЙ: Поскольку это не викторина и книги мы не разыгрываем, то, Лена, сразу же отвечайте на поставленный вами вопрос.

Е.СЪЯНОВА: Жалко. Это была Анна Иоанновна с ее разрыванием Кондиций. Гитлер, конечно, не знал, что за ней стояла мощная фигура Бирона и прочее… Нет, ну то есть знал, конечно, какие-то моменты, но он в них не вдумывался. Ему очень нравилось, как человек, приходящий к власти на определенных условиях, одним взмахом, одним жестом всех кидает. И дальше идет тем путем, которым считает нужным. Вот это он считал идеалом поведения государственного деятеля. Это, кстати, по поводу отношения Гитлера с традиционными европейскими политиками.

В.ДЫМАРСКИЙ: То есть, еще раз возвращаясь к этому вопросу – то, что спрашивает не один только Александр Боголюбов, но и многие другие слушатели, - то есть если б он себя повел по отношению к населению оккупированных советских территорий по-другому…

Е.СЪЯНОВА: В каком году?

В.ДЫМАРСКИЙ: Ну, в 42-м в частности. То ничего бы не изменилось?

Е.СЪЯНОВА: Нет, ничего бы не изменилось.

В.ДЫМАРСКИЙ: То есть он был все-таки рабом идеологии своей?

Е.СЪЯНОВА: Гитлер был не рабом – Гитлер уже был преступником. Я вам говорю о том, что выбор у него был в 33-м году. Хотя конечно, были и убийства, были и хулиганские действия, преступления до 33-го года, но это еще не было в масштабах государства. С 33-го года Гитлер начинается как государственный преступник. И он прекрасно это сознавал. И пути назад у него не было. Дальше идет снежный ком преступлений. А вы не забывайте, что у западных политиков тоже был свой электорат. Вот кто-то написал – если бы Гитлер продолжал договариваться с Чемберленом… по-моему, был такой вопрос… Вы не забывайте, что мы должны все-таки посмотреть на всю мировую ситуацию. Ведь тот же Чемберлен был заложником своих избирателей. Тот же Черчилль. Тот же Рузвельт. А гитлеровский фашизм не был популярен в Англии. Там Мосли били, так били и гоняли! В Америке он тоже не был популярен. Тем более после преследований евреев. Не было у Гитлера пути назад. От той точки бифуркации вернуться назад он уже не мог. Это я так считаю. Пожалуйста, спорьте.

Д.ЗАХАРОВ: То бишь от 33-го года?

Е.СЪЯНОВА: Да.

Д.ЗАХАРОВ: На самом деле, мне кажется, 33-й год стал уже квинтэссенцией всего того, что он сделал до этого. Просто тогда, как вы справедливо сказали, он был политик без власти, а с 33-го года он стал политиком, который распоряжался судьбой целого государства. Да и впоследствии государств, находящихся по разные стороны от его.

В.ДЫМАРСКИЙ: Так, ну что, еще вопросы. Лена, вот такой вопрос – уже он больше личный, наверное. Марк спрашивает, еще из тех, больших комментариев: «Я думаю, что историк Съянова владеет всей полнотой фактов и цифр во всех вариантах, но они для нее – пройденный этап. Как историк Съянова просто выросла из этого этапа. Я думаю, что Съянова – не военный историк и даже не историк Третьего Рейха, а она историк». И вот многие вас, опять же, спрашивают – вы больше писатель или историк, то есть – больше эмоций или рационализма? И даже здесь вспоминают исторические романы Толстого, которые в общем-то историей как таковой, фактологической не являются, а являются скорее психологическим и эмоциональным осмыслением состояния войны и людей в этом состоянии.

Е.СЪЯНОВА: Виталий, я как-то никогда так не задумывалась. Я только знаю, что когда я сажусь за стол что-то писать, я четко себе говорю, что здесь только факты, только цифры. Хотя здесь я буду между фактами выстраивать собственные мостики, вот здесь я писатель. Но что такое цифры? Уважаемые слушатели, назовите мне цифру, которую следующий же слушатель не оспорил бы. Сформулируйте мне какой-нибудь факт… кстати, в тех комментариях был такой момент: кто-то из слушателей спрашивает – а назовите-ка мне такой факт, который можно считать бесспорным, и другой слушатель ему отвечает – есть такой факт: Германия объявила войну СССР. Ну я понимаю, это ляп – по поводу объявления войны. Ну хорошо – Германия напала на СССР. Это я тут сижу и говорю так. А сидел бы тут Суворов – он бы что сказал? Германия нанесла превентивный удар. Вот тоже интересная тема. Попробуйте найти эти точные формулировки, которые можно было бы назвать фактами. Вы замучаетесь. Потому что на каждый факт будет десяток формулировок, каждый свою формулировку будет называть фактом. Разве не так?

В.ДЫМАРСКИЙ: Наверное.

Е.СЪЯНОВА: Увы. Вот поэтому и идешь в другие области. Вот поэтому и пытаешься прежде всего понять человека, его мироощущение в тех обстоятельствах. Именно через мироощущение простых людей понятно состояние государства. А я-то ведь еще взялась за мироощущение не простых людей, а всей этой нацистской верхушки. И, честно говоря, этот их взгляд изнутри, оттуда по крайней мере мне рассказал о сути режима гораздо больше, чем очень многие цифры и очень многие факты.

Д.ЗАХАРОВ: Вы знаете, Елена, не в тему нашего сегодняшнего разговора, пока Виталий смотрит, что там еще наши замечательные слушатели нам…

В.ДЫМАРСКИЙ: Нет, здесь просто очень много шлют смсок. Здесь Роман обижается, что его лаконичную реплику я не зачитал – о проигрыше из-за зверства. Роман, я ее не мог найти просто в море смсок, которые сюда приходят. Я именно ее и искал.

Д.ЗАХАРОВ: Так вот, что я хотел сказать. Было бы чрезвычайно, на мой взгляд, интересно, познавательно и полезно для наших слушателей, начиная с меня в качестве вашего читателя, если бы вы написали роман о том, о чем думали или что они делали в 41-м году, в 42-м, потому что для нашей аудитории это наиболее, наверное, жизненно важные вещи, поскольку это имеет непосредственное отношение к нашей стране. О чем думал Гитлер, что он делал, что делало его окружение в самые напряженные моменты – 22 июня, во время Сталинградской битвы, то есть на протяжении этого. Потому что, к сожалению, литературы художественной, да еще с такой большой степенью исторической достоверности, у нас нет. У нас есть только «Семнадцать мгновений весны», где Штирлиц ходил по коридорам РСХА.

Е.СЪЯНОВА: В третьем романе, кстати, у меня 45-46гг. Дим, я не могу, меня от них тошнит. После того, как в 41-м году сбросили бомбу на мое родное Съяново и убили моего дядьку, который был младенцем, я не могу, меня от них тошнит. Я их ненавижу. С 41-го года я не могу о них писать. Но это уже эмоции.

В.ДЫМАРСКИЙ: Ну вот, Роман все-таки продолжает свое: «Повел бы человечнее себя с захваченными народами – и победа в кармане».

Д.ЗАХАРОВ: Ну, это из категории – история не терпит сослагательного наклонения. И как мне кажется, некий уход от темы нашего сегодняшнего разговора.

В.ДЫМАРСКИЙ: Вы знаете что, давайте, чтобы выполнить все обещания, которых мы надавали кучу, включим телефон.

Е.СЪЯНОВА: Давайте.

В.ДЫМАРСКИЙ: 363 3659, если я не ошибаюсь, телефон прямого эфира. И послушаем. Только единственная к вам просьба: по существу вопросы, без трактатов, рефератов и длинных монологов. Слушаем вас, алло. Добрый вечер.

СЛУШАТЕЛЬ: Добрый вечер. Вообще говорить о Гитлере я с 10 лет уже… вот мне в 45-м 10 было – я с 45-го не хотел бы ни слышать ни о войне ни о Гитлере…

В.ДЫМАРСКИЙ: Ну тогда зачем вы слушаете, я не понимаю…

СЛУШАТЕЛЬ: Ну зачем слушаю… зачем вы такие вещи рассказываете…

В.ДЫМАРСКИЙ: Все, спасибо, до свидания.

Е.СЪЯНОВА: Ну давайте я отвечу.

В.ДЫМАРСКИЙ: Давайте. Если вам хочется.

Е.СЪЯНОВА: Я так понимаю, что вам уже много лет. Скажите, как бы вы разговаривали с вашими внуками или правнуками, которые только родились на этот свет и понятия не имеют, кто такой Гитлер? Что вы им расскажете о нем? Не говоря уже о современной молодежи, которая требует информации. Это их конек. Попробуйте молодого человека взять тем, что Гитлер был гад и дерьмо. Да он скажет – «Дед, ну извини, но мне это неинтересно». Это другое поколение. Я понимаю вас и эмоционально я с вами, но, я уже об этом говорила много раз, мы родители, мы бабушки, мы дедушки будущие. Ну ведь рождается ведь новое поколение – для них нужно все начинать заново. Причем на более высоком уровне. На более тонком уровне. На более умном уровне. Не так, как воспитывали мое поколение – в карикатурном таком виде. Мне эту карикатуру потом из себя пришлось выдавливать, чтобы что-то понять. Именно понять. Потому что карикатура – это смешно, это посмеяться и жить дальше.

В.ДЫМАРСКИЙ: Вообще, историю надо понимать. И надо понимать людей и фигуры, которые действовали в этой истории. Легче всего все зачеркнуть. Давайте забудем о Гитлере, давайте забудем о Сталине. Давайте забудем о других тиранах и диктаторах. Будем говорить только о хороших, только о положительных героях. И тогда что? и вот такую историю будем учить?

Д.ЗАХАРОВ: Давайте тихонько, давайте в полголоса…

Е.СЪЯНОВА: Да вы найдете положительного героя, и тут же найдется армия слушателей, которые вам скажут, что это и есть первый злодей.

В.ДЫМАРСКИЙ: Алло, слушаем вас.

СЛУШАТЕЛЬ: Добрый вечер. Я думаю, что о Гитлере можно говорить только как о марионетке Сталина.

Д.ЗАХАРОВ: О как. Это посильнее «Фауста» Гете.

Е.СЪЯНОВА: Простите, как вас зовут?

В.ДЫМАРСКИЙ: А уже, по-моему, повесили трубку.

Е.СЪЯНОВА: Ну пожалуйста, вот на такие вопросы я могу вам ответить на сайте программы в комментариях. Я буквально несколькими фразами могу вам на этот вопрос ответить, высказать свое мнение.

В.ДЫМАРСКИЙ: И молчать.

Е.СЪЯНОВА: Потому что большинство сейчас просто усмехнулось – им слушать неинтересно. А мы с вами могли бы объясниться.

В.ДЫМАРСКИЙ: Следующий звонок. Алло, добрый вечер.

СЛУШАТЕЛЬ: Здравствуйте, меня зовут Александр. У меня к вам три вопроса. Первый вопрос по достаточно интересной книге – «Застольные беседы Гитлера». Прокомментируйте это как-то. Потому что я ее прочитал, и на самом деле у меня сложилось впечатление, что человек этот достаточно образованный и интеллектуально…

В.ДЫМАРСКИЙ: Этот человек – в смысле Гитлер?

СЛУШАТЕЛЬ: Да, конечно.

В.ДЫМАРСКИЙ: Вопрос номер два. Быстро, Александр.

Е.СЪЯНОВА: Можно я сразу отвечу? Александр, я считаю эту книгу фальшивкой – от и до.

Д.ЗАХАРОВ: Следующий вопрос.

В.ДЫМАРСКИЙ: Не только Съянова. Есть версия, что это действительно фальшивая книга.

СЛУШАТЕЛЬ: Хорошо. Тогда следующий вопрос. Я хотел бы уточнить. Я не мог понять, каким образом – 44-45гг., когда фактически уже все было решено и предрешено, продолжалось это сражение и шла эта война, то есть почему если не сам Гитлер, то его окружение, среди которого, безусловно, было очень много трезвых людей, не смогло это остановить? Спасибо.

Е.СЪЯНОВА: Александр, вам нужно почитать о работе иностранных разведок в Германии и о реальных планах, которые вынашивали оппозиционные Рузвельту или Черчиллю политики. Вот на этих политиков, которые имели достаточно сильную опору, Гитлер и особенно Гимлер и рассчитывали в дальнейшем. И в 44-м, безусловно, и даже в 45-м. Представьте себе. Хотя сейчас нам все ясно, но верхушка нацистской Германии рассчитывала на сепаратный мир.

В.ДЫМАРСКИЙ: Надежда умирает последней.

Д.ЗАХАРОВ: Ну а потом, если говорить об этом вопросе с чисто военной точки зрения, ну не можешь ты перестать воевать, если ты находишься в клинче, и если с одной стороны пушки смотрят и с другой. Не можешь. Хочешь не хочешь, если рассматривать с точки зрения руководство вермахта, которое достаточно трезво все оценивало и которое устраивало большую часть покушений на Гитлера, война есть война. Ты не можешь разомкнуться и сказать – все, ребята, я больше не воюю, уходите из моей песочницы.

Е.СЪЯНОВА: Хотя именно такая попытка и была сделана в 44-м.

В.ДЫМАРСКИЙ: Но об этом будем отдельно говорить.

Д.ЗАХАРОВ: Ну да.

В.ДЫМАРСКИЙ: Телефонный звонок еще один. Слушаем вас.

СЛУШАТЕЛЬ: Алло, добрый вечер. Я хотел по поводу мироощущения – как нацистское руководство в 43-44-м… даже не руководство, а вот я, кажется, читал мемуары Руделя, хотя его к руководству отнести, конечно, сложно, но даже по годам войны видно, как у человека меняется… то есть сначала все – англичане, французы, ну про Советский Союз я не говорю – все типа негодяи, на всех напасть, всех победить, а потом, уже к концу войны – почему Запад не понимает, что мы здесь противостоим восточному…

В.ДЫМАРСКИЙ: Ясно, спасибо.

Е.СЪЯНОВА: Да. Ну, что комментировать? Все верно.

В.ДЫМАРСКИЙ: Менялось отношение. Потому что искали соломинку, за которую можно было ухватиться.

Е.СЪЯНОВА: Конечно. А потом, конечно, руководители среднего звена и высшее руководство – это разные психологии…

В.ДЫМАРСКИЙ: Ну, кстати говоря, даже если смотреть высшее руководство военное – там генералы еще той закваски, не национал-социалистической, а кайзеровской, скажем, они тоже, в общем, по-другому, наверное, смотрели на все эти события, да? у них была своя точка зрения, они не разделяли многое из того, что делал Гитлер, говорил Гитлер, но подчинялись как люди военные.

Д.ЗАХАРОВ: Ну, что касается Руделя, это достаточно одиозная фигура в свое время была, и как бы он всецело разделял нацистские взгляды. Но при всем при том он был солдат. С другой стороны, очень многие офицеры и генералы вермахта воевали, потому что они воевали за Германию, а не за нацизм. Это к вопросу о том, что войска вошли в боевое соприкосновение, и ты уже ничего не можешь сделать. Ты должен выполнять свой долг.

В.ДЫМАРСКИЙ: Еще один звонок.

Д.ЗАХАРОВ: Да, слушаем вас, алло.

СЛУШАТЕЛЬ: Здравствуйте. Юрий меня зовут, Петербург. У меня в принципе один вопрос. Есть такая пословица: понять – значит простить.

В.ДЫМАРСКИЙ: Неправильно.

СЛУШАТЕЛЬ: Подождите, дайте я свою точку зрения скажу. Я считаю, что это далеко неверно. Я с большим вниманием слушал, то есть все это дело мне достаточно импонирует, сказаны достаточно правильные фразы, но тем не менее – я считаю, неважно, каким образом человек пришел к тому, к чему он пришел, и вот девушка говорит, что если все это дело обобщить, надо детей обучать… можно совершенно другими вопросами обучать. Вот был оппонент, который говорил, что Гитлер достаточно грамотный человек и так далее – я считаю, что грамотность его… в общем, то, к чему он пришел, это есть результат его мыслей, его действий, в том числе и формирования его характера…

Е.СЪЯНОВА: Простите, а вопрос-то в чем?

СЛУШАТЕЛЬ: Вопрос ни в чем.

В.ДЫМАРСКИЙ: Спасибо за реплику.

Е.СЪЯНОВА: Вы знаете, мне кажется, что такие фразы, как понять – значит простить, могут позволить себе только великие гуманисты подобные Лермонтову.

Д.ЗАХАРОВ: Это во-первых. А во-вторых – кого понять и кого простить? Применительно к нацистам эта формула не работает, на мой взгляд.

Е.СЪЯНОВА: А вот тот путь, которым человек приходит к тому или иному преступлению или героическому событию, важен для нас.

В.ДЫМАРСКИЙ: Лен, я вам даю буквально минуту на вопрос последний, но, я думаю, принципиальный и имеющий отношение к предыдущему вопросу. «Считаете ли вы, - спрашивает вас Кирилл, - что рецидив появления Гитлера, то есть единоличного претендента на мировое господство, еще возможен в будущем?» Я почему думаю, что важно ответить на этот вопрос – потому что это и ответ на те вопросы, которые нам сегодня задавали: а зачем вы вообще говорите о Гитлере? Вот для этого. Чтобы не было рецидива.

Е.СЪЯНОВА: Вы знаете, очень забавно писал кто-то, что рецидив появления государственного деятеля, претендующего на мировое господство, после Бонапарта, после Наполеона, невозможен. Но вот появился Гитлер. Знаете, я воздержусь от подобных… Вообще – никогда не говори никогда. Хотя, в общем-то, я, конечно, склоняюсь к той точке зрения, что мир изменился необратимо.

В.ДЫМАРСКИЙ: Необратимо – в смысле, что невозможно?

Е.СЪЯНОВА: Что урок немецкого нацизма – это урок, который большинство человечества все-таки усвоило.

Д.ЗАХАРОВ: Ваши слова, Лен, да Богу в уши.

В.ДЫМАРСКИЙ: Да. Ну что, спасибо вам, Лена, за этот сериал, который у нас так невольно получился. Судя по смскам, которые сегодня пришли, те люди, которые поддерживали вас и которым вы были интересны, вполне удовлетворены, ну а тем, кому не нравится, я не знаю, зачем они были у приемников и первый раз и второй. Больше к приемникам не подходите.

Е.СЪЯНОВА: Пишите – я вам отвечу. В комментариях.

В.ДЫМАРСКИЙ: Всего доброго. До встречи.

Д.ЗАХАРОВ: До свидания.

Полная версия: http://echo.msk.ru/programs/victory/536130-echo/


Эхо Москвы :: / Передачи / Цена Победы / Понедельник, 01.09.2008: Дмитрий Хазанов

Эхо Москвы / Передачи / Цена Победы / Понедельник, 01.09.2008: Дмитрий Хазанов

http://echo.msk.ru/programs/victory/537304-echo.phtml
Дата : | 01.09.2008 21:08
Тема : | Мессершмидт-109 - судьба самолета, судьба конструктора
Передача : | Цена Победы
Ведущие : | Дмитрий Захаров
Гости : | Дмитрий Хазанов
Д. ЗАХАРОВ: Добрый вечер. В эфире программа "Цена Победы" и я, ее ведущий Дмитрий Захаров. Сегодня у меня в гостях историк Дмитрий Хазанов. Здравствуйте. И тема нашей сегодняшней программы: "Мессершмитт-109: судьба самолета – судьба конструктора". Я думаю, что есть смысл начать с вопросов, которые поступили нам по Интернету от наших слушателей, и потом мы перейдем плавно непосредственно к разговору. "Уважаемый Дмитрий, а как советские фронтовые летчики, особенно испытатели Ли, оценивали БФ-109? Понятно, что для вождей и политработников И-16 и в 1945 году бил на всех режимах БФ-109 "Курфюрста", но ведь были и другие мнения. Вот, например, Дмитрий Захаров приводил как-то слова дважды Героя Советского Союза Алексея Алелюхина об этом самолете". Да, было такое дело. "Действительно ли в конце Як-3 и Ла-7 превосходили БФ-109 последних серий? И если читать летную книжку Гельмута Липферта "203 победы", то можно сделать вывод об обратном: 11 побед над этими самолетами за 62 вылета". Это спрашивает Александр, мендежер из Москвы.

Д. ХАЗАНОВ: Добрый вечер. Прежде всего я хотел поздравить всех с началом учебного года, сегодня 1 сентября. А теперь, если позволите, уже остановиться на ответах на вопросы. Вообще немножко неожиданно, но раз была предложена такая схема, давайте начнем с ответов на поставленные вопросы. На самом деле слушатель задал много вопросов в одном. Начнем с оценок. Они, конечно, менялись. Самолету "Мессершмитт-109" наши испытатели уделяли очень большое внимание не только в военные годы, но еще до войны. Как вы знаете, самолеты были закуплены и испытаны примерно за год до вторжения Гитлера на советскую землю.

Д. ЗАХАРОВ: Это БФ-109 и Е-4, по-моему?

Д. ХАЗАНОВ: Е-3 и Е-4, да. Поэтому представление уже имелось. Впоследствии, по мере того, как шла война, когда появлялись в более или менее приемлемом состоянии трофейные самолеты, их тут же испытывали. И не будет преувеличением сказать, что ни одному самолету не уделяли такого большого внимания. Но прежде всего наши отмечали, что это был исключительно удачно подготовленный для войны самолет-солдат. Если не ошибаюсь, это мнение высказал Расторгуев однажды. Хороши были летные данные, плохи, а ведь получались так, что в наши руки поступали уже потрепанные, с выработанным ресурсом, после боевых повреждений самолеты. Их чинили. Естественно, что летные данные получались не такими, как у самолета, который приходил с конвейера завода, но тем не менее отмечали, что это был очень сильный, опасный противник на протяжении всей войны.

Д. ЗАХАРОВ: Я бы здесь добавил к словам Дмитрия еще и то, что в отличие от наших ВВС, от тактики наших ВВС, немецкие летчики не были ограничены в использовании всех возможностей самолета. Если, допустим, у нас появлялись "замечательные" инструкции, что истребитель должен висеть над окопами и пребывать в воздухе чуть ли не целый час, то вылет немецкого летчика мог продолжаться буквально 15-20 минут и он жег топливо, лишь бы обеспечить максимальную скорость, максимальную возможность вертикального маневра. Нашим летчикам зачастую это было сделать невозможно. Дмитрий, а что касается сравнительных характеристик Сеак-3 и Ла-7 в конце войны?

Д. ХАЗАНОВ: Если взять сухую сводку цифр, то совершенно однозначно ясно, что в основной зоне высот, где проводились бои на советско-германском фронте, а они там на больших высотах проводились крайне редко, наши самолеты были по многим показателям основным – скорость, вертикальная маневренность, горизонтальная маневренность – лучше, чем немецкие.

Д. ЗАХАРОВ: Ну, Мессершмитту, я имею в виду конструктору, приходилось решать двоякую задачу, потому что ведение войны на Восточном фронте это диапазон высот 2-3 тысячи метров, а ведение войны на Западном фронте, и особенно в ПВО Рейха, это до 11 тысяч метров, когда надо было перехватывать "Летающие крепости", шедшие на очень больших высотах. Соответственно, "крепости" сопровождали истребители П-51 "Мустанг" и П-47 "Тандерболт", которые тоже были приспособлены для полетов на больших высотах, и там "Мессершмиттам" было достаточно сложно. Альтернативной машины для ведения боевых действий на больших высотах у немцев практически до самого конца войны не было. Тут вопрос: "Не собираетесь ли вы рассказывать о других видах техники, например, не менее легендарных, чем Т-34, "Тиграх"?". Я думаю, что рассказы о танках, безусловно, последуют. Мы пригласим замечательного специалиста по танковой технике Барятинского, с которым, собственно говоря, эти вопросы и будем обсуждать. Дмитрий, давайте вернемся в 1941 год, момент вторжения, потому что многие слушатели спрашивают, какова была численность "Мессершмиттов-109" на момент начала "Барбароссы", какое количество из них составляли "Ф", какое – "Е", и как они, собственно, были распределены?

Д. ХАЗАНОВ: В книжке, которую мы подготовили и выпустили совместно с Александром Медведем, приведена численность на разные даты, в том числе, естественно, и на такую важную дату, как начало вторжения, на советско-германском фронте. Из этой таблицы следует, что немцы выделили 793 истребителя, из них немногим более 600 находилось в боеготовном состоянии, и также можно сделать вывод, что в основном было закончено перевооружение, прежде всего это было весной 1941 года, с моделей "Е" на более современные и перспективные "Ф". Основная масса эскадр, которые действовали на направлении главного удара, имели именно эти самолеты, которые на тот период превосходили по комплексу летно-тактических данных, пожалуй, любой истребитель противников Германии.

Д. ЗАХАРОВ: Большую часть, насколько я понимаю, составляли уже БФ-109 "Ф", "Фридрих" или "Феликс". Собственно говоря, распределение сил? Всего было задействовано 5 истребительных дивизий, ягдгешвадеров, это 51-й, 52-й, 53-й, 54-й, 3-й "Удет" и на севере действовал штафель "Киркенес", тогда ягдгешвадера-5 "Айсмер" еще не было, он еще не сформировался.

Д. ХАЗАНОВ: К этому можно добавить почти в полном составе 27-ю эскадру, которая действовала совместно с учебно-боевой группой. Еще 77-я эскадра, которая действовала на юге. Теперь все.

Д. ЗАХАРОВ: "Туз червей". У них 53-я – "Туз пик", 77-я – "Ту червей". Вот туза крестей почему-то не было. Соответственно, это все силы одномоторных истребителей, которые были задействованы на момент вторжения на Восточном фронте. И я так полагаю, что "Ф", наверное, был одной из самых удачных машин, которые создал Вилли Мессершмитт, в плане проекта БФ-109. Он был достаточно легкий. Вот один из слушателей спрашивает, он пишет, что БФ-109 "Ф" был вооружен крупнокалиберным пулеметом МГ-151"ФФ", 15-мм. Как мне кажется, это была достаточно универсальная конструкция, у которой менялся ствол, и он мог быть либо 15-мм пулеметом, либо 20-мм пушкой, в зависимости от наличия боеприпасов. Я прав?

Д. ХАЗАНОВ: Если уж быть точным, то МГ-151 в немецкой классификации был все-таки крупнокалиберный пулемет. Он был и 15-мм, и 20-мм, но тем не менее по их точному расписанию это был все-таки пулемет. Пушки у них начинались с калибра 30 мм и выше. Пулемет фирмы "Маузер". А "Эрликон" делал 20-мм пушку, но у них была гораздо меньшая скорострельность, они использовали их на "Мессершмиттах" как в крыльевых, так и тоже в моторных вариантах. Почему летчики так превозносили этот "Фридрих", почему так нравился "Ф" – потому что, особенно когда время прошло и уже от этой модели отказались, пришли к выводу, что здесь наиболее удачное было сочетание скорости, маневренности, управляемости самолета, он был наиболее легок и приятен для пилотирования. Потом выросли скорости, появилось дополнительное бронирование, вооружение, но вот эта гармония была потеряна, и летчики откровенно говорили, что более поздние модификации, "Г" – "Густав", они гораздо тяжелее, неудобнее, требовали довольно большой подготовки. Неслучайно, когда были ранние модели в строю, немцы считали, что им вообще не нужен учебный самолет, близкий к истребителю Ме-109 "Е". А когда появились более поздние, то возникли импровизированные учебные варианты, чтобы летчиков, которые закончили полный курс обучения, дополнительно тренировать в кабине, близкой к кабине боевого истребителя.

Д. ЗАХАРОВ: Надо сказать еще, что на "Ф" было значительно усилено бронирование. На протяжении всей войны количество бронирования на "Мессершмитте" постоянно росло. Если взять Испанскую войну, там бронирования не было как такового. Потом на серии "Е" появились бронеспинки. Но еще не было бронекозырька. На "Ф" был бронекозырек, бронеспинка, бронезаголовник и броненадголовник, то есть пилот был уже достаточно хорошо защищен. За бензобанком стояла так называемая "общая тетрадь" – это 10 дюралевых листов толщиной в миллиметр, которые были предназначены для того, чтобы зажигательный снаряд, проходя сквозь них, терял…

Д. ХАЗАНОВ: Увядал там.

Д. ЗАХАРОВ: Да, увядал. Причем, как мне приходилось читать в мемуарах, в условиях реальных боевых действий эту "общую тетрадь" демонтировали, а вместо нее впихивали еще одну бронеспинку толщиной 9 мм и, соответственно, бронирование самолета становилось еще более эффективным.

Д. ХАЗАНОВ: Было по-разному. Вот эту слоеную дюралевую плиту примерно 20 мм ставили только на одном заводе, а некоторые заводы с самого начала ставили бронеспинку, поэтому зависело от того, где самолет выпускался. Они все-таки, хоть и немного, отличались, серия от серии. Но в целом, вот вы говорите – увеличилось бронирование, если посмотреть в общем вес его, он, конечно, был незначительный. Речь идет о 40-45 кг. И по сравнению с коллегами, которые летали на истребителе "Фокке-Вульф", там вес бронирования, обычный вариант, 100, 120, 130 кг, что значительно больше.

Д. ЗАХАРОВ: Ну, как мне приходилось читать, к концу войны вес бронирования на "К" достиг 186 кг, то есть защищали летчика, как могли. И, собственно говоря, этим объясняется живучесть немецких летчиков. Ведь если вспомнить того же Вальтера Крупинского, он потерял за годы войны, если мне не изменяет память, 21 самолет, что считалось в порядке вещей. Главное – что он сам оставался жив, оставался в строю и приобретал неоценимый опыт для ведения боевых действий.

Д. ХАЗАНОВ: Здесь я хочу сказать, что с точки зрения комплекса именно живучести, способности сохранить жизнь пилоту, я бы не сказал, что этот самолет отличался от всех остальных – ну, так же, как многие самолеты противника в Германии, потому что каких-то дополнительных преимуществ, в общем-то, не было. А вот то, что летчики, которые на них летали, имели огромный опыт, и у них чувство самосохранения было возведено если не в куб, то в квадрат. Они уже чувствовали критические ситуации, заранее проигрывали, как из них выходить, предполагали разные способы, в том числе могли покинуть самолет с парашютом, совершить вынужденную посадку, причем это делали довольно неожиданно, чтобы не быть расстрелянным при спуске на парашюте. Словом, боевой опыт, это, конечно, огромное преимущество, которое они имели.

Д. ЗАХАРОВ: Безусловно. Если вспомнить тех же финнов, у которых авиация до 1943 года была весьма и весьма игрушечная, потому что там были экзотические самолеты, такие, как "Фоккер-Д21", они использовали наши "Чайки", наши И-6, некоторое количество "Харрикейнов" у них было, "Брюстер-Буффало", то есть самолеты, которые ни по каким характеристикам рядом с нашими не стояли, но тем не менее они на них летали, воевали и воевали достаточно успешно.

Д. ХАЗАНОВ: Потому что очень хорошо был подготовлен летный состав. Не было наспех подготовленных летчиков, а были кадры, которые находились в строю, скажем, с 1937-38 года и имели в год налет по 500-600 часов, и в общем-то за счет этого они чувствовали себя более или менее хорошо.

Д. ЗАХАРОВ: Я напомню нашим слушателям и телезрителям СМС +7 985 970-45-45. Сообщений поступило уже достаточно много, мы к ним сейчас обратимся. А я хотел бы сказать о том, что в 1941 году судьба чуть не погубила профессора Вилли Мессершмитта, и виной тому был соратник Адольфа Гитлера Рудольф Гесс. Дело в том, что у Мессершмитта были достаточно теплые отношения с Гессом. Гесс был просвещенный человек, личность достаточно любопытная, который хорошо знал французский бомонд, в годы Первой мировой он был летчиком, прекрасно управлял самолетом, естественно. И до войны он нередко летал на собственном самолете во Францию на побережье Средиземного моря, где у его сына был любимый дельфин Рудольф, проводил свободное время с семьей в Париже, встречался с Сальвадором Дали, французскими художниками и писателями. Так вот, Гесс любил заезжать на завод к Вилли Мессершмитту и облетывать самолеты. В один злосчастный для Мессершмитта день Гесс приехал и попросил разрешить ему полетать на самолете "Мессершмитт БФ-109", двухмоторном, тяжелом истребителе, который в дальнейшем стал одной из основных машин ночной противобомбардировочной авиации. Так вот, Гесс сел в этот самолет и благополучно улетел в Англию, о чем Мессершмитт узнал, собственно говоря, на следующий день, когда его вызвали на ковер и спросили, как это получилось. На что Мессершмитт сказал, что, во-первых, он не мог отказать одному из руководителей страны в праве совершить полет на самолете, во-вторых, естественно, ни сном ни духом не предполагал, что господин Гесс направит "Мессершмитт" в сторону Туманного Альбиона. Тем не менее определенная нервическая обстановка создалась. Гестапо попортила Мессершмитту довольно приличное количество крови, но в конечном итоге все разрешилось, насколько это возможно, для Мессершмитта благополучно. Такая была история.

Д. ХАЗАНОВ: Хотелось бы добавить буквально два слова, что действительна эта история, но это 110-й двухмоторный "Мессершмитт", и второй момент, что эта история не до конца понятна по сей день, и свидетельство тому тот факт, что англичане, рассмотрев все бумаги, решили, что не время рассекречивать их и еще на 50 лет сохранили гриф "секретно" на всех материалах, связанных с перелетом Гесса.

Д. ЗАХАРОВ: Из этого можно сделать выводы, что Гесс все-таки вел переговоры, потому что иначе не было бы резона еще 50 лет все держать под замком.

Д. ХАЗАНОВ: Видимо, вел, и, видимо, какие-то там были моменты, которые Британская империя сочла нежелательными для разглашения в настоящее время.

Д. ЗАХАРОВ: Еще несколько слов о профессоре Вилли Мессершмитте. Вот вроде бы выдающийся конструктор, тем не менее его звали Вилли – не Вильгельм, а Вилли. Это так же, как Джимми Картер – не Джеймс, а Джиммии. Как прозвали, так на всю жизнь, что называется, и прилипло. Человек он был фантастической работоспособности, голова у него была сильно обращена в будущее, и как рассказывали люди, которые его знали достаточно хорошо, Мессершмитт постоянно что-то рисовал. Он мог рисовать в блокнотиках, в альбомах, на салфетке в ресторане, и было ему чего нарисовать. Дело в том, что знаменитый реактивный "Мессершмитт-262" создавался еще до нападения на Советский Союз. И в 1941 году эта машина еще была пригодна к полетам. Одновременно на заводах "Мессершмитта" разрабатывали конструкцию под названием "МЕ-163", ракетный истребитель-перехватчик. То есть он стремился создать самые новейшие машины. Тяжелый транспортный самолет "Мессершмитт-323". Ну и список машин, которые разрабатывались в КБ Мессершмитта, очень длинный, и если бы судьба не сложилась у него так, как она сложилась в послевоенные годы, думается, он бы создал еще немало выдающихся машин. Если проводить аналогию с Яковлевым – Яковлев был придворный конструктор, то Мессершмитт был, с одной стороны, придворный конструктор, а с другой стороны, исключительно талантливый, потому что после войны Яковлев не потряс воображение выдающимися истребителями, его первые машины вообще имели компоновку винтовых самолетов – он всовывал турбину в носовую часть. Мессершмитт же не останавливался в развитии и после войны, но об этом мы расскажем позже.

Д. ХАЗАНОВ: Мне кажется, что сравнение как раз уместное, что аналогично тому, как Александр Сергеевич Яковлев олицетворял какую-то значительную часть и успехи советской авиации, а Мессершмитт олицетворял успехи германской авиации тоже на определенном этапе. Второй момент, что далеко не все самолеты оказались удачными, и примеров тому можно привести несколько. Достаточно вспомнить о "Мессершмитте-210"…

Д. ЗАХАРОВ: И 410.

Д. ХАЗАНОВ: Ну, 410 в большей степени оказался удачным и даже применялся, а 210, в эпитафии летчики написали, что "я прожил бы дольше, если бы этот самолет никогда не существовал". Неудачным оказался проект 261 самолета. Можно продолжить. Идей было много. Он действительно был наполнен идеями, но не все ему удавалось. Он смотрел в будущее, и видел и реактивные машины, надо отдать ему должное. Но когда вы говорите про Яковлева, то концепция реактивного самолета на основе винтового – у нас так принято было в тот момент, считалось, что это самый быстрый путь к успеху.

Д. ЗАХАРОВ: Дмитрий, к сожалению, мы должны прерваться. Продолжим после выпуска новостей.

НОВОСТИ

Д. ЗАХАРОВ: Мы продолжаем наш сегодняшний выпуск программы "Цена Победы". Я, ее ведущий Дмитрий Захаров, и в гостях у меня историк, специалист по истории авиации Дмитрий Хазанов. Еще раз добрый вечер.

Д. ХАЗАНОВ: Еще раз добрый вечер.

Д. ЗАХАРОВ: Итак, 22 июня 1941 года "Мессершмитты" двух основных модификаций, "Е" и "Ф", оказались в воздушном пространстве нашей страны и очень быстро доказали свою техническую состоятельность. В немалой степени не только потому, что у них были хорошие тактико-технические характеристики, но и благодаря летчикам, которые находились за рычагами управления этими машинами. И такое победное шествие продолжалось фактически до конца 1943 года. Вслед за "Ф" появилась в 1942 году модификация "Г-2". Я думаю, вы расскажете о ней. И потом еще ряд модификаций "Г", и наиболее известная из них "Г-6", "Густав".

Д. ХАЗАНОВ: Что касается победного шествия, действительно, немецкие летчики, немецкие асы одержали много побед, но я бы говорил о том, что господство в воздухе, так как оно понимается в классическом понимании, Германия, "Люфтваффе", имели до событий под Сталинградом, до начала контрнаступления. То, что произошло потом, воздушные сражения на Кубани, на Курской дуге, над Днепром, можно говорить о том, что шла ожесточенная борьба за это господство, за преимущество в воздухе, и трудно отдать кому-то из противников преимущество, по крайней мере решающее. Где-то были лучшие советские ВВС, где-то – немецкие. Наши уже много чему научились, мы имели значительное численное преимущество, были подготовлены и командные, и летные кадры, хотя в чем-то и уступали. А вот уже начиная с 1944 года, я бы говорил о том, что господство в воздухе перешло в пользу ВВС Красной Армии, и хотя наиболее подготовленные пилоты "Мессершмиттов" наносили нам потери, в масштабах армий, тем более фронта, это было уже не столь существенно.

Д. ЗАХАРОВ: Ничтожно. И если вспомнить количество истребительных дивизий ВВС РККА, более 300, и количество истребительных дивизий "Люфтвафее", 5, то, что называется, почувствуйте разницу. Здесь один из слушателей прислал кусок текста из книги Шумилина "Ванька ротный": "В 1943 году 15 И-16 вылетели на перехват бомбардировщиков "Хенкелей", которые эскортировали два МЕ-109". Ну, близко к правде жизни. "Перехват, конечно, опоздал, и "Хенкели" спокойно отбомбились по пехоте. На отходе был сбит один "Хенкель", а два МЕ-109 образовали вертикальный круг и за 10 минут сбили 10 И-16 – по самолету в минуту". Шумилин описывает, что при этой карусели к ним в окоп упала непонятная бомба. Как оказалось, это был кирзовый сапог одного из летчиков И-16 – при открытии парашюта сорвало с ноги. Этот сапог, по мнению Шумилина, говорит о том, что за штурвалами И-16 сидели вчерашние курсанты без боевого опыта". Ну, по качеству сапога он мог судить. Такой достаточно жизненный пример. Что касается СМС. Павел Аверьянов из Москвы спрашивает у Дмитрия Хазанова: "Как ваш гость оценивает Антона Драпкина "Я дрался на истребителе"?".

Д. ХАЗАНОВ: В принципе, это же воспоминания живых людей. А как можно оценивать? Прошло очень много времени. Что-то они хорошо помнят, в чем-то с ними можно поспорить, но это документ, свидетельство. Там же, в основном, нет анализа и обобщений. Так и надо воспринимать, как воспоминания людей, которые пережили все это, не понаслышке знают.

Д. ЗАХАРОВ: Я считаю, что книги Артема Драпкина очень полезны…

Д. ХАЗАНОВ: Безусловно.

Д. ЗАХАРОВ: Потому что личные воспоминания так или иначе дополняют информацию.

Д. ХАЗАНОВ: Согласен.

Д. ЗАХАРОВ: "Когда попал "Мессершмитт-109" нашим конструкторам на изучение?". Ну, мы об этом уже говорили.

Д. ХАЗАНОВ: Это было в июле-августе 1941 года.

Д. ЗАХАРОВ: "Кому нужен позавчерашний день с "Мессершмиттами"? У нас, правда, они еще иногда летают а разных авиа-шоу". Нет, у нас на авиа-шоу они не летают. Ну и если вам неинтересна тема "Мессершмитта", зачем же вы ее слушаете? "А кто придумал шасси, которые не убирались, а выглядели, как лапы? Это для страха? И не мешали ли они маневрам?". Видимо, вы путаете "Мессершмитт-109" с "Юнкерсом-87". У "Мессершмитта" шасси убирались во внешнюю сторону, у него была достаточно узкая колея, что в условиях грязи и распутицы доставляло немецким летчикам огромные проблемы. Здесь надо сказать еще одну вещь. Дело в том, что треть всех произведенных "Мессершмиттов" была потеряна в результате аварий и катастроф, и в данном случае вот эта узкая колея шасси была Ахиллесовой пятой "Мессершмитта".

Д. ХАЗАНОВ: Особенно применительно к не очень хорошим летным полям. Все-таки боевые действия велись в условиях бездорожья в России, и они сильно отличались от тех же условий, например, на побережье Франции, поэтому специфика, конечно, была, она ощущалась. Это одна часть правды. Вторая состоит в том, что очень часто самолет, который имел боевые повреждения, потом, скажем, терпел аварию или разбивался при посадке, его списывали как небоевые потери. Насколько это справедливо – судить слушателям или телезрителям, потому что у них, в статистике немецкой армии, немецкой авиации, очень много списывалось на небоевые причины. А у нас наоборот – те, которые были небоевые, самолет разбивался, все равно пропадал – потом заносился на счет сбитого вражеским летчиком и статистика менялась в другую сторону. Я думаю, что, да, где-то четверть самолетов терялась в результате всяких летных неприятностей.

Д. ЗАХАРОВ: "Марк Солонин в своей книге "На мирно спящих аэродромах" раскритиковал Як-3. Создается впечатление, что Як-3 был игрушкой, недоистребителем". Это Юрий Разин, менеджер, журналист и велотурист из Москвы. С вашего позволения, Дмитрий, я начну. Я просто напомню книгу Александра Яковлева "Цель жизни", где он гордо цитирует журнал "Аэроплан"…

Д. ХАЗАНОВ: Да, 1956 года.

Д. ЗАХАРОВ: Где было написано, что по своим характеристикам Як-3 близок к "Спитфайеру" МК-5. Но дело в том, что 5-й "Спитфайер" производился в 1941 году, а Як-3 появился в 1944-м, что, в общем-то, Александр Сергеевич должен был бы принимать во внимание. Кроме того, это фигурирует и у Панова, это комиссар 85-го истребительного полка, и у Рабкина, летчика-испытателя, в книге "Время. Люди. Самолеты", и у ряда других, фигурирует одна и та же подробность: планер всех самолетов Яковлева был достаточно хрупок. Помните аварию, которая произошла еще до начала войны, когда летчик-испытатель вылетел на прототипе Як-1 и у него "солдатик", палочка, показывающая, что шасси выпущены, вышла не через свое отверстие. На земле на это мало кто обратил внимание, но в следующем вылете у него отвалилось крыло, сломался лонжерон и самолет рухнул, летчик, соответственно, погиб. Панов описывает ситуацию, когда у него на глазах разбилось два Як в 1944 году по той же причине: летчики увлеклись погоней за "Мессершмиттом" на вертикали, то есть они пикировали, пытаясь догнать, и у них обоих оторвало крылья. Вот такие вещи происходили.

Д. ХАЗАНОВ: Начнем с самого начала. Когда сравнивают со "Спитфайером", то в результате испытаний, которые у нас проходили, считалось, что "Спитфайер"-5 – одно из самых удачных сочетаний маневренности, управляемости, устойчивости, и неслучайно именно этот самолет по этому комплексу данных являлся чуть ли не эталоном: вроде истребитель, а по приятности пилотирования он был одним из лучших самолетов для своего времени. И хотя самолет развивался, видимо, уже что-то было не так в более поздних модификациях, более тяжелых. Но это, в общем, понятно. Это первое. Что касается недостаточной прочности – действительно, несколько раз такие факты вскрывались и были аварии, катастрофы. Вот весной 1943 года была целая череда катастроф, и весной 1944 года. Принимали меры. Были так называемые "ремонтные варианты", "усиливающие варианты". Я согласен, что в некоторых случаях запас прочности самолетов Як, в частности, Як-3 был недостаточен, но говорить о том, что они были небоеспособны – наверное, будет излишне.

Д. ЗАХАРОВ: Естественно. На самом деле самой большой проблемой самолетов Як, да и не только, на протяжении всей войны были проблемы с двигателем ВК-105, потому что выбивание масла описывается у очень и очень многих летчиков. А если у тебя выбило масло на лобовое стекло, на бронекозырек, тут непонятно как летать, не говоря уж о том, как стрелять. То есть сальники двигателя всегда составляли некую проблему. А это, насколько я понимаю, было вызвано попытками увеличить мощность за счет форсирования двигателя. Вот еще вопрос. Алексей Осипов из Екатеринбурга: "Марк Солонин утверждает, что за счет меньшей удельной нагрузки на крыло и почти в полтора раза большей энерговооруженности И-16 выполнял установившийся вираж за 17-18 секунд, в то время как БФ-109 – за 27. Какова была скорость установившегося виража у БФ-109 "Ф"?".

Д. ХАЗАНОВ: "Мессершмитты" у нас во время испытаний действительно очень долго, - это вообще сложный технической вопрос, но пожалуйста, - у нас когда проводили испытания, то скорости были где-то около 250-260, а у И-16 на вираже скорость была примерно на 20-30 км в час меньше. Действительно, по такому показателю превосходство было у советского самолета. Однако немецкие летчики не маневрировали в этих виражах, а комплексные характеристики маневренности, это вовсе не время выполнения установившегося виража, да плоского, без скольжения, там были какие-то совершенно другие характеристики. И, потом, выходя из этого виража, И-16 становился сильно уязвимым…

Д. ЗАХАРОВ: Потеря скорости.

Д. ХАЗАНОВ: Да. Он, пытаясь набрать скорость, терял свою маневренность. В общем, так в двух словах однозначно трудно оценить. В процессе войны выработалось качество оценки маневренности, как, например, набор высоты за боевой разворот – это способность самолета маневрировать не только в горизонтали, но и по вертикали… В общем, "Мессершмитт" действительно для своего времени для своего класса был очень приличной, хорошей машиной.

Д. ЗАХАРОВ: Вот один из слушателей, Сергей, преподаватель из Москвы, спрашивает, как сложилась судьба Мессершмитта после мая 1945 года? Ну, буквально в двух словах. Мессершмитта, как нацистского преступника, осудить было невозможно, он был авиаконструктор, однако ему инкриминировали, что в 1944 и 1945 годах он использовал остарбайтеров, ну и не только "ост", а рабочих из всех стран мира, то есть фактически в 1944-45 году значительная часть рабочего персонала были иностранцы, поскольку большую часть рабочих Мессершмитта, немцев, отправили на фронт. Соответственно, использование рабочей силы ему было инкриминировано…

Д. ХАЗАНОВ: Варварское использование.

Д. ЗАХАРОВ: Да, варварское, на производстве истребителей. Он был наказан, однако не слишком сурово. Через некоторое время он уехал в Испанию, и в Испании, по заказу испанского правительства, он разрабатывал самолет Х-200. Однако через какое-то время разработка его прекратилась и проект был передан Египту. Самолет получил название "Хельван" и характеристики у него были выдающиеся. Самолет был длиной всего 12 метров, размах крыльев 6 метров, очень хорошо энерговооружен, и что удивительно, вооружен был этот египетский "Мессершмитт" пушками Нудельмана-Суранова. Представить такое в годы Великой Отечественной войны было, естественно, невозможно, но тут произошел такой симбиоз. Это была далеко не последняя машина, которую разработал Мессершмитт, однако через некоторое время он вернулся в Германию, и его концерн производил по американской лицензии истребители Ф-104 "Старфайтер" для "Люфтваффе".

Д. ХАЗАНОВ: И опять занял одну из ведущих позиций в своем концерне.

Д. ЗАХАРОВ: Да. Но тем не менее в это время разработки собственно немецких самолетов не велось, американцы активно навязывали немцам свою продукцию, и поэтому Мессершмитт просто не имел достаточного финансирования, чтобы создать что-либо еще. Собственно говоря, конструированием самолетов он занимался вплоть до последних дней своей жизни.

Д. ХАЗАНОВ: Можно считать, что его творческая судьба сложилась вполне успешно, судя по тому, что он продолжил свою любимую работу и в послевоенное время. Если позволите, я бы хотел рассказать несколько слов о летчиках. Вот мы говорили о том, что хорошо подготовленные. О летчиках, которые все-таки были обязаны большинством или абсолютным большинством своих успехов именно "Мессершмитту-109". Прежде всего надо сказать об Эрике Хартманне, который все свои победы одержал на 109-м. Официально числится, что он одержал 352 победы. Немногим меньше, 301 победу, официально, по немецким данным, засчитали Герхарду Бакхорну, и он тоже сражался…

Д. ЗАХАРОВ: На Восточном фронте.

Д. ХАЗАНОВ: В основном, на Восточном фронте и тоже на "Мессершмитте-109". Гюнтер Ралль прожил очень долгую жизнь, он неоднократно приезжал к нам сюда, выступал в Кубинке, за ним числится 275 побед, тоже пережил вой ну и тоже сражался на "Мессершмитте" или почти все время на "Мессершмитте". Я хочу обратить внимание – может быть, это случайно – все эти летчики, также Батц, Бэр, Граф, которые сражались на "Мессершмитах" – они не только успешно воевали, не только занимали верхние строчки в списке ведущих германских асов, но и пережили войну. И наоборот, асы, которые, в основном, сражались на "Фокке-Вульфах", они, - вот я и говорю, что случайно или нет, - они-то как раз погибли, как Киттель, Новотны, Филипп. Хотя там вроде и защита больше и больше шансов летчику спастись, но получилось так, как получилось. И эти, и другие пилоты, конечно, демонстрировали очень высокое тактическое и летное мастерство, они были очень опасными противниками англичан, американцев, ну и, конечно, советских пилотов. Нельзя не сказать об одном из основателей тактико-истребительной авиации довоенной, военной, хотя, может быть, в списке он не занимает ведущих позиций, официально он одержал 101 победу во Второй мировой войне, а немцы считали победы именно там, и 14 сбитых самолетов в Испании, речь идет о Вернере Мельдерсе, но по мере того, как война закончилась, и еще в годы войны германские летчики, с кем приходилось разговаривать и чьи воспоминания читать, говорили о том, что все-таки это самый выдающийся, самый-самый, хотя, возможно, он не в первых рядах рейтинга.

Д. ЗАХАРОВ: Но не по численности, а по тактике.

Д. ХАЗАНОВ: По пониманию, по отношению к своим ведомым и подчиненным, по пониманию воздушной войны, по общему комплексу – то, что присуще командиру и летчику, который любил показывать все личным примером и первым опробовать новые какие-то тактические построения.

Д. ЗАХАРОВ: Ну, в первую очередь, конечно, его заслуга – это то, что он вынес из Испании, тактика боя на вертикали.

Д. ХАЗАНОВ: И парами.

Д. ЗАХАРОВ: Да. В чем смысл боя на вертикали? Еще иногда его немецкие летчики называли "швейная машинка". "Мессершмитты" занимали господствующую высоту, пикировали на свою цель, производили атаку, и по параболе уходили вверх. По возможности, если была возможность не совершать разворота, это была абсолютно такая параболическая траектория, потому что у них накапливалась инерция разгона во время пике, что давало возможность обеспечить дополнительную скороподъемность. И скороподъемность стала одной из важнейших характеристик для ведения боя на вертикали. Я прав?

Д. ХАЗАНОВ: Да, вы правы.

Д. ЗАХАРОВ: Просто, может, вы поясните, что такое скороподъемность?

Д. ХАЗАНОВ: Это способность самолета набрать высоту за минимальное время.

Д. ЗАХАРОВ: И в совокупности с мощностными характеристиками разгон в пике давал возможность "Мессершмитту" достаточно быстро выскочить опять наверх.

Д. ХАЗАНОВ: Да.

Д. ЗАХАРОВ: Ну, это вот заслуга Мельдерса, собственно.

Д. ХАЗАНОВ: Но эту тактику потом развивали уже другие летчики, особенно после того, как его не стало. А он погиб, как мы знаем, в декабре 1941 года.

Д. ЗАХАРОВ: Я хочу напомнить, что у Дмитрия недавно вышла книга "1941 год. Борьба за господство в воздухе". И надеюсь, что наши слушатели и зрители увидят ее. Павел Аверьянов из Москвы: "А Вернер Фон Браун в "Пенемюнде" использовал меньше иностранной рабочей силы, в том числе русских?". Не могу ответить вам на этот вопрос, не обладаю цифрами.

Д. ХАЗАНОВ: Думаем, что не меньше.

Д. ЗАХАРОВ: Фактически в 1944-45 году, у нас некоторое время назад был немецкий профессор, специалист не только по ост- и гастарбайтерам, потому что в Германии трудилось и очень большое количество и итальянцев, и французов, и бог знает кого, фактически оружие для немцев уже производили не немцы, как это ни парадоксально.

Д. ХАЗАНОВ: А, в основном, заключенные изо всех стран Европы.

Д. ЗАХАРОВ: А сейчас мы должны прервать наш рассказ о "Мессершмитте", потому что одной из составляющих нашей программы являются небольшие сюжеты о маршалах, военачальниках, и сейчас один из них будет вам представлен.

Д. ХАЗАНОВ: Всего доброго.

"Александр Михайлович Василевский – блестящий стратег, один из самых ярких и образованных военачальников Великой Отечественной, герой Сталинграда, Курской дуги, Маньчжурской и многих других операций. Хвалебных оценок в адрес Василевского, которые звучали и продолжают звучать, не меньше, чем у самого маршала Советского Союза наград. Александру Василевскому везло. Во многом именно удача помогла ему построить поистине головокружительную карьеру. Та же удача и спасла ему жизнь, ведь иначе не объяснишь то, что Василевский не попал в мясорубку репрессий конца 30-х, хотя все основания стать "врагом народа" у него были: офицер царской армии, сын священника, да и сама чистка вооруженных сил, казалось не могла обойти его стороной, после чего он последовал бы вслед за Тухачевским, Примаковым, Корком и другими, чьи лекции он слушал в Академии Генштаба или в подчинении которых в разное время в той или иной степени находился.

Впрочем, не исключено, что не только удача спасла Василевского. Важное знакомство, которое прошло через всю его жизнь, могло сыграть здесь решающую роль. Борис Михайлович Шапошников, он принял Василевского в Генштаб, именно он взял его под опеку. Шапошников всячески продвигал Василевского и именно он, кстати, представил будущего маршала Сталину, тем самым предопределив его дальнейшую судьбу. В своих мемуарах маршал Баграмян пишет, что Василевский был лишен всего того, что принято называть честолюбием или тщеславием, но своего, судя по всему, Василевский старался добиваться всегда. Он был близок к Сталину. Очевидцы пишут о том, что Василевский в годы войны, правда, не в первые ее годы, но все же, был одним из немногих, кто спорил со Сталиным и доказывал правоту своих тех или иных штабных решений, за что даже был однажды обвинен в своекорыстии, дескать, вымогает у Ставки резервы на свои оперативные направления. Доверие Сталина к Василевскому, видимо, было очень велико. Накануне войны в составе правительственной делегации он в качестве военного эксперта ездил в Берлин. В годы Великой Отечественной общался со Сталиным ежедневно: тот ему лично установил часы отдыха, а у себя в мемуарах сам Василевский писал о том, как Сталин интересовался его отношениями с родителями, заставив помириться с ними.

Собственно, показательно и то, как резко карьера Василевского изменилась после смерти Сталина. Два раза с небольшим перерывом он был заместителем министра обороны, а уже в 1957-м был уволен в отставку по болезни с правом ношения военной формы". Полная версия: http://echo.msk.ru/programs/victory/537304-echo/


Эхо Москвы :: / Передачи / Цена Победы / Понедельник, 08.09.2008: Вячеслав Кондратьев

Эхо Москвы / Передачи / Цена Победы / Понедельник, 08.09.2008: Вячеслав Кондратьев

http://www.echo.msk.ru/programs/victory/539082-echo.phtml
Дата : | 08.09.2008 21:07
Тема : | ИЛ-2: судьба самолета, судьба конструктора
Передача : | Цена Победы
Ведущие : | Дмитрий Захаров
Гости : | Вячеслав Кондратьев
Д. ЗАХАРОВ: Добрый вечер. В эфире программа "Цена Победы" и я, ее ведущий Дмитрий Захаров. Сегодня у меня в гостях историк авиации Вячеслав Кондратьев. Добрый вечер. Тема нашей сегодняшней беседы "Судьба человека – судьба машины". В данном случае речь пойдет о знаменитом штурмовике Ил-2 – насколько удачной эта машина была, насколько соответствовала поставленным задачам и как складывалась судьба тех, кто ее создавал, и самого самолета в условиях войны. Итак, прежде чем мы начнем хронологическое повествование об этом самолете, я зачитаю вам, Вячеслав, вопросы, которые в достаточно большом количестве поступили от наших слушателей и зрителей по Интернету. Игорь Денисов из Москвы, да и многие другие спрашивают: "Существует ли подтверждение, что на первых вариантах штурмовика место стрелка убрали по распоряжению Сталина?".

В. КОНДРАТЬЕВ: Дело в том, что тут ситуация более прозаическая. Когда этот штурмовик был создан и прошел летные испытания, выяснилось, что не по всем тактико-техническим характеристикам, которые были заложены в техническом задании на этот самолет, он отвечал требованиям. И прежде всего он не укладывался в требования по дальности полета. То есть этот самолет изначально предусматривался не как чистый штурмовик, а как штурмовик-бомбардировщик, то есть он должен был действовать не только над полем боя, но и над тылами противника.

Д. ЗАХАРОВ: А на какой глубине?

В. КОНДРАТЬЕВ: До 300 километров.

Д. ЗАХАРОВ: Много.

В. КОНДРАТЬЕВ: Вот поэтому требованием была заложена дальность порядка 800 километров, чтобы в оба конца и еще, соответственно, какое-то время над целью. В эту характеристику самолет никак не укладывался, и единственным таким, паллиативным решением, тем более что еще и поджимали сроки, Ильюшину пришлось убрать заднюю кабину стрелка и на ее месте установить 150-литровый топливный бак дополнительный.

Д. ЗАХАРОВ: Ну, не от хорошей жизни.

В. КОНДРАТЬЕВ: Да, естественно.

Д. ЗАХАРОВ: А кто был действительно конструктором Ил-2? Мне приходилось читать, что разработчиком самолета был начальник цеха номер 1 ОКБ Ильюшина, а непосредственно сам Сергей Ильюшин был как бы куратором проекта, человеком, который пробивал его и довел до серийного производства.

В. КОНДРАТЬЕВ: В принципе, это обычная история не только в тогдашней, но и в современной авиации, то есть непосредственный руководитель КБ в значительной мере играет роль администратора. Так же и Туполев являлся далеко не всех своих самолетов автором. Самолет АНТ делал и Архангельский, и Сухой, и Петляков.

Д. ЗАХАРОВ: Ну да, здесь есть, конечно, определенное отличие от Лавочкина того же самого, и от Яковлева, или от Мессершмита, ну, или от Курта Танка, который был непосредственным разработчиком самолета.

В. КОНДРАТЬЕВ: Микоян-Гуревич интересный был тандем. Там Гуревич в основном занимался проектированием, а Микоян – административными функциями, благодаря в том числе и своим связям.

Д. ЗАХАРОВ: Ну да, достаточно вспомнить, что разработка-то была поликарповская, И-200. И ни тот, ни другой к ней никакого отношения на самом деле не имели.

В. КОНДРАТЬЕВ: Ну, я имею в виду даже и последующие их машины.

Д. ЗАХАРОВ: Следующий вопрос от того же Игоря: "Какова подтвержденная точность поражения штурмовиком из разных видов оружия? Существует много мифов". Насколько, действительно, он был эффективен, как штурмовик? Мне приходилось читать исследования НИИ ВВС, проведенные в 1941 году, из которых следовало, что артиллерийское вооружение Ил-2 не было способно поражать даже легкую бронетанковую технику Вермахта.

В. КОНДРАТЬЕВ: Это не совсем верно. Есть и отчеты испытаний с фотографиями, из которых видно, что легкобронированную технику, типа бронеавтомобилей "Ганомаг" или танков ранних типов типа Т-2 или чешских 38-Т, они их все-таки пробивали.

Д. ЗАХАРОВ: Но что касается Т-3 и Т-4, то здесь уже…

В. КОНДРАТЬЕВ: Да, здесь уже, конечно, были большие сложности. И даже когда на него установили 37-мм пушки, все равно со средними и тем более с тяжелыми танками он бороться не мог.

Д. ЗАХАРОВ: Очередной вопрос: "Называли ли в немецкой армии Ил-2 "черной смертью"?" Насколько я знаю, не называли. У него было название "цемент-бомбер" у немцев, "бетонный бомбардировщик", потому что его было достаточно сложно подбить, пока на "Мессершмиттах" не появилась 30-мм пушка "Рейнметал-Борзиг"-103, потом 108, которая уже решала вопрос радикально. Вот Виктор с Украины спрашивает: "Не могли бы вы сравнить эффективность Ил-2 с "лапотником" Ю-87?" В данном случае речь не идет о сравнении как аналогичных машин, поскольку Ю-87 "Штука" все-таки был пикирующий бомбардировщик, а Ил-2 пикировать не мог…

В. КОНДРАТЬЕВ: Соответственно, точность поражения была гораздо ниже.

Д. ЗАХАРОВ: Гораздо ниже. Тем не менее, несколько слов на эту тему, Вячеслав?

В. КОНДРАТЬЕВ: Здесь из-за того, что это самолеты разных классов, сравнение произвести очень сложно, тем более что на эффективность самолета влияет не только конструкция самого самолета, но еще и опыт экипажа, и умение использовать эту авиацию в тактическом отношении, то есть умение наводить ее на цели. В целом можно сказать, что на раннем этапе Великой Отечественной войны, безусловно, эффективность "Юнкерса" была выше по совокупности всех этих показателей, ну и потери у них были ниже, что ж тут скрывать.

Д. ЗАХАРОВ: Вопрос от одного из наших слушателей: "Количество Ил-2 на 22 июня в приграничных округах".

В. КОНДРАТЬЕВ: Эта цифра известна. Есть отчет ВВС, датированный как раз 22 июня 1941 года, и согласно этому отчету, в авиационные полки, дислоцированные вдоль западной границы, на эту дату успело поступить всего-навсего 18 машин, то есть на 22-е их практически не было.

Д. ЗАХАРОВ: То есть фактически никакой роли в отражении немецкого удара 22-го числа…

В. КОНДРАТЬЕВ: Да, с самого первого удара они не сыграли. Но потом, в последующие недели войны, они стали поступать уже гораздо более активно. То есть к тому времени было выпущено порядка 250 самолетов и, в основном, они поступили на фронт уже в июле.

Д. ЗАХАРОВ: Ну, то есть когда боевое применение было уже более или менее организовано. Вопрос от того же Виктора из Киева: "Сколько самолетов каждой марки было выпущено? Имеются в виду Ил-2 и "Юнкерс-87". "Юнкерсов", если мне не изменяет память, менее 5 тысяч штук. А Ил-2…

В. КОНДРАТЬЕВ: Ну, тут совершенно другой порядок цифр. Ил-2 до конца Отечественной войны было выпущено порядка 34 тысяч. Я могу назвать точную цифру, она в справочниках есть. Из них поступило на фронт порядка 33 тысяч.

Д. ЗАХАРОВ: Достаточно красноречивая цифра.

В. КОНДРАТЬЕВ: Да, даже если к немецким добавить еще 800 "Хеншелей-129".

Д. ЗАХАРОВ: При том, что "Штуки" летали практически до самого конца войны, то есть в небольшом количестве они все ж таки в войсках сохранялись. "Всегда сравнивают истребителей Кожедуба и Хартманна. Кого из наших летчиков-штурмовиков можно сравнить с Гансом-Ульрихом Руделем по тем же критериям – количество вылетов, количество и тип пораженных целей?". Кто-нибудь приходит на ум, Вячеслав?

В. КОНДРАТЬЕВ: С точки зрения эффективности Руделя, тут сложно судить, потому что те цифры, которые фигурируют в его мемуарах и в западной литературе, они, откровенно говоря, вызывают мало доверия.

Д. ЗАХАРОВ: Ну, при всем при том, что каждый наврать не дурак, но доля истины все-таки в этом есть, то есть больше, меньше на самом деле было одержано побед, уничтожено танков и прочей военной техники, но дыма без огня не бывает, это ж совершенно очевидно.

В. КОНДРАТЬЕВ: Безусловно, но все-таки он в значительной мере пропагандистский символ. У нас такого одного-единственного героя… Можно назвать несколько людей, у которых было достаточно много вылетов, достаточно много пораженных целей, например, Нельсон Степанян…

Д. ЗАХАРОВ: Морской.

В. КОНДРАТЬЕВ: Да. Тем не менее, конечно, с руделевскими цифрами там ни в какое сравнение не идет. Может быть, потому что наши тогда как бы не задумывались о том, что война идет не только на линии фронта, но еще и в головах людей, в пропаганде.

Д. ЗАХАРОВ: Ну а потом еще одна немаловажная вещь. Насколько я знаю, Руделя сбивали порядка 12 раз. Он пересекал линию фронта, при разных обстоятельствах возвращался, но факт оставался фактом: он выживал. А какова была статистика гибели среди наших штурмовиков? Сам тираж самолета говорит о том, что убыль была колоссальная, если его воспроизводили во все возрастающих количествах.

В. КОНДРАТЬЕВ: Знаете, как раз относительно Ил-2 по части выживаемости экипажа – тут, правда, отдельный момент: скорее, по части выживаемости пилота – этот самолет пользовался большим уважением у летчиков, потому что бронекорпус, который полностью защищал кабину, он одновременно служил и такой защитной капсулой при вынужденных посадках. Есть масса случаев, масса фотографий, когда самолет при падении или при грубой посадке буквально разваливался на части, но при этом летчик оставался невредим, защищенный этим бронекорпусом. Поэтому в среднем у нас на каждого погибшего пилота приходилось не менее 4-х списанных машин.

Д. ЗАХАРОВ: Но при всем при том летчики-штурмовики в массе своей составляют подавляющее большинство пилотов нашей авиации, которые были потеряны в годы войны. Ну а число стрелков, погибших в результате огня противника, превосходит число… Ну, то, о чем вы сказали.

В. КОНДРАТЬЕВ: Намного превосходит. К сожалению, стрелков участь была незавидная, прежде всего из-за фактического отсутствия бронирования задней кабины. Более того, в случае обстрела истребителями задней полусферы, стрелок мог пострадать не только непосредственно от попадания вражеских пуль и снарядов, но еще и от того, что эти пули или их осколки рикошетировали от бронеспинки летчика.

Д. ЗАХАРОВ: Ну да, получался как бы двойной обстрел. Наш слушатель Илья спрашивает: "Емельяненко – реальный "король Ил-2"?". Ну, Емельяненко – очень известный летчик. Ваше мнение, Вячеслав?

В. КОНДРАТЬЕВ: Тут сложно сказать. Я отношусь к этому летчику с уважением.

Д. ЗАХАРОВ: Безусловно. Не подписавшийся слушатель спрашивает: "Слышал об ужасной управляемости машины и о том, что боши прозвали ее бетонной, образно отметив это качество, а вовсе не броню". Ну, все-таки они броню отмечали. А что касается управляемости, что вы можете сказать?

В. КОНДРАТЬЕВ: Тут, скорее, несколько путают понятия. У Ил-2 была действительно плохая, но не управляемость, а маневренность. То есть самолет был довольно инертный, с низкой скороподъемностью и с еще худшей горизонтальной маневренностью. Для сравнения, вираж этот самолет делал примерно за 50 секунд, в то время как истребитель делал его за 20. Соответственно, в маневренном воздушном бою ему абсолютно ничего не светило, но при этом как раз по части управляемости этот самолет считался довольно простым и доступным летчикам самой низкий квалификации. Другое дело, что когда самолет переделали в двухместный, у него сдвинулся назад центр тяжести и из-за изменения центровки он стал более строгим в управлении, но потом это изменили – конструкцию крыла сделали несколько стреловидной, этот дефект исправили. Во всяком случае по отзывам тех летчиков, которые пересаживались в конце войны с Ил-2 на Ил-10, практически все были единодушны в том, что Ил-2 управлялся проще.

Д. ЗАХАРОВ: Здесь я ничего не могу сказать, поскольку ничего об этом не знаю. Вопрос такой от Андрея из Москвы: "Скажите, пожалуйста, почему при всех достоинствах самолета замалчивается тот факт, что на испытания он пришел сырым? И именно генеральный конструктор убрал стрелка". Ну, почему убрали стрелка Вячеслав уже сказал – потому что нужно было поставить дополнительный 150-литровый бак. А что касается того, что он пришел сырым – у нас все самолеты на госиспытания приходили сырыми. И те же Як пришли на госиспытания, если мне память не изменяет, со 120 недоработками.

В. КОНДРАТЬЕВ: Да, там колоссальные списки дефектов были. То же самое было и у ЛаГов.

Д. ЗАХАРОВ: Да. "Я его слепила из того, что было". Дмитрий из Москвы спрашивает: "Не был ли массовый выпуск Ил-2 вообще стратегической ошибкой? Ведь из-за его мотора АМ-38 свернули выпуск моторов для МиГ-3 и Пе-8, а также и для Ту-2. Не рациональнее было бы выпустить в серию поликарповский СПБ, а микулинские моторы употребить для выпуска МиГов?".

В. КОНДРАТЬЕВ: Интересный вопрос. Я, честно говоря, не считаю, что МиГ в тех условиях был настолько необходимой машиной при наличии Яков, а потом, в 1942 году, пошел в серию Ла-5. И в этих условиях самолет класса МиГ-3 был просто излишним, он дублировал функции от других истребителей. Но с другой стороны, тут надо учитывать постоянный хронический дефицит авиадвигателей в Советском Союзе, и в этих условиях, опять же, запускать крупную серию, двухмоторные самолеты типа того же поликарповского… В принципе, это было возможно, но это в два, как минимум, раза, с учетом необходимого резерва запасных двигателей, даже более чем в два раза суммарный выпуск самолетов. Поэтому исходя из тех реальных производственных возможностей, которые наша страна имела в 1941-42 годах, выпуск Ил был вынужденным, но оптимальным, единственно возможным решением.

Д. ЗАХАРОВ: Рустам из Томска спрашивает: "Скажите, а стрелков гибло больше, чем летчиков?" Ну, конечно, больше, о чем Вячеслав сказал, и это известный факт. Поскольку человек не был защищен ничем, а мне приходилось сидеть в кабине стрелка в отреставрированном Ил-2 – собственно говоря, у стрелка не было даже сиденья, он сидел на брезентовой лямке. Пулемет, если мне память не изменяет, УБТ, весит килограмм 25, если не больше. Он двигался по направляющей, на которой фиксировался в нескольких положениях. Сдвинуть-то его на земле, когда сидишь более или менее нормально на этой лямке, практически невозможно. Сдвинул, еще надо прицелиться, а самолет идет на малой высоте, летчик маневрирует, чтобы уйти из-под огня, то есть вероятность прицельного огня ничтожно мала, в то время как истребитель находится в куда более выгодном положении и спокойно может прицелиться и нанести удар. Естественно, кто гибнет первым? Тот, кто представляет доля него наибольшую угрозу, то бишь стрелок, который сидит с нулевым бронированием.

В. КОНДРАТЬЕВ: Да, безусловно. К сожалению, никаких гидравлических или электрических турелей, как на американских, английских машинах, у нас тогда не было. Все приходилось вручную.

Д. ЗАХАРОВ: Я просто попробовал поворочать этот пулемет – ощущение незабываемое.

В. КОНДРАТЬЕВ: Да, и если представить себе еще перегрузки.

Д. ЗАХАРОВ: Да, а представить, что он идет в вираже, а тебе нужно его толкнуть в противоположную сторону. Ну, это за пределами реальности. Спрашивает не подписавшийся слушатель: "Дима, слышал, что не было прицелов для бомбометания, бросали на глаз, по ощущениям". Насколько я знаю, вначале был ПБП, который убрали в силу его низкой эффективности, а потом уже прицеливались весьма нетривиальным способом. Вячеслав, если можно, расскажите.

В. КОНДРАТЬЕВ: Вполне тривиальным, даже более чем тривиальный способ. Кстати, тут на иллюстрации хорошо видны белые дуги, которые фактически служили прицелом. Летчик эти дуги выводил на линию горизонта, и в зависимости от угла пикирования и от скорости выбирал соответственно, по какой дуге ему надо было сбрасывать бомбу. Плюс к тому был еще механический прицел в виде сетки, нанесенный на лобовом стекле, и мушки на капоте.

Д. ЗАХАРОВ: Да, но вряд ли это обеспечивало достаточно высокую эффективность бомбометания.

В. КОНДРАТЬЕВ: Фактически прицельного, точного бомбометания, как такового, на Ил производить было невозможно, это не та же самая "Штука", которой опытный летчик мог уложить бомбу в круг диаметром 10-20 метров.

Д. ЗАХАРОВ: Наверное, надо сказать несколько слов о том, как складывалась судьба Ильюшина в контексте войны и в контексте запуска этого самолета, равно как и других членов его ОКБ, потому что мало было создать самолет и довести его до серийного производства – надо было еще остаться в живых, будучи постоянно на грани того, чтобы впасть в немилость высокого руководства. Как у Ильюшина складывалась судьба?

В. КОНДРАТЬЕВ: Знаете, в этом отношении судьба его складывалась относительно благополучно.

Д. ЗАХАРОВ: Если сравнивать с Туполевым, Поликарповым…

В. КОНДРАТЬЕВ: Да, если сравнивать с Туполевым, Мясищевым, Петляковым и многими другими. Он избежал этой участи близкого знакомства с ведомством Берии. Более того, руководство страны, прежде всего политическое, военно-политическое, уже в 1941 году оценило, надо отдать ему должное то, что в условиях советско-германского фронта, в условиях тогдашних, опять же, производственных возможностей Ил-2 оказался оптимальной машиной, то есть ничего лучшего для выполнения тех же функций у нас под рукой не было. Был еще, как альтернатива, самолет Су-2, суховский ближний бомбардировщик, но по ряду причин, и прежде всего из-за отсутствия бронирования, этот самолет оказался менее эффективным. Ну, там еще есть много других, более мелких причин. Например, на Ил-2 все-таки стояли пушки в качестве наступательного оружия, то есть его теоретически можно было применять против легкой бронетехники, легких полевых укреплений. У Су-2 – только пулеметы, которые были практически неэффективны.

Д. ЗАХАРОВ: Вопрос от Саши из Саратова: "А какие отзывы немецких специалистов об этой машине?". Отзывы об этой машине были и не самые плохие, но поговорим мы об этом после выпуска новостей.

НОВОСТИ

Д. ЗАХАРОВ: Добрый вечер еще раз. Тема нашего обсуждения – легендарный штурмовик Ил-2. Последний вопрос, который был задан слушателем по СМС перед тем, как мы ушли на новости, был относительно того, какие отзывы немецких специалистов были об этой машине. Насколько я знаю, некоторое количество Ил-2 попало в распоряжение немецких летчиков-испытателей и конструкторов. Они были доставлены в центр испытаний трофейной техники в Рехлине, и среди людей, которые их облетывали, естественно, был Ганс-Вернер Лерхе, который специализировался на советской авиации. Вам приходилось слышать его отзывы относительно Ил-2?

В. КОНДРАТЬЕВ: Мне приходилось слышать то, что этот самолет по части его летно-пилотажных качеств немцы оценили довольно высоко, то есть устойчивая, простая в пилотировании машина, но ее тактико-технические характеристики и, в основном, приборное оборудование оставляли желать лучшего.

Д. ЗАХАРОВ: В то же время в том же самом Рехлине немцы устраивали учебные воздушные бои, то есть один летчик-испытатель летал на "Мессершмитте-109", второй летал на Ил-2. И результаты этих испытаний были достаточно ошеломляющие, потому что если за рычагами Ил-2 сидел высококвалифицированный пилот с налетом в тысячи часов, то оказывалось, что разобраться с этой машиной если не невозможно, то крайне сложно. И умозаключение Лерхе относительно Ил-2 было таково, что, слава богу, что у русских нет таких летчиков, как в нашем испытательном центре, иначе наша пехота агонизировала бы. Вопрос относительно того, что самолет был недостаточно эффективен против бронированной техники, о чем мы говорили, и 23-мм пушка не давала должного эффекта при борьбе со средними танками, что плохо было с прицелом – безусловно, да. Но как враг пехоты, Ил-2 был абсолютным оружием. Собственно говоря, это и было у него основной задачей, потому что уничтожить артиллерийский расчет, пропахать колонну грузовиков, уничтожить поезд – это все было ему вполне под силу. Вопрос, опять же, заключался именно в том, кто находился в кабине конкретной машины. Что вы можете сказать по этому поводу? Эффективность, я имею в виду реальную эффективность Ил-2 безотносительно бронетехники, как самолета поля боя.

В. КОНДРАТЬЕВ: Реальная эффективность, вы правильно отметили, очень сильно зависела от степени подготовки пилота и его боевого опыта. Если летчик успел этого боевого опыта набраться, если он выживал после тех первых, самых опасных для него боевых вылетов, а в 1941 году в среднем на одну потерю приходилось всего 13 вылетов, то со временем получались такие штурмовые асы, которые действительно причиняли очень серьезное беспокойство немецким войскам как на поле боя, так и в ближних тылах. Плюс к тому Ил-2, начиная с 1943 года, и особенно в 1944 году, начали уже достаточно эффективно применяться и против морских целей.

Д. ЗАХАРОВ: Там использовалось какое оружие? Бомбы?

В. КОНДРАТЬЕВ: Да, бомбы, РС, ну и пушечный огонь.

Д. ЗАХАРОВ: Вот довольно много вопросов по РС. Насколько эффективны были РС, которые применялись на Ил-2?

В. КОНДРАТЬЕВ: РС были эффективны по площадным целям, прежде всего это надо учитывать. То есть когда даже в испытательных полигонных условиях РС пытались стрелять по точечным целям – по танкам, по бронетехнике – там эффективность была крайне низкой, то есть вероятность поражения менее 1 процента, это даже в полигонных условиях противодействия вражеской ПВО. С другой стороны, против слабо защищенных целей осколочные РС, в частности, против автоколонны и такого рода объектов, были очень эффективны.

Д. ЗАХАРОВ: По кораблям РС залповые, естественно, применялись?

В. КОНДРАТЬЕВ: Да.

Д. ЗАХАРОВ: И были случаи, когда поражение было эффективным, если вспомнить того же самого Степаняна?

В. КОНДРАТЬЕВ: У меня есть данные по ВВС Северного флота. Там на счету штурмовиков Ил-2 где-то порядка 20 потопленных немецких транспортов, сторожевых судов, ну и других морских целей.

Д. ЗАХАРОВ: Артиллерийское вооружение, конечно, было недостаточно эффективно в данном случае. То есть бомбами, РС все-таки попадали.

В. КОНДРАТЬЕВ: Да.

Д. ЗАХАРОВ: Отдельная страница применения Ил-2 – использование ПТАБов, которые в огромном количестве начали производиться с 1943 года. ПТАБ – это противотанковая авиабомба с кумулятивным зарядом, весом, по-моему, 1,5 кг.

В. КОНДРАТЬЕВ: 2,5 кг.

Д. ЗАХАРОВ: 2,5. Маленькая такая бомбочка, которых он мог взять в крыльевые ящики порядка 200 штук.

В. КОНДРАТЬЕВ: Да, просто россыпью насыпали на створки бомболюков.

Д. ЗАХАРОВ: Сколько влезет.

В. КОНДРАТЬЕВ: Ну да.

Д. ЗАХАРОВ: То есть с точки зрения теории применения, это должно было выглядеть так: Илы проходят над колонной танков или над полем, где танки развернулись в боевой порядок, и каждый сбрасывает по 200 кумулятивных бомб. Хоть одна, в теории, должна в танк попасть. Насколько эта теория соответствовала практике?

В. КОНДРАТЬЕВ: Опять же, здесь есть данные полигонных испытаний, есть данные, отзывы и отчеты немцев, по которым непосредственно эти кумулятивные бомбы применялись. По данным полигонных испытаний, боекомплект ПТАБов одного Ил-2 хватало для стопроцентного поражения площади размерами примерно 100 на 20 метров, то есть вот такой овал, они полностью накрывали, и любая цель, которая там оказалась, стопроцентное поражение. Но по немецким данным, эффективность была не столь высока, но даже не столько из-за недостатков самолета, сколько из-за низкой надежности самих бомб, они далеко не всегда срабатывали. Бывало довольно много случаев, когда эти бомбы падали, попадали, но не взрывались. Тут еще учитывать надо то, что в них использовалась такая эрзац-взрывчатка военного времени, да взрыватели не всегда срабатывали, но в принципе, если бы все работало так, как полагается, то оружие было бы довольно эффективным, во всяком случае более эффективным против танков, чем те же РС.

Д. ЗАХАРОВ: Мне приходилось видеть некий аналог ПТАБов, которые использовались на Ил-2, но, конечно, намного более позднего времени. Это противотанковые кассеты, разработанные для "Торнадо", которые в контейнерах подвешивались под фюзеляж и, естественно, эффективность этих ПТАБов уже была несравненна, потому что помимо того, что они спускались по управляемой траектории, они выбирали цель и самонаводились на них.

В. КОНДРАТЬЕВ: Это уже оружие совсем другого поколения.

Д. ЗАХАРОВ: Хотя тоже очень маленькие. Там, по-моему, 247 штук в контейнер входило, то есть, не дай бог, такая машина прошла над танковой колонной Хусейна, и "колонна, до свидания". Саша спрашивает, в чем принципиальная разница между бомбардировщиком и штурмовиком. Ну, разница весьма существенная, равно как между разными классами бомбардировщиков.

В. КОНДРАТЬЕВ: Да, разница прежде всего заключается в том, что бомбардировщик поражает свою цель бомбами, которые сбрасываются с самолета или свободно падающими, как это было всегда во Второй мировой войне или до того, либо управляемыми, как это появилось сейчас, а штурмовик поражает цель огнем ствольного оружия или ракетными снарядами, которые продолжают траекторию полета самого самолета. В этом как раз заключается принципиальная, главная разница.

Д. ЗАХАРОВ: "Был ли эквивалент Ил-2 в армиях союзников? Саша из Саратова". Насколько я знаю, эквивалентов не было, хотя штурмовики были.

В. КОНДРАТЬЕВ: Да, прямого эквивалента, именно такого штурмовика, основную защиту которого обеспечивал бронекорпус, который закрывал практически все жизненно важные узлы самолета, у союзников не было. У них, в основном, в качестве штурмовиков использовались или относительно крупные, тяжелые двухмоторные машины, как Б-25 "Митчелл" или "Инвейдер"…

Д. ЗАХАРОВ: Ну, с нашей точки зрения Б-25 вообще был тяжелый бомбардировщик.

В. КОНДРАТЬЕВ: У нас он вообще как дальний бомбардировщик использовался. Ну, вот, в США его использовали как штурмовик, в том числе с 75-мм орудием, которое было эффективно даже против довольно-таки крупных кораблей.

Д. ЗАХАРОВ: Еще у них был Б-26 "Мародер", который считался исключительно штурмовиком. Но американцы с их гигантоманией все несколько иначе рассматривали.

В. КОНДРАТЬЕВ: И с другой стороны, у них в качестве штурмовиков использовались типичные истребители, такие как "Тандерболт", например.

Д. ЗАХАРОВ: И "Мустанг".

В. КОНДРАТЬЕВ: "Мустанг" в меньшей степени, они все-таки его больше как самолет воздушного боя использовали. А "Тандерболты" использовались как истребители-бомбардировщики, тем более что он поднимал довольно солидную бомбовую нагрузку, кстати больше гораздо, чем Ил-2. "Тандерболт" П-47 мог нести до 2 тысячефунтовых бомб, то есть 900 кг, а у Ил-2 предельная нагрузка была 500 кг, и при этом 8 крупнокалиберных 12-мм пулеметов, опять же, против пехоты и легкобронированных целей это довольно серьезно.

Д. ЗАХАРОВ: Да, 8 пулеметов 12,7 мм – это очень убедительно. Кстати, по-моему, П-47 – один из самолетов, который понес наименьшее количество потерь за все годы войны. Учитывая, что скорость у него превышала 700 км в час, отработав, он просто мог благополучно убежать от истребителя и его никто бы не догнал. Что касается англичан, то тут надо вспомнить англичан и, наверное, немцев. Дело в том, что оценив ситуацию с "Юнкерсом-87", немцы решили использовать в качестве самолета поля боя "Фокке-Вульф-190" в штурмовых вариантах – с усиленным бронированием, с увеличенным количеством стволов, с подвесными контейнерами, с пушками, бомбами, РС, то есть любая прихоть за ваши деньги, что называется.

В. КОНДРАТЬЕВ: РС, кстати, немцы против наземных целей не использовали, у них как раз это было оружие воздушного боя.

Д. ЗАХАРОВ: Да, калибр 21 см против "летающих крепостей". Но главная идея была "ударил – убежал", которая была воспринята англичанами. У англичан эту роль выполняли самолеты сначала "Тайфун", у которого были достаточно серьезные конструктивные недостатки, о чем писал франко-английский летчик Клостерман, выдающийся французский ас, воевавший на стороне Великобритании. Хвосты отламывались часто из-за перегрузок.

В. КОНДРАТЬЕВ: Поначалу – да, было такое. Потом они, правда, усилили.

Д. ЗАХАРОВ: Потом появился "Темпест", это, по сути, доработанный вариант "Тайфуна" и двигателем "Грифон", и скорость он тоже развивал, по-моему, порядка 700 км. То есть выживание штурмовика было возложено не столько на бронирование, сколько на возможность быстро убежать от истребителей, отработав по цели. И "Темпесты", и "Тайфуны" действительно попортили немцам очень много крови, особенно во Франции, в Нормандии, где они гонялись за паровозами, за железнодорожными составами.

В. КОНДРАТЬЕВ: Тут надо, кстати, учесть еще такой момент, что это не только помогало убежать от истребителей, но это еще в значительной мере защищало от зенитного огня, мешая прицеливаться расчетам зенитных установок, просто не давая им время на прицеливание, вынуждая очень быстро перемещать стволы, то есть угловая скорость перемещения самолета очень высокая и, соответственно, вероятно поражения, вероятность прицельного выстрела очень низкая.

Д. ЗАХАРОВ: Собственно говоря, этот подход у них сохранился до самого конца войны, я имею в виду англичан и немцев. Американцы, как вы сказали относительно Б-25 и Б-26, шли своим американским путем. Но если вспомнить, что во Вьетнаме они использовали в качестве штурмовиков тяжелые транспортные самолеты, я имею в виду американцев…

В. КОНДРАТЬЕВ: Ну, это, в принципе, можно только в случае полного отсутствия зенитного противодействия.

Д. ЗАХАРОВ: Естественно. Вот спрашивает Евгений об условиях присвоения звания Героя Советского Союза штурмовикам. Сколько боевых вылетов? Не помните?

В. КОНДРАТЬЕВ: Насколько я знаю, этот критерий за время войны постоянно менялся в сторону увеличения, но это и закономерно, потому что выживаемость летчиков на штурмовиках с годами повышалась, то есть, если, как я уже сказал, в 1941 году в среднем одна потеря приходилась на 13 боевых вылетов, в 1942 – на 26, в 1944 – уже на 80. Ну и, соответственно, если в 1941 году Героя Советского Союза можно было получить на штурмовике за 30 успешных боевых вылетов, потом стали давать за 100 вылетов, а в конце войны уже за 150.

Д. ЗАХАРОВ: Да. Но 150 вылетов на штурмовике действительно подвиг, потому что все ж таки самолет был и оставался лакомой добычей для истребителей. Другое дело, что в 1944-45 году воздействие немецкой истребительной авиации снизилось до ничтожно малых величин, а вот 1941, особенно 1942 год, Сталинград, 1943 год, Курское сражение – там, конечно, все было очень непросто. Вот очень много вопросов у наших слушателей по симулятору "Ил-2 Штурмовик", насколько это вообще похоже на правду? Что вы можете сказать по этому поводу?

В. КОНДРАТЬЕВ: Тут я, к сожалению, вряд ли что-то смогу сказать конкретно по этому поводу. Единственное, только то, что игрушка действительно увлекательная, но этот, скорее, вопрос нужно задавать человеку, который реально сидел за штурвалом, за ручкой реального Ил-2, реально поднимал его в воздух. Мне просто не с чем сравнивать. Я не являюсь действующим пилотом.

Д. ЗАХАРОВ: Что касается "поднимал" и "воевал". Тут вспоминается роман Анфиногенова, где он описывает, как командир полка штурмовиков ездил в тыл набирать себе пилотов из ЗАПа". У некоторых не то что двух часов налета на Ил-2 не было, не было налета вообще. То есть надо было научиться, и не на симуляторе, и очень быстро. А ситуация была такова, что иначе ничего сделать было невозможно, и командир 8-й воздушной армии Тимофей Тимофеевич Хрюкин говорит этому командиру полка, что "я понимаю, что они все погибнут, но мы должны хоть как-то воздействовать на немецкие войска, двигающиеся на Сталинград: да, жалко, да, ничего не умеют, но выбора у нас в данной ситуации просто нет". Меня в этом отношении больше поражала ситуация 1943 года, когда из запасных авиабригад направляли не только мало обученных летчиков, но и летчиков, имеющих теоретические навыки управления самолетом. Вот это уже как-то более виртуально. "Прозвище "Ил-2 – истребители танков" – это пропаганда? Сергей из Москвы". Наверное, все-таки да.

В. КОНДРАТЬЕВ: В значительной мере, да. Даже если судить по полигонным испытаниям, вероятность поражения танка оружием Ил-2 довольно низкая. Хотя, тем не менее, с появлением на нем 37-мм орудий, НС-37, в принципе, с немецкими танками, даже класса Т-3, Т-4, он бороться мог, с учетом того, что он стрелял все-таки не в бортовую не в лобовую броню, а в верхнюю. Эту броню эти снаряды могли пробить.

Д. ЗАХАРОВ: Ряд вопросов по тактике применения Ил-2. Наверное, надо сказать, что применялся он на малых и предельно малых высотах, и чем опытнее был пилот, тем ближе к земле он прижимался.

В. КОНДРАТЬЕВ: Тактика применения Ил-2, кстати, благодаря его этой довольно мощной пассивной защите, цельнобронированной конструкции, она принципиально отличалась от той тактики, которую применяли западные пилоты-истребители бомбардировщиков и штурмовиков. То есть у нас не было этой тактики "ударил-убежал", да она, собственно, и не была возможной из-за того, что скорость у него была относительно низкая. Поэтому Илы в случае появления вражеских истребителей становились в оборонительный круг, стараясь взаимно прикрыть друг друга, и этот круг постепенно оттягивался на свою территорию, либо под прикрытие своих зенитных батарей, либо в надежде на то, что противник просто отстанет, у него может закончиться горючее или ему надо будет выполнять какую-то другую задачу.

Д. ЗАХАРОВ: Тут, что называется, все в руце господина случая, бывало по-разному, бывало и очень удачно, бывало и очень плачевно. Вячеслав, а есть статистика по потерям Ил-2 за годы войны, спрашивают слушатели. Каков процент потерь от общего выпуска самолетов, или это до сих пор терра инкогнита?

В. КОНДРАТЬЕВ: Нет. В принципе, эти цифры известны, они даже опубликованы. Если можно, могу даже зачитать. Итак, потери по Ил-2. 1941 год – потеряно 533 самолета. 1942 год – 1 тысяча 676. 1943 – 3 тысячи 515. 1944 – 3 тысячи 344. 1934 – 1 тысяча 691. Всего 10 тысяч 759 самолетов, но это только боевые потери, без учета аварийности, без учета списания по износу и других причин.

Д. ЗАХАРОВ: Вячеслав, к сожалению, я должен прервать наши дозволенные речи. Время наше подошло к концу. Сейчас, как это принято в нашей программе, в финале ее "портрет" одного из военачальников. В данном случае это маршал Иван Конев. Мы с вами прощаемся, чтобы встретиться через неделю в рамках программы "Цена Победы". Всего доброго.

МАРШАЛ ИВАН КОНЕВ

"Комиссар с командирской жилкой". С легкой руки Ворошилова этот эпитет теперь попадает в любую монографию о Коневе. Впрочем, это не было просто словами, а знаменовало, по сути, начало карьеры будущего маршала. В 1926 году, после курсов совершенствования высшего начальствующего состава, он был назначен командиром полка. Столь неплохо начавшаяся карьера в самом начале войны могла завершиться довольно плачевно – проблемы с НКВД сулили Коневу не самое светлое будущее, но его пронесло: выручила, возможно, и так не легкая обстановка на фронтах, но, вернее всего, – протекция Жукова. А риски были велики: Маленков потребовал от 3-го управления Наркомата обороны достать из архивов справку на Конева, а уже одна фраза оттуда вполне могла оказаться приговором: "Активный защитник и покровитель врагов народа". Иван Степанович Конев обвинялся в защите подчинявшихся ему офицеров, названных "троцкистами" и "контрреволюционерами"; в явном вредительстве при строительстве военных городков и далее по списку. Масло в огонь подлило и поражение на Западном фронте, которым Конев и командовал. Немецкую операцию "Тайфун" остановить не удалось. Сталин хотел отдать Конева под трибунал, но Жуков добился реабилитации военного и назначения его своим заместителем. После этой истории Конев старался подобных ошибок не допускать, да и вообще, похоже, делал все, чтобы в поле зрения компетентных органов не попадать. Так, в автобиографии в 1947 году он написал, что репрессированных родственников у него нет, что никак действительности не соответствовало. После неудачи на заре войны подобное не повторялось. Дальше были только успешные, блестящие операции: бои на Украине, Краков, Берлинская операция, Прага. Уже после войны Коневу, как верному военачальнику, поручали столь сомнительные операции, как, например, подавление восстания в Будапеште. Отношения с Жуковым – вот и, пожалуй, очень интересная деталь его биографии – Жуков фактически спас Конева, когда тот ходил по лезвию бритвы, но ответить тем же Конев не смог. Напротив, октябрьский пленум ЦК 1957 года, выступление боевых товарищей Жукова с обвинениями в бонапартизме, стремлении к неограниченной власти, желании подмять под себя руководство партии. Среди выступавших был и Конев, и его же фамилия, несмотря на несогласие, вскоре появилась и под антижуковской статьей в газете "Правда". После этого на отношениях Жукова и Конева был поставлен крест. Советская власть умела ссорить людей в своих мелких интересах. И на поздравление с Днем Победы в 1970-м Жуков ответил Коневу коротким: "Предательства не прощаю, прощения проси у Бога, грехи отмаливай в церкви".

Полная версия: http://echo.msk.ru/programs/victory/539082-echo/


Эхо Москвы :: / Передачи / Цена Победы / Понедельник, 15.09.2008: Константин Залесский

Эхо Москвы / Передачи / Цена Победы / Понедельник, 15.09.2008: Константин Залесский

http://www.echo.msk.ru/programs/victory/540547-echo.phtml
Дата : | 15.09.2008 21:07
Тема : | Гитлер и его генералы
Передача : | Цена Победы
Ведущие : | Виталий Дымарский
Гости : | Константин Залесский

В. ДЫМАРСКИЙ: Здравствуйте, уважаемые телезрители и радиослушатели. В прямом эфире "Эха Москвы" и телеканала RTVI программа "Цена Победы" и я, ее ведущий Виталий Дымарский. Сразу вас представлю сегодняшнего нашего гостя – историк Константин Залесский. Здравствуйте, Константин.

К. ЗАЛЕССКИЙ: Добрый вечер.

В. ДЫМАРСКИЙ: Тема сегодняшней, очередной программы цикла "Цена Победы", который медленной, но твердой поступью идет свои чередом, сегодня мы с Константином Залесским, автором очень многих книг о Третьем Рейхе, в том числе энциклопедии, будем говорить о Гитлере и его генералах. Но, скорее, не о самом Гитлере и не о самих генералах, а о взаимоотношениях между Гитлером и генералитетом. Я думаю, что не секрет даже для людей далеких от исторической науки, что эти отношения складывались отнюдь не безоблачно. Они были достаточно сложными. Правда, вроде бы не без нюансов. Фюрер вроде бы благоволил, например, к высшим чинам "Люфтваффе", к морякам, но почему-то очень не любил генералов сухопутных, армейских. Хотя опять же, были свои нюансы.

К. ЗАЛЕССКИЙ: Просто их было значительно больше.

В. ДЫМАРСКИЙ: Но в то же время там Кейтль и Йодль ходили вроде в любимчиках.

К. ЗАЛЕССКИЙ: Роммель тоже.

В. ДЫМАРСКИЙ: Да, Роммель. Хотя Кейтль и Йодль, в свою очередь, тоже весьма были преданны Гитлеру. А вот с другими, большинство не большинство – по цифрам сказать трудно, но отношения были действительно очень сложными. В чем причина? Может быть, Гитлер завидовал их такому элитному происхождению?

К. ЗАЛЕССКИЙ: И это в том числе тоже.

В. ДЫМАРСКИЙ: Почему он их не любил?

К. ЗАЛЕССКИЙ: Тут много очень, как вы правильно сказали, различных нюансов. Его отношение к генералам прошло целый путь – от 1933 до 1945 года, то есть все время, пока он находился у власти. Только вступив в должность канцлера, что произошло всего 30 января 1933 года, он сразу же поехал на встречу с генералами, это состоялось 3 февраля, то есть фактически через три дня. Он собрал высших генералов, чтобы сказать им, что он за них, что он свой, что он за то, чтобы армия не принимала никакого участия в политике, что он будет разворачивать массовую армию и, соответственно, фактически выполнит те мечтания немецкого генералитета, генералитета Рейхсвера, которые они ожидали от Гитлера. Соответственно, заручившись их поддержкой и фактически выведя Рейхсвер и генералов Рейхсвера из политической игры, Гитлер получил время на то, чтобы сформировать свою нацистскую Германию, не опасаясь никакой оппозиции со стороны армии. Это было очень важно.

В. ДЫМАРСКИЙ: Но, с другой стороны, очень многие назначенцы еще Гинденбурга как президента, не были ли они таким ограничителем против Гитлера, и были назначены Гинденбургом именно для того, чтобы ограничить авантюры Гитлера, авантюрный характер Гитлера?

К. ЗАЛЕССКИЙ: Это предполагалось, когда они назначались, но оказалось, что они полностью не выполнили эту поставленную перед ними задачу, даже если такая задача ставилась – сдержать.

В. ДЫМАРСКИЙ: Гитлер их не любил. По-моему, того же Фон Бломберга, военного министра.

К. ЗАЛЕССКИЙ: Конечно, он не любил, хотя при том, что, в принципе, Бломберг ничего такого не сделал Гитлеру, чтобы его не любить, то есть он шел на поводу у Гитлера и выполнял все его требования. Гитлера, естественно, раздражало, что генералы, как военные специалисты, как генштабисты, строители вооруженных сил, все время ему возражали. Он говорит, что, вот, мы сейчас увеличим армию до 36 дивизий с нечастного семидивизионного Рейхсвера. А генералы, которые, в общем, с его точки зрения должны были сказать "да, конечно, яволь, мой фюрер, мы должны увеличить эту армию до 36, до 45 дивизий", а они говорят "нет, давайте увеличим до 21 дивизии, в три раза, а не до 36, а потом еще до 36, но потом". Или когда Гитлер объявляет о том, что он вводит войска в Рейнскую демилитаризованную зону, тут же и Бломберг, и Бек начинают ему говорить, что это нельзя делать, потому что это вызовет наступление французских войск, с которыми они не справятся, что при приближении одного французского батальона будет немедленно отдан приказ о выводе войск. И все требования Гитлера о применении вооруженной силы до 1939 года, до начала Второй мировой войны…

В. ДЫМАРСКИЙ: Можно даже сказать, что до 1938 года, потому что все-таки раздел Чехословакии, аншлюс Австрии, это тоже при большом участии военных было, хотя война еще не началась формально.

К. ЗАЛЕССКИЙ: Да. И все эти военные операции, которые еще именуют "цветочными войнами", они постоянно наталкивались на противодействие со стороны…

В. ДЫМАРСКИЙ: "Цветные революции".

К. ЗАЛЕССКИЙ: Ну, может быть, это оттуда пошло. "Цветочные" в том смысле, что, по словам немецкой пропаганды, немецкие войска на территориях этих стран встречали цветами. Западная пропаганда на это отвечала, что цветы, наверное, были в горшках. Такая ходила шутка в пропагандистских кругах. И во всех случаях, причем во всех без исключения, высшее командование сухопутных войск – в данном случае именно сухопутных, это были операции именно сухопутных войск, ни "Люфтваффе", ни "Кригсмарине" не принимали в нем участие – и везде Гитлер наталкивался на сопротивление высшего командования: на сопротивление генштаба сухопутных войск, на сопротивление главнокомандования сухопутных войск – это Фрич, на сопротивление военного министерства – это Бломберг, соответственно, Бек во главе генштаба, они все время сопротивлялись и говорили "не надо эскалации", "не надо эскалации". При этом Бек еще засыпал Гитлера, который не очень любил это, пространными меморандумами. Умный генштабист, профессиональный генштабист, очень умный человек Людвиг Бек составлял пространные меморандумы, где объяснял неправильность политики Гитлеру, что у Гитлера не та политика. Это вызывало у него очень большое раздражение. И именно на этом этапе, как раз довоенном этапе, Гитлер фактически, скажем так, не полюбил больше сухопутных генералов, чем "Люфтваффе" и "Кригсмарине".

В. ДЫМАРСКИЙ: Про "Люфтваффе" он вообще говорил, что там во главе стоит член партии Геринг и там все в порядке.

К. ЗАЛЕССКИЙ: Да, Гитлер говорил, что у Германии консервативная армия, монархический флот и национал-социалистические военно-воздушные силы. А "Кригсмарине", во-первых, были не очень большие, а, во-вторых, на этапе предвоенном гросс-адмирал Редер, который возглавлял этот флот, причем возглавлял уже давно, еще до прихода Гитлера к власти, он занимался в основном тем, что этот флот создавал, потому что флота не было вообще, то есть те жалкие корабли, которые было положено иметь Германии по условиям Версальского мира, это флотом назвать было очень тяжело, это, в принципе, можно было рассматривать как силы береговой обороны. В данном случае флот не создавал каких-то проблем Гитлеру. А вот генералы – выходцы из Рейхсвера постоянно ему создавали эти трудности.

В. ДЫМАРСКИЙ: Но он любопытно с ними расправился – и Бломбергом, и с Фричем. Ну, Бек – отдельная история. Бломберг – не знаю, насколько правдива эта история, вы сейчас подтвердите или нет – он был свидетелем на свадьбе у Бломберга, а на следующий день сказали, что невеста Бломберга бывшая проститутка, и это как бы унижало Гитлера в глазах общественного мнения, и Бломберг за это был наказан и был снят. А Фрича обвинили в гомосексуализме, хотя потом доказали, что ничего подобного не было.

К. ЗАЛЕССКИЙ: Причем здесь столкнулось как бы два момента, то есть Гитлер воспользовался ситуацией, что Геринг решил скомпрометировать Фрича в надежде, что он, Геринг, встанет во главе вооруженных сил. Закрутить такую интригу как раз было в духе Германа Геринга. Бломберг действительно подставился – он женился после смерти своей супруги на молодой секретарше из оперативного управления, он ни слухом ни духом не знал о ее прошлом, а у нее действительно было темное прошлое, и случайно граф Хельдорф и сотрудник графа Хельдорфа, главы полиции Берлина, неожиданно нашел в картотеке полиции нравов порнографические снимки, которые в свое время конфисковали у распространителей, и там неожиданно он увидел, что эту женщину он видел в газетах рядом с фельдмаршалом. Естественно, разразился очень большой скандал. Причем надо сказать, что Гитлер потребовал от Бломберга развода, Бломберг отказался разводиться, на это Гитлер выделил ему очень крупную сумму в валюте и сказал, чтоб тот год не показывался в Германии. И что самое, опять-таки, интересное, Бломберг до конца своей жизни сохранил верность своей жене, они жили, скажем так, не долго, потому как он был уже пожилой человек, но, в принципе, счастливо. С Фричем, конечно, была просто авантюра.

В. ДЫМАРСКИЙ: Константин, я вернусь к своему первому вопросу: в чем же основная причина нелюбви? Может, это комплекс ефрейтора перед генералами, причем карьерными генералами, не выскочками какими-то? Может быть, это какие-то обиды, тоже ефрейторские, еще того времени, когда он был в окопах Первой мировой войны и не любил, наверное, своих офицеров старших, как это в армии бывает часто? Почему? Он не доверял им? Смотрите, те же Кейтль и Йодль, которые, в общем-то, ходили в любимчиках у него, они были другого происхождения, по-моему, более простого?

К. ЗАЛЕССКИЙ: Нет, Кейтль вполне был приличного происхождения. И Йодль. Йодль, между прочим, был женат на графине.

В. ДЫМАРСКИЙ: Еще раз повторю, это был комплекс ефрейтора перед аристократом и перед генералом таким карьерным? Недоверие политическое? Переоценка себя в качестве полководца и стратега? Что, на ваш взгляд, главное или это комплекс факторов?

К. ЗАЛЕССКИЙ: Здесь, если точнее сказать, это был не комплекс ефрейтора, а комплекс фронтовика, окопника. В данном случае звание не имеет значения, он мог быть и лейтенантом. Тут комплекс окопника. Гитлер считал, что он знает войну так, как ее надо знать, то есть он сидел в окопе, его травили газами, он ходил в разведку, был посыльным, он знает войну, он знает солдата, то есть он знает, как должен воевать солдат, чтобы добиться победы. А генералы, засевшие в своих кабинетах, которые планируют наступление, они не понимают солдата. Это с одной стороны – они не понимают солдата, то есть они не понимают, как надо вести войну. А с другой стороны – у них нет масштабного политического взгляда. И когда уже во время, предположим, Великой Отечественной войны генералы ему говорили, что давайте наступать, предположим, на Москву, он говорит "нет, мне нужна Украина, потому что это зерно, полезные ископаемые, мне нужен Кавказ, потому что это нефть". Когда генералы ему возражали, что "но из стратегических соображений…", он говорит "вы не видите ничего, только я вижу".

В. ДЫМАРСКИЙ: А Гитлер признавал свои ошибки? После Москвы, после Сталинграда? Я имею в виду чисто военные, стратегические ошибки.

К. ЗАЛЕССКИЙ: По мемуарной литературе, выходит, что он переживал свои ошибки, но не признавал их. Он понимал. Свидетельства говорят, что он понимал.

В. ДЫМАРСКИЙ: В то же время он, хоть был самоучкой, выскочкой, как угодно его можно назвать, в военном отношении, но он тем не менее вопреки генералитету сам некие операции задумывал, и они были достаточно успешными, как, например, начальный этап войны с Францией, когда они все считали, что надо идти через Бельгию, он сказал, что надо идти через Арденны. Хотя там есть две версии, что это все-таки военные разработали.

К. ЗАЛЕССКИЙ: Несмотря на то, что после войны появилось большое количество мемуарной литературы, написанной генералами, которые в основном заявляли, что Гитлер мешал им вести войну, они бы ее давно выиграли, ну, как положено, мемуары вещь субъективная, несмотря на это генералы, в том числе, например, тот же самый Йодль, они оценивали стратегические возможности Гитлера очень высоко, то есть очень большую роль сыграли эти первые кампании – польская, французская, потому что тут проявилось политическое чутье Гитлера. У Гитлера было политическое чутье, это у него не отнимешь, он был политиком очень хорошим. Когда он говорил, что мы войдем туда и ничего не будет, он просчитывал эту ситуацию.

В. ДЫМАРСКИЙ: Кстати, зачастую вопреки мнению генералов.

К. ЗАЛЕССКИЙ: Практически всегда вопреки.

В. ДЫМАРСКИЙ: Тот же Бек возражал в 1938 году против Чехословакии и против Польши.

К. ЗАЛЕССКИЙ: Да, а после Чехословакии ждал, что сейчас западные державы скажут "нет", и тут-то мы поднимем танковые…

В. ДЫМАРСКИЙ: А западные державы сказали "да".

К. ЗАЛЕССКИЙ: А западные державы сказали "да". А мы, говорит, поднимем танковые училища и арестуем всю эту шваль. Нет, этого не получилось. И рейхсверовскому генералитету сломали шею два раза, то есть Гитлер ломал ее упорно и сломал ее два раза. Первый раз он сломал ее в феврале 1938 года…

В. ДЫМАРСКИЙ: Когда была чистка в армии.

К. ЗАЛЕССКИЙ: Да, когда это так называемое "дело Бломберга-Фрича", оно же не ограничилось только Бломбергом и Фричем, оно привело к тому, что было ликвидировано военное министерство и создано верховное командование Вермахта под личным управлением Гитлера, то есть он лично взял на себя руководство всей армией.

В. ДЫМАРСКИЙ: Но армией именно сухопутной?

К. ЗАЛЕССКИЙ: Нет, всей. Как верховный главнокомандующий. И как раз при нем было создано верховное главнокомандование Вермахта, которое было фактически его военной канцелярией, это как раз Кейтль и Йодль. Под ним уже были "Люфтваффе" – верховное командование, верховное командование сухопутных войск, куда он посадил Браухича, и верховное командование "Кригсмарине" с Редером во главе. Тут ведь не ограничилось только этой перестройкой. Он вычистил из армии значительное количество высшего комсостава. Например, тот же самый Фон Лейеп, который во время войны получил погоны генерал-фельдмаршала, он тоже был в 1938 году уволен в отставку.

В. ДЫМАРСКИЙ: Константин, тогда такой вопрос. По разным данным, где-то около 80 человек пострадали в ходе этой чистки генералов и высших офицерских чинов. Но в то же время есть очень много свидетельств того, что Гитлер не то чтобы переживал, но часто достаточно говорил и ставил в пример Сталина, что ему нужно было устроить такую чистку, как устроил Сталин у себя, то есть он считал, что та чистка, которую он провел, была недостаточной? Недостаточно радикальной, я бы сказал.

К. ЗАЛЕССКИЙ: Это появилось позже. На этапе 1938-41 годов, когда еще были возможности для наступления, он об этом не говорил. А вот в 1944 году – после покушения и после того, что начал рушиться фронт, а фронт, по мнению Гитлера, начал рушиться, потому что генералы не исполняли его приказы, то есть он давал гениальные приказы, а их бездарно исполняли генералы – покушение, фронт рушится, Красная Армия наступает, вывод: Красная Армия сильнее. Почему она сильнее? Потому что русский сильнее немца? Нет, конечно, это немного использоваться Гитлером…

В. ДЫМАРСКИЙ: Потому что полководцы лучше.

К. ЗАЛЕССКИЙ: Потому что лучше полководцы и лучше армия. В каком смысле армия – что она под полным контролем партии.

В. ДЫМАРСКИЙ: И Сталин вычистил как бы всю старую гвардию…

К. ЗАЛЕССКИЙ: Всю старую гвардию, которая косная, не выполняет приказы Сталина, а вот сейчас там сидят генералы, которым Сталин сказал, они пошли и сделали. Соответственно, Гитлер заявлял "мне нужны такие же генералы, которые не будут мне разрабатывать какие-то операции, а которым я сказал, я, великий полководец…". После французской кампании Кейтль назвал Гитлера величайшим полководцем всех времен, и в Германии появилось сокращенное презрительное наименование Гитлера "грофац" – это сокращение от этой фразы. И как раз именно тогда же началось еще введение в войсках офицеров национал-социалистического воспитания, фактически политработников. Это как раз после покушения 1944 года, в сентябре, был отменен, по-моему, первый пункт указа о Вермахте, в котором говорилось, что Вермахт стоит вне политики и военнослужащим запрещено состоять в парторганизациях. Опять-таки, попытка создать комиссаров – невооруженным взглядом видно, что это просто взято и перенесено по советскому примеру. Кстати, неудачно перенеслось совершенно.

В. ДЫМАРСКИЙ: Но это другой вопрос. Надо сказать, что Гитлер вообще, по-моему, заочно к Сталину относился с весьма большим пиететом, даже уже после 22 июня 1941 года. У Гитлера, по-моему, есть такая знаменитая фраза: "В наши дни есть три государственных деятеля: Муссолини, Сталин и я".

К. ЗАЛЕССКИЙ: Да, он очень высоко ставил Сталина и очень высоко его оценивал. И очень высоко оценивал его действия. Это при том, что когда он начинал войну с Советским Союзом, одним из очень важных пунктов убеждения и разработки планов было то, что в ходе репрессий 1937-38 годов Красная Армия ослаблена тем, что у нее отсутствует, скажем так, высший командный состав. И высший командный нынешней Красной Армии, то есть к 1941 году, не выдерживает никакой критики – это доклады, которые давались Гитлеру, которые он видел и с которыми он был согласен, что подготовка высшего командного состава Красной Армии очень низка. И потом, в ходе войны, у него уже изменилось это отношение. Если в начале войны он, в принципе, прислушивался к генералам, особенно на первом этапе, в какой-то мере прислушивался, то потом он уже стал практически игнорировать их мнение, это все приводило к постоянным скандалам. Заседания его с начальником генштаба превращались просто в какие-то постоянные скандалы, если дело касалось военных операций. Например, в польской кампании, опять-таки, видна динамика развития отношений Гитлера с генералами. Ведь в германской армии, как армии Первой мировой войны, так и, соответственно, Рейхсвера, всегда культивировался какой принцип – он очень сильно отличается, кстати, от нашего принципа, принятого в Красной Армии – что высшее руководство дает направление, а все нижестоящие структуры в военной части, в группировке, они получают очень большую свободу действий по достижению поставленных задач. И во время Польши Гитлер фактически не вмешивался. Вообще не вмешивался.

В. ДЫМАРСКИЙ: Константин, увы, я сейчас должен вас прервать, но ненадолго. И я предупреждаю нашу аудиторию, что буквально через пару минут мы продолжим программу "Цена Победы".

НОВОСТИ

В. ДЫМАРСКИЙ: Еще раз здравствуйте на программе "Цена Победы". Говорим мы о взаимоотношениях Гитлера и генералитета. Первую часть нашей беседы мы в основном потратили на то, чтобы выяснить отношение Гитлера к своим генералам. Теперь повернем вопрос – это отношение генералов к Гитлеру. Все-таки, опять же, не секрет, что многие из генералов, из высших военных чинов отнюдь не разделяли таких радикальных национал-социалистических идей в гитлеровском варианте.

К. ЗАЛЕССКИЙ: Даже можно сказать – подавляющее большинство.

В. ДЫМАРСКИЙ: Что их заставляло все-таки служить Гитлеру и Третьему Рейху?

К. ЗАЛЕССКИЙ: Здесь можно очень мало назвать, пересчитать по пальцам тех генералов, которые были идейными, убежденными, типа Фон Рейхенау, Буль, Бугдорф, Штумп. Их очень немного. Основная масса генералов, в принципе, аполитичные люди, а какая-то часть, в принципе, антинацистски настроенная, причем, в общем и целом, не скрывая своих взглядов. Конечно, они не в газетах выступали с этим, но в довольно широком своем кругу очень критически отзывались о национал-социалистическом режиме, иногда даже о самом фюрере отзывались довольно критически. И несмотря на это, эти люди, которые плохо отзывались, предположим, о Гитлере, служили ему верой и правдой. Можно назвать двух таких явно антинацистски настроенных генералов. Один генерал-фельдмаршал Фон Лейеп, который завершил блокаду Ленинграда, окружил город на Неве.

В. ДЫМАРСКИЙ: Бек?

К. ЗАЛЕССКИЙ: Бек – да, но он служил верой и правдой.

В. ДЫМАРСКИЙ: Но все-таки он был расстрелян после покушения.

К. ЗАЛЕССКИЙ: Да, расстрелян. А Лейеп не был. А второй – граф Брокдорф Алефельд, который был убежденным антинацистом, и при этом держал Демянский котел вместе с дивизией "Мертвая голова" и принес нам очень много неприятных моментов.

В. ДЫМАРСКИЙ: Это верность присяге?

К. ЗАЛЕССКИЙ: Это верность присяге, это тот самый так называемый консерватизм немецкого военного. Во-первых, это верность присяге, честь офицера и очень характерный пример – тот же самый бывший начальник генштаба Франц Гальдер, который позиционировал себя как не просто противник нацизма…

В. ДЫМАРСКИЙ: Одна из самых известных книг его, "Военные дневники" Гальдера.

К. ЗАЛЕССКИЙ: Да, и что он позиционировал себя как борца с нацизмом, и в конце концов его посадили в концлагерь, к концу войны. Кстати, это ему очень сильно повезло, что он посидел в концлагере последний год, и не попал под процесс, хотя ему светило… Ну, человек, который разработал и руководил нападением на нашу страну, а также на Францию и Польшу.

В. ДЫМАРСКИЙ: План "Барбаросса" был…

К. ЗАЛЕССКИЙ: Не его лично, но под его руководством. А Польша не конкретно его. И он позиционирует себя как борца с нацизмом. Он, когда занимал пост начальника генштаба, говорил своему шефу Бломбергу, типа, "мой генерал, отдайте мне приказ, я арестую всю эту шваль". Но: отдайте приказ! Я не буду брать на себя ответственность, вы отдайте приказ, а я подчинюсь вышестоящему командованию. Соответственно, все эти люди, которые были противниками, они ждали, что им кто-то отдаст приказ. И так до самого верха. Бломберг тоже, видимо, ждал, что ему кто-то отдаст приказ, но его, естественно, его никто не отдал. И потом уже, неоднократно вспоминают это в мемуарах, Гальдер, когда его привлекали к заговору, он всегда говорил: "А не подумают ли потомки, что заговор во время войны – это предательство родины?"

В. ДЫМАРСКИЙ: И кодекса офицерской чести.

К. ЗАЛЕССКИЙ: Да, и не пострадает ли моя офицерская честь. Здесь характерны слова уже упоминавшегося Фон Лейепа, которые он сказал после войны уже на одном из допросов, что у немецкого генерала не было никакого выхода: "Мы должны были либо исполнять приказы фюрера и тем самым нарушать международное право, либо мы должны были не согласиться с приказами фюрера, и тем самым попасть под обвинение в предательстве во время войны, а если б мы сделали чуть больше, то это уже мятеж". Вот, в принципе, укладывается, что мы должны честно исполнять долг, должны сражаться за свою родину, пусть во главе этой родины стоит преступник, пусть во главе этой родины стоит дилетант, который ведет Германию к поражению…

В. ДЫМАРСКИЙ: Они же это понимали.

К. ЗАЛЕССКИЙ: Многие. Бек это понимал еще до войны, а после Йодль заявил, что он-то понял в январе 1942 года, а остальные генералы к 1943-му точно поняли. И при этом они постоянно выполняли все эти директивы Гитлера. Здесь, конечно, есть один момент, что очень большое влияние на них произвела победа над Францией. Генералитет сопротивлялся атаке Франции, говорил, что это нереально, мы потерпим поражение, и вдруг такая блестящая победы – блестящая в том смысле, что у Германии не было перевеса в силах, это была именно выигранная кампания.

В. ДЫМАРСКИЙ: Потом вот это, Дюнкерк, французскую группировку когда окружили.

К. ЗАЛЕССКИЙ: Именно.

В. ДЫМАРСКИЙ: И получилось, что Гитлер проявил свой полководческий талант.

К. ЗАЛЕССКИЙ: Именно, что он настоял на проведении кампании, дал план, который потом доработал и разработал Манштейн, и они выиграли. И вот это был как раз второй перелом для германского генералитета, который, скажем так, понял, что действительно есть какая-то искра полководческого таланта у Гитлера, и что он смог это сделать, а мы были против: значит, наверное, он знает, как делать. И это повлияло на очень большую часть. А во время войны уже начали подходит большая масса офицеров, большое расширение армии, и уже армия начала пополняться людьми, которые были не просто лояльны к режиму, а его поддерживали.

В. ДЫМАРСКИЙ: Ну, хорошо, они себя оправдывали тем, что они действовали под присягой, что они служили родине, кто бы ее ни возглавлял, какой бы режим ни существовал. Тем не менее, это их освободило от Нюрнбергского процесса?

К. ЗАЛЕССКИЙ: Нет, не всех. На Нюрнбергский процесс были выведены Кейтль, Йодль их верховного командования Вермахта, Редер и Дениц из военно-морского флота, оба главнокомандующие ВМФ, и Герман Геринг, он и как второе лицо, и как "Люфтваффе". При этом все четверо, не считая Геринга, Геринг как бы отдельно идет, все четверо категорически утверждали на процессе, что за ними нет никакой вины – ни за Йодлем, ни за Кейтелем, ни за Редером, ни за Деницем. и все генералы, которых потом привлекали по разным процессам, если привлекали…

В. ДЫМАРСКИЙ: То есть не по главному…

К. ЗАЛЕССКИЙ: Да, по вспомогательному, по другим процессам, они всегда категорически заявляли, что они не имеют отношения к преступлениям режима. Тот же самый уже упоминавшийся Гальдер, его все-таки арестовали, естественно, после войны и привезли в Нюрнбергскую тюрьмы, чтобы он давал показания в качестве свидетеля, он возмущался: "Как меня могут посадить в соседнюю камеру с этими преступниками из нацистского режима? Я генерал, я не имею никакого отношения". Это позиция, полностью отстаиваемая генералитетом. На самом деле после войны, если брать генерал-фельдмаршалов, их немного было, всего 19 в сухопутных войсках, двое в военно-морском флоте и пятеро в "Люфтваффе", все генерал-фельдмаршалы, кто не погиб или не покончил жизнь самоубийством, кто был жив после войны, в принципе, они все понесли какое-то наказание. Кто-то умер в тюрьме, то есть не был осужден.

В. ДЫМАРСКИЙ: Ну, не все…

К. ЗАЛЕССКИЙ: Все, все.

В. ДЫМАРСКИЙ: Вот Венк тот же…

К. ЗАЛЕССКИЙ: Венк не был фельдмаршалом. Я говорю только о генералитете. Тут возник один небольшой парадокс, что не пострадал…

В. ДЫМАРСКИЙ: Паулюс.

К. ЗАЛЕССКИЙ: Паулюс сидел. Я имею в виду, что если сидел, то уже все-таки… Не пострадал один человек – барон Максимилиан Фон Вейхс Анденглон – причем он был единственный титулованный человек из всех генерал-фельдмаршалов и при этом он был, наверное, замазан более, чем все генерал-фельдмаршалы, потому что он командовал одно время войсками на Балканах. Так вот, он единственный избежал. Он заболел вовремя и был уже в годах. Его освободили от ответственности, а он после этого еще прожил лет 10-15.

В. ДЫМАРСКИЙ: Но освободили именно по болезни и по старости?

К. ЗАЛЕССКИЙ: По болезни, по возрасту, что все, судить не будем. А оказалось, что, в принципе, была возможность. Но вот он один, один только барон Фон Вейхс.

В. ДЫМАРСКИЙ: Поскольку мы уже затронули Паулюса, то Паулюса привозили на Нюрнбергский процесс в качестве свидетеля. Он сидел в нашей тюрьме, а потом, как известно, после образования ГДР его туда перевели, где он и умер.

К. ЗАЛЕССКИЙ: Да, где он умер. Служил инспектором при народной милиции.

В. ДЫМАРСКИЙ: Константин, здесь очень много, и до эфира, и после эфира, просят рассказать о судьбе, карьере, жизненном пути того или иного генерала. Гудериан, тот же Венк. Но я думаю, что это достаточно трудно сделать.

К. ЗАЛЕССКИЙ: Знаете, жизнь любого человека – это отдельная книга.

В. ДЫМАРСКИЙ: У нас все-таки такой более общий разговор, потому что, я думаю, все эти биографии можно найти и на книжных полках, и в Интернете. Кстати, могу сослаться на вашу последнюю книжку "Начальники генерального штаба", там пять биографий, по-моему.

К. ЗАЛЕССКИЙ: Опять-таки, раз упомянули, можно ли рассказать о генералах вкратце, вот пять начальников генерального штаба, пять человек, то есть это люди, которые возглавляли генштаб сухопутных войск и, в принципе, вели войну против нас. Ну, не считая Бека, но он готовил, готовил. Смотрите, пять человек. Один покончил с собой, потому что он был связан с Движением Сопротивления, Людвиг Бек. Второй – Гейнс Гудериан, который танковый теоретик. Третий – Крепс, который покончил с собой вместе с Гитлером. Четвертый – Цейцлер, о котором никто ничего не знает, который спокойно пережил войну и спокойно умер в своей постели. И Франц Гальдер, о котором мы уже упоминали, который, в принципе, должен был сидеть на Нюрнбергской скамье, но закончил свою жизнь вполне хорошо, причем получив высшую награду Соединенных Штатов, которая может присваиваться зарубежным гражданским служащим. Он работал после войны – кстати, американцы отмазали его полностью от всяких обвинений, он в конце концов так и не был осужден – в группе исследования военного опыта мировой войны, а учитывая, что он занимался как раз войной с нами, то у него опыт для американцев был неоценим.

В. ДЫМАРСКИЙ: Понятно. Константин, давайте попробуем ответить еще на некоторые вопросы, чтобы не обижать наших слушателей и зрителей. Сергей Николаевич, юрист из Уфы: "Что могло бы измениться, если бы стратегические полномочия были переданы военным?". Имеется в виду, видимо, от Гитлера. "Какая личность в 1943-45 годах наиболее соответствовала этому?"

К. ЗАЛЕССКИЙ: Да, в общем, никакая, по большому счету.

В. ДЫМАРСКИЙ: То есть не было своего Жукова, если такую грубую параллель проводить?

К. ЗАЛЕССКИЙ: Тут ведь какое дело, Жукову тоже никто не передал руководство над всеми фронтами, и мы не можем сказать, что было бы, если бы Жукову передали бы. На самом деле в 1943 году выдвигалась идея Цейцлером, начальником генштаба, чтобы создать для фронта в России должность главнокомандующего этим фронтом, и на нее очень успешно продвигал Манштейна. Но Гитлер категорически отказался. Что было бы, если бы Гитлер передал руководство войсками генералам? Во-первых, он не передал бы никогда руководство войсками генералам, потому что он считал…

В. ДЫМАРСКИЙ: Все-таки, я думаю, что во время войны, военных действий, должно быть единоначалие, должен быть один человек на верху пирамиды.

К. ЗАЛЕССКИЙ: Да. И кроме того, в условиях современной войны, какой была Великая Отечественная война, массовой войны если бы во главе германской армии стоял человек, если честно, с узким взглядом генерала, который может мыслить только стратегически, тактически, оперативно, но именно в военной области, то в результате германская армия все равно бы понесла поражение. Может быть, она бы понесла меньшие потери, но она бы тогда не учитывала какие-то экономические моменты.

В. ДЫМАРСКИЙ: Юрий Гришкан из Ростова-на-Дону по поводу заговорщиков 1944 года. Уважаемый Юрий, я вам отвечаю на будущее, что касается заговора июля 1944 года, я думаю, у нас будет отдельная программа, посвященная этому, мы сегодня не будем затрагивать, но действительно генералы были и фельдмаршалы даже. Анатолий, инженер: "Господа, почему фашистские генералы были с Гитлером во время побед в Европе, и предали его во время поражения на Восточном фронте?". Можно ли сказать, что ни его предали?

К. ЗАЛЕССКИЙ: Нет, они его не предали. Пожалуйста, Ганс Крепс, начальник генштаба, покончил с ним вместе с жизнью в бункере. Там еще генерал Буркдорф вместе с ними покончил с жизнью. Что касается того, если имеется в виду, что эти генералы не пришли к нему на помощь, тот же Венк во главе своей 12-й армии, тот же обергруппенфюрер СС Штейнер, который возглавлял группировку Штейнера и получил приказ идти, тот же самый Булле, который получил приказ идти… Вот Булле обвинить в предательстве Гитлера вообще невозможно, он был просто правоверный нацист. Еще всегда у германского генерала был вбит в голову один принцип: он должен жалеть солдат. И иногда, и во время войны были такие случаи, и сами страдали они из-за этого, они отказывались выполнять приказ, но не потому, что считали его преступным, а потому, что это вело к большим потерям среди их солдат.

В. ДЫМАРСКИЙ: А они имели право на это?

К. ЗАЛЕССКИЙ: Конечно, нет. Их снимали. Например, тот же самый Штейнер, которого тоже нельзя заподозрить в нелояльности к власти, потому что он как бы один из создателей войск СС, он заявил своему штабу, когда получил приказ идти на прорыв в Берлин, "я не буду гробить своих солдат".

В. ДЫМАРСКИЙ: Сергей из Барнаула: "Были ли среди высшего командования Рейхсвера офицеры, которых Гитлер побаивался или уважал? Как он относился к генералам СС?".

К. ЗАЛЕССКИЙ: Гитлер уважал многих генералов. Например, абсолютно точно известно, он очень уважал Руншдтета.

В. ДЫМАРСКИЙ: Роммель?

К. ЗАЛЕССКИЙ: Роммель был младше, чем Руншдтет. Его он уважал именно как…

В. ДЫМАРСКИЙ: Не столько за военные, а как личность.

К. ЗАЛЕССКИЙ: Да, именно в полном смысле понятия слова "уважал". К генералам СС Гитлер относился, скажем так, хорошо. А к концу войны стал относиться еще лучше. Хотя потом он разочаровался в некоторых генералах. Но относился хорошо, это было как раз в русле этой всей политики создания офицеров национал-социалистического воспитания, а это выходцы из партийной армии, то есть это проверенные национал-социалисты, члены партии, старые бойцы, которые ведут расово чистых, преданных партии арийцев в бой и достигают больших успехов.

В. ДЫМАРСКИЙ: К концу войны, какие уж там успехи.

К. ЗАЛЕССКИЙ: Ну, на самом деле в некоторых контроперациях действительно с небольшими силами войска СС…

В. ДЫМАРСКИЙ: Венк достаточно успешный.

К. ЗАЛЕССКИЙ: Не генерал СС, но успешный.

В. ДЫМАРСКИЙ: Я имею в виду среди успешных операций 1945 года, например, прорыв Венка на Запад.

К. ЗАЛЕССКИЙ: Так же, как, скажем, для немцев большой трагедией было то, что Венк попал в автокатастрофу.

В. ДЫМАРСКИЙ: В 1945 году. Знаете, почему я так говорю, потому что он же погиб в конечном итоге в 1982 году в автокатастрофе.

К. ЗАЛЕССКИЙ: Он попал в автокатастрофу, когда Гудериан добился того, что его назначили начальником штаба к Гиммлеру, которого назначили командующим группой армий "Висла". А он сразу попал в автокатастрофу. Там поставили Ламердинга, Гиммлер просто уничтожил… не знаю, его действия не поддавались вообще никакой критике, так действовать вообще было нельзя.

В. ДЫМАРСКИЙ: А Венк потом возглавил 12-ю армию?

К. ЗАЛЕССКИЙ: Да, но там он уже при всех своих талантах не мог сделать ничего.

В. ДЫМАРСКИЙ: Очень коротко, раз уж мы до конца войны дошли, Константин, роль генералов на самом последнем этапе войны: все-таки я опять вспоминаю "17 мгновений весны", это отдельный разговор, но генерал Вольф, многие генералы участвовали во всех этих сепаратных переговорах?

К. ЗАЛЕССКИЙ: Практически нет, практически не участвовали. Причем в прямых переговорах не участвовали вообще. Вольф – это там называют его генералом, но он и был генералом войск СС – он был политическим деятелем, политиком.

В. ДЫМАРСКИЙ: А боевые генералы?

К. ЗАЛЕССКИЙ: Боевые генералы – нет. Они могли говорить только, предположим, о капитуляции, условиях капитуляции, чисто военные моменты. Тому же Вольфу, который сначала состоял при Кессельринге, Кессельринг был воздушный генерал, это уже немножко другое, он уже был немножко политик, можно сказать. А вот потом, когда Кессельринга перевели и на его место пришел пехотный Фитенгоф, Вольфу было очень тяжело уламывать Фитенгофа, чтобы он хоть как-то покровительствовал его переговорам.

В. ДЫМАРСКИЙ: Спасибо, Константину Залесскому. А сейчас мы перейдем к "портретной галерее", которую делает для нас Тихон Дзядко, и очередной "портрет" маршала Ивана Баграмяна.

Т. ДЗЯДКО: "«Комсомольский маршал», «батько», как его якобы называли солдаты, или один из лучших советских командармов, как о нем говорили некоторые военачальники. Все это – о маршале Иване Баграмяне. Как водится, эпитетов столь же много, сколь мало среди них пересекающихся оценок. Одно можно сказать точно – упорства Баграмяну было не занимать. В 1934 году он с отличием окончил Военную Академию имени Фрунзе, после этого учился в Академии Генштаба, но в 1938-м, несмотря на то, что все экзамены сдал на отлично, был уволен из армии. Брат Баграмяна в 1937-м был объявлен врагом народа и репрессирован. Карьера Баграмяна оказалась под угрозой, но, что называется, пронесло. Добившись встречи с наркомом обороны Ворошиловым, Баграмян обеспечил себе восстановление в армии. А после этого, спустя два года, написал письмо Жукову и получил должность начальника оперативного отдела 12-й армии Киевского особого военного округа.

С началом войны Киевский особый военный округ был преобразован в Юго-Западный фронт, но Баграмян там продержался недолго. Несколько провальных операций – и командование Юго-Западного фронта получает личное письмо от Сталина. Формулировки довольно однозначные: «Товарищ Баграмян не удовлетворяет Ставку не только как начальник штаба, но и как простой информатор, обязанный честно и правдиво сообщать в Ставку о положении на фронте» или так: "Баграмян оказался неспособным извлечь уроки из катастрофы на фронте" и так далее. Будущего маршала назначили начальником штаба 28-й армии и далее все пошло как-то успешнее. За проведение Орловской операции в августе 1943-го Баграмян был награжден Орденом Суворова I степени. Спустя три месяца ему было присвоено звание генерала армии, а спустя еще два дня он был назначен командующим войсками 1-го Прибалтийского фронта. Операция «Багратион», Рижская и Мемельская операции, взятие Кенигсберга – все это произошло с непосредственным участием Баграмяна.

Примечательно, что маршалом он стал только через десять лет после завершения войны – в 1955-м. Одновременно с этим он стал заместителем министра обороны. Но это уже совсем другая история – подковерная борьба, интриги, в том числе пролоббированное Малиновским назначение Баграмяна на сложный участок – начальником Тыла Вооруженных сил СССР – все это имеет мало общего с военными годами. Назначение маршалом нашло своего героя. Но в тот момент, когда весь героизм уже закончился".

В. ДЫМАРСКИЙ: Вот мы и портрет советского маршала, советского военачальника услышали. Я напоминаю, что в новой серии цикла "Цена Победы", которая теперь выходит уже и на телевидении, такого рода "портреты" у нас будут звучать в каждой программе. Мне только остается еще раз поблагодарить Константина Залесского за участие в нашей сегодняшней передаче. Надеюсь, мы не последний раз встречаемся. Насколько я знаю, у вас впереди еще несколько книг.

К. ЗАЛЕССКИЙ: Надеюсь, надеюсь.

В. ДЫМАРСКИЙ: Ну вот, каждая книга – это повод к нам придти, я надеюсь. Я прощаюсь с вами, уважаемые радиослушатели и телезрители на неделю. Через неделю очередная программа цикла "Цена Победы", которую вел сегодня Виталий Дымарский. До свидания.

К. ЗАЛЕССКИЙ: Всего доброго.

Полная версия: http://echo.msk.ru/programs/victory/540547-echo/


Эхо Москвы :: / Передачи / Цена Победы / Понедельник, 22.09.2008: Михаил Барятинский

Эхо Москвы / Передачи / Цена Победы / Понедельник, 22.09.2008: Михаил Барятинский

http://www.echo.msk.ru/programs/victory/541953-echo.phtml
Дата : | 22.09.2008 21:07
Тема : | Судьба человека - судьба машины. Танк 34
Передача : | Цена Победы
Ведущие : | Виталий Дымарский, Дмитрий Захаров
Гости : | Михаил Барятинский
Д. ЗАХАРОВ: Добрый вечер. В эфире программа "Цена Победы" и я, ее ведущий Дмитрий Захаров. Виталия Дымарского сегодня с нами не будет, а у меня в гостях специалист по танкам Михаил Барятинский. Добрый вечер.

М. БАРЯТИНСКИЙ: Добрый вечер.

Д. ЗАХАРОВ: Итак, тема нашего сегодняшнего разговора "Судьба машины – судьба человека". Речь у нас сегодня пойдет о прославленной "34-ке", коллективе авторов-создателей, и насколько хорош этот танк был и какие у него были достоинства и недостатки, равно как и сложилась судьба людей, которые его создавали. Наверное, надо начать не с самой "34-ки", а с того, что предшествовало зарождению этого танка.

М. БАРЯТИНСКИЙ: Ну, если забираться далеко, то, в общем-то, можно считать, что генеалогическое дерево, которое привело в итоге к танку Т-34 и в дальнейшем продлилось практически вплоть до танка Т-62 с некоторыми оговорками и Т-72 и вплоть до сегодняшних наших Т-90, можно считать колесно-гусеничный танк Уолтера Кристи, который был приобретен на рубеже 20-30-х годов в Соединенных Штатах со всей технической документацией – технологической, конструкторской, и был запущен в серийное производство на Харьковском паровозостроительном заводе под названием БТ-2, это первая была его модель. Впоследствии модернизировался до БТ-5, БТ-7.

Д. ЗАХАРОВ: БТ – это быстроходный танк.

М. БАРЯТИНСКИЙ: Да. Ну, колесно-гусеничный, он мог как на гусеницах перемещаться, так и на колесах – гусеницы снимались и машина могла двигаться на колесах по дорогам с твердым покрытием, просто по твердому какому-то грунту.

Д. ЗАХАРОВ: Это давало дополнительное преимущества в скорости перемещения.

М. БАРЯТИНСКИЙ: Конечно. Во-первых, расход топлива уменьшался при движении на колесах, запас хода был несколько больше, что было тоже существенно, поскольку стояли авиационные моторы в основном, отлетавшие уже свой летный ресурс, но еще не отработавшие свой моторесурс, а они достаточно прожорливые были, моторы бензиновые. В своей последней версии, БТ-7, которая производилась до 1940 года, машина достигла определенного уровня совершенства, сложился окончательный ее облик, такой классический, уже такая коническая башня, отработанный красивый корпус. Машина, вообще-то, красивая очень.

Д. ЗАХАРОВ: Да. Элементы наклонной брони передней части.

М. БАРЯТИНСКИЙ: Да, уже на лобовой части была наклонная немножко броня. Но руководство Красной Армии перспективу военную не видело у этой машины. В принципе, было справедливо, все-таки концептуально в ней лежала конструкция конца 20-х годов.

Д. ЗАХАРОВ: Тут надо сделать еще одну оговорку: Испанская война внесла свои коррективы, потому что танки с тонкой броней оказались нежизнеспособны при взаимодействии даже с 37-мм орудиями, соответственно, нужна была машина, которая могла достойно принять удары 37, 45 и даже 50. Вот тут, наверное, и начинается эта история.

М. БАРЯТИНСКИЙ: В общем-то, да. Хотя надо сказать, что работы по так называемым танкам противоснарядного бронирования в Советском Союзе велись где-то с середины 30-х годов. Ну, с переменным успехом, но несколько конструкций было создано. В этих работах Харьковский завод, в общем-то, участия не принимал, поскольку они получили заказ на развитие концепции колесно-гусеничного танка, машина получила условное наименование БТ-9 и должна была как бы развиваться дальше. Там броня была посильнее, чем у "семерки", но сказать, что машина была противоснарядная – совместить колесно-гусеничный движитель с мощным бронированием было сложно. Собственно говоря, с этого момента можно считать, что процесс пошел. БТ-9 проект благополучно завалили.

Д. ЗАХАРОВ: Кошкинский.

М. БАРЯТИНСКИЙ: Ну, завод получил его еще до Кошкина, а делал его уже Кошкин.

Д. ЗАХАРОВ: Лирическое отступление про Кошкина. До того, как он попал на завод, если мне не изменяет память, он занимался партработой.

М. БАРЯТИНСКИЙ: Кошкин работал в Вятке, ныне Киров, на партийно-хозяйственной работе практически весь период 20-х годов после гражданской войны. Он закончил университет имени Свердлова, коммунистический университет, который готовил фактически партхозактив. И в Вятке он был директором карамельной фабрики, потом был на партийной работе, сейчас уже не вспомню должность, к сожалению, но это не имеет значения.

Д. ЗАХАРОВ: И потом стал генеральным конструктором.

М. БАРЯТИНСКИЙ: Нет, не все сразу. Он получил все-таки диплом инженера, потому что, по-моему, в 1929 или 1930 году по партнабору – ну, как были тысячники, ехали колхозы поднимать, так и здесь для того, чтобы усилить партийную прослойку в среде технической интеллигенции, был такой партнабор получать высшее образование – и он поехал в Ленинград, поступил…

Д. ЗАХАРОВ: Куда?

М. БАРЯТИНСКИЙ: Не помню.

Д. ЗАХАРОВ: Какое-то техническое учебное заведение.

М. БАРЯТИНСКИЙ: Да, в техническое учебное заведение, скажем так. Технологический институт, по-моему. Четыре года он отучился, он его закончил и после этого был распределен в опытно-конструкторский механический отдел при заводе "Большевик". На тот момент это уже был завод номер 185. А этот отдел был одной из ведущих организаций по проектированию бронетанковой техники. Там дальше можно придерживаться нескольких версий. С одной стороны, Кошкин был энергичным человеком и вполне мог действительно целеустремленно учиться…

Д. ЗАХАРОВ: Хозяйственник, опять же, закаленный.

М. БАРЯТИНСКИЙ: Да. И каких-то он мог добиться успехов в инженерной деятельности.

Д. ЗАХАРОВ: Однако на его долю выпал проект БТ-9, начатый не им.

М. БАРЯТИНСКИЙ: Вот здесь я хотел бы закончить все-таки по поводу нескольких версий. Официальная версия, что он проявил себя, был награжден Орденом Красной Звезды за проектирование танка Т-29 там, в Ленинграде, и был назначен начальником КБ – ну, генеральный конструктор или начальник КБ, там нюансы – на Харьковский паровозостроительный завод имени Коминтерна, к тому времени номер 183. Только здесь сразу возникает вопрос: у него к моменту назначения главным конструктором в Харьков стаж инженерной работы составлял 2,5 года.

Д. ЗАХАРОВ: Напоминает историю с Микояном.

М. БАРЯТИНСКИЙ: То есть совершенно однозначно, что те люди, которые принимали решение о его назначении на эту должность, в первую очередь учитывали его предыдущую работу.

Д. ЗАХАРОВ: По партийной линии.

М. БАРЯТИНСКИЙ: Да, руководителя производства, руководителя партийного, ну, партхозработника, то есть именно организаторские способности.

Д. ЗАХАРОВ: Тут надо вспомнить человека, которого вообще практически никогда не вспоминают, говоря о Т-34. Это Адольф Дик. Ну, не отец-создатель, но, наверное, человек, который сыграл огромную роль в облике, в имидже этого танка, каким мы его знаем сегодня.

М. БАРЯТИНСКИЙ: Безусловно.

Д. ЗАХАРОВ: И как сложилась судьба этого человека?

М. БАРЯТИНСКИЙ: Прибытие Кошкина на завод совпало с получением заводом заказа, техзадания на проектирование танка БТ-20, который получил заводской индекс А-20. Внутренний заводской индекс был "А". Тогда еще не было "изделий". Ну, на некоторых заводах были, но единой системы не было. Но КБ под руководством Кошкина с этой работой не справилось, в принципе, что было немудрено, потому что КБ было не очень сильное. КБ в Харькове в течение всего периода 30-х годов в основном занималось обеспечением серийного производства танков БТ и их относительной модернизации в рамках дозволенного. Поэтому возникли проблемы. Были допущены грубые ошибки, что было отмечено и военной приемкой, и соответствующими контролирующими органами. И тогда было принято решение для концентрации усилий именно по разработке этого танка БТ-20 А-20 создать параллельное КБ на заводе, которое возглавил военный инженер 3-го ранка, адъюнкт Военной Академии механизации и моторизации имени Сталина, впоследствии Бронетанковой Академии имени Малиновского, Адольф Яковлевич Дик. Туда было направлено 40 дипломников Академии, слушателей, туда были направлены дополнительные инженерные кадры, и в их распоряжение была передана часть работников КБ "основного отдела 520", так называлось конструкторское бюро в Харькове. И проектированием танка БТ-20 это КБ занималось с октября практически 1937-го по конец зимы – начало весны 1938 года. В общем, судя по всему, проект они сделали. Дик его оформил как свою диссертацию, поскольку он был адъюнкт – в военных заведениях высших это как аспирант в гражданских. На следующий день после того, как он сдал свою диссертацию в соответствующий отдел в Академии, он был арестован.

Д. ЗАХАРОВ: За что?

М. БАРЯТИНСКИЙ: Вот мне сказать сложно, за что он был арестован.

Д. ЗАХАРОВ: Враг народа, естественно?

М. БАРЯТИНСКИЙ: Ну, да. Отсидел он 10 лет во всяком случае. Его не расстреляли, отсидел 10 лет, и с 1948 года он работал в Бийске, по-моему, на машиностроительном заводе в Бийске, но уже, конечно, никакой военной техникой он не занимался.

Д. ЗАХАРОВ: Да, печально сложилась судьба человека, но та геометрия, которую Т-34 в дальнейшем приобрел, была создана именно Диком, я имею в виду геометрию корпуса, геометрию исходного варианта башни, то есть Кошкин получил в руки если не готовый продукт, то полуфабрикат.

М. БАРЯТИНСКИЙ: Дальше, конечно, произошло то, что произошло, к сожалению, потому что легкий, в общем-то, танк, который был совершенно конкретных габаритов, конкретной массы, одели толстой броней, не изменив его габаритов, то есть внешне танк А-34, вернее, сначала был еще А-32, гусеничный вариант. Кстати, существует версия такая, расхожая достаточно, что военные стояли за колесно-гусеничный вариант, а заводчане доказали военным, что надо гусеничный делать, причем все это проходило в Кремле в присутствии Сталина, и Сталин сказал: "Пусть они сделают и тот, и другой". В общем, это все не соответствует действительности на самом деле, потому что еще задолго до этого совещания в Кремле, где обсуждались два проекта, заводу был выдан официальный заказ главного бронетанкового управления Красной Армии, в том числе и на гусеничный вариант, чисто гусеничный, где были оговорены его параметры.

Д. ЗАХАРОВ: Да, но как вы уже отметили, сделать колесно-гусеничный вариант с достаточно мощным бронированием вещь нереальная.

М. БАРЯТИНСКИЙ: Нереальная.

Д. ЗАХАРОВ: Абсолютно. Я на секунду прерву наш разговор. Напомню номер наших СМС: +7 985 970-45-45. Некоторые вопросы уже поступают по СМС. Мы ответим на них несколько позже. Вернемся к людям, которые трудились над ним. О Кошкине и Дике мы сказали. Роль Кошкина ведь по сути свелась к тому же, как роль Ильюшина применительно к созданию Ил-2, то есть человек выполнял хозяйственно-организаторские функции и роль таранного бревна при пробивании машины в серийное производство.

М. БАРЯТИНСКИЙ: У Кошкина, в принципе, получилось то же самое.

Д. ЗАХАРОВ: Да, и по сути не столько инженер, сколько хозяйственник и в том, и в другом случае, хозяйственник и организатор. Что касается других людей, которые имели отношение к созданию данной машины. После того, как Кошкин умер, он умер довольно рано…

М. БАРЯТИНСКИЙ: В сентябре, по-моему, 1940-го.

Д. ЗАХАРОВ: Осенью 1940-го, тяжело заболел. От воспаления легких, по-моему.

М. БАРЯТИНСКИЙ: Да, он получил воспаление легких во время пробега двух танков А-34, они еще не были приняты на вооружение, поэтому индекс "Т" они еще не получили, из Харькова в Москву. Он простудился очень серьезно, надо было лечиться, а машины гнали, машины, естественно, не отапливались, отапливался только кузов у тягача "Ворошиловец", который шел следом с теплым кузовом, где размещались механики, техники. Он уже в Кремле во время показа Сталину кашлял довольно здорово.

Д. ЗАХАРОВ: Тут надо сказать несколько слов о показе в Кремле. Дело в том, что так как были изготовлены эти два А-34, ни одна последующая серийная машина не готовилась. Броня была отшлифована буквально до зеркального блеска, сварные швы были безупречны. Это уже во время войны сварной шов в половину толщины руки был нормой вещей. Башня тоже была отполирована. В общем, я даже не знаю, как это назвать. Такой паркетный экземпляр.

М. БАРЯТИНСКИЙ: Товар-то надо было показать лицом. Но надо сказать, серийные машины Т-34 довоенного выпуска тоже отличались хорошим качеством отделки. Их не полировали, конечно, но их шлифовали, убирая какие-то неровности, огрешности. Во время войны этим, конечно, уже никто не занимался.

Д. ЗАХАРОВ: Не до того было, естественно. То есть машины, как я читал, когда их только отполировали и они были еще не окрашены, они блестели, как зеркала.

М. БАРЯТИНСКИЙ: Блестели, как зеркала, да.

Д. ЗАХАРОВ: Вот эти два танка пригнали на Красную площадь…

М. БАРЯТИНСКИЙ: Один. У одного сожгли главный фрикцион во время движения и он остался на 37-м заводе в Черкизове. Это там, где сейчас "Преображенская площадь" метро, вот там был 37-й завод, потом какой-то "ящик", по-моему, ракетный, после войны.

Д. ЗАХАРОВ: Короче говоря, один из этих двух танков попал на Красную площадь, причем, что интересно, когда Кошкин сотоварищи направлялись в Кремль, им сначала в НКВД выдали одежду.

М. БАРЯТИНСКИЙ: Да, им выдали комбинезоны.

Д. ЗАХАРОВ: А заодно таким образом осуществили неформальный досмотр. Один раз обыскали перед входом в Кремль. И перед тем, как пришел Иосиф Виссарионович, деликатно попросили вывернуть карманы. Ну, суровая правда жизни или, если угодно, порядки того времени. Короче говоря, после жесточайшего контроля они предстали пред светлые очи и, насколько я знаю, Сталину машина понравилась.

М. БАРЯТИНСКИЙ: Да.

Д. ЗАХАРОВ: Еще надо, наверное, упомянуть генерала Павлова, которого Сталин в дальнейшем расстрелял, и роль Павлова в судьбе Т-34.

М. БАРЯТИНСКИЙ: Но по другому поводу расстрелял. Павлов занимал достаточно трезвую позицию, потому что результаты испытаний опытных образцов, в том числе и А-32, и уже А-34, они были не очень впечатляющие, и Павлов требовал устранить недостатки, и на этом показе он буквально заявил в глаза Сталину следующие слова: "Мы дорого заплатим за выпуск недостаточно надежных машин".

Д. ЗАХАРОВ: Ну, там порядка 60 недостатков насчитали на тот момент, если не больше.

М. БАРЯТИНСКИЙ: В общем, уже в 1940 году… В принципе, это тоже был 1940 год, март 1940-го. А вот осенью 1940-го, когда в Кубинке испытывали первые два, по-моему, или три серийных танка Т-34, перечень недостатков был такой, что если его прочитать…

Д. ЗАХАРОВ: Без слез не взглянешь.

М. БАРЯТИНСКИЙ: Да. Сразу можно задать вопрос, как же его приняли на вооружение. Но самое-то интересное, что Т-34 приняли на вооружение, когда в металле еще ни одного танка не было, то есть приняли на вооружение фактически танк А-32, догруженный до массы 24 тонны, по-моему.

Д. ЗАХАРОВ: 24 тонны.

М. БАРЯТИНСКИЙ: Чугунными чушками. Чугунные такие блоки были закреплены, потому что А-32 был легче, он весил 19 тонн.

Д. ЗАХАРОВ: Как Т-4.

М. БАРЯТИНСКИЙ: Да. Первый, ранний. Он весил 19 тонн, то есть у него была броня несколько более тонкая, чем у "34-ки" в последующем. И когда его испытали, то возникло предложение – было видно, что есть определенный запас у машины, и ходовая может выдержать, и удельная мощность достаточная – еще нарастить броню. Что и было сделано. Но надо было испытать, как поведет себя двигатель, как будет вести себя ходовая часть, поэтому просто на танке закрепили эти пять тонн дополнительного балласта, что называется. И машину, этот догруженный танк, приняли на вооружение.

Д. ЗАХАРОВ: Вернемся к людям все ж таки. После смерти Кошкина генеральным конструктором стал его заместитель Морозов, который не имел высшего образования вообще. Насколько я знаю, это произошло чуть ли не по личному распоряжению Сталина. Почему его выбор остановился на Морозове?

М. БАРЯТИНСКИЙ: Я думаю, что он остановился на Морозове, потому что вряд ли Сталин из Харьковского КБ, если выбирать следующего главного из коллектива КБ, знал кроме Морозова и Кошкина кого-то еще, потому что на совещаниях в Кремле, было несколько таких совещаний, туда приезжали Кошкин и Морозов. Морозов был заместителем Кошкина по должности, он действительно не имел высшего образования, он был техник, хотя имел приличный стаж работы в танкостроении, потому что если так сказать, по-разному она называлась в разные годы, но в танковом КБ Харьковского завода он работал с конца 20-х годов, еще принимая участие в создании среднего танка Т-24.

Д. ЗАХАРОВ: Можно сказать, что он очень хорошо владел технологической цепочкой и представлял себе все нюансы производства танков.

М. БАРЯТИНСКИЙ: У него был опыт, безусловно. Хотя, конечно, отсутствие высшего образования, на мой взгляд, оно и в дальнейшем сказывалось.

Д. ЗАХАРОВ: На качестве машины.

М. БАРЯТИНСКИЙ: Да на многом, в принципе. В общем-то, на всей деятельности Александра Александровича Морозова вплоть до танка Т-64.

Д. ЗАХАРОВ: Мы прервемся на выпуск новостей и продолжим после него.

НОВОСТИ

Д. ЗАХАРОВ: Добрый вечер еще раз. В эфире программа "Цена Победы" и я, ее ведущий Дмитрий Захаров. Сегодня у меня в гостях Михаил Барятинский, специалист, эксперт по танкам, и мы обсуждаем судьбу танка Т-34 и его создателей. Итак, вернемся к личности Морозова, заместителя генерального конструктора Кошкина, который впоследствии возглавил КБ. Какова была его роль в создании, развитии, совершенствовании Т-34, как специалиста?

М. БАРЯТИНСКИЙ: Его роль была, судя по всему, основная, потому что Кошкин в силу того, что, как я уже сказал, имел всего-навсего 2,5 года стаж инженерной работы на момент назначения главным конструктором, очень маловероятно, что бы там ни писалось в воспоминаниях ветеранов, понятно, что они писались в основном в советское время, когда была официальная история и все, маловероятно, что он генерировал какие-то технические и конструктивные идеи.

Д. ЗАХАРОВ: Но очевидно, если от Адольфа Яковлевича Дика ему достался, по сути, готовый проект машины с наклонной броней и композиционно такой, какой она и стала в металле в дальнейшем, я так полагаю, что Морозов выполнял роль советника при Кошкине, технического советника.

М. БАРЯТИНСКИЙ: В принципе, да.

Д. ЗАХАРОВ: А после смерти Кошкина, как мы уже говорил, Сталин назначил его, потому что выбирать особо было не из кого. Дика посадили, да, я думаю, и не одного Дика.

М. БАРЯТИНСКИЙ: Фирсова расстреляли, Дика посадили.

Д. ЗАХАРОВ: Потери наша бронетанковая мысль несла в большей степени от репрессий, нежели от врагов.

М. БАРЯТИНСКИЙ: В определенном смысле – да, хотя надо отдать должное Кошкину, одна из его заслуг несомненных то, что в такое сложное время, когда в целом на Харьковский завод обрушился достаточно серьезный шквал репрессий, там пересажали очень много народу, включая директора завода, главного инженера, и, скажем, в дизельном КБ, которое там находилось, тоже серьезные были репрессии, ему как-то удалось танковое КБ…

Д. ЗАХАРОВ: Отстоять.

М. БАРЯТИНСКИЙ: Да. Ходили даже слухи, что якобы Кошкин был земляком Ежова, но это не выдерживает критики. Ежов родился в Санкт-Петербурге, Кошкин – в Ярославской губернии, то есть никакими земляками они не были, да и по дальнейшей своей жизни они не пересекались практически.

Д. ЗАХАРОВ: Вернемся теперь к еще одному человеку, который упоминается в списке создателей Т-34, это Кучеренко. Какую роль он играл в создании машины?

М. БАРЯТИНСКИЙ: Самое интересное, что о Кучеренко можно сказать меньше всего и меньше всего о нем известно. Обычно всегда перечисляются трое. Я не хочу брать на себя какую-то смелость, ответственность что-то утверждать, но есть, скажем, точка зрения, которую высказывал когда-то работавший, уже, правда, в Нижнем Тагиле, на заводе номер 183 Костенко – нельзя сказать, что он историк танкостроения, но он специалист, он работал в военно-промышленной комиссии ЦК КПСС, впоследствии занимался танкостроением – он, со слов ветеранов КБ, которые работали вместе с Кошкиным, Кучеренко, Морозовым, он дал определенную оценку деятельности Кучеренко. В принципе, примерно такую же оценку в приватной беседе мне где-то в конце 80-х годов высказал тоже один из ветеранов КБ Листровой, уже автор двух или трех книг по истории КБ и танку Т-34. В основном, эта оценка сводилась к тому, что Кучеренко выполнял хозяйственные функции, хотя есть и точка зрения иная, что он был чуть ли не главным.

Д. ЗАХАРОВ: Тайна сия покрыта мраком.

М. БАРЯТИНСКИЙ: Нет, тайны тут никакой нет на самом деле, потому что основной генератор продвижения Кучеренко, в основном, Лариса Васильева, его дочь. Что понятно по-человечески, все ясно. Но насколько мне известно, карьерный рост Кучеренко, а он уже в середине войны ушел в главк, он не работал в КБ, и получил премию сталинскую за Т-34 он, уже работая в главке. А в главк он ушел после того, как в наркомат, на повышение, ушел Максарев, директор завода номер 183. А жены Максарева и Кучеренко были родными сестрами.

Д. ЗАХАРОВ: Понятно. Это многое объясняет. Вернемся к машине. Изначально на нее ставилась та знаменитая Ф-34, которая ассоциируется с внешним обликом Т-34/76, а другая пушка. Почему произошла замена?

М. БАРЯТИНСКИЙ: Замена произошла в первую очередь по техническим моментам, потому что пушка, которая ставилась на Т-34 изначально, была Л-11. Автором проекта был конструктор Маханов, по-моему. Пушка эта Кировского завода ленинградского. У нее был определенный технический недостаток. Я не хочу вдаваться в технические подробности. Если я не ошибаюсь, накатник был связан с атмосферой, и происходил интересный процесс, что после интенсивной стрельбы при придании пушке определенного угла возвышения и выстреле с этого угла возвышения не происходил накат, то есть ствол орудия откатывался и все.

Д. ЗАХАРОВ: Оставался внутри, скажем так.

М. БАРЯТИНСКИЙ: Ну, правда, ленинградцы работали над этим процессом, но здесь вклинился Грабин, который был у Сталина на хорошем счету. Ну, умел себя преподнести.

Д. ЗАХАРОВ: Правильно позиционировал себя по жизни.

М. БАРЯТИНСКИЙ: Надо сказать, что, в общем-то, артсистемы у него были в целом неплохие. Можно, конечно, критиковать, обсуждать, тем не менее идеальных конструкций не бывает. И к тому времени уже была пушка Ф-32, которая устанавливалась на танк "КВ", с такой же длиной ствола, как и Л-11, то есть 30,5 калибров. По своей инициативе Грабин сделал пушку Ф-34, причем первоначально пушка была длиной ствола в 50 калибров.

Д. ЗАХАРОВ: Хорошая.

М. БАРЯТИНСКИЙ: Но поскольку при этой длине ствол выступал почти на метр за габариты танка, тогда было такое опасение у военных, что ствол не должен выступать за габариты танка, потому что при преодолении рвов может произойти утыкание ствола в грунт.

Д. ЗАХАРОВ: Что и происходило, собственно.

М. БАРЯТИНСКИЙ: Такое бывало. Конечно, длинный ствол затруднял маневрирование в так называемых узких проходах, то есть на улицах, в лесной местности, это все понятно, но выхода все равно нету, все равно нужно удлинять ствол. В данном случае военные выступили категорически против и Грабин обрезал ствол до 41 калибра. Баллистические характеристики пушки, естественно, ухудшились, тем не менее…

Д. ЗАХАРОВ: Но 41 все равно лучше, чем 30.

М. БАРЯТИНСКИЙ: Да, в основном машины стали комплектоваться этим орудием выпуска 1941 года. Это, в общем-то, была самая мощная танковая пушка в мире на тот момент.

Д. ЗАХАРОВ: Собственно говоря, надо сказать, что и немцы в начале войны использовали на танках короткоствольные орудия. Взять Т-3, Т-4 – Т-4 вообще назывался "хамс" – "окурок" за счет короткой пушки. Это потом у них тоже началось активное наращивание длины в калибрах. Если мне память не изменяет, длина пушки "Тигра" была более 50 калибров.

М. БАРЯТИНСКИЙ: 56 калибров.

Д. ЗАХАРОВ: Как бы вопрос утыкания ушел…

М. БАРЯТИНСКИЙ: У "Пантеры" – 100.

Д. ЗАХАРОВ: Это вообще рапира. Итак, с недостатками, огрехами, детскими болезнями, чугунными болванками в А-32 машина тем не менее была запущена в серию, и началось серийное производство. Насколько я знаю, начиналось оно тоже очень непросто. Казалось бы, все злые ветры, какие только могли дуть в сторону Т-34, дули перманентно, пока не было налажено такое достаточно устойчивое производство.

М. БАРЯТИНСКИЙ: Ну, в общем, естественно, потому что машина была на порядок сложнее технологически, чем БТ. Конструктивно там можно дискутировать, но технологически – однозначно. Поэтому, конечно, завод с большим трудном ее переваривал, несмотря на то, что далеко не все завод делал сами: большая часть башенных корпусных деталей поступали с Мариупольского металлургического завода. И там были проблемы. Например, на первых машинах, иногда их именуют "близнецами", А-34, лобовой лист корпуса был гнутым.

Д. ЗАХАРОВ: Да, это вообще невозможно представить.

М. БАРЯТИНСКИЙ: Верхний и нижний лобовой лист было одно целое, и на серии пришлось от этого отказаться, потому что одно дело сделать в опытном цеху две машины, другое дело обеспечить это в серии. Сделали вварную балку, которая просуществовала до 1944 года или до 1945-го даже, по-моему, несколько видоизменяясь, пока не стали сваривать встык уже.

Д. ЗАХАРОВ: По-"пантерски".

М. БАРЯТИНСКИЙ: Да. Так что тут было очень много проблем. И со сваркой были проблемы. Но в целом проблемы по броне, в общем-то, решаемы были. Значительно хуже дело обстояло с двигателем на самом деле.

Д. ЗАХАРОВ: С дизелем этим прославленным.

М. БАРЯТИНСКИЙ: Да. С дизелем В-2. Потому что, конечно, он был не доведен в огромной степени. Вместо положенного моторесурса в сто моточасов он на стенде, то есть в совершенно тепличных, идеальных условиях с трудом отрабатывал половину этого, а на реальных машинах в реальной эксплуатации, а танковый двигатель работает в очень перенапряженном режиме, скажем, движение танка в бою достаточно хаотичное движение по пересеченной местности, там масса нагрузок, и конечно, двигатели просто не выдерживали ресурса, их принимали с оговорками, они мощность не вытягивали полностью. Дизель, несмотря на кажущуюся его простоту по сравнению с карбюраторным мотором на самом деле ничуть не проще, и неслучайно все-таки в двигателестроении сначала в массовом порядке пошли карбюраторные двигатели, бензиновые, а уже потом только дизеля.

Д. ЗАХАРОВ: На солярке.

М. БАРЯТИНСКИЙ: Да, потому что там есть один тонкий момент – топливный насос. У нас были проблемы с топливным насосом, которые не могли решить в течение семи лет, все 30-е годы возились. Все остальное более или менее было сделано, причем конструктивный двигатель был достаточно прогрессивный, у него был селюминовый картер. Во время войны стали ставить и чугунные, но изначально легкосплавный. Масса была сравнительно невелика по сравнению с какими-то другими аналогами зарубежными, а вот с топливным насосом помаялись. Но карбюраторный двигатель отладить, добиться устойчивой работы значительно проще, чем топливный насос на дизеле.

Д. ЗАХАРОВ: Сколько машин было произведено и поступило в войска на 22 июня 1941 года.

М. БАРЯТИНСКИЙ: На 22 июня было произведено 1115 танков Т-34. Вернее, это цифра не на 22 июня, а, скорее, на 1 июня, потому что отчетность была на 1 июня. Ну, какое-то количество можно добавить. Есть, в принципе, цифры по количеству машин отгруженных уже заводом.

Д. ЗАХАРОВ: Ну, порядка 1200.

М. БАРЯТИНСКИЙ: Где-то около 1200 танков, да.

Д. ЗАХАРОВ: О том, как сложилась судьба этих машин и как воевала "34-ка" мы будем говорить с вами в следующей передаче.

М. БАРЯТИНСКИЙ: Это отдельная тема явно.

Д. ЗАХАРОВ: А сейчас я хотел бы попросить вас поотвечать на вопросы наших слушателей. Евгений из Харькова: "Хотелось бы услышать хотя бы в общих чертах сравнительную характеристику Т с "Пантерами". Насколько я понимаю, машины одного класса". Ну, я бы не сказал, что "Пантера" и Т-34 одного класса.

М. БАРЯТИНСКИЙ: Одного класса, конечно, Т-34 и Т-4. Вот это машины одного класса. Во-первых, здесь надо сразу оговориться, что вопрос классификации – прерогатива той страны, где танк делается – танк, самолет, корабль. Поэтому у американцев авианосцы, а у нас тяжелый авианесущий крейсер. Можно было назвать хоть рыболовецкой шаландой, имели полное право. То же самое и с танками. До 1943 года немцы классифицировали танки по калибру орудия, поэтому "четверка" была тяжелым, хотя по массе была меньше, чем Т-34. А потом они перешли на боевую массу. "Пантера" предназначалась для замены Т-4, чего не произошло в реальности, но, в принципе, поэтому он классифицировался немцами как средний. Но по сравнению с 56-тонным "Тигром" 45-тонная "Пантера" была действительно несколько легче. Но надо понимать, что советский тяжелый танк "ИС-2" весил 41 тонну, на четыре тонны меньше средней "Пантеры". Поэтому, конечно, с точки зрения здравого смысла любого, "Пантера" – это тяжелый танк. 75-мм калибр орудия, в общем-то, по концу войны не совсем подходящий для тяжелого, но длина ствола и могущество орудия бесспорное, это одна из лучших танковых пушек Второй мировой войны.

Д. ЗАХАРОВ: Тот же Евгений спрашивает: "Какие соображения принимались во внимание при установке на "34-ку" движка на соляре, помимо его, понятно, меньшей возгораемости?" Немцы, помнится, ездили на бензиновых двигателях.

М. БАРЯТИНСКИЙ: Ну, возгораемость, конечно…

Д. ЗАХАРОВ: Условно все.

М. БАРЯТИНСКИЙ: Как вам сказать, рассматривать это как достоинство дизеля по сравнению с карбюраторным двигателем смехотворно. Может быть, в 30-е годы можно было, как рассказывали ветераны, Кучеренко демонстрировал сомневающимся достоинства, преимущества двигателя дизельного. Он совал факел горящий в ведро с бензином, которое тут же вспыхивало, и в ведро с соляркой, которое гасло. Но если ту же солярку размазать тонким слоем по столу и бросить спичку, она загорится. Другой вопрос, что она не взрывается, но горит она, и танки дизельные и горят, между прочим, до сих пор, что мы видим часто по телевидению, ничуть не хуже, то есть пожароопасность никакого значения, в принципе, не имела. Горело все одинаково. В танке очень много есть чему гореть. Кстати, пары солярки взрываются не хуже бензиновых.

Д. ЗАХАРОВ: Но тут надо сказать, что с точки зрения танкиста, мой дед был таковым в годы войны, это не беды, это хлопоты, а беды – это когда взрывается боеукладка, тут уже все. Потому что если танк загорелся – во-первых, он загорелся в задней части, где находился двигатель и баки.

М. БАРЯТИНСКИЙ: Не всегда. Баки у Т-34 находились по бортам боевого отделения в том числе.

Д. ЗАХАРОВ: Да, но тем не менее если танк загорелся, еще есть шанс выскочить, а вот если грохнул боекомплект – тут уже как бы и бежать некому.

М. БАРЯТИНСКИЙ: Дмитрий, вопрос выбора, почему остановились на двигателе на соляре. Здесь, я думаю, одним из определяющих была не пожароопасность, а другой фактор – большой запас хода, экономичность. Для Советского Союза, для России с ее пространствами, это имело значение, потому что дорог не было автомобильных. Железнодорожная сеть по сравнению с европейской была относительно слабо развита. Поэтому, естественно, основным методом переброски танков на большие расстояния был марш. А вот тут – да, запас хода дизельного двигателя, конечно, был безусловно выше и имел значение.

Д. ЗАХАРОВ: Михаил, наверное, один из предпоследних вопросов. Андрей Николаевич из Москвы спрашивает: "Были ли эрзац Т-34? Машины с недостаточным бронированием, малокалиберными орудиями и прочим? Слышал, что такие выпускались". Были ли такие?

М. БАРЯТИНСКИЙ: Нет.

Д. ЗАХАРОВ: Я тоже с трудом себе представляю.

М. БАРЯТИНСКИЙ: С недостаточным бронированием – никакого утоньшения не было. Наоборот, хотели во время войны лобовую броню корпуса довести до 60 мм. И так называемые экранированные танки появились, как такое паллиативное решение, но потом как бы от этого отказались. Это был как бы ответ на появление у немцев подкалиберных снарядов, 50-мм пушки и так далее.

Д. ЗАХАРОВ: Были попытки поставить 50-мм еще до войны.

М. БАРЯТИНСКИЙ: На Т-34?

Д. ЗАХАРОВ: Да.

М. БАРЯТИНСКИЙ: Может быть, предполагали. Нет, во время войны часть машин была выпущена с пушкой 57 мм ЗИС-4, так называемый "танк-истребитель". Некоторое количество машин было выпущено в 1941-м, и, по-моему, в составе 20-й танковой бригады они даже приняли участие в битве за Москву. Правда, быстро были потеряны, потому что не было снарядов к этой пушке. И планировали развернуть их производство вновь, уже с башней улучшенной формы, с гайкой шестигранной этой, после Курской битвы в 1943-м.

Д. ЗАХАРОВ: А почему?

М. БАРЯТИНСКИЙ: Потому что бронепробиваемость была выше, чем у 76-мм.

Д. ЗАХАРОВ: То есть это была противотанковая пушка?

М. БАРЯТИНСКИЙ: ЗИС-4 пушка, у нее была баллистика противотанковой пушки ЗИС-2, которая была в 1941-м снята с производства за избыточную мощность, она прошивала практически любой немецкий танк насквозь. И вновь ее производство возобновилось в 1943-м.

Д. ЗАХАРОВ: Я боюсь, что время наше подошло к концу. Мы продолжим наши беседы о Т-34 и его создателях в следующих программах. Я думаю, это будет даже не один выпуск. А сейчас в завершение нашей программы очередной портрет маршала. Всего доброго. Смотрите и слушайте нас.

М. БАРЯТИНСКИЙ: До свидания.

Иосиф Сталин якобы называл маршала Константина Рокоссовского "мой Багратион", и Рокоссовский якобы был одним из немногих, кого вождь называл по имени-отчеству, а не с приставкой "товарищ". Так это или нет, выяснить, похоже, уже невозможно, хотя дыма без огня, как известно, не бывает. Впрочем, у самого Рокоссовского к Сталину счетов могло быть сколько угодно. В 1937-м его объявили шпионом японской и польской разведок. Далее все пошло по накатанному сценарию: три года в "Крестах" со всеми прелестями заключения, несколько инсценировок расстрела – выстрелы холостыми. На свободу Рокоссовский вышел в 1940-м благодаря тогдашнему наркому обороны Семену Тимошенко. Потом уже однажды, отвечая на вопрос дочери, Рокоссовский говорил, что если за ним придут снова, живым он не сдастся.

Почти все советские военачальники в той или иной степени находятся в тени – тени маршала Жукова, и Рокоссовский не исключение. Причем, по мнению многих, это вовсе не справедливо – количество успешных операций Рокоссовского велико. Примечательно, что именно он один из немногих советских полководцев был ранен, причем довольно тяжело, были повреждены легкое и позвоночник. По некоторым воспоминаниям, солдаты, что редкость, Рокоссовского уважали не со страхом, а с любовью. Именно Рокоссовский 24 июня 1945-го командовал Парадом Победы в Москве.

Закончилась война, из которой Рокоссовский вышел маршалом, и в 1949-м Сталин отправил его в Польшу. Там Рокоссовский занял посты министра национальной обороны, заместителя председателя совета министров и члена политбюро ЦК Польской объединенной рабочей партии. За то время, пока он возглавлял вооруженные силы Польши, там начались чистки, массовые аресты офицерского состава, так или иначе связанных с Армией Крайовой. После смерти Сталина и начала ослабления жесткого контроля за братскими партиями в 1956-м Рокоссовский был отозван из Польши "как дискредитировавший себя участием в репрессиях". В 1962-м он отказал Хрущеву написать "почерней и погуще" статью против Сталина, за что уже на следующий день его сняли с должности заместителя министра обороны. Правда, преданностью вождю здесь, похоже, и не пахло – только принцип: армия в политике участвовать не должна. Полная версия: http://echo.msk.ru/programs/victory/541953-echo/


Эхо Москвы :: / Передачи / Цена Победы / Понедельник, 29.09.2008: Юрий Александров

Эхо Москвы / Передачи / Цена Победы / Понедельник, 29.09.2008: Юрий Александров

http://www.echo.msk.ru/programs/victory/543213-echo.phtml
Дата : | 29.09.2008 21:07
Тема : | "Вяземский котел": свидетельство очевидца
Передача : | Цена Победы
Ведущие : | Виталий Дымарский
Гости : | Юрий Александров
В. ДЫМАРСКИЙ: Здравствуйте, уважаемые радиослушатели и телезрители. В прямом эфире очередная программа "Цена Победы", которую сегодня веду я, Виталий Дымарский. И сразу же с удовольствием представлю нашего гостя. Юрий Николаевич Александров, писатель, журналист, автор более 20 книг о Москве. Юрий Николаевич смутился накануне нашего эфира, когда я ему сказал, что он такой современный Гиляровский.

Ю. АЛЕКСАНДРОВ: Слишком почетно.

В. ДЫМАРСКИЙ: Но сегодня мы будем говорить не об этой стороне вашей работы, поскольку Юрий Николаевич, помимо всего прочего, ветеран Великой Отечественной войны.

Ю. АЛЕКСАНДРОВ: Инвалид.

В. ДЫМАРСКИЙ: Инвалид Великой Отечественной войны. Прошел все круга ада, наверное, на этой войне.

Ю. АЛЕКСАНДРОВ: Да.

В. ДЫМАРСКИЙ: И один из этих кругов Вяземский котел. Поэтому мы назвали сегодняшнюю программу, обозначили ее тему, как "Вяземский котел. Свидетельство очевидца". Я должен еще вот что сказать. Постоянные слушатели, теперь еще и зрители нашей программы знают, что на протяжении почти трех лет, как выходит цикл передач "Цена Победы", мы стараемся придерживаться хронологического порядка, и шли от конца Первой мировой войны, и вот, с отклонениями, с отступлениями, дошли до 1943 года. Но мы не так жестко придерживаемся этой схемы, гибко подходим к этому, и если представляется случай, можем и вернуться назад. И вот сегодня именно такой случай. Я думаю, что нельзя пропустить свидетельство действительно очевидца. У нас часто выступают историки, эксперты, но у нас не так часто выступают сами участники тех жутких событий, которые развернулись в Европе, во всем мире в 40-е годы, в конце 30-х и до середины 40-х годов. Поэтому такое очередное отступление назад, в 1941 год, мы сегодня делаем, поскольку Юрий Николаевич Александров, помимо книг о Москве, написал еще одну книгу, называется она "Я с Москвой повенчан". Откровенно вам скажу, автор, как он мне признался, не очень доволен названием этой книги, но в ней речь идет, во-первых, о жизни и судьбе самого Юрия Николаевича Александрова, и очень большое место в ней, естественно, занимает этот военный период. Собственно говоря, война для Юрия Николаевича началась, наверное, с тех пор, как вы вообще попали в армию в 1939 году.

Ю. АЛЕКСАНДРОВ: Без сомнения.

В. ДЫМАРСКИЙ: Мы сегодня, хотя с отступлениями временными, будем в основном говорить о Вяземском котле. Судьба Юрия Николаевича заслуживает того, чтобы о ней поговорить, как, впрочем, и судьбы многих тысяч, сотен тысяч, миллионов наших соотечественников во Второй мировой войне. Вот такое предисловие я хотел сделать. Я еще должен вам сказать, что у нас, как всегда, есть номер, по которому вы можете посылать ваши СМС-сообщения, +7 985 970-45-45. И последнее. Эта книга, которую Юрий Николаевич Александров написал, он нам презентует 10 экземпляров, которые мы сегодня разыграем среди нашей аудитории. На номер СМС вы должны прислать ваши ответы. Вопрос будет касаться в какой-то степени Вяземского котла, но и связан в какой-то степени с современностью. Вопрос такой: кому из советских военачальников стоит памятник в городе Вязьме? Первые 10 правильных ответов получат книгу Юрия Александрова "Я с Москвою повенчан", и в дополнение Юрий Николаевич обещал рассказать историю этого памятника, там тоже есть своя интрига. В общем, ждем ваших ответов. По-моему, я все вступления сделал. Юрий Николаевич, вам слово. С чего начнем?

Ю. АЛЕКСАНДРОВ: Я бы добавил: кому и за что поставлен памятник?

В. ДЫМАРСКИЙ: Ну, это уже немножко сложнее писать. Я думаю, что если будет ответ кому, мы его примем, как правильный. Начнем сразу с Вяземского котла? Как вы вообще туда попали?

Ю. АЛЕКСАНДРОВ: Во-первых, я должен сказать, что я об этом не хотел ни говорить, ни писать. Дело в том, что я с первого номера работаю в журнале "Наше наследие", основанном академиком Лихачевым. Меня уговорил это сделать главный редактор этого журнала Енишерлов. С большим трудом я взялся, потому что вспоминать это очень трудно, тем более что вспоминать на большом расстоянии. Я же писал свою книгу совсем недавно.

В. ДЫМАРСКИЙ: 67 лет.

Ю. АЛЕКСАНДРОВ: Да.

В. ДЫМАРСКИЙ: Кстати говоря, в эти октябрьские дни практически точно 67 лет с начала операции "Тайфун" немецкой.

Ю. АЛЕКСАНДРОВ: И как раз я это хотел сказать, что именно в такое время я и участвовал в этой страшной мясорубке. Я называл Вяземский котел Голгофой. Это действительно было страшное и зрелище, а в особенности участвовать в этом. Как я туда попал? Попал, в общем, не по своей воле. Я был взят в армию в 1939 году, когда началась война. К этому времени я уже был в университете и, собственно говоря, никаких других целей, кроме как опять вернуться на эту скамью, которую я оставил тогда, у меня не было.

В. ДЫМАРСКИЙ: Факультет исторический?

Ю. АЛЕКСАНДРОВ: Исторический факультет. Я считал, что я отслужу два года и вернусь туда же. Но это было наивно, потому что 1 сентября Германия напала на Польшу и началась Вторая мировая война. Служил я в Монголии до 1941 года. Тогда приехал к нам в Монголию – генерал-полковник, по-моему, он был – Городовиков, по внешности напоминавший Буденного, который тоже был на Западном фронте в это время, командовал Западным фронтом, на юго-западе он был. И нас всех переориентировали на Запад. Я лично был очень рад. К тому времени я был в рядах нашей бригадной газеты, а попал я в 8-ю мотобронебригаду. Я старался в танковую часть попасть под влиянием "Трех товарищей". Это известный фильм был, и, конечно, наивный, я считал, что мое место тоже в танке. Мы поехали на запад. Когда мы ехали, я думал, что это поближе к Москве, и все-таки я уже год отслужил. Это май 1941 года. Когда мы подъезжали к Москве, мы не приблизились, ехали каким-то боковым путем, южнее, и в это время мне попалась газета, в которой Лозовский сообщал от Информбюро, что никакой переброски войск с востока на запад нет.

В. ДЫМАРСКИЙ: В рамках политики умиротворения Гитлера, видимо.

Ю. АЛЕКСАНДРОВ: Наверное. Я думаю, что да. Для нас это был совершенный нонсенс, поскольку мы ехали именно с востока на запад. Далее до 1941 года я был в военной части, как солдат, не хотел никакого выдвижения, потому что даже младший командный состав служил три года, а не два, а я рассчитывал на два. Последнее время я служил уже в нашей бригадной газете "За Родину". Там было три человека, я работал редактором. Так началось мое вхождение в печать. Так что у меня колоссальный опыт журналистской работы. Как сложилось мое участие в Вяземском котле. Дело в том, что котел был не один, их было два. Нас выбросили из вагонов в Оше. Задача была защитить Москву. Поскольку мы все-таки кадровая была часть, причем я попал в часть, участвовавшую в Халхин-Голе, под командованием Жукова, с которым я встречался как дневальный, он пришел как раз к нам и я докладывал ему о нашем взводе. После того, как нас высадили в Оше, мы направились по Минскому шоссе. Здесь было много эпизодов. Были бои. Задача была оседлать шоссе, дабы не дать немцам продвинуться по направлению к Москве. Здесь я принимал участие в очень такой тяжелой атаке, потому что немцы укрепили подходы к шоссе и пришлось выбивать их оттуда. Причем это была первая атака. Я даже не знаю, рассказывать об этом или нет, это вообще совершенно странно. Я потом тоже участвовал в атаках, но такой я просто не помню, такой не было.

В. ДЫМАРСКИЙ: Почему?

Ю. АЛЕКСАНДРОВ: Прежде всего потому, что я не знал, как надо бежать, хотя представлял все-таки, что лучше так. Я бежал прямо на этот пулемет…

В. ДЫМАРСКИЙ: Извините, я вас здесь перебью. Опять же, извините, это вы такой неумеха были или все такие были?

Ю. АЛЕКСАНДРОВ: Нет, конечно, нет. Они были гораздо более приспособлены к этому, поскольку они уже прошли бои. А у меня был первый бой. И я бежал прямо к этому самому пулеметчику. А пулеметчик стрелял веерно. Я бежал в каком-то огневом треугольнике, потому что и справа, я просто видел, это было днем, как жуки какие-то золотистые, с правой стороны жужжали и с левой стороны. И никакого чувства страха я тогда не испытывал, я не пытался упасть, я просто бежал прямо – надо было снять этого пулеметчика.

В. ДЫМАРСКИЙ: Между пулями, получается.

Ю. АЛЕКСАНДРОВ: Вот, совершенно я не могу понять, как это могло быть, потому что сколько я участвовал в атаках, я ни за кем такого и не видел.

В. ДЫМАРСКИЙ: Значит, Бог вас берег.

Ю. АЛЕКСАНДРОВ: Наверное. Вообще, мое место было, конечно, там, на Минском шоссе. Как я вообще оттуда выбрался – не знаю. Это судьба, это случай. Даже мы не стреляли, когда бежали. А высокая стояла рожь, трудно было бежать, путался в этой ржи, но все-таки когда мы подбежали поближе, начали стрелять, и я не знаю кто, но пулеметчика мы сняли и смогли выполнить приказ оседлать эту дорогу. Кроме того, мы захватили в плен двух офицеров немецких, которые нагло ехали, просто как по своей родной Германии. Я такого просто не видел. Они как раз подъехали к тому месту, где мы уже поставили барьер на шоссе, и свернули на поле.

В. ДЫМАРСКИЙ: Это какой месяц?

Ю. АЛЕКСАНДРОВ: Это был июнь.

В. ДЫМАРСКИЙ: Самое начало.

Ю. АЛЕКСАНДРОВ: Датировать сложно, я дневника не вел, поэтому особенности хронологии очень трудно соблюдать. Потом они подняли руки и у них в машине нашли очень важные документы, стратегические карты, целый ряд других. Я лично не видел, не забирал их вещи. Потом пришли из особого отдела и покончили с этими людьми.

В. ДЫМАРСКИЙ: Это был первый котел, из которого вы выбрались?

Ю. АЛЕКСАНДРОВ: Это был первый котел. Тут надо было выбираться по другую сторону Днепра. Это, по-видимому, было недалеко от Доргобуша.

В. ДЫМАРСКИЙ: Вы даже не выбрались, а выплыли.

Ю. АЛЕКСАНДРОВ: Я выплыл, потому что когда мы туда подошли вечером, это было очень поздно, берег был почти пуст. Но было видно, что там была мясорубка, это сразу бросалось в глаза. Был приказ каждому выбираться самостоятельно. Я волжанин сам, поэтому для меня вода родная стихия. Я переплыл – естественно, в одной руке винтовка, где-то, уж не знаю, остальное обмундирование было, сапоги снял, конечно, и переплыл через Днепр, там он узкий, это Соловьевская переправа. И оказался по другую сторону Днепра.

В. ДЫМАРСКИЙ: То есть это не та часть Днепра, до середины которого редкая птица долетит.

Ю. АЛЕКСАНДРОВ: Ну, естественно, совсем не то, о чем писал Гоголь. Это все-таки ближе к устью. Это был первый котел, из которого я вышел. Но второй котел…

В. ДЫМАРСКИЙ: Это Вязьма.

Ю. АЛЕКСАНДРОВ: Да. Тут засосала эта воронка страшная. Дело в том, что мы к этому времени уже заняли другую диспозицию, и надо было выбираться из этого второго котла, главного, основного, потому что именно в это время был приказ у немцев, которые колебались какое-то время, потому что Гитлер предполагал, что нужно основной удар, как я знаю по документам уже немецким, нанести на юг, там, где были полезные ископаемые, а генералы Центральной группы считали, что необходимо двигаться на Москву, и это решит якобы всю войну. В это время мне даже дали однодневный отпуск для того, чтобы я мог поехать в Вязьму, потому что там меня ждала мать. И это было свидание, о котором я не могу рассказывать без слез просто, потому что долгое время тогда не встречались, но это позже было. А мы пошли с этим передовым отрядом на прорыв. Я шел сзади, в арьергарде.

В. ДЫМАРСКИЙ: На прорыв из Вяземского котла?

Ю. АЛЕКСАНДРОВ: Да, из второго уже Вяземского котла. Впереди шли командиры, у них были компас, карты, они шли по определенному маршруту. Я замыкал эту колонну. И поскольку я, наверное, пять или шесть суток вообще не спал, я заснул на ходу. Этого я вообще не могу понять, я двигался как какой-то механизм просто, наверное, но я спал. И когда я открыл глаза, оказалось, что я вообще один. Ну, я решил, что буду идти на восток. Ориентировался по Большой Медведице, Полярной звезде. Шел на восток. Там довольно много сел. Я ориентировался на то, что были звучащие села там, где были слышны звуки губной гармоники, значит, там немцы, и были молчащие села. Вот в одно из молчащих сел я и вошел.

В. ДЫМАРСКИЙ: Юрий Николаевич, у нас через некоторое время будет небольшой перерыв. Просто до этого я хотел нашим слушателям напомнить некоторые вещи, что касается Вяземского котла, чисто фактические. Наш сегодняшний гость Юрий Николаевич Александров – он один из 85 тысяч примерно человек, которым удалось вырваться из этого Вяземского котла. 85 тысяч человек сумели спастись. Но если это сопоставить с потерями и с тем, что наша армия потеряла в этом Вяземском котле, то получается, что это очень маленький процент. В общей сложности, по разным подсчетам историков, считается, что под Вязьмой и Брянском где-то около миллиона человек мы потеряли. Потеряла Красная Армия. Потеряли не только убитыми, но в том числе и пленными. Очень много пленных. Больше 600 тысяч человек, по-моему, были захвачены тогда в плен. Цифры я примерно называю, хотя, как мы много раз возвращались к этому в наших программах, точных цифр не знает никто, к сожалению. Когда-нибудь, надеюсь, настанет время, когда мы будем знать более точные цифры, более точно свою историю, и уж тем более историю этой страшной войны. Ну, о потерях техники можно говорить еще тоже в категориях тысяч: 6 тысяч орудий и минометов, 1200 танков, и так далее. Огромные потери техники. Но, конечно, самое главное, что потеряли огромное количество людей. На эту тему мы продолжим разговор буквально через несколько минут после короткого выпуска новостей. И я буду вас, Юрий Николаевич, спрашивать, ваша судьба, как и любая судьба, уникальна, но мне было бы интересно, чтобы вы рассказали и о настроениях других солдат, как это все происходило. Потому что, опять же, по поводу Вяземского котла разные оценки. Кто говорит о героизме, а кто говорит и о недостатке стойкости наших солдат. Я имею в виду историков – подходы разные. На эту тему мы тоже поговорим. А сейчас небольшой перерыв и через несколько минут мы снова встретимся в этой студии с Юрием Николаевичем Александровым.

НОВОСТИ

В. ДЫМАРСКИЙ: Еще раз здравствуйте, уважаемые телезрители и радиослушатели. Продолжаем программу "Цена Победы". Ее веду сегодня я, Виталий Дымарский. В гостях, напомню, писатель Юрий Николаевич Александров, автор книги воспоминаний "Я с Москвою повенчан", большую часть которой занимает участие Юрия Николаевича в Великой Отечественной войне, в частности, эти страшные дни, которые недолго продолжались, шесть дней всего держался этот Вяземский котел, против окруживших немцев.

Ю. АЛЕКСАНДРОВ: Там были танки Гудериана, три колонные шло, они разрезали.

В. ДЫМАРСКИЙ: Вот участник непосредственный событий, которые вошли в историю Второй мировой войны, как Вяземский котел. Юрий Николаевич, я вас перебил на том, как вы выбирались из этого котла.

Ю. АЛЕКСАНДРОВ: Из этого леса. Единственное, что я должен сказать. В плен я не сдавался. Я когда вошел в это молчащее село, то там была женщина с ребенком на руках. Она, увидев меня, сразу сказала "залезайте на печку". Я пытался хотя бы развернуть портянки, у меня сапог был пробит миной, уже начиналось обморожение, я провалился в канаву. И только я залез на печку, открылась дверь и вошли двое полицейских. Они были в черной форме, с белыми повязками и фашистским знаком.

В. ДЫМАРСКИЙ: Полицейские из коллаборационистов?

Ю. АЛЕКСАНДРОВ: Наверное.

В. ДЫМАРСКИЙ: Они по-русски говорили?

Ю. АЛЕКСАНДРОВ: По-русски говорили. По-моему, по-украински. И они меня взяли, вытащили из этой хаты и потащили дальше. Рядом была дорога и там шла длиннейшая лента пленных. Ужасно было смотреть на это. Меня впихнули туда же. И нас подвели, спустя несколько дней, мы ночевали прямо на снегу, в то время уже был снег, холодная погода была, я попал в Рославль, там знаменитый шталаг 130. То, что я там увидел, не поддается описанию, я не могу сейчас об этом рассказывать, не имею времени.

В. ДЫМАРСКИЙ: Увы, у нас времени меньше, чем тем для нашего разговора. Я знаю, что вы бежали из этого лагеря, потом еще раз попали к немцам в лагерь, опять бежали.

Ю. АЛЕКСАНДРОВ: Сначала они забрали меня, после того, как я уже бежал, в другой лагерь, в Клинцах, и оттуда тоже.

В. ДЫМАРСКИЙ: И оттуда вы опять бежали, а потом вам удалось еще повоевать на советской стороне?

Ю. АЛЕКСАНДРОВ: Мне удалось повоевать. Дело в том, что я видел начало войны, и я увидел ее конец. Я должен сказать, что я был еще и в штрафном батальоне. Это счастье, потому что я не попал в лагерь. Ведь за то, что ты был в немецком плену, тебя ждало… в общем, ты оказывался вообще вне закона. Кончал я войну взятием Кенигсберга и был награжден "За Отвагу", это самая дорогая награда, которая была у меня в годы Отечественной войны. Но после этого я попал в госпиталь и оттуда нас повезли опять в Монголию, я вернулся туда же, откуда началось, и там еще принимал участие в войне с Японией. Это был уже 1945 год.

В. ДЫМАРСКИЙ: Я должен назвать победителей нашей мини-викторины. Правильный ответ прислали многие – генералу Ефремову. Я назову первые три цифры номеров телефонов. Валерий 738, Макс 158, Валерий 248, Кирилл 203, Павел 248, Андрей 290, Армен 558, Татьяна 711, Ольга 478, Максим 673. С вами созвонятся, вы получите обещанную книгу. Теперь, что вы обещали, Юрий Николаевич, по поводу этого памятника Ефремову.

Ю. АЛЕКСАНДРОВ: Дело в том, что памятники тоже иногда фальсифицируют действительность. На пьедестале этого памятника написано, что генерал Ефремов погиб в боях за этот город, а в действительности он покончил самоубийством после того, как его сняли. Я узнал об этом в одной из замечательных книг, где опубликованы документы, беседы. Конев был в то время командующим Западным фронтом, он беседовал со Сталиным, и в результате этой беседы Ефремова сняли с его должности. Он, по-видимому, этого не мог перенести и покончил самоубийством. Тут я должен сказать для тех, кого интересует Вяземский котел. Есть замечательная книга Льва Лопуховского, который 40 лет писал эту книгу. Он пытался найти могилу своего отца, который погиб в Вяземском котле, и эта книга так и называется: "Трагедия Вязьмы. 1941 год".

В. ДЫМАРСКИЙ: Юрий Николаевич, мы сейчас вспомнили генерала Ефремова, который покончил жизнь самоубийством. Вообще, судьба многих генералов, участвовавших в этих сражениях, оказалась трагичной и драматичной. Во-первых, надо сказать, что из командующих пяти окруженных армий удалось вырваться только одному, это Рокоссовскому, который остался в живых. Остальные попали в плен.

Ю. АЛЕКСАНДРОВ: И Конев. Но он, собственно, не принимал основного участия, он не попал в котел.

В. ДЫМАРСКИЙ: Кстати говоря, заместитель Конева, Болдин такой…

Ю. АЛЕКСАНДРОВ: Да, вот его группа прорвалась.

В. ДЫМАРСКИЙ: Он написал мемуары, в которых ни одного слова о Вязьме нет.

Ю. АЛЕКСАНДРОВ: Этого я не понимаю.

В. ДЫМАРСКИЙ: Ну, видимо, что-то кому-то не хотелось, ему в данном случае, не хотелось вспоминать это.

Ю. АЛЕКСАНДРОВ: Для меня главный герой Вязьмы все-таки Лукин.

В. ДЫМАРСКИЙ: Генерал Лукин. Вот как раз о нем я хотел с вами поговорить. Он попал в плен, ему ампутировали ногу. Попал он, правда, в лагерь для высокопоставленных советских военачальников.

Ю. АЛЕКСАНДРОВ: Власов пытался его уговорить перейти на его сторону, он отказался.

В. ДЫМАРСКИЙ: Он был в одном лагере с Карбышевым, в Маутхаузене. Есть один эпизод в судьбе Лукина, который во многих исторических книгах упоминается, это вроде ставший известным советским органам текст его допроса, когда его допрашивали немцы. И он там высказывался, с одной стороны, говорил, что сопротивление будет жестким, не надейтесь на то, что вам будут сдаваться и так далее, но с другой стороны, он в этих допросах у немцев не выказывал большой любви ни к Сталину, ни к коммунистическому режиму тогдашнему. И, собственно говоря, хотя он прошел все эти круги ада, но даже звание Героя он получил, естественно, посмертно, уже Героя России, а не Советского Союза. Вы его судьбой занимались?

Ю. АЛЕКСАНДРОВ: Я, конечно, интересовался. Дело в том, что Еншерлов, главный редактор "Нашего наследия", в свое время работал в "Огоньке", и именно он брал интервью у Лукина. Лукина реабилитировали, ему вернули награды и он умер в Ростове-на-Дону. Вот как раз Лопуховский рассказывает о своей встрече с Лукиным. Лукин только что вернулся из больницы, и родственники, которые там были, всячески показывали, что нельзя с ним говорить, настолько он плохо себя чувствует, но он продолжал говорить и что мог, рассказал.

В. ДЫМАРСКИЙ: Еще один вопрос. В исторических книгах о войне, когда говорят о Вязьме, то говорят о непростительных ошибках советского командования, совершенных там.

Ю. АЛЕКСАНДРОВ: Это безусловно.

В. ДЫМАРСКИЙ: Вы, как рядовой солдат, на себе это ощущали?

Ю. АЛЕКСАНДРОВ: Безусловно.

В. ДЫМАРСКИЙ: Вы понимали, что делается что-то не то, или вы просто подчинялись приказам, что называется, не обсуждая?

Ю. АЛЕКСАНДРОВ: Нет, так не было. Хотя я должен сказать, что Буденный вообще бросил свои войска и оказался в совершенно другом месте, его искали, но не могли сразу найти. Он командовал как раз Юго-западной армией, которая попала в котел, но его вытащили. Тимошенко бросил вообще войска, на самолете улетел в Москву, он вообще в котле и не оказался. Буденный и Тимошенко, конечно, не могли по-настоящему руководить войсками, потому что немецкая армия была сильнейшей в то время и по вооружению, и по опыту ведения войны, и по тому, что за ней стояла вся Европа, оккупированная Гитлером. Конечно, воевать с таким сильным противником было очень трудно. И только современное поколение полководцев, прежде всего Жукова, который ценой большой крови, я не забуду Зееловские высоты, когда просто чтобы первыми войти в Берлин, Жуков бросил на верную гибель огромное количество солдат, но тем не менее Москву он спас. Нужен был такой очень твердый руководитель, который смог организовать должным образом оборону Москвы.

В. ДЫМАРСКИЙ: Кстати, в своих воспоминаниях, которые претерпели, правда, очень много изданий, переизданий и редактуры, каждый раз по-новому, но дело не в этом, о Вязьме как-то у него фраза была "мы проспали Вязьму".

Ю. АЛЕКСАНДРОВ: Да. Ведь он что главное сказал. Когда я выступал по телевидению, меня в какой-то степени обидело то, что говорят о защитниках Москвы. Но защитниками Москвы первыми были те войска, которые попали потом в Вяземский котел, потому что они защищали Москву на дальних подступах к столице. И сам Жуков говорил у себя в воспоминаниях, что надо отдать должное этим войскам, которые не давали немцам быстрее двигаться на Москву. Ведь в немецких документах, я сам читал их, было сказано о том, что танки не могут идти вперед, а из Берлина требуют быстрей идти, потому что они идут и скользят на массе трупов, которые были там. Это было действительно, просто не знаю, как человек может это вообще выдержать.

В. ДЫМАРСКИЙ: Юрий Николаевич, скажите, а какое настроение было среди солдат? Вы же были откровенны друг с другом, наверное?

Ю. АЛЕКСАНДРОВ: Видите ли, в чем дело. Настроение было разное очень, конечно. Я проехал ведь четыре раза через всю страну. И не потому, что я это говорю сейчас, я тогда думал только о том, что все равно Гитлер не осилит, хотя военное счастье в 1941 году было на их стороне, конечно. Настроения были разные, но ведь вообще боялись говорить, откровенно говоря. Я помню только одного, который подошел ко мне, молодой, как и я, это не донской казак, среди которых мы были, это молодое пополнение нашей части, бригады, он просто сказал: "Я в плен сдаваться не буду, покончу с собой". Я вообще тоже в плен в бою не сдавался. Я не знаю, как бы я там поступил. Вообще, я знаю одно, что генерал Корнилов когда бежал из плена, его наградили Орденом Георгия, а меня наградили штрафным батальоном. Но что я, сколько людей, которые просто попали в лагерь. После того, как они бежали из лагерей, они еще сидели в наших лагерях. Это, конечно, недопустимо.

В. ДЫМАРСКИЙ: Юрий Николаевич, здесь пришел вопрос к вам. Он время от времени возникает, один раз мы задавали его, но говорить с историками на эту тему не стоит, наверное. А поскольку вы непосредственный участник событий, часто этот вопрос возникает, спрашивают вас: "Отвлеченный вопрос, - пишет Ярослав из Санкт-Петербурга. – Однажды разговорился с ветераном войны. Он рассказал, что в атаке никогда не кричали "За Родину! За Сталина!", а стоял многоэтажный мат".

Ю. АЛЕКСАНДРОВ: Нет, ничего подобного. Когда я шел в атаку в штрафном батальоне, а до этого ведь я прошел еще московские тюрьмы, где я был на проверке у КГБ, так как раз тогда рядом со мной на нарах лежал в Бутырке этот человек, он стащил у меня сапоги, правда, потом я их вернул, но дело в том, что он первым бросился в атаку – огромная фигура, он кричал "За Родину! За Сталина". Я никогда "За Сталина!" не кричал.

В. ДЫМАРСКИЙ: То есть кто кричал, кто не кричал.

Ю. АЛЕКСАНДРОВ: Кто кричал, кто не кричал. Ведь там не это главное. "Ура!", просто я считал необходимым. Но ведь в штрафном батальоне, это была мясорубка жуткая, там простреливалось огнем, там же были и мины. Кстати, я ранен миной был именно на этом поле. Но должен сказать, все поле стонало и кричало, это было ужасное зрелище. В общем, там я родился второй раз, на этом поле. Это было где-то ближе к границе Латвии, потому что я в госпитале лежал в Вильнюсе.

В. ДЫМАРСКИЙ: Еще вопросы. Нас просят сравнивать какие-то операции наши с немецкими. Я думаю, что это не тот случай. Это надо смотреть специализированную военную литературу.

Ю. АЛЕКСАНДРОВ: Вот книга Лопуховского, которая так и называется, "Вяземская трагедия". Там очень детально рассматриваются планы и с немецкой стороны, поэтому здесь очень объективное расследование. Я восторгаюсь этим человеком, потому что он 40 лет пытался найти останки своего отца, и он нашел с помощью одного из следопытов.

В. ДЫМАРСКИЙ: Я еще один вопрос хочу вам задать. В том допросе Лукина есть одна такая фраза, я ее специально себе выписал, когда он говорит немцам, есть ли какие-то перспективы у немцев в Советском Союзе и кто может заменить Сталина, его спрашивают, он дает какие-то оценки и говорит: "Жуков и Шапошников не пользуются популярностью, но они опытные солдаты". Это, что, действительно, не было популярности?

Ю. АЛЕКСАНДРОВ: Видите ли, Жукова я помню по Монголии. А здесь я с ним и не встречался.

В. ДЫМАРСКИЙ: А в войсках?

Ю. АЛЕКСАНДРОВ: В войсках, это было уже все-таки позже, когда люди вышли из котла. А в этот период, когда был котел, особой популярностью полководцы ни тот, ни другой не пользовались. Но это с кем я общался, конечно, рядовой состав.

В. ДЫМАРСКИЙ: Командиров ругали?

Ю. АЛЕКСАНДРОВ: Командиров не ругали. Я этого не помню.

В. ДЫМАРСКИЙ: Ну, за идиотские приказы, за то, что во время Вяземского котла не давали отходить, заставляли занимать оборону, хотя были возможности отойти и сократить количество жертв?

Ю. АЛЕКСАНДРОВ: В том-то и дело, это было запрещено. Ведь шаг назад было прямым нарушением приказа. И, конечно, ругали, потому что я, вот, считал, что мы стояли довольно долго, когда надо было в первую очередь пытаться прорвать это окружение, когда еще стыки какие-то были.

В. ДЫМАРСКИЙ: Юрий Николаевич, увы, безжалостное наше время. Остается у нас совсем немного. То, что остается, мы отдаем в распоряжение Тихона Дзядко и его портрету Федора Толбухина.

Т.ДЗЯДКО: "Глубоко больной человек маршал Советского Союза Федор Толбухин имел судьбу несколько отличавшую его от других обладателей высшего воинского звания СССР. В большей степени, чем остальные, он случайно оказался в армии. Началась Первая мировая, его призвали, а в 1918-м он вступил в Красную Армию, когда большевики объявили мобилизацию бывших царских офицеров. После этого он уже видел свою карьеру в армии, но в Академию Генштаба, куда очень хотел, не попал. Впрочем, через несколько лет это было реализовано. Важной фигурой в судьбе Толбухина был будущий маршал Советского Союза Шапошников, этакий наставник, которому Толбухин и обязан всеми своими продвижениями по службе. Именно он, кстати, в 1938-м представил Толбухина Сталину. Встреча, протекавшая в не самой приятной атмосфере, между тем принесла будущему маршалу должность начальника Закавказского военного округа и Орден Красной Звезды. Многие пишут про Толбухина, что он берег солдат, что среди советских военачальников было, скорее, редкостью. "Никакая страна, как бы она велика не была, даже Советский Союз, давать без конца пополнение людьми не сможет. Современный бой прожорлив, потери значительны. Мы должны всемерно беречь людей", - это Толбухин на собрании военных советов армий. Подобного же плана, легенда или достоверность, судить уже не просто – разговоры о его мягкости, о том, что он никогда не говорил никому ни единого бранного слова. Выбивался из общего числа советских маршалов Толбухин и своим образованием. Петербуржское коммерческое училище, конечно, не ахти что, но все же немало, учитывая, что не случись война и революция, он, очевидно, пошел бы по бухгалтерской линии. Маршалом Советского Союза Толбухин стал в 1944-м: за год до окончания войны и за пять лет до смерти от того самого диабета, который у него начался еще в 30-х, и от рака легких. Еще одна легенда, связанная с Толбухиным, гласит, что в 1972-м, когда в Ярославле открывали ему памятник и не позвали туда его вдову, это было связано с тем самым разговором со Сталиным. Якобы тогда Сталин сказал, что Толбухин женат на графине, ну а разговор этот разошелся очень широко".

Полная версия: http://echo.msk.ru/programs/victory/543213-echo/


Эхо Москвы :: / Передачи / Цена Победы / Понедельник, 06.10.2008: Анатолий Вишневский

Эхо Москвы / Передачи / Цена Победы / Понедельник, 06.10.2008: Анатолий Вишневский

http://www.echo.msk.ru/programs/victory/544671-echo.phtml
Дата : | 06.10.2008 21:07
Тема : | Потери прямые и косвенные: взгляд демографа
Передача : | Цена Победы
Ведущие : | Виталий Дымарский, Дмитрий Захаров
Гости : | Анатолий Вишневский
В. ДЫМАРСКИЙ: Здравствуйте, уважаемые радиослушатели и телезрители. Программа "Цена Победы". Сегодня тема нашей программы звучит так: "Потери во время Великой Отечественной войны – потери обратимые и необратимые". Напоминаю, что, как всегда, программу ведем мы, Дмитрий Захаров…

Д. ЗАХАРОВ: И Виталий Дымарский.

В. ДЫМАРСКИЙ: Наш сегодняшний гость Анатолий Вишневский, директор Института демографии Высшей школы экономики. Сейчас перед эфиром мы успели несколькими словами обменяться. За три года цикла программ "Цена Победы" мы, в общем-то, не касались еще конкретно демографической стороны и подсчетов общего количества жертв в Великой Отечественной войне. Анатолий Вишневский достаточно давно занимается этой проблемой. Как я понимаю, у вас несколько публикаций и книг на эту тему. Анатолий Григорьевич, может, такой первый вопрос, который лежит на поверхности. Существовала цифра Сталина сразу после войны 7 миллионов. Потом вроде неофициальная цифра 15 миллионов. Потом хрущевская цифра 20 миллионов. Потом горбачевская 27 миллионов. Но это, когда я говорю "сталинская", "хрущевская", "горбачевская", означает, что это было озвучено руководителями страны. Ну, во-первых, почему ими озвучено? А если ими озвучено, то вопрос такой: во всех этих цифрах больше чего – больше точной науки, точных подсчетов или больше политики?

А. ВИШНЕВСКИЙ: Я думаю, что тут надо начинать со сталинской цифры, потому что там, конечно, и чистая политика, и как бы вектор, который задан для вообще рассмотрения этого вопроса, потому что для Сталина было очень важно приуменьшить потери – он понимал, я думаю, даже лучше многих, что все его генералиссимусские эполеты и все-все-все очень сильно блекли на фоне тех огромных потерь, которые были понесены, и в значительной степени неоправданно, в этой войне, потому что все-таки надо понимать, что Советский Союз воевал на более сильной стороне, более сильной экономически, с самого начала, поэтому эти потери были совершенно неоправданны. Так вот, эта цифра, которую он назвал, 7 миллионов, она была не то что им озвучена, она была им придумана. Известно уже сейчас, по крайней мере таковы свидетельства наших военных историков, что документ о том, что было потеряно 15 миллионов тогда уже существовал, он просто есть в архивах, хотя это тоже было преуменьшено. А цифра 7 миллионов была настолько вообще несусветна для всех, кто это понимал, что на Западе вообще не поняли – он же сказал, что это были и военные потери, и потери мирного населения, включая потери на оккупированных территориях – там слово "мэн" поняли как "мужчины" и решили, что речь идет все-таки только о солдатах, что уже более или менее соответствовало, а он сказал, что это общие были потери. И даже была такая маленькая хитрость: через некоторое время известный историк Тарле, выступая по московскому радио, как бы невзначай сказал, что было потеряно 7 миллионов солдат. Ну, понятно, что в то время просто не могло такое выскочить, и это, как сигнал, было на Западе принято, что хотя бы так. На самом деле и потери солдат были гораздо больше, хотя порядок тут уже не так был искажен. Ну и потом, когда начали эту цифру ревизовать при Хрущеве… Но все равно, во-первых, всегда было сопротивление, потому что всегда были люди, для которых миф о войне, тот миф, который существовал, был важнее всего остального, и поэтому они очень боялись разрушения этого мифа. И поэтому было так очень неопределенно, около 20 миллионов. Брежнев тоже назвал. И это тоже было как бы невзначай. Хрущев это сказал в беседе или письме шведскому премьер-министру почему-то, а не собственному народу, и так далее. Конечно, все это нарастало. Но я хочу сказать одну вещь, которая не очень даже как-то всеми осознается. Сохранился в архивах очень интересный документ. Когда кончилась война, то все страны стали, конечно, подводить какие-то итоги, проводить переписи и так далее. Тогда ЦСУ СССР руководил Владимир Николаевич Старовский, который в силу как бы должностного своего положения должен был этот вопрос поднять. И он написал докладную записку, а тогда ЦСУ СССР входило в состав Госплана СССР, и он, по субординации, написал докладную записку Вознесенскому, который тогда был председателем Госплана, с предложением провести учет. Он писал, что он не предлагает провести перепись, потому что если это будет перепись, то результаты нужно будет публиковать, по международным стандартам, а если провести учет, то это хотя бы для себя мы будем знать, сколько у нас, после всего такого, что произошло за войну, хоть сами разобраться.

В. ДЫМАРСКИЙ: Ну, извините, есть пример переписи 37-го года.

А. ВИШНЕВСКИЙ: Ну, да. Знаете, Старовский был очень осторожен, потому что три его предшественника последовательно были расстреляны.

Д. ЗАХАРОВ: Ну, да, неправильные цифры были.

А. ВИШНЕВСКИЙ: Он получил от Вознесенского эту записку со следующей резолюцией: "Доложить лично". Это можно, по-моему, понять только в одном смысле – что Сталин не хотел через Вознесенского передавать свою волю, может быть, чтобы, не дай бог, она была искаженно не понята, а хотел самому Старовскому сказать, что не надо ничего предпринимать. И потом на этой же бумаге есть подпись: "Доложено лично, получено указание отложить до конца пятилетки". Таким образом, по сути, никто не знал – ни во власти, ни в органах статистики – сколько же населения в Советском Союзе было после войны, что произошло. Все было утоплено. И вы знаете, перепись произошла не в конце пятилетки, а только в 59-м году. Но все равно, всего замести невозможно. Даже эта перепись показала, насколько огромными были потери.

Д. ЗАХАРОВ: У меня вопрос такой. Если взять цифру последней предвоенной переписи и взять цифру ожидаемого прироста населения и вычесть разницу, то какая цифра получается?

А. ВИШНЕВСКИЙ: Дело в том, что эти же самые цифры плавают, потому что, учтите, во-первых, что между переписью и началом войны еще изменилась граница и присоединилось население, неизвестно какое – оценивается примерно 20 миллионов, но это все какие-то округленные примерные цифры.

В. ДЫМАРСКИЙ: Прибалтика и район Западной Украины.

А. ВИШНЕВСКИЙ: Во-вторых, перепись 39-го года все-таки не считается образцом сейчас, поскольку ясно, что она была сфальсифицирована. С другой стороны, неизвестно же, сколько было в конце войны – как я вам сказал, этого, по сути, никто не знал, на этот счет есть разные оценки. Историк Борис Соколов исходит из того, что численность населения перед войной была меньше, чем общепринятая, там порядка, кажется, 197 миллионов человек, то есть она была больше, а в конце – меньше, и поэтому разница у него увеличивается до 46 миллионов человек. А все-таки официальная цифра, которой демографы придерживаются, 26-27 миллионов человек. И я думаю, что хотя не надо эту цифру как бы канонизировать, но она похожа на правду. Очень интересно, что еще в 48-м году эту цифру назвал один русский профессор, живший в Соединенных Штатах, Тимашев.

Д. ЗАХАРОВ: 27 или 46?

А. ВИШНЕВСКИЙ: 27. Хотя она у него получилась так: он считал, что было больше населения перед войной, и его прогноз, каким оно должно было быть, тоже был больше. Но цифра такая. Мне кажется, надо понять, что абсолютно точно мы уже никогда не узнаем, это невозможно. Я говорю, было сделано все, чтобы это нельзя было сделать. Но то, что можно – конечно, надо продолжать исследовать, и военные потери.

В. ДЫМАРСКИЙ: Почему вы считаете, что мы никогда уже не узнаем? Это никого не интересует или просто невозможно восстановить документы?

А. ВИШНЕВСКИЙ: Следы уничтожены, и вокруг этого очень много еще политики, идеологии и так далее, каждый уже начинает играть на этих цифрах, но порядок цифр, мне кажется, более или менее правдоподобным. Это погибших, да.

Д. ЗАХАРОВ: Вы говорите следы уничтожены. Это было сделано во времена Сталина?

А. ВИШНЕВСКИЙ: Понимаете, такие вещи нужно было именно по горячим следам, провести учет, тогда бы мы знали. Если мы оценили, до 55-го года численность населения Советского Союза не публиковалась, и на Западе строили догадки, сколько же живет человек в этой стране. Не то что каких-то деталей не было, а сама численность населения была неизвестна. И как мы можем теперь утверждать, что в 45-м году или в начале 46-го года было столько, а не столько? И нет способа это проверить.

В. ДЫМАРСКИЙ: То есть впервые цифра была после переписи 59-го года?

А. ВИШНЕВСКИЙ: Нет, общая цифра была раньше, но это было в 55-м году, через два года после смерти Сталина.

В. ДЫМАРСКИЙ: А откуда взялась эта цифра? Ее просто назвали, ведь переписи не было?

А. ВИШНЕВСКИЙ: Ну, органы статистики какой-то свой учет вели. Я когда-то работал в НИИ ЦСУ СССР, и там существовал, возможно, миф, легенда, что у Старовского была записная книжка, где он вел какие-то счеты для себя, не только по населению. Он знал, что надо докладывать. Ну, как-то считали. Были выборы в 46-м году, кажется, значит, посчитали число избирателей. Дети поступали в школы, значит, знали, сколько семиклассников в этом году. Косвенно оценивать как-то можно было. Но все-таки самое надежное это перепись, и то с определенными оговорками, этого сделано не было. Важна ж еще и структура. Когда в 59-м году провели перепись, то вылезла одна очень важная вещь: соотношение полов в разных возрастах. Ведь потери мужского населения значительно больше. Наши военные доказывают, что потери немецкой армии были не меньшими, чем в советской, приводят всякие доводы и с ними как-то трудно спорить, но если мы сравниваем в 59-м году, а у них, кажется, в 60-м была параллельная перепись, сколько было соотношение мужчин и женщин в тех возрастах, которые воевали, то видна огромная разница.

Д. ЗАХАРОВ: Я хотел задать вопрос применительно к переписи в Германии и у нас. Какова же была разница мужского и женского населения у нас и у немцев?

А. ВИШНЕВСКИЙ: Если взять, допустим, на тысячу. Возьмем поколение, которым было в 41-м году, предположим, от 23 до 27 лет, которые все пошли. В России на тысячу женщин приходилось 598 мужчин, а в Германии – 723 в тех же возрастах. Это очень большая разница, больше, чем 100 человек. И так по всем поколениям. Интересно еще, у меня есть данные по России и Украине. Иногда оказывается, что это соотношение на Украине лучше. Почему – а потому что там и потери женского населения были очень большие, потому что Украина была вся оккупирована, это чуть улучшило, но не значительно.

В. ДЫМАРСКИЙ: Потери – вы имеете в виду смерть или угнанные?

А. ВИШНЕВСКИЙ: Смерть. Ну, угнанные, кстати, тоже считаются, если они не вернулись, это демографические потери.

В. ДЫМАРСКИЙ: Я бы еще хотел вернуться к цифре 27 миллионов. Вокруг этого тоже идут споры, как внутри этой цифры разбивается: сколько военнослужащих, сколько гражданского населения, по вашим подсчетам?

А. ВИШНЕВСКИЙ: Есть оценки потерь вооруженных сил. Довольно серьезное исследование, первое издание называлось "Гриф секретности снят. Россия и СССР в войнах ХХ века". Тут есть подробнейшие расчеты на основе архива Генерального штаба, и они оценивают безвозвратные потери вооруженных сил в 8 миллионов 600 с чем-то тысяч. Во-первых, надо еще учесть, что воевали не только вооруженные силы, которые в Генштабе. Были партизаны, были ополченцы.

В. ДЫМАРСКИЙ: Партизаны сюда не входят?

А. ВИШНЕВСКИЙ: Партизаны нет. Это те, кто был мобилизован, на кого было заведено дело, ополченцы.

Д. ЗАХАРОВ: Вместе с тем существует фонд, в котором собираются дела о потерях военнослужащих…

В. ДЫМАРСКИЙ: Ты имеешь в виду "Мемориал"?

Д. ЗАХАРОВ: Да. У них 19 миллионов дел только по военнослужащим.

В. ДЫМАРСКИЙ: Нет, там 14 миллионов.

А. ВИШНЕВСКИЙ: Понимаете, я думаю, тут тоже гадать, если у них есть такие данные достоверные… Это тоже посчитать сложно, потому что считать надо было тогда, а не сейчас.

В. ДЫМАРСКИЙ: Понимаете, на вашем месте сидел генерал, он говорит, что на многих находили по разным ведомствам как бы дублирующие…

А. ВИШНЕВСКИЙ: Кто-то ранен, вернулся в строй, кто-то вернулся из плена, потом вычитается вернувшийся из плена… Потому что если учесть все потери прямые, там больше 11 миллионов, но потом если вернулся из плена…

Д. ЗАХАРОВ: То попал в лагерь.

А. ВИШНЕВСКИЙ: Да. Но в общем, все-таки, где-то величина, мне кажется, такая, порядка 10 миллионов. Но тут еще мы не знаем, в России, в Советском Союзе была такая маленькая деталь, как ГУЛаг, которая работала как бы туда, она обменивалась, кстати, с вооруженными силами – кто-то оттуда попадал в штрафбаты, кто-то попадал в плен и потом туда, и там была очень высокая смертность. И не очень понятно, если встать как бы в позицию Сталина и вообще власти, что было выгодней показывать: как потери в войне или как потери ГУЛага, они там накладываются. А там была смертность невероятно высокая именно во время войны.

В. ДЫМАРСКИЙ: Кстати, буквально два дня назад разговаривал с руководителями "Мемориала", с Арсением Рогинским и с Александром Даниэлем, как раз мы говорили по поводу потерь во время войны. Арсений Рогинский этим занимается. Невероятно сложная тема, говорит, очень трудно как бы квалифицировать, кто от репрессий, не от репрессий.

А. ВИШНЕВСКИЙ: Да. Потом, понимаете, есть еще деталь, очень существенная. Когда есть много убитых, то есть еще больше раненых. Раненые, которое не умерли во фронтовом госпитале, они не попадают, но здоровье человека может быть подорвано так, что через два года, через три, даже через десять, но вследствие ран или каких-то болезней, перенесенных на фронте, а это сюда не попадает. Я не говорю уже об инвалидах. Конечно, они жили не столько, сколько здоровые люди, это понятно.

Д. ЗАХАРОВ: Тут есть тоже один элемент подсчета, насколько мне известно, достаточно универсальный. По среднестатистическим данным, на одного убитого в любой армии мира приходится четыре раненых, из которых один, в лучшем случае два могут вернуться в строй, потому что третий и четвертый инвалиды, которые уже недееспособны. По ним существует у нас какая-то статистика?

А. ВИШНЕВСКИЙ: Я не знаю. Они учитывают санитарные так называемые потери, это кто попал и потом вернулся или, наоборот, комиссован, но мы же говорим о потерях летальных, финальных – человек умер или не умер. Конечно, очень многие умерли. Еще если вспомнить 46-й, 47-й, вообще конец 40-х годов мирных, потом надо иметь в виду огромное разбухание ГУЛага именно после войны. Тут мы ж говорим о демографических потерях. Понимаете, страна осталась без мужчин. Конечно, несколько образно это сказано, но огромные потери, плюс огромная изоляция, там миллионы были. И надо учесть, что и до войны, вследствие гражданской войны тоже были нарушены половые диспропорции, это деформировало всю семейную сферу, а это же рождение. Мы сейчас говорим о прямых потерях, то есть о людских потерях в результате военных действий или ухудшения положения экономического, питания и так далее, это все, конечно, было, но еще есть и недорожденные дети.

В. ДЫМАРСКИЙ: Я понимаю так, что это до сих пор аукается, что называется.

А. ВИШНЕВСКИЙ: Конечно, конечно.

В. ДЫМАРСКИЙ: Здесь есть один вопрос, который я хотел вам задать, от Александра Зубенко, фермера из Твери. Сейчас не найду вопрос, но помню, о чем он спрашивает: правда ли, что если бы потери во время войны на 1 миллион было бы меньше, то сейчас бы население России было чуть ли не 500 миллионов? Думаю, это цифра завышенная, ну а какая точная цифра или хотя бы примерная, по вашим подсчетам, это после короткого выпуска новостей.

НОВОСТИ

В. ДЫМАРСКИЙ: Еще раз здравствуйте. Мы продолжаем программу "Цена Победы". Мы говорим о потерях, косвенных и прямых во время войны, такой демографический взгляд. И мы остановились на вопросе, который во время перерыва я нашел, от Анатолия Зубенко из Твери: "На сколько миллионов население нашей страны было бы сейчас больше при уменьшении безвозвратных потерь на 1 миллион человек в 41-45 годах? Есть ли такие алгоритмы у демографов? Например, я где-то читал, что если бы не строительство социализма-коммунизма, даже кроме войн, то население России в нынешних границах было бы около 500 миллионов человек. А если бы наши потери были хотя бы равны немецким, сколько бы в России сейчас было населения?".

А. ВИШНЕВСКИЙ: Это можно посчитать, может быть, даже и посчитано, я сейчас не помню. Но я помню другое. Если говорить о второй части, там где о строительстве социализма и так далее, то, в принципе, мы посчитали, и это опубликовано, что если бы – я сейчас говорю о России, а не обо всем Советском Союзе – если бы не чрезмерные, избыточные потери, связанные с гражданской войной, голодом, репрессиями, войной и голодом послевоенным, в общем, если снять все катастрофы, которые были, то, конечно, не сохранялся бы тот, потому что 500 миллионов когда-то посчитал Менделеев, считая, что все не будет меняться, а определенные изменения происходят везде, снижается рождаемость, но если только снять катастрофический компонент, то население России было бы сейчас вдвое больше.

В. ДЫМАРСКИЙ: Где-то около 300 миллионов?

А. ВИШНЕВСКИЙ: Порядка 280 миллионов. То есть мы потеряли, по сути, вторую Россию, если можно так сказать.

Д. ЗАХАРОВ: У меня такой вопрос, Анатолий. Расхождение в цифрах Соколова и других историков, 46 и 27, это все-таки 21 миллион.

А. ВИШНЕВСКИЙ: Это большое расхождение, и я даже как-то писал, что Соколов приводит аргументы, которые, в общем-то, интересны и кажутся убедительными, но это так бывает. Тут попытаться собрать по частям нельзя. Тот метод демографического баланса, когда мы все-таки в целом смотрим, сколько было, сколько стало, сколько могло быть – он более верный, потому что все учесть в деталях, для этого у нас нет всех компонентов, чтобы этот пазл сложить. А демографический баланс, мы же можем, даже если допустить несколько вариантов прогноза, мы можем оценить, каким могло быть население России или Советского Союза в конце 30-х годов, каким оно могло стать, если бы те тенденции, которые были, сохранялись, посчитать и увидеть разницу. Это более верный путь, чем попытаться найти двадцать составляющих и их сложить, из которых ни одной нет достоверной. И когда эта комиссия работала, эта же цифра была определена специальной комиссией, которую тогда ЦСУ СССР с привлечением военных, экспертов, она более или менее, я бы не хотел сказать, что она точно такая, но она более или менее реалистична. А 42 – она не укладывается, тогда надо представить совсем другие величины того, каким было население перед войной, и каким оно стало.

В. ДЫМАРСКИЙ: Вопрос уже не столько цифровой, статистический, а оценочный: ведь интересная вещь – Сталин говорил о 7 миллионах для того, чтобы не ставить под сомнение свои полководческие заслуги, как Верховного главнокомандующего, и все держались за эту цифру, что не было у нас больших потерь. Потом, когда возникли все эти цифры…

А. ВИШНЕВСКИЙ: Вы знаете, фронтовики как-то никогда в это не верили, но это не то время было, когда можно было…

В. ДЫМАРСКИЙ: Да, но дело не в этом. Когда появилась цифра 27 миллионов – сначала 20, потом 27, все сначала ужаснулись, а, потом, эта цифра тоже была взята для всякого рода таких идеологических таких споров. Потому что как только, например, начинают говорить об антигитлеровской коалиции, то тут же возникает "мы потеряли 27 миллионов, а они какую-то ерунду, наш вклад в Победу поэтому был самый большой". Ну, что, наверное, действительно так. И вот я где-то в одном из ваших интервью видел интересную, на мой взгляд, мысль о некоем таком "разделении труда" внутри антигитлеровской коалиции, условном, конечно.

А. ВИШНЕВСКИЙ: Это не моя мысль, это я прочел в одной книге по истории Второй мировой войны, то ли американского, то ли английского автора. Я хочу чуть-чуть вернуться к вашему вопросу. Это мне непонятно, когда оценивают свой вклад по числу потерь и гордятся, что мы так много потеряли, значит, мы больше сделали. Это, мне кажется, вообще логика какая-то странная. И еще часто упрекают лидеров наших союзников в том, что они мало потеряли. Если бы я был Черчиллем или Рузвельтом, так в вашу обязанность входить беречь и прежде всего думать о том, как сберечь свое население, а у Сталина этого сознания не было.

В. ДЫМАРСКИЙ: Ради объективности, надо сказать, что не только у Сталина, но и у его предшественников тоже не было, по-моему.

А. ВИШНЕВСКИЙ: Вообще-то, это известно, что Россия и в XIX веке потеряла военных, просто масштабы были не те, больше любой европейской державы. Но вот не было ни у него, и он требовал это от маршалов, маршалы тоже… Кто-то сказал, один писатель наш, сейчас не помню фамилии, что война велась затратным методом. Но вот это разделение труда, понимаете, да, по-видимому, оно было. Этот автор, которого я цитирую, написал, что если бы этого не было, то, пожалуй, Англия бы так легко и не выкрутилась, и мы видели бы сражение, он так красочно писал, на полях Эссекса, и виселицы где-то, а они были от этого избавлены. И это верно. Но ведь и мы могли быть от этого избавлены. Совсем не обязательно было такой ценой. И вот это "мы за ценой не постоим", как предмет гордости – мы вынуждены были заплатить эту цену, но в этом же сказалась неподготовленность к войне, неправильная, с моей точки зрения, политика военная. Со мной, я думаю, историки многие не согласятся, они считают, что правильно был заключен и пакт, и все такое прочее, что мы избавились от буфера между границами. Но я не хочу в эти споры вникать, просто хочу сказать, что потерями этими гордиться нельзя, сколько бы там ни было героизма, жертвенности, всего такого прочего, но людей гнали на убой, это тоже было.

В. ДЫМАРСКИЙ: А гордятся-то живые.

А. ВИШНЕВСКИЙ: Да. Но сколько осталось вдов, сирот, сколько осталось, вот эта страна, которая осталась без цвета нации, который был брошен под колеса войны. И об этом говорят так, как будто иначе было нельзя. Но ни одна страна таких потерь не понесла.

В. ДЫМАРСКИЙ: А Германия?

А. ВИШНЕВСКИЙ: Германия понесла, конечно, большие потери, но не такие.

В. ДЫМАРСКИЙ: Но соотношение. Там все идут споры вокруг соотношения.

А. ВИШНЕВСКИЙ: Я не помню сейчас цифр. Я больше думаю обычно, сравниваю с союзниками, которые действительно несравнимо меньше. Допустим, у американцев оценка максимальная, там есть разные, 400 тысяч.

В. ДЫМАРСКИЙ: И здесь возникает вопрос этический – ставить им это в заслугу или в укор?

А. ВИШНЕВСКИЙ: Ну, да. И где-то, буквально недавно, я то ли читал, то ли слышал, что это же была не их война, они в нее вступили, никто на них не нападал. Я когда-то был в музее этой высадки в Нормандии, там показано, там тоже все было не так просто, но прежде чем они предприняли эту высадку, они так приготовились, что они сломили сопротивление в очень короткое время. А до сих пор эти блокгаузы, которые построили, вся Европа строила, их невозможно разрушить – они лежат по побережью, но они никому не помогли, потому что эта операция была очень хорошо спланирована.

Д. ЗАХАРОВ: Надо сказать, что метод ведения дистанционной войны американцы ввели именно тогда, то есть все первичные вопросы решают авиационными ударами, и только после того, как враг размягчен…

А. ВИШНЕВСКИЙ: Понимаете, я не военный эксперт, я не знаю. Но я понимаю… Вот в этой книге приведены данные Киевской операции, что в июле-августе-сентябре 1941 года было сосредоточено к началу операции 600 тысяч человек, и безвозвратные потери 600 тысяч человек.

В. ДЫМАРСКИЙ: Здесь Галина прислала СМС-ку, это тоже распространенная, кстати, точка зрения. "Напомните вашему собеседнику, что ни одна страна не перенесла таких потерь, как СССР. Он разве забыл, что Францию немцы оккупировали за две недели без всякого сопротивления?". Кстати, люди не знают, что вообще-то немцы за 41-й год оккупировали территорию во много раз превосходящую Францию.

А. ВИШНЕВСКИЙ: Да, к ноябрю, по-моему, была уже территория с населением около 70 миллионов человек. В целом было оккупировано порядка 2 миллионов квадратных километров, это в три с половиной раза больше, чем Франция.

Д. ЗАХАРОВ: Потом, надо понимать, что если бы Франция имела такие же площади…

А. ВИШНЕВСКИЙ: Об этом речь и идет, что если бы нас не спасла эта наша бесценная Сибирь, Средняя Азия, на которую сейчас не очень смотрят… Нас, конечно, спасла огромная территория… Но, понимаете, я по возрасту, я был ребенком, но я помню войну. Это, конечно, было колоссальное напряжение всех. Это напряжение было совершенно невероятное, поэтому принижать это напряжение невозможно, но надо понимать, что за этим стояло во многом лопоухость тех, кто должен был это предотвратить, смягчить и так далее.

В. ДЫМАРСКИЙ: Ну да, речь не идет о тех людях, которые воевали, которые погибли или выжили. Не их вина эта огромная цена, которую заплатили в этой войне.

Д. ЗАХАРОВ: Я просто начал цитировать графа Воронцова, который перед войной 12-го года сказал, что на Немане Россия державна, а за Уралом непобедима.

А. ВИШНЕВСКИЙ: Я не знал этого.

В. ДЫМАРСКИЙ: Здесь у нас несколько вопросов. Я не знаю, есть ли у вас такие цифры – демографические потери по республикам, хотя бы Украина, Россия, Белоруссия?

А. ВИШНЕВСКИЙ: Они есть, просто нет под рукой, они даже есть в этой книге. Я думаю, что все, кто интересуется, должен ее прочитать. Она уже давно вышла, это второе издание. Тут есть распределение и по республикам. Конечно, в абсолютных цифрах больше всех потеряла Россия, просто примерно две трети, если не ошибаюсь, потерь, особенно военных потерь. Ну, просто потому что и большее число было в армии. Но, конечно, огромные… Тут же еще разорение. Мы недооцениваем или забываем часто о материальных потерях, разрушении городов, предприятий, промышленности. А Украина была полностью оккупирована, Белоруссия была полностью оккупирована, Молдавия. Там все было разорено.

Д. ЗАХАРОВ: Ну, это не совсем так. Допустим, тот же Харьковский танковый завод немцы вполне успешно использовали, как танкоремонтное предприятие.

А. ВИШНЕВСКИЙ: Нет, нет. Завод я знаю очень хорошо, это ГПЗ, он эвакуировался. Что-то там осталось, конечно, там работали. Но все равно, мы вернулись в разрушенное…

В. ДЫМАРСКИЙ: По поводу соотношения в разных армиях потерь, нам Андрей прислал замечательную вещь, он пишет: "Кто-то хорошо сказал о людских потерях: если бы Жуков служил в английской армии, его бы разжаловали через пару месяцев. Но если бы Монтгомери служил в советской армии, расстреляли бы через пару дней". Это просто подход, разный подход к использованию, как принято говорить, человеческого материала.

А. ВИШНЕВСКИЙ: Да. Хотя это так, я тут стараюсь как-то сдержаннее вообще все это комментировать, потому что это все было в той ткани – но это правильно сказано – в которой мы все жили. Сейчас судить Жукова – не знаю. Я знаю, что к нему очень многие плохо относятся. Я не могу ни как относиться, потому что я просто не знаю. Знаете, есть стихотворение Бродского "Памяти Жукова", и он там все-таки говорит, что он ответит "я воевал". Поэтому я не думаю, что надо как-то становиться в позицию людей, которые сводят счеты с прошлым, но что было, то было. А вот эти потери – сейчас их приуменьшать или как-то оправдывать, мне кажется, нет оснований.

В. ДЫМАРСКИЙ: Нас Ренат Газизулин, юрист из Уфы, спрашивает: "Почему во время войны не поднимался вопрос о смене главнокомандующего в связи с приказами или допущением столь масштабных потерь?". Ну, почему не сняли главнокомандующего в связи с такими потерями? Кстати говоря, спрашивают, будут ли когда-нибудь привлечены к исторической ответственности генеральные полководцы? Ну, что такое историческая ответственность – будут книжки писать историки с разными оценками.

А. ВИШНЕВСКИЙ: В общем, вы, конечно, правы, но то, что есть много людей, которые не хотят видеть этого. Ведь, понимаете, мы до сих пор, думаю, от последствий войны до конца не оправились.

Д. ЗАХАРОВ: Естественно.

А. ВИШНЕВСКИЙ: Знаете, возрастная пирамида населения 100 поколений. Значит, люди, которые родились тогда, живут, те люди, которые родились в войну или после войны, в голоде, они с нами, они болеют, умирают, и, вот, говорят "воспитание", а огромное количество семей без отцов на протяжении десятилетий, это все лежит теперь на нашем времени, мы продолжаем с этим жить. И в то же время еще есть люди, которые считают, что все было хорошо и даже лучше.

В. ДЫМАРСКИЙ: Вот, зачем далеко ходить, вот, Вячеслав: "Нам надо было сдаться, нас было бы сейчас больше, чем китайцев. Так у вас получается, господа сталинофобы".

А. ВИШНЕВСКИЙ: Почему надо было сдаться, а не сопротивляться на границе, а не после того, как потеряли 2 миллиона квадратных километров?

В. ДЫМАРСКИЙ: И почему не воевать умением, а не числом?

А. ВИШНЕВСКИЙ: Ну, почему надо было сначала потерять, вот я говорю, 2 миллиона? Чем это было оправдано? Я тут не хочу как-то злорадствовать и так далее, но почему этот вопрос не возникает, что вроде бы все время пели песни, что "если завтра война", а когда началась война, так оказались абсолютно не готовы. Кто за это должен отвечать? Да, в другой стране, я думаю, сменили бы главнокомандующего. А у нас главнокомандующий расстрелял всех, кого мог, снова. Этот знаменитый приказ издал о расстрелах. Ведь у нас в этих жертвах войн десятки, мне кажется, уж сейчас не помню, но больше 100 тысяч расстрелянных на фронте.

Д. ЗАХАРОВ: Это за какой период?

А. ВИШНЕВСКИЙ: За войну.

Д. ЗАХАРОВ: Мне кажется, что эта цифра занижена.

А. ВИШНЕВСКИЙ: Я сейчас точную цифру не помню.

Д. ЗАХАРОВ: Взять хотя бы ситуацию: наступает штрафбат, сзади расстрельная рота. Если они побежали назад – кто будет считать, сколько их расстреляно.

А. ВИШНЕВСКИЙ: Вот я говорю, это цифра, которую я встречал в литературе, не помню ее точно, она больше 100 тысяч, это я помню.

Д. ЗАХАРОВ: Это, скорее, 100 тысяч, расстрелянных трибунально, что называется. А то, что происходило на поле боя, подсчитать невозможно.

А. ВИШНЕВСКИЙ: Это я с вами согласен.

В. ДЫМАРСКИЙ: Я хочу вот какой задать вопрос. Какие вообще методики существуют этих подсчетов? Демографы идут через переписи населения. Какие еще? Или просто чисто документальная картотека?

А. ВИШНЕВСКИЙ: Да. Есть архивы. Эти архивы тоже, я думаю, не все открыты. В архивах что-то есть и даже, думаю, много есть. Вот эта книга на архивах построена. Военные архивы существуют. Существуют какие-то еще архивы – когда мы получим доступ? Не обязательно пересчет, но какие-то докладные, какие-то рапорты, где какая-то статистика. Вот еще эта документальная основа Потом, полюдно в такой стране, как наша – невозможно. Это можно где-нибудь в Эстонии, Чехии посчитать, но в такой огромной стране это невозможно сделать. Кроме того, упущено время.

В. ДЫМАРСКИЙ: Знаете, недавно, в начале этого года, во Франции были торжественные похороны последнего солдата, последнего ветерана Первой мировой войны. И я тогда подумал: они знают, кто последний. Совершенно точный такой учет. Я думаю, что до этого мы, к сожалению, наверное, не доживем – в том смысле, что не дойдем никогда, потому что, как вы правильно сказали, точную цифру мы никогда не узнаем, и кто был последним солдатом Второй мировой войны. Но все-таки эту работу надо продолжать, по возможности, и то, что делает, в частности, "Мемориал" военный, который пытается собрать картотеку, это очень важно. На этом мы сегодняшнюю программу заканчиваем. Думаю, мы не раз будем возвращаться к этой теме. Сейчас зарисовка к портрету Мерецкова в исполнении Евгения Бунтмана, а мы с вами прощаемся. До встречи через неделю.

Е. БУНТМАН: "Страдания, а потом пойти на поклон к власти, потому что иначе только продолжение страданий и смерть. Мерецков был под угрозой гибели дважды. Первый раз – в 37-м. На него дал показания Уборевич, и Мерецков был готов пойти рядовым в Испанию, чтобы избежать наказания по надуманным обвинениям. Тогда ему повезло. Второй раз – нет. Он был арестован через два дня после начала войны. Вместе с ним арестовали Ванникова, Штерна, Смушкевича и других. От описания тех жесточайших пыток холодеет кровь. "Я лично видел, как зверски избивали на следствии Мерецкова и Локтионова. Они не то что стонали, а просто ревели от боли. Особенно зверски поступали со Штерном, на нем не осталось живого места. На каждом допросе он несколько раз лишался сознания. Локтионов был жестоко избит, весь в крови. Его вид действовал и на Мерецкова, который его изобличал". Это воспоминания следователя НКВД Семенова.

Мерецкову повезло: в отличие от многих, он не был расстрелян, а вернули его в армию так же стремительно, как забирали, без каких-либо объяснений. Переодетый прямо в тюрьме в новую форму, Мерецков в тот же день предстал перед Сталиным. Вот он, цинизм, во всей его красе. Сталин сочувственно заметил Мерецкову, что тот плохо выглядит, и справился о здоровье. Об этом известно от самого маршала. Он написал не одну книгу, но подробности этого разговора со Сталиным известны из "На службе народу". После этого были и слава побед, блестящих операций, награды и медали, а в 1944-м – звание маршала Советского Союза. Занятно, что в своих мемуарах, написанных уже через порядочное количество лет после смерти Сталина, Мерецков ни словом не упоминает ни о культе личности, ни о массовых репрессиях. Видимо, страх укреплялся слишком глубоко". Полная версия: http://echo.msk.ru/programs/victory/544671-echo/


Эхо Москвы :: / Передачи / Цена Победы / Понедельник, 13.10.2008: Семен Федосеев

Эхо Москвы / Передачи / Цена Победы / Понедельник, 13.10.2008: Семен Федосеев

http://www.echo.msk.ru/programs/victory/546136-echo.phtml
Дата : | 13.10.2008 21:07
Тема : | Судьба человека - судьба оружия: ППШ
Передача : | Цена Победы
Ведущие : | Виталий Дымарский, Дмитрий Захаров
Гости : | Семен Федосеев
В. ДЫМАРСКИЙ: Добрый день и добрый вечер, в зависимости от того, где находится наша телевизионная и радиоаудитория. В прямом эфире очередная программа из цикла "Цена Победы" и, как обычно, мы, ее ведущие Дмтрий Захаров…

Д. ЗАХАРОВ: И Виталий Дымарский. Добрый вечер.

В. ДЫМАРСКИЙ: Сегодняшней темой мы продолжаем цикл в цикле – цикл, который задумал мой коллега Дмитрий Захаров под названием "Судьба человека – судьба машины". Но сегодня у нас судьба оружия, потому что мы будем говорить о знаменитом, можно сказать, оружии под названием ППШ – пистолет-пулемет Шпагина, так это расшифровывается. И у нас сегодня в гостях Семен Федосеев, известный эксперт по огнестрельному оружию, автор полутора десятков книг на эту тему и, в частности, последняя книга, которая вышла в этом году, называется "Пулеметы русской армии в бою". Вот, мы задали тему, будем говорить о пистолете-пулемете Шпагина с Семеном Федосеевым. Номер для вопросов и замечаний СМС +7 985 970-45-45. Можно и приступать, наверное, к обсуждению.

Д. ЗАХАРОВ: Наверное, давайте начнем сначала. Я думаю, что начинать надо с Первой мировой, когда, собственно говоря, появился первый пистолет-пулемет, и зачем оно вообще понадобилось.

С. ФЕДОСЕЕВ: Вообще тема у нас обширная, говорить о не сложно, потому что ППШ относится к тем легендарным образцам, о которых знают все, даже кто вообще об оружии и военной технике ничего не знает. ППШ, Т-34, Ил-2 и "Катюшу" знают все. Вот насколько драматична история этого оружия, какую роль оно играло в Великой Отечественной войне – наверное, об этом нам лучше всего и поговорить, чем о том, что оно из себя представляло, это знают практически все.

Д. ЗАХАРОВ: Внешне.

С. ФЕДОСЕЕВ: Внешне, да.

Д. ЗАХАРОВ: Насколько я знаю, первые пистолеты-пулеметы появились в Первую мировую у немцев.

С. ФЕДОСЕЕВ: Не совсем так, но очень близко. Вообще первыми пистолеты-пулеметы приняли на вооружение итальянцы, но первый пистолет-пулемет, который действительно удачно был применен и потом копировался очень много лет, был действительно германский. Это был МП-18, еще его называют МП-18/1.

Д. ЗАХАРОВ: А кто был конструктор?

С. ФЕДОСЕЕВ: Создал его Хуго Шмайссер, знаменитый германский конструктор, тогда еще молодой. Правда, известен этот пистолет-пулемет под именем "Бергманн" по названию фирмы, на которую тогда работал Шмайссер, название фирмы-производителя. Произведено его было немного, но впечатление он произвел такое, что согласно Версальскому договору, Рейхсверу германскому было запрещено вообще иметь пистолеты-пулеметы. Правда, они потом применялись полицейскими службами Веймарской Германии, против чего союзники совершенно не возражали – ну, очень боялись, что придут к власти в Германии коммунисты. Почему я об этом говорю – потому что следующие пистолеты-пулеметы, которые принимались, скажем, на вооружение полицейских служб, назывались "Шмайссерами", уже по имени конструктора. И, видимо, это сыграло свою роль, когда потом уже все немецкие пистолеты-пулеметы во время Второй мировой войны начали называли "Шмайссеры", причем это было и у нас, и за рубежом. И вот это заблуждение до сих пор очень прочно.

Д. ЗАХАРОВ: Хотя знаменитые МП-38 и МП-40 никакого отношения к Шмайссеру не имели.

С. ФЕДОСЕЕВ: Точнее, Шмайссер к ним не имел отношения.

Д. ЗАХАРОВ: Это Фольмер был конструктор.

С. ФЕДОСЕЕВ: Гайпель и Фольмер, да.

В. ДЫМАРСКИЙ: Я все-таки должен защищать интересы слушателей. Не все такие специалисты подробные, я бы сказал, в этом деле, поэтому, может быть, какие-то вопросы вам покажутся совершенно наивными, но раз их задают, мне кажется, нужно на них ответить. Александр из Санкт-Петербурга спрашивает, самый простой вопрос: "А в чем вообще принципиальное отличие пистолета-пулемета от автомата?"

С. ФЕДОСЕЕВ: Вопрос в точку, что называется.

В. ДЫМАРСКИЙ: Тем более что я знаю, что после войны, кстати, на смену ППШ фактически пришел АК.

С. ФЕДОСЕЕВ: Автомат Калашникова, конкурс на автомат, делался на смену ППШ, совершенно верно. ППШ и ППС. О чем идет речь: пистолет-пулемет – это индивидуальное автоматическое оружие под пистолетный патрон. Автомат в современном понимании этого слова – это оружие под патрон промежуточной мощности или, как его еще называют, автоматный патрон, то есть патрон, по мощности промежуточный между пистолетным и винтовочным. Коренное их отличие заключается именно в патроне, под который они сделаны, и первый пистолет-пулемет, МП-18, он был сделан под пистолетный патрон. Вот с этого началось шествие пистолетов-пулеметов, не очень победное.

В. ДЫМАРСКИЙ: Можно ли говорить, что у автомата большая скорострельность, или это естественно, потому что уже следующий этап?

С. ФЕДОСЕЕВ: Ну, скорострельность там может отличаться в значительных пределах различных образцов. Корень – это именно баллистические свойства, которые определяются прежде всего патроном – пистолетным либо промежуточным.

Д. ЗАХАРОВ: Промежуточный – это большая дальность, большая убойная сила.

С. ФЕДОСЕЕВ: Большая дальность, большая настильность, большее пробивное действие, совершенно верно. Но до него мы еще не дошли, мы только начали от пистолета.

Д. ЗАХАРОВ: Да. Семен, чтобы закрыть тему Первой мировой и перейти непосредственно к ППШ, что так впечатлило союзников в применении пистолетов-пулеметов "Бергманна"?

С. ФЕДОСЕЕВ: Впечатлило прежде всего: легкое оружие, которое может вести огонь на ходу очередями. А поскольку немцы уже к концу войны применяли очень широко тактику штурмовых групп, которые действовали в ближнем бою и, кстати, довольно успешно, оружие казалось достаточно грозным. И на тот момент даже ручного пулемета достаточно легкого не было в армиях. Ручные пулеметы были, но они были достаточно громоздки, поэтому, конечно, появление такого оружия могло сильно поменять соотношение сил и сильно поменять в тактических преимуществах, дать одной из сторон тактическое преимущество.

В. ДЫМАРСКИЙ: Могло, но не поменяло?

С. ФЕДОСЕЕВ: Оно уже не успело, оно уже не могло это сделать, Германия заведомо проиграла.

В. ДЫМАРСКИЙ: Здесь, кстати, один из вопросов был, - может быть, мы сделали небольшой скачок уже вперед, хотя не во Вторую мировую войну, а в советско-финляндскую Зимнюю войну, - у нас один из вопросов был, правда ли, что наличие у финнов пистолетов-пулеметов под названием "Суоми" дало им заметное преимущество перед Красной Армией?

С. ФЕДОСЕЕВ: Вообще, заметное преимущество дает не оружие, а тактика его применения, конечно же. И большая часть успехов, будем так говорить, которые были у финнов в советско-финляндскую войну, обусловлены тактикой действий, а не оружием. Пистолеты-пулеметы у финнов действительно были. Это был пистолет-пулемет "Суоми" конструкции Лахти еще можно назвать, по-разному. Их было не так уж много, потому что основным оружием у финнов, так же, как и у Красной Армии, была магазинная винтовка, причем это была та же самая "трехлинейка", кстати говоря, в основном. Но финны достаточно грамотно их применяли в составе небольших подразделений, действовавших по тылам и флангам частей Красной Армии. Это действительно впечатлило, хотя к тому времени боевое использование пистолетов-пулеметов уже было известно. Вообще, первая война, где обе стороны применяли пистолеты-пулеметы, это война между Боливией и Парагваем в начале 30-х годов – такая небольшая локальная война, но обе стороны применяли пистолеты-пулеметы.

В. ДЫМАРСКИЙ: Чьи?

С. ФЕДОСЕЕВ: Покупные, разные. Там были и те же самые "Суоми", там были и испанские, и германские.

В. ДЫМАРСКИЙ: А наш ППД когда появился?

С. ФЕДОСЕЕВ: Наш ППД появился в 1934 году, то есть до советско-финляндской войны.

В. ДЫМАРСКИЙ: Это предшественник ППШ, я для аудитории говорю, пистолет-пулемет Дегтярева.

С. ФЕДОСЕЕВ: Вот здесь нам надо опять немножко откатиться назад. У нас, к сожалению, до сих пор живучи очень легенды, что командиры Красной Армии вообще-то презрительно относились к пистолетам-пулеметам, считали это оружием бандитов и полицейских – ну, по тому, что происходило в США, по американским боевикам, которые тогда шли по всему миру, и вообще ими не занимались. На самом деле это совершенно не так. Более того, когда у нас делался выбор пистолетного патрона, какой пистолетный патрон будет принят на вооружение армии, потому что в основе-то оружия всегда лежит патрон, а уже потом под него делается оружие, изначально ставилось условие, что под патрон будет делаться как самозарядный пистолет, так и пистолет-пулемет. Поэтому был выбран патрон Маузера, переделанный в наш патрон, который мы сейчас знаем как ТТ знаменитый.

Д. ЗАХАРОВ: 7,63.

С. ФЕДОСЕЕВ: 7,62. Ну, 7,63 обозначался Маузер, наш обозначался 7,62.

Д. ЗАХАРОВ: А реально разница была – 7,62 и 7,63?

С. ФЕДОСЕЕВ: По размерам разница была незначительная. Там небольшие конструктивные и технологические различия были, но это в данном случае несущественно. И патрон был выбран именно потому, что под него можно было сделать достаточно удачный пистолет-пулемет. И в 1934 году пистолет-пулемет был принят на вооружение. Кстати, к тому времени "Суоми" уже был у нас известен. Тут нет никакой тайны, никаких шпионских секретов. Он у нас испытывался.

В. ДЫМАРСКИЙ: Сейфы не вскрывались.

С. ФЕДОСЕЕВ: Да, сейфы не вскрывали. Хотя есть легенда о том, как через Коминтерн добыли единственный… Ну, и так далее. Таких легенд гуляет много. Он был у нас испытан так же, как и немецкие, и швейцарские. В 1934 году у нас был принят на вооружение ППД. Если его положить рядом с "Суоми" и разобрать, можно будет увидеть, что у них один предок, тот самый МП-18, о котором мы уже говорили, "Бергманн", он же "Шмайссер". У них один предок. Они не братья, они дальние родственники. Поэтому когда говорят, что ППД был скопирован с "Суоми", это, мягко говоря, не совсем так.

Д. ЗАХАРОВ: А под какой патрон был "Суоми"?

С. ФЕДОСЕЕВ: "Суоми" 9 мм, парабеллум. Тот же самый парабеллумский патрон, под который делались германские пистолеты-пулеметы, один из самых популярных патронов. Причем, "Суоми" была достаточно громоздкая. Удачная машина, но это был своего рода такой легкий ручной пулемет под пистолетный патрон, у него даже ствол был быстросменный, как у пулемета. И вот в советско-финляндскую войну финны начинают применять свои немногочисленные "Суоми", но достаточно удачно, а у нас пистолеты-пулеметы за 9 месяцев до войны переданы из частей армейских в погранвойска НКВД.

Д. ЗАХАРОВ: Прямо вот все?

С. ФЕДОСЕЕВ: Практически все – либо на склады, либо в погранвойска. Ну, не нашли им применения.

В. ДЫМАРСКИЙ: Вот здесь можно чуть-чуть поподробнее? Что значит не нашли применения? Сама армия отказывалась от них? Почему приняли такое решение?

С. ФЕДОСЕЕВ: Не видели, в чем может быть эффективен этот тип оружия. Его передали в погранвойска. Их тут же, естественно, с началом войны начали собирать со складов, из погранвойск НКВД, передавать в войска, которые воевали на Карельском перешейке, но тогда войска просто требовали автоматического оружия любого, автоматические винтовки, даже старые автоматы Федорова, и те со складов изъяли и передали в войска, хотя никто не собирался их обратно на вооружение ставить. К Федорову мы еще вернемся, нам в любом случае о Федорове придется говорить. Ну, "Суоми", конечно, оставил свой след. Какой? Очень войскам понравился его магазин. Это барабанный магазин, его еще называют дисковым. Тут есть различия, но в данном случае это не важно. Так вот, барабанный магазин на 71 патрон. Очень войскам понравился, обеспечивает высокую скорострельность, и войска потребовали, чтобы пистолет-пулемет тоже имел такой магазин. Магазин в срочном порядке, буквально за две недели был разработан, появилась модификация ППД, которая известна как 34/38, такая вот машинка. Но после советско-финляндской войны стало ясно, что машина, в общем-то, сыровата, надо ее модернизировать, и в 1940 году у нас ставится на производство пистолет-пулемет Дегтярева образца 1940 года, ППД-40, с магазином на 71 патрон, барабанный магазин. Эта внешняя схожесть, наверное, и породила легенду, что ППД являлся копией "Суоми". Копией являлся магазин, и только. Вот этот магазин потом по наследству перешел и к ППШ. Иногда спрашивают, почему у ППШ не было изначально коробчатого магазина.

В. ДЫМАРСКИЙ: Ну, по наследству перешел, хотя конструктор был другой.

С. ФЕДОСЕЕВ: Есть патрон, есть магазин, и он переходит к следующему образцу. И вот тут нам опять приходится откатываться к Первой мировой войне, потому что мы уже начинаем говорить о Шпагине. Не рассказав о нем, трудно рассказать вообще что-то о его образце. Вообще Шпагин, даты жизни, как говорят, забить два колышка: 1897-1952. Человек умер, не дожив до 55 лет. Всего-навсего. Жизнь не очень длинная, зато очень насыщенная. В 1916 году молодой Шпагин, идет Первая мировая война, его призывают в армию. Он хоть и из крестьянской семьи, но человек закончил три класса начальной школы, человек грамотный, его берут в полковую оружейную мастерскую. В Гражданскую войну он служит в Красной Армии уже оружейным мастером. И когда в 1920 году его демобилизуют, он возвращается в свою родную Владимирскую губернию, надо искать работу, он идет слесарем на Ковровский пулеметный завод, недавно открытый. Поскольку он к тому времени человек достаточно квалифицированный, несмотря на свою молодость, его берут в образцовую мастерскую.

В. ДЫМАРСКИЙ: 23 года ему.

С. ФЕДОСЕЕВ: Да, ему всего-навсего 23 года. У него уже есть определенная квалификация. Квалифицированный слесарь на тот момент большой дефицит. Его берут в образцовую мастерскую, и вот тут он попадает в руки к Василию Алексеевичу Дегтяреву, начальнику этой мастерской. Вскоре знакомится с главным инженером завода, а заодно и с директором завода Владимиром Григорьевичем Федоровым, великим нашим оружейником. Когда говорят "Пушкин – наше все", это в области нашей культуры. В области нашего оружия "наше все" – это Владимир Григорьевич Федоров.

Д. ЗАХАРОВ: Который был генерал еще до революции.

С. ФЕДОСЕЕВ: Да, он уже в 1916 году был генерал-майором, а вот генерал-лейтенанта он получил только в 1943-м. Такая у него была судьба.

Д. ЗАХАРОВ: Наверное, надо упомянуть его оружие.

С. ФЕДОСЕЕВ: Да, это был человек уникальный и по диапазону своей деятельности, и по значению своей деятельности. Практически это человек, создавший оружейную школу отечественную, прежде всего школу автоматического оружия. До сих пор используют его наработки, его идеи до сих пор влияют на оружейную школу.

В. ДЫМАРСКИЙ: Только у нас или он в мире признан?

С. ФЕДОСЕЕВ: Он признан в мире, Федоров. И можно сказать, что автомат Федорова не самое главное его творение.

Д. ЗАХАРОВ: 1916 года?

С. ФЕДОСЕЕВ: Да, 1916 года, тогда он назывался ручное ружье-пулемет, такое сложное название, потом его назвали автомат. Не самое главное его творение в жизни, но тем не менее имело место быть.

Д. ЗАХАРОВ: Знаковое.

С. ФЕДОСЕЕВ: Да, знаковое оружие. Оно было изготовлено в очень небольшом количестве – 3,5 тысячи экземпляров. Это ничто для стрелкового оружия военного. Он входит во все справочники по стрелковому вооружению ХХ века, как знаковый образец, как этапный. Вот маленький такой пример, потому что Федоров выдающийся теоретик, организатор производства, историк, кстати, уникальный. В общем, наше оружейное все.

В. ДЫМАРСКИЙ: А сколько он прожил?

С. ФЕДОСЕЕВ: Он прожил долго. Он прожил более 92 лет. он умер в 66 году, пережив практически всех своих учеников, в том числе и Шпагина. И вот Шпагин попадает в образцовую мастерскую, начинает работать как раз с автоматом Федорова – в это время в Коврове ставят на производство автомат Федорова, и он на этом начинает учиться. И уже с 1922 года он работает на заводе фактически как конструктор. Правда, образования у него нет, и довольно странной была его должность одно время – слесарь-конструктор. Потом уже назывался просто конструктор, хотя так и не получил высшего образования, но ему работа с Дегтяревым и Фдоровым это с лихвой заменяла.

Д. ЗАХАРОВ: Дегтярев, нужно сказать тут же, тоже ученик Федорова, тоже слесарь.

С. ФЕДОСЕЕВ: Это друг, ученик, тоже выходец из оружейных мастеров, из слесарей. И вот в 20-е годы Дегтярев начинает заниматься собственным конструированием, он разрабатывает свой знаменитый ручной пулемет. И вот здесь начинается тесное сотрудничество Дегтярева и Шпагина. Одна из разработок первых Шпагина, которая пошла в серию, он участвовал в создании шаровой установки для танкового пулемета Дегтярева – ДТ.

Д. ЗАХАРОВ: Для Т-34.

С. ФЕДОСЕЕВ: Ну, это уже потом. А тогда – для первых еще советских танков. Дальше он работает с Дегтяревым, помогает, участвует в работе Дегтярева над станковым пулеметом, над крупнокалиберным авиационным пулеметом, и вот первый успех, когда его имя уже звучит в разработке оружия, это в 1939 году – принимается на вооружение крупнокалиберный пулемет Дегтярева-Шпагина – ДШК знаменитый, калибр 98 мм. Шпагин создает к этому крупнокалиберному пулемету очень такую оригинальную, очень удачную систему ленточного питания. Это его первая разработка, благодаря которой он становится известен уже в войсках, потому что его имя есть в имени оружия. И тут мы вроде бы как про Шпагина рассказали и дальше уже возвращаемся к пистолетам-пулеметам.

Д. ЗАХАРОВ: Я хотел бы задать в этом контексте вопрос: а как Дегтярев отнесся к тому, что Шпагин разработал собственный пистолет-пулемет?

В. ДЫМАРСКИЙ: Я примерно то же хотел спросить, насколько там конкуренция между ними была?

С. ФЕДОСЕЕВ: Здесь момент интересный. Я уже сказал, что в 1940 году был принят на вооружение пистолет-пулемет Дегтярева, он ставился на производство, но это отдельная песня, там много чего. И вот здесь поставлена задача, что пистолет-пулемет нужен, но он должен быть дешевле, потому что пистолет-пулемет Дегтярева имел очень много деталей, которые приходилось обрабатывать на станках с высоким классом точности, а это дорого – для военного оружия, тем более оружия, которое на тот момент считалось вспомогательным, это было недопустимо. Нужно разработать пистолет-пулемет, более дешевый в производстве. С середины 30-х годов была поставлена общая установка такая оружейникам: внедрять в оружейное производство технологии массового производства из других отраслей. И вот, в частности, Шпагин, еще до 1940 года, как конструктор Ковровского завода, на тот момент был Ковровский завод номер 2 имени Киркижа, так он звучал, направляется на ГАЗ – Горьковский автомобильный завод, который, как известно, строился с участием фирмы "Форд" и там использовалась технология холодной штамповки металлических деталей достаточно сложной формы, именно для того, чтобы изучать технологию холодной штамповки как технологию массового производства, достаточно дешевую и в то же время обеспечивающую необходимые характеристики. И Шпагин эти наработки использует при разработке пистолета-пулемета.

Д. ЗАХАРОВ: И весьма успешно.

С. ФЕДОСЕЕВ: Да, весьма успешно. Но поначалу встречает противодействие даже Дегтярева, причем противодействие не как конкурента, а как человека, воспитанного в том, что автоматическое оружие требует очень высокого класса точности, квалифицированных станков, квалифицированных рабочих. Как можно штамповать – штамповка не даст нужной точности – как можно штамповать автоматическое оружие? Вообще рассказывают такую историю, ну, может быть, это байка, что когда Шпагин пришел со сделанным им макетом оружия к Дегтяреву, Дегтярев его чуть не выгнал, хотя он был человек достаточно спокойный и выдержанный. Категорически не принял саму идею штамповки. Не потому, что его ученик сделал что-то, а потому, что не принял идею штамповки. И буквально вечером того же дня он вдруг явился к Шпагину, сказал "где твой макет, давай сюда". Тот дает, они завернули в тряпицу, Дегтярев кинул в свою машину, которую ему перед этим подарил лично товарищ Сталин, и повез это в Москву, в Главное артиллерийское управление.

В. ДЫМАРСКИЙ: Это 1940 год?

С. ФЕДОСЕЕВ: Это 1940 год. Дегтярев просто осознал, что, собственно, предложил его ученик.

В. ДЫМАРСКИЙ: А Федоров давал свое заключение?

С. ФЕДОСЕЕВ: Федоров в это время уже, в общем-то, почти пенсионер. Он в Москве, он занимается научной работой, он пишет замечательные свои научные труды. В Коврове в это время царь и бог Дегтярев.

В. ДЫМАРСКИЙ: Извините, Семен. Мы сейчас прервемся на несколько минут, после чего продолжим программу "Цена Победы".

НОВОСТИ

В. ДЫМАРСКИЙ: Еще раз приветствуем аудиторию телеканала RTVI и радиостанции "Эхо Москвы". Мы продолжаем программу "Цена Победы". Говорим мы о пистолете-пулемете Шпагина, знаменитом ППШ, сначала 41, по году изготовления первых образцов, потом 42 и так далее. На чем мы остановились?

Д. ЗАХАРОВ: Мы остановились на том, что Дегтярев завернул опытный образец…

С. ФЕДОСЕЕВ: Даже это был не опытный образец, это был макет. До опытного образца еще надо было дойти.

В. ДЫМАРСКИЙ: И повез…

С. ФЕДОСЕЕВ: Ну, как легенда рассказывает, вообще этот автомобиль он использовал только по служебным делам, иначе никак, и повез это в Москву показывать в ГАУ. Правда это или нет, но факт остается фактом – Дегтярев стал соратником Шпагина и он всячески вообще помогал ему в дальнейшей работе. Дегтярев был учеником Федорова. Федоров отличался, во-первых, удивительной человеческой порядочностью, высоким профессионализмом, а для профессионала интерес дела всегда выше личных амбиций. Вот Дегтярев это проявлял, об этом свидетельствуют все, кто его знал, все воспоминания.

Д. ЗАХАРОВ: Очень достойная черта.

С. ФЕДОСЕЕВ: К сожалению, в последние годы очень редкая.

Д. ЗАХАРОВ: Вернемся к пистолету-пулемету. Отвез в ГАУ, и какова была реакция?

С. ФЕДОСЕЕВ: Ну, поскольку это соответствовало заданию ГАУ создать пистолет-пулемет, приспособленный для массового производства, что называется. была открыта тема, дано финансирование, началась работа. Но в это время свой пистолет-пулемет представил небезызвестный товарищ Шпитальный – человек, несомненно, талантливый, но невероятно амбициозный. Вообще он известен, как разработчик авиационного оружия, но вот он решил себя попробовать еще и в пистолете-пулемете. Создал свою конструкцию, ее описывать, наверное, слишком долго было бы. Так или иначе, но основными конкурентами стали именно Шпагин и Шпитальный. И вот осенью 1940 года проходят сравнительные испытания пистолета-пулемета Шпагина и Шпитального, и они сравниваются с уже состоящим на производстве ППД-40. Выбор в конце концов падает на пистолет-пулемет Шпагина. Он 21 декабря 1940 года принимается на вооружение, но поскольку уже декабрь, ему дается обозначение пистолет-пулемет образца 1941 года системы Шпагина, в скобках ППШ. Выиграл по ряду показателей, не только за счет технологии производства, хотя было видно, что он более технологичен именно за счет применения холодной штамповки большого количества деталей. Но еще показал большую маневренность, потому что пистолет-пулемет Шпитального был значительно тяжелее.

Д. ЗАХАРОВ: А сколько он весил?

С. ФЕДОСЕЕВ: Шпитального весил под 6 кг уже, в то время как Шпагина с дисковым магазином весил где-то 5,1-5,2 кг, где-то в этих пределах.

Д. ЗАХАРОВ: И значительную часть веса составлял магазин.

С. ФЕДОСЕЕВ: Совершенно верно, составлял магазин. Кроме того, показал достаточно приличную живучесть и неплохую кучность стрельбы, хотя и Шпитального неплохую кучность имел. По сравнению с ППД кучность оказалась выше у Шпагина. За счет чего, это сразу надо сказать, потому что потом возникают вопросы у людей, что у Шпагина был удивительно меткий пистолет-пулемет. Ну, удивительно – не удивительно, но давал высокую меткость за счет, конечно, вот этой массивности, потому что 5 с лишним килограммов тоже довольно много, за счет патрона удачно выбранного еще в начале 30-х годов, и за счет введения дульного компенсатора.

Д. ЗАХАРОВ: Вот этот скос знаменитый.

С. ФЕДОСЕЕВ: Скос кожуха ствола, это был как раз дульный компенсатор.

В. ДЫМАРСКИЙ: У меня такой вопрос. Когда принимали решение, когда объявили то, что сейчас называется словом "тендер", конкурс на производство пистолетов-пулеметов, это просто необходимость модернизации, какого-то перевооружения армии или, с одной стороны, смотрели назад, в ту же советско-финляндскую войну, где вроде нам не хватало, о чем мы говорили, или уже смотрели вперед, понимая, что впереди война? Или это, что называется, плановая работа?

С. ФЕДОСЕЕВ: И то, что впереди война, собственно, было абсолютно понятно, война уже шла, мы говорим о 1940 годе. Вторая мировая война уже идет, и совершенно очевидно, что несмотря на все договора, война нас коснется. В это время как раз, 1939-40 годы, что это за время – это время массового перевооружения Красной Армии, причем качественного перевооружения. Не просто принимались на вооружение новые образцы, а заново создавалась система. Это очень драматичный период, конечно, он стоил свободы и жизни многим людям, к сожалению, но, видимо, тогда просто не знали других средств решения этой проблемы. Кстати говоря, и Ковровский завод, где работали Дегтярев и Шпагин, этого не избежал, но, в основном, это были руководители КБ, главный инженер, инженер по производству. Кто-то был арестован, потом освобожден, как Майн, например, знаменитый наш специалист. Он некоторое время был под арестом, потом был освобожден и возвращен на работу. Кто-то был расстрелян. Ну а непосредственно конструкторов это не коснулось. Конструктора, видимо, были особо нужными людьми, их не разрешалось трогать, видимо. В это время идет перевооружение, пистолет-пулемет нужен, нужен массово, но он еще никем не рассматривается как оружие, которое будет иметь какое-то массовое значение, второе после винтовки.

В. ДЫМАРСКИЙ: На секунду буквально перебью. Нам здесь показывают кадры войны, я смотрю на эти кадры, все солдаты бегают с винтовками, а не с автоматами.

С. ФЕДОСЕЕВ: Именно это я и хотел сказать, что по системе вооружения, которое тогда принималось, основным оружием должна была стать самозарядная винтовка СВТ-40. СВТ-40, винтовка Токарева. Она должна была стать самым массовым пехотным оружием. Пистолет-пулемет рассматривали как вооружение артиллеристов, танкистов и, как тогда обкатисто говорили, пехоты, ведущей боевые действия в особых условиях. Ну, горнострелковые части, пехотинцы, которые должны воевать где-то в лесу, на приморских направлениях.

Д. ЗАХАРОВ: Отдельные роты автоматчиков.

С. ФЕДОСЕЕВ: Еще не было тогда отдельных рот автоматчиков, это еще предстояло создать, нужен был опыт, тяжелый опыт начала войны, чтоб это появилось. И отдельных категорий – командиров рот, командиров взводов. Здесь, кстати, использовался частично германский опыт, где пистолет-пулемет именно так и использовался: вооружение командиров, вооружение десантников, вооружение танкистов, части мотопехоты, действующих с танками, что, кстати, проявилось и во внешнем виде германских пистолетов-пулеметов, которые вы упоминали. Пистолет-пулемет Шпагина укладывался в эту систему. Можно посмотреть, я тут себе шпаргалочку положил, вот план военных заказов на 1941 год, это заказ на стрелковое вооружение: 1 млн. 800 тысяч винтовок, из них 1 млн. 100 тысяч самозарядных, 300 тысяч револьверов и пистолетов и 200 тысяч пистолетов-пулеметов Шпагина.

Д. ЗАХАРОВ: Ничтожно мало.

С. ФЕДОСЕЕВ: Понятно, что место отводилось заметное, но не значительное.

В. ДЫМАРСКИЙ: За годы войны сколько их всего произведено?

С. ФЕДОСЕЕВ: А вот за годы войны их произведено всего-навсего вдвое меньше, чем винтовок, то есть если винтовок у нас произведено 11 млн. 76 тысяч винтовок и карабинов, в основном, самозарядных за годы войны, с 1941-го по окончание войны, то пистолетов-пулеметов у нас произведено 5 млн. 530 тысяч. Производство резко росло в годы войны, пистолет-пулемет стал одним из главных образцов оружия.

В. ДЫМАРСКИЙ: Потому что доказал свою эффективность.

С. ФЕДОСЕЕВ: На самом деле это произошло почти случайно, будем так говорить. Ни одна армия мира ко Второй мировой войне не рассматривала пистолет-пулемет как один из массовых образцов оружия. Он имел свое специальное назначение и в германской армии, и в нашей армии. Американцы им почти не занимались. Англичане как раз с презрением относились к этому типу оружия до войны, до 1940 года, будем так говорить. В Польше ими занимались, в той же Финляндии.

Д. ЗАХАРОВ: В Чехословакии.

С. ФЕДОСЕЕВ: Да, в Чехословакии, совершенно верно.

Д. ЗАХАРОВ: Насколько я знаю, газоотводную трубку придумал чех. Ну, легенда опять.

С. ФЕДОСЕЕВ: Это тоже легенда, потому что газоотводные системы существовали с начала существования автоматического оружия, но это мы в другую область немножко уходим. Нигде на них не смотрели. У нас должна была стать основным оружием самозарядная винтовка. С другой стороны, в это время шла разработка образцов оружия, которое как раз должно было называться автоматом. Это автоматический карабин с отъемным магазином большой емкости. Карабин, не пистолет-пулемет, то есть патрон должен был быть либо винтовочной мощности, либо ослабленной мощности. Тот же Владимир Григорьевич Федоров об этом писал в 1939 году уже, что это ближайшая перспектива создания оружия. Работы велись в нашей стране, работы велись в Германии. Почему я говорю о нашей стране и Германии – они наиболее продвинулись, причем немцы это сделали первыми, как известно, уже в 1944 году.

В. ДЫМАРСКИЙ: А первый автомат?

С. ФЕДОСЕЕВ: В 1943-м.

Д. ЗАХАРОВ: Нет, я имею в виду, промежуточный патрон у них начали производить в Магдебурге в 1928 году.

С. ФЕДОСЕЕВ: Ну, работы – да, начались. В 1923 году сделали в Италии промежуточный патрон. То есть работы уже велись очень интенсивно. И вот это оружие должно было сменить самозарядные винтовки, автоматические, возможно, винтовки. Оно и должно было стать автоматом. Началась война, никто это не успел сделать. И основным легким автоматическим оружием становится пистолет-пулемет. Почему – во-первых, потому что он проще в производстве, это одно из его главных достоинств, и вот ППШ здесь пришелся как нельзя кстати. 1941 год, начинается война, как известно, первые полгода войны колоссальные потери не только в людях, но и в вооружении, и в военной технике.

Д. ЗАХАРОВ: Ну а также в пространстве.

С. ФЕДОСЕЕВ: Также в пространстве, также в промышленности. У нас резко ослабла металлургическая промышленность, была потеряна топливная база. И вот здесь как раз производить в большом количестве самозарядную винтовку было просто невозможно.

В. ДЫМАРСКИЙ: А эффективность пистолетов-пулеметов оценили – ну, воюющих сторон было много, государств – везде примерно в одно и то же время?

С. ФЕДОСЕЕВ: Будем так говорить – с вступлением в серьезные боевые действия. Англичане уже в 1940 году начали срочно создавать пистолеты-пулеметы.

В. ДЫМАРСКИЙ: Они уже поняли, что надо.

С. ФЕДОСЕЕВ: Да, надо. Причем одно из требований как раз то же самое – оружие, предназначенное для быстрой постановки массового производства. Появился пистолет-пулемет Стен. К нему мы вернемся отдельно.

Д. ЗАХАРОВ: А у меня к вам вопрос висит, очень, на мой взгляд, важный. Вот простой в производстве, технологичный ППШ. В то же время мне приходилось слышать и слушатели наши спрашивают, действительно ли каждый магазин, каждый диск приходилось подгонять под конкретный пистолет-пулемет?

С. ФЕДОСЕЕВ: И вот здесь мы приходим, правильно, к отдельным недостаткам. Собственно говоря, нет идеальных образцов оружия ни по боевым возможностям, ни по показателям своим каким-то эксплуатационным или технологическим. Вот Калашников. Если бы у нас не было опыта ППШ, ППС, у нас бы не было автомата Калашникова, эталона надежности. Но это уже мы забегаем далеко вперед. Диск или барабанный магазин достался в наследство от ППД. Вообще дисковые магазины или барабанные магазины, они достаточно сложны по устройству сами по себе. Там часовая пружина, там подаватель, вращающийся вокруг оси, при этом подающий патроны по ручейку такому улиткообразному. Это все должно еще надежно и достаточно быстро работать в условиях сотрясения, ударов и так далее. И очень скоро выяснилось, что, во-первых, этот магазин достаточно сложен в производстве, во-вторых, действительно, никак не удавалось обеспечить взаимозаменяемость.

Д. ЗАХАРОВ: Почему?

С. ФЕДОСЕЕВ: Именно потому, что надо было быстро ставить производство. Любая новая техника требует определенного времени для доводки в производстве, для налаживания технологии. Практически пистолет-пулемет принят на вооружение, я уже сказал, 21 декабря 1940 года. Война начинается 22 июня 1941 года, и тут же надо его ставить на производство. В каких условиях его ставят на производство? Основным заводом по его производству должен был быть даже не Ковров, а завод, который в 1940 году организовали в городе Загорске, ныне Сергиев Посад, под Москвой. В октябре 1941 года этот завод, а также завод в деревне Лопасня, который должен был быть производить магазины, уже эвакуируют, и эвакуируют в рабочий поселок Вятские поляны Кировской области. И вот туда же направляют Шпагина. Он становится главным инженером еще не существующего, только организующегося, буквально с колес – ну, не на голом месте, на базе цехов шпульной фабрики, которая там была – нового завода. Завод получил номер 367. Сейчас это знаменитый Вятско-Полянский машиностроительный завод "Молот". Тогда буквально с колес, причем чуть не месяц ехали в эвакуацию. За это время успели прохудиться котлы, которые с собой везли, и растерять половину труб, которые с собой везли. Ну, никуда не денешься, эвакуация это кошмар, о котором сейчас вспомнят только те, кто это пережил. А ставить производство надо. Между началом эвакуации и выпуском первой партии ППШ в Вятских полянах прошло 45 дней. Вот оцените, что это такое.

Д. ЗАХАРОВ: Фантастическая скорость, нереально просто.

С. ФЕДОСЕЕВ: Сейчас у нас, имея заводы на своих местах, имея специалистов на своих местах, годы тратят на постановку производства, начало производства хотя бы, а там начало производства – 45 дней после начала эвакуации, полтора месяца. В этих условиях, конечно, доводить технологию довольно сложно, и уже в январе 1942 года в управлении стрелкового вооружения в ГАУ звучит не крик души, но утверждение, что задержка в производстве барабанных магазинов задерживает сдачу пистолетов-пулеметов. Пригонка конкретных магазинов к конкретному экземпляру вынужденная мера. Конечно, ничего хорошего в этом нет, когда один боец не может взять магазин у другого. Но и, собственно, с этой пригонкой, когда показывают, как боец меняет магазин, он меняет его – не просто снял один магазин, поставил другой – он переворачивает пистолет-пулемет, второй магазин хорошим ударом доводит до места.

Д. ЗАХАРОВ: Я думаю, оставшееся время надо посвятить вопросам.

В. ДЫМАРСКИЙ: У меня один, кстати, вопрос, поскольку мы заговорили о производстве, еще же ППШ производили в Иране уже в годы войны. Это один из вопросов пришедших.

С. ФЕДОСЕЕВ: Опять же, что такое наработки, сделанные до войны, то есть наработки по внедрению, будем так говорить, технологии массового производства. ППШ производили во время войны, во-первых, в Вятских полянах. Это головной завод, где как раз работал Шпагин. Во-вторых, в Москве. Его производили завод имени Сталина, автомобильный завод и завод счетно-аналитических машин. Всего, вообще-то, вместе с предприятиями кооперации, в Москве 106 производств, предприятий было. Его производили во Ворошиловграде, в Златоусте, в Тбилиси.

Д. ЗАХАРОВ: В Ижевске.

С. ФЕДОСЕЕВ: В Ижевске делали стволы. Это Советский Союз. Тегеран – что такое в это время Иран? Иран в это время поделен, как известно, на две зоны влияния – советскую и британскую. Это совершенно необходимая вещь, для Советского Союза жизненно необходимая, потому что это южный маршрут ленд-лиза. В Тегеране по советским чертежам, с использованием советского оборудования ставится производство пистолетов-пулеметов для Красной Армии. Несколько десятков тысяч пистолетов-пулеметов ППШ производства Тегеранского пулеметного завода.

В. ДЫМАРСКИЙ: Есть смысл так далеко или еще какой-то политический смысл в этом есть?

С. ФЕДОСЕЕВ: Представьте себе, у вас же все равно идут маршруты с техникой через Иран. Вы его догружаете, оружие.

Д. ЗАХАРОВ: Давайте вопросы: "Действительно ли ППШ мог поражать цели на расстоянии 300 метров?"

С. ФЕДОСЕЕВ: Ну, вообще-то, хотя у первых ППШ прицелы насекались до 500 метров, это не соответствовало их баллистическим возможностям. Эффективная стрельба была до 200 метров короткими очередями, до 100 метров длинными очередями. В принципе, та самая баллистика, о которой мы говорили, лучшая баллистика, нежели у патрона парабеллум, нашего патрона 7,62, она позволяла, возможно, одиночными выстрелами поражать до 300 метров, хотя наиболее эффективно считалось до 200.

В. ДЫМАРСКИЙ: Сергей из Самары: "Прошу рассказать об использовании ППШ в Вермахте". Очень много картинок, фотографий, где немцы с автоматом Шпагина.

С. ФЕДОСЕЕВ: В начале войны, когда у нас было мало пистолетов-пулеметов – у немцев их было больше, хотя не массово далеко, повторяю, у немцев так же, как и у нас, основным оружием была магазинная винтовка – наши войска применяли трофейные немецкие. Когда резко возрос выпуск и, соответственно, поставки в войска ППШ, немцы вообще рачительные люди были, они использовали все, что было, но ППШ они использовали весьма охотно, он в Вермахте имел свое обозначение МП-717Р, и около 10 тысяч ППШ даже были переделаны под парабеллумовский патрон.

Д. ЗАХАРОВ: Под парабеллумовский 9-мм?

С. ФЕДОСЕЕВ: Да, хотя при этом менялся ствол, вносились изменения в затвор, использовался другой магазин. Полностью практически менялся ствол. Конструкция позволяла. Использовался он достаточно широко, вплоть до того, что на одном из пропагандистских листков, есть листок с фотографией "Наши гренадеры осматривают захваченную территорию", а гренадеры идут с ППШ.

В. ДЫМАРСКИЙ: Евгений из Санкт-Петербурга, это уже последний вопрос, и очень короткий ответ: "У Дегтярева была книга "Моя жизнь". Были ли книги у Федорова?"

С. ФЕДОСЕЕВ: У Федорова была масса книг, причем как специальных по тематике оружейного производства и разработке оружия, так и у него были такие, например, популярные книги, как "Эволюция стрелкового оружия", "История винтовки". Были исторические работы, например "Кто был автором "Слова о полку Игореве".

В. ДЫМАРСКИЙ: Все, увы, нам приходится заканчивать. Большое спасибо Семену Федосееву за участие в нашей программе. Сейчас в тех зарисовках, которые делает Тихон Дзядко, вы услышите про маршала Бориса Шапошникова, ну а мы с вами прощаемся на неделю. Через неделю очередная программа из цикла "Цена Победы".

Д. ЗАХАРОВ: Всего доброго.

С. ФЕДОСЕЕВ: До свидания.

Т. ДЗЯДКО: "Борису Михайловичу Шапошникову должны быть обязаны многие советские военачальники, потому что он, как принято говорить, многих из них сделал. Наглядный пример – маршал Василевский. Шапошников его заметил, всячески продвигал, принял в Генштаб и, что важнее, представил Сталину. Сталин потом называл Василевского "шапошниковской школой". Все это не удивительно – сумевший добиться много еще после Гражданской войны, Шапошников был на порядок старше большинства военачальников в Великой Отечественной, лет на 10-15, и из жизни он ушел, не дожив 44 дня до конца войны. Борис Шапошников был очень близок к Сталину – тот, безусловно, его уважал и называл, что редкость, по имени-отчеству, да и вообще держал своим фактически советником по военным вопросам с конца 30-х. Репрессии, пролетевшие ураганом и по армии, Шапошникова не коснулись и не пошатнули его позиции. Напротив, в июне 37-го он вошел в состав специального судебного присутствия, которое осудило к смертной казни Тухачевского, Якира, Уборевича и других. Армия теряла офицеров одного за другим, репрессии шли полным ходом, а Шапошников продолжал оставаться теоретиком и практиком военной науки. Кроме того, он был депутатом Верховного Совета СССР, кандидатом в члены ЦК ВКП(б), членом ЦИК СССР, иначе говоря, успешно продвигался на различных уровнях. Шапошникова называли патриархом Генерального штаба. И действительно, будучи его начальником, Шапошников имел непререкаемый авторитет, а при его непосредственном участии были разработаны предложения по подготовке и ведению важнейших операций советских войск 1941-42 годов: отступление в 41-м, Смоленское сражение, контрнаступление и общее наступление Красной Армии зимой 1941-42 годов. С поста начальника Генштаба Шапошников ушел по болезни, оставив его своему протеже Василевскому, сам же работал сперва в Наркомате обороны, а потом в Военной Академии Генерального штаба, и писал мемуары. Правда, закончить их так и не успел".

Полная версия: http://echo.msk.ru/programs/victory/546136-echo/


Эхо Москвы :: / Передачи / Цена Победы / Понедельник, 20.10.2008: Марк Солонин

Эхо Москвы / Передачи / Цена Победы / Понедельник, 20.10.2008: Марк Солонин

http://www.echo.msk.ru/programs/victory/547573-echo.phtml
Дата : | 20.10.2008 21:05
Тема : | Фальшивая история Великой войны
Передача : | Цена Победы
Ведущие : | Виталий Дымарский, Дмитрий Захаров
Гости : | Марк Солонин
В. ДЫМАРСКИЙ: Я приветствую аудиторию радиостанции "Эхо Москвы" и телеканала RTVI. Это программа "Цена Победы", которую ведут, как обычно, Дмитрий Захаров…

Д. ЗАХАРОВ: И Виталий Дымарский. Добрый вечер.

В. ДЫМАРСКИЙ: Добрый вечер, здравствуйте. Перед нами стоит книжка. Собственно говоря, ее автор у нас в гостях. И сама книжка является темой нашей сегодняшней встречи, а автор и, можно сказать, постоянный гость нашей программы Марк Солонин, один из самых… Не знаю, Марк, может быть, это вас обидит, один из самых популярных российских историков последнего времени.

М. СОЛОНИН: Нормально.

Д. ЗАХАРОВ: Добрый вечер, Марк.

М. СОЛОНИН: Добрый вечер всем.

В. ДЫМАРСКИЙ: Кстати, насчет этой книги надо сказать, что она вошла в 15 книг года, которые отобраны специальной экспертной комиссией. И набор этих 15 книг, в том числе и книга Марка Солонина, будет разослана во все библиотеки…

М. СОЛОНИН: В университеты ближнего и дальнего зарубежья, где изучают русский язык, славистику, русскую культуру.

Д. ЗАХАРОВ: С чем мы вас и поздравляем.

М. СОЛОНИН: Спасибо.

В. ДЫМАРСКИЙ: Поздравляем, тем более, я думаю, что по этой книге можно изучать не только русский язык и славистику, но, самое главное, историю Второй мировой войны.

М. СОЛОНИН: Ну, здесь можно изучать современный русский язык, потому что она называется "Мозгоимение", это неологизм, и для студентов-иностранцев будет достаточно ново.

В. ДЫМАРСКИЙ: "Мозгоимение" – это даже такой не подзаголовок, а надзаголовок. Само название этой книги "Фальшивая история Великой войны". И вот о разного рода мифах и легендах совсем не Древней Греции, а недавнего Советского Союза мы будем сегодня говорить с Марком Солониным.

Д. ЗАХАРОВ: Наверное, надо начать с главного, начать с начала – с того элемента книги, где вы пишете о том, что в советское время человек привык воспринимать кандидата, доктора наук, как нечто серьезное, важное, потому что если это доктор наук технических – значит, это большой специалист в области техники, если это доктор наук-компьютерщик – соответственно, так. Аналогичное отношение, как вы пишете, было и к докторам исторических наук, но вот здесь-то главная собака и порылась.

М. СОЛОНИН: Самое главное вы чуть упустили. Первая фраза книги, что в старые советские времена в нашей стране было принято работать, и именно потому, что люди работали, у них и вырабатывалось представление – если я хороший сварщик и никто не умеет так хорошо варить, как я, я двадцать лет этому делу совершенствовался, то, наверное, человек, который называется доктор исторических наук, заведующий кафедрой новейшей истории, который тридцать лет совершенствовался в изучении истории, он, наверное, такой же крутой историк, как я – крутой сварщик. На этом и ловили народ, на непонимании того, что есть большая разница. А большая разница связана с тем, что доктор, как я там пишу, физических наук – это тот, кто спроектировал синхрофазотрон, сейчас это называется, по-моему, адронный коллайдер. А доктор исторических наук, к вашему сведению – тот человек, которого двадцать других докторов признали равным себе. В пределе подобная система раздачи докторских званий может привести к тому, что будет 140 миллионов докторов в нашей стране. Двадцать человек собрались и сказали: "Ты – двадцать первый. Мы тебя считаем, ты уже доктор". И процесс пошел.

В. ДЫМАРСКИЙ: Марк, я вам хочу сказать, что, как все разбираются в футболе, теперь, по-моему, все разбираются в истории войны.

М. СОЛОНИН: Печальное заблуждение.

В. ДЫМАРСКИЙ: Во всяком случае, как это ни покажется странным, война становится все дальше и дальше от нас, уже больше 60 лет со дня ее окончания…

Д. ЗАХАРОВ: А знатоков все больше и больше.

В. ДЫМАРСКИЙ: Знатоков все больше. С одной стороны, вы сказали "печальное", но с другой стороны, мне кажется, может, и не совсем печально, то есть интерес к самой истории войны не падает.

М. СОЛОНИН: Да, это, конечно, очень хорошо.

В. ДЫМАРСКИЙ: А интерес не падает именно потому, что остались загадки, и что есть историки, как бы растревожившие этот улей мифов и легенд, которые создали те доктора исторических наук, о которых вы сказали, что подогревает дополнительный интерес к самой этой теме.

Д. ЗАХАРОВ: Все-таки вернемся к этому вопросу.

В. ДЫМАРСКИЙ: Да, от философствования. Извини, Дим, чтоб уже от философствования перейти к практике, я должен напомнить телефон СМС +7 985 970-45-45.

Д. ЗАХАРОВ: Марк, что вы собирались проиграть, и какой вопрос?

М. СОЛОНИН: Проиграть собирался, соответственно, эту книгу. Те, кто угадают, получат даже быстрее, чем университеты в Новой Зеландии русскоязычные, если таковые есть. Вопрос вот какой. Недели две назад…

В. ДЫМАРСКИЙ: Извините, Марк, перед этим я должен сказать, чтобы условия нашей игры были всем понятны. Второй тираж книги уже расходится, поэтому не можем много книг, но пять человек – победителей мини-викторины, которую вам устраивает Марк Солонин, получат эту книгу. С одним извинением заранее, на всякий случай, не завтра бросайтесь за этой книгой, потому что издательство должно прислать их сюда, на радиостанцию "Эхо Москвы". И второе предупреждение – не звоните по телефону, а только по СМС присылаете ваши, надеюсь, правильные ответы.

М. СОЛОНИН: Три недели примерно назад была 70-я годовщина Мюнхенского сговора, Мюнхенского договора и так далее, ну, 1938 год. В этой связи предельно простой и четкий вопрос: когда, какого числа, какого месяца, какого года, то есть точная дата, когда немецкие войска вошли в Прагу? Когда немцы оккупировали Прагу?

В. ДЫМАРСКИЙ: Ждем ваших ответов и переходим, наконец, к конкретному разговору.

Д. ЗАХАРОВ: Как вообще развивалась история фальсификаций? Понятно, что Иосифа Виссарионовича Сталина ни разу не устраивали реальные цифры потерь, ни разу не устраивала реальная картина того, что происходило не только в первые месяцы войны, но и на протяжении всей войны, когда на одни и те же грабли наступали многократно, и поэтому эти кандидаты с докторами писали такую историю, которая соответствовала идеологии конкретного режима, конкретного периода. Никите Сергеевичу тоже нужна была своя история…

М. СОЛОНИН: С другим акцентом.

Д. ЗАХАРОВ: С другим акцентом. Потом вектор переместился на Малую землю, как мы понимаем, что вся судьба войны решалась исключительно там. И, соответственно, каждая из плеяд этих историков обслуживала совершенно конкретного персонажа с совершенно конкретными пожеланиями. Но что, на мой взгляд, самое страшное в этой истории, это то, что прилагались неимоверные усилия, чтобы написать историю, не соответствующую действительности. Соответственно, появлялись мифы, которые сами по себе страшны, потому что если ты не знаешь своей истории, а основываешься на мифах, значит, ты будешь повторно наступать на одни и те же грабли раз за разом.

М. СОЛОНИН: Что и произошло, например, в таком вопросе, как: Советский Союз рухнул, развалился, имея на вооружении порядка 30 тысяч танков, что, на мой взгляд, вполне связано с той мифологией, которая была. Пятьдесят лет рассказывали, что причина поражения, неудач 1941 года было численное превосходство противника в танках, а у нас их было мало. На этом воспитали два поколения полководцев в военных училищах и академиях. Полководцы, конечно, не хотели, чтобы страна снова оказалась в подобном положении, и поэтому гнали, гнали, гнали и гнали. И наделав 30 тысяч танков, эта страна рухнула и развалилась, потому что не объяснили вовремя полководцам в академиях и училищах, что в 1941 году она осыпалась не от того, что танков было "всего лишь" в четыре раза больше, чем у противника, а потому что те, кто сидел внутри этого танка, не мог, не умел и не хотел им управлять, а вовсе не потому, что было только в четыре раза больше, а надо было бы в четырнадцать, вот тогда бы все было хорошо. Поэтому здесь связь совершенно даже прямая, не говоря уже про общее растление публики постоянным враньем.

Д. ЗАХАРОВ: Тем более что вопрос боевой выучки как был, так и остался по сей день наиболее болезненным. Когда вспоминаешь директиву от марта 1941 года, еще фактически за три месяца до начала войны, где написано, что летчика выпускают из истребительного училища с налетом в четырнадцать часов, если мне не изменяет память…

М. СОЛОНИН: Ну, больше, конечно.

Д. ЗАХАРОВ: Нет, по-моему, двадцать у бомбардировщиков, у этих четырнадцать. Совершенно очевидно, что человек, налетавший четырнадцать часов, не сможет адекватно вести бой с человеком, налетавшим хотя бы двести часов. И вот этот вопрос налета, настрела, наезда и всего прочего "на", он как был, так и остался открытым, и каждый раз, когда нам приходилось участвовать в очередной локальной войне, взять Афганистан тот же самый, выяснялось, что люди не умеют ни стрелять, ни водить танки…

М. СОЛОНИН: За Афганистан не скажу. У меня нет под рукой цифр, как вы понимаете, но, конечно, и четырнадцать у наших, и двести у любого немецкого все-таки имеет большой пережим. Начнем хотя бы с того, что порядка 3,5 тысяч наших летчиков к моменту начала Великой Отечественной войны имели опыт реального участия в боевых действиях – Испания, Халхин-Гол, Китай и, главное, Финская война, где было произведено в общей сложности больше 100 тысяч боевых самолетовылетов. Так что четырнадцать часов налета – это могло быть как некое локальное безобразие. Но в любом случае логика ваша понятна, я тут никак не буду возражать. Безусловно, имело место, что в стране, производящей, добывающей нефть, налет почему-то учебный был меньше, чем в Германии, которая нефть или покупала, или варганила что-то непонятное под названием "синтетический бензин". Тем не менее факт есть. Хотя цифры не совсем точны.

Д. ЗАХАРОВ: То же самое касается и танковых войск.

В. ДЫМАРСКИЙ: Я вторгнусь в вашу беседу и скажу, что у нас уже есть пять правильных ответов.

М. СОЛОНИН: Да, если мы заведемся на авиационную тему с Димой, это будет надолго.

В. ДЫМАРСКИЙ: Сейчас нам принесут тех пять человек, которые правильно ответили на вопрос. Я говорю это всем остальным, чтобы уже перестали присылать СМС-ки. Правильный ответ: 15 марта 1939 года. И я так понимаю, Марк, что вы не случайно задали этот вопрос. Это как раз, может быть, один из мифов, который не создан, а который родился, может быть, сам по себе.

М. СОЛОНИН: Нет, сами по себе даже мухи не рождаются.

В. ДЫМАРСКИЙ: Нет, понимаете, когда мы знаем, что Мюнхенский сговор это 1938 год, это раздел Чехословакии, вернее, сдача Чехословакии Гитлеру…

М. СОЛОНИН: Стоп, стоп.

В. ДЫМАРСКИЙ: Нет, я говорю то, что мы изучаем в школе. И откладывается в голове, что сразу ее и отдали. Вызывает, конечно, удивление, что, оказывается, только через полгода немцы вошли в Прагу.

М. СОЛОНИН: Это не случайно, конечно же. Но так как на совести сталинского государства и тех государств, которые считают себя его преемниками, имеет место сговор с Гитлером и участие в мародерском разделе Польши, то есть соучастие в дележе разбойничьей добычи, это очень мягко говоря, то есть если даже не настаивать на том, что вторжение советской армии в Польшу 17 сентября 1939 года добило ее, даже если это не трогать, даже если предположить, что немцы ее за семнадцать дней добили до конца, в любом случае соучастие в дележе разбойничьей добычи есть преступление. Соответственно, появилось огромное желание, развивая известную логику, что "а у вас негров линчуют", найти что-то такое и там и приравнять то, что произошло в Мюнхене, с тем, что было совершено при заключении Пакта Молотова-Риббентропа. В Мюнхене, на всякий случай все-таки напомню, четыре государства – Германия, Италия, Англия и Франция – договорились всего лишь о том, что населенная немцами, больше 70 процентов населенная немцами, Судетская область, причем не переселенцами какими-то недавними, не тем, кому раздали немецкие паспорта, по известному образцу, а немцами, которые там жили испокон веков, вот этот кусочек передали от Чехословакии Германии.

Д. ЗАХАРОВ: Который, собственно говоря, был отторгнут по Версальскому договору.

М. СОЛОНИН: По Версальскому договору. Можно обсуждать некорректность формы – туда не пригласили чехословацкую делегацию. Можно обсуждать само, конечно, содержание. Это подхлестнуло Гитлера, это показало ему, что он может предъявлять претензии и с ними будут соглашаться, но в любом случае нельзя приравнивать, скажем так, убийство по неосторожности, то есть проявление глупости, с соучастием в дележе разбойничьей добычи. Причем в Мюнхене даже не было убийства по неосторожности. В Мюнхене было то, что Аннушка разлила масло – она ж не хотела убить Берлиоза, она просто глупость сделала, разлила масло на трамвайных путях. Вот такую же глупость сделали там Деладье и Чемберлен – всего лишь глупость, никак не соучастие в преступлении.

Д. ЗАХАРОВ: Тем более что ни Англия, ни Франция не получили ни куска от Судет.

М. СОЛОНИН: Не получили ни куска чехословацкой земли. Почему мне это "мозгоимение" так запало, потому что у меня есть буквально свежий пример общения, как это ни странно звучит, с архивной службой Министерства иностранных дел. Дело в том, что Михаил Шауль, израильский историк, обнаружил достаточно любопытный документ, сейчас не буду в него углубляться, и мне захотелось посмотреть следы этого документа в нашем МИДе. Подал официальную бумагу в архивную службу нашего Министерства иностранных дел – почему я хочу это оговорить, я вижу это даже на вашем форуме – многие наши люди считают, что все архивы открыты, приходи работай, некоторые историки только ленятся. Так я не поленился доехать до Москвы, подать письменную заявку, через месяц получил на великолепной бумаге, с водяными знаками, с гербом Российской Федерации ответ: дорогой товарищ, в 1971 году мы издали сборник документов под названием "СССР в борьбе за мир накануне Второй мировой войны", вот возьмите его и читайте. И ошалев от этой борзости предложить в 2008 году историку, желающему ознакомиться с документами, почитать сборник 1971 года, я не обратил внимание на следующую, гораздо более интересную фразу. А следующая фраза была такая: документы, опубликованные в сборниках, исследователям на руки не выдаются. Ну, не то что на руки, их не выдают в читальном зале. То есть мы обязаны верить тому, как они опубликовали, воспроизвели их в этом сборнике. Мы им должны просто поверить на слово, как хорошим, давно известным своей честностью составителям сборника 1971 года. Вот как они в 1971 году составили, те люди, которые не стеснялись называть себя бойцами идеологического фронта партии, вот так они опубликовали, и "этот документ мы не покажем никому, а тот, который мы не опубликовали, мы тем более не покажем никому, потому что есть сборник". И вот в такие кошки-мышки, "Угадай-ка" интересная игра, мы продолжаем играть в 2008 году. Заметьте, Чехословакии уже не существует и Советского Союза не существует, а кошки-мышки продолжаются.

В. ДЫМАРСКИЙ: А по поводу все-таки оккупации Чехословакии?

М. СОЛОНИН: После того, как по Мюнхенскому соглашению Судеты передали Германии, в принципе, Чехословакия осталась Чехословакией. То, что она была 15 марта 1939 года оккупирована без единого выстрела – это вопрос, который должны обсудить между собой чехословацкие граждане и историки, но нельзя отрицать наличия причинно-следственной связи. Некая косвенная связь, конечно, есть. Был моральный удар, вообще было много всякого интересного, связанного с Мюнхеном, в связи с чем я и попытался было проникнуть. Дело в том, что во всех учебниках – толстых, тонких и так далее – написано, что Советский Союз предлагал Чехословакии руку помощи, а чехословацкое буржуазное правительство отказалось ее принять. А появились, понимаете ли, два чешских историка, Иван Пфафф, сейчас забыл фамилию второго. Иван Пфаф написал книгу, которая так и называется: "Советская измена". И там вывалил кучу документов по поводу того, что Советский Союз провоцировал Чехословакию на занятие неуступчивой позиции, а потом категорически отказался что-либо выполнить. Пфафф там предлагает какие-то документы о том, что Румыния письменно заявила, что готова предоставить коридор для прохода наших войск, предоставляла разрешение на пролет советских военных самолетов, потому что общей границы-то не было, там Польша была в тот момент, то есть имела место весьма сложная ситуация. А заявление о том, что Советский Союз хотел протянуть руку помощи, оказывается, базируется всего лишь на заявлениях товарища Клемента Готвальда, 1948 года издания. То есть там есть большая-большая тема, связанная с Мюнхеном.

В. ДЫМАРСКИЙ: Александр из Москвы спрашивает: "Почему вернуть Судетскую область, населенную немцами, Германии это правильно, а Западную Беларусь и Западную Украину Советскому Союзу следует считать захватом части Польши?".

М. СОЛОНИН: По очень простой причине. Самая главная причина заключается в другом способе. Если бы Советский Союз решил собрать международную конференцию или обратился в Лигу наций и Лига наций решила…

В. ДЫМАРСКИЙ: Он же не мог обратиться в Лигу наций…

М. СОЛОНИН: Его потом исключили.

В. ДЫМАРСКИЙ: После Финской войны, да.

М. СОЛОНИН: Кроме того, есть большая все-таки разница в проценте, то есть количество переходит в качество. Судеты были просто населены немцами, там было 3,5 миллиона немцев и 700 тысяч чехов, это была просто населенная немцами область.

Д. ЗАХАРОВ: И потом, как мы помним опять же, она была отторгнута по Версалю, она всегда была частью Германии.

М. СОЛОНИН: К тому же.

В. ДЫМАРСКИЙ: А Западная Беларусь и Западная Украина, почему они не наши?

Д. ЗАХАРОВ: Ну, давайте тогда вернемся в 1917 год и поймем, почему они были не наши. Вот оттуда ноги и растут.

М. СОЛОНИН: Можно спорить о том, чьи они, но нельзя спорить о том, что так вопросы не решаются. У Советского Союза с Польшей был договор о ненападении. Советский Союз договор о ненападении вероломно нарушил и нанес вооруженный удар по этой стране. А если были претензии по поводу того, чья это территория, их надо было обсуждать другими, легитимными способами. И могу вам сказать одну любопытную вещь, как это дело происходило – где-то за несколько дней, числа 14-го, есть все эти вещи опубликованные, встречаются Молотов с Шуленбургом, послом Германии, и показывает проект. Там же было три варианта декларации советского правительства. Первый был о том, что советская Красная Армия идет защищать эту территорию от немцев. Шуленбург ранее возмутился, а Молотов произнес следующую фразу: "Ну, нам же надо как-то объяснить, учитывая, что мы никогда не ставили вопрос о наших меньшинствах в Польше". После чего уже переиграли и сделали совершенно по-другому: что он идет освобождать от поляков. Там было много вариантов.

В. ДЫМАРСКИЙ: "Читал, что СССР предлагал Чехии 136 дивизий, а Англия только 5".

М. СОЛОНИН: 136 дивизий? Ну, единичка там опечатка, 36, конечно. А вот по поводу этих 36 я и говорю, что есть разные мнения, то есть, есть тема, которую над еще изучать, а чтобы изучать, надо работать с документами. Наработаны предложения по работе с документы – предложено почитать сборник 1971 года.

В. ДЫМАРСКИЙ: А книжку Марка Солонина "Фальшивая история Великой войны" мы будем продолжать изучать через несколько минут после короткого перерыва.

НОВОСТИ

В. ДЫМАРСКИЙ: Еще раз приветствуем вас в студии программы "Цена Победы". Перед тем, как мы продолжим разговор, победители нашей мини-викторины, пять человек, которые получат книгу. Только еще раз предупреждаю, что не завтра с утра, нужно какое-то время, чтобы издательство прислало сюда, на радиостанцию. Удивительные у нас победители: два Сергея, два Олега и Эдуард. Последние четыре цифры телефона буду читать. Сергей 44-30, Олег, 06-04, Сергей 25-13, Олег 06-51, Эдуард 37-23. Вот эти пять человек получат книгу Марка Солонина "Фальшивая история Великой войны". Пошли дальше.

Д. ЗАХАРОВ: Пошли дальше по традиционным мифам. У немцев всего было больше, у нас всего было меньше. У немцев все было хорошее, у нас все было плохое.

М. СОЛОНИН: И к тому же поломатое.

Д. ЗАХАРОВ: Да. А нового было очень мало – так мало, что только новых самолетов было больше, чем весь состав "Люфтваффе".

В. ДЫМАРСКИЙ: И то, что вероломно напали, а мы не готовились.

Д. ЗАХАРОВ: И танков новых тоже так мало, что просто и говорить не о чем, а старые все плохие.

М. СОЛОНИН: Вы предлагаете это обсуждать?

Д. ЗАХАРОВ: Я предлагаю это прокомментировать, потому что это такие базовые мифы, и в них продолжают верить по сей день.

М. СОЛОНИН: В 1988 году, между прочим, ровно двадцать лет назад, Военно-исторический журнал, печатный орган Министерства обороны, по-моему, в 1988 году – может быть, и раньше, но я 1988 год помню – опубликовал табличечку, где были перечислены все наши мехкорпуса и количество танков в них. Так что вопрос о том, сколько было танков, самолетов и всего прочего не просто известен специалистам, он доведен до широкой публики двадцать лет назад. Тем не менее миф жив по сию пору по двум причинам. Вот это даже, по-моему, интереснее – почему он жив? Во-первых, он жив потому, что имеет место огромное, колоссальное количественное превосходство, то есть те книги, которые формировали советские, заведомо ложные измышления, издавались тиражами, помните, минимальный тираж был 100 тысяч. А бывали и миллионные тиражи. То, о чем мы говорим, что стоит сейчас, например, перед вами – издается как сейчас историческая книжка, 3-5 тысяч тиража считается неплохо, а уже собственно сборники документов издаются тиражами 200 экземпляров, 300 экземпляров. Поэтому мы, историки, журналисты, продолжаем это двадцать лет обсуждать, а как мне кажется, до большой части публики ничего просто не доходит и она продолжает жить с тем набором псевдофактов, которые были когда-то вложены.

В. ДЫМАРСКИЙ: И да, и нет. Потому что если зайти в книжный магазин в отдел военной истории, то разнообразие довольно большое книг. И вы там стоите, и Суворов, и Исаев, и Мухин, и Осокин, и Бешанов, и Мельтюхов…

М. СОЛОНИН: Тут мы перешли к другой беде, что когда вы заходите в магазин, вы видите перед собой несколько сотен наименований. Только книг с названием "22 июня", обыгранным по-разному, будет штук двадцать в любом магазине.

В. ДЫМАРСКИЙ: Поэтому вы потом написали книжку "23 июня".

М. СОЛОНИН: Да, "23-25". И что в этой ситуации должен делать рядовой читатель, я понять не могу, потому что у нас нету внятного экспертного сообщества. То есть у нас существуют люди со званиями академиков и докторов – потрясающая вещь, недавно прочитал, только в Москве в Академии военных наук числится примерно 250 докторов военных наук, не считая докторов исторических наук, тучные стада – вот существует это сообщество, которое уже никто не воспринимает как экспертное, и существует большое количество названных вами фамилий, которые что-то пишут. И как должен рядовой читатель понять, чем отличается книга Осокина от книги Солонина – я в ужасе за рядового читателя. Я только радуюсь, что он это отличает. Не могу жаловаться, совокупный тираж больше 150 тысяч моих книг. Но мы все равно близко еще не подходим к тому, что было там.

В. ДЫМАРСКИЙ: Марк, тем не менее давайте к книжке. Давайте возьмем один из мифов, о которых вы здесь пишете, по поводу разведчиков наших.

М. СОЛОНИН: Да, разведка доложила, к сожалению, не точно.

В. ДЫМАРСКИЙ: Вот, Зорге. Кстати, фигуры Зорге не было сразу после войны. Она появилась на волне оттепели.

М. СОЛОНИН: В хрущевские времена.

В. ДЫМАРСКИЙ: Это миф или не миф? Это миф, рожденный уже в оттепель против Сталина?

М. СОЛОНИН: Это очень интересный вопрос. Дело в том, что оценка качества достоверности работы советской разведки непрерывно менялась, отслеживая изменение влияния чекистов на политическую и общественную жизнь нашей страны.

В. ДЫМАРСКИЙ: В зависимости от того, кто стоял во главе страны.

М. СОЛОНИН: Ну, бывали времена, когда они все-таки были немножко отодвинуты, и официальной была руководящая роль партии, которая контролирует работу этих самых спецорганов, так это всегда говорилось при Хрущеве и при Брежневе. Потом, может быть, времена менялись. Вернемся. Конечно, Зорге существовал, человек такой был. Конечно, он сделал очень много. Он очень много сделал для нашей страны, для ее обороноспособности, но на совершенно другом направлении. Никаких секретов Гитлера, никакого плана "Барбаросса" Зорге не мог передать в Москву по той простой причине, что никогда его близко не видел. Он находился за 12 тысяч километров от того места, где был этот сейф. Зорге работал в Токио, в аппарате немецкого посольства. Степень секретности у немцев была нормальная, то есть плана "Барбаросса" было восемь экземпляров, до сведения командующих группами армий дата вторжения была доведена 10 июня, за двенадцать дней довели до уровня командующих группами армий. Уж конечно же, в подобной ситуации никто не информировал немецкого посла в Токио, которому ни зачем эта информация не нужна, про какие-то точные даты, какие-то подробности оперативного плана. При всем желании не мог Зорге ничего такого сообщить. Его сообщения когда берешь и начинаешь читать, то это пересказ, так скажем, сплетен: кто-то приехал из Берлина, выпивали-закусывали, он сказал, что в Берлине болтают о таком-то. При большом желании из огромного количества сплетен можно отобрать одну, которая совпала, которая всего лишь совпала.

Д. ЗАХАРОВ: Марк, но тогда зачем же нужно было придумать вот эту всю виршу о Зорге? Нельзя было поближе найти – в Берлине?

М. СОЛОНИН: Вы же понимаете, что задаете вопрос, ответ на который вам хорошо известен. В Берлине в советской разведке было… Я не знаю, что было в советской разведке на сей момент, а на 2008 год нам сообщили о том только, что было два человека – был Шульце-Бойзен, старший лейтенант в штабе "Люфвтаффе", в штабе авиации, и была Арвид Харнак, которая вообще работала в министерстве экономики. Вот что старший лейтенант мог найти, то он все добросовестно и передавал советской разведке. К сожалению, старший лейтенант тоже не был рядом с тем сейфом, содержимое которого сообщили командующим армий за двенадцать дней до начала.

Д. ЗАХАРОВ: Было бы логичней придумать, что именно он сообщил. Какая разница, на какой основе строить миф? Это как-то выглядело более убедительно.

М. СОЛОНИН: Это загадочный вопрос. Это было бы, конечно, разумней.

В. ДЫМАРСКИЙ: Но кто-то сообщил или вообще таких сообщений не было?

М. СОЛОНИН: Разумеется, точной даты не было известно.

В. ДЫМАРСКИЙ: Там же вроде Зорге сообщил, что 22 июня, ровно в 4 часа…

М. СОЛОНИН: Все, опубликованные по сей день, рассекреченные и опубликованные варианты советского плана стратегического развертывания вооруженных сил Советского Союза, имеют следующую фразу: "Документальными данными по планам вероятного противника Генеральный штаб Красной Армии не располагает". План никогда не был похищен, никто никогда не узнал его содержание, никто никаких документальных данных не имел. Советская разведка отслеживала перемещения, достаточно плотно отслеживала, перемещения и концентрацию немецких войск. На основании этого строились более или менее достоверные предположения. Сразу же чрезвычайно важно показать, почему все же произошло то, что произошло: а мало их было. 21 июня их было мало. Немецких войск на советской границе было мало по сравнению с тем, что ожидало советское командование увидеть.

В. ДЫМАРСКИЙ: А вот эти все заявления Сталина, что вы меня провоцируете на войну и так далее?

М. СОЛОНИН: Это, конечно, очень большая тема.

Д. ЗАХАРОВ: Та глава, которая называлась…

М. СОЛОНИН: "Снег в июне или к вопросу о нехорошей матери". Это действительно достаточно забавная вещь. Это вам пример очень свежего мифа, сделанного вашим братом-журналистом в начале 90-х годов. Есть такой документ от 18 июня, то есть за четыре дня до начала войны Сталину докладывает разведка, это некое сообщение от источника в Берлине, и товарищ Сталин о нем пишет: "Это не источник, это дезинформатор, его надо послать к той самой нехорошей матери". Прямо так Сталин и написал, к какой матери послать. Поднялся большой скандал, все рассказывают, какой Сталин был нехороший, как он не поверил разведке. Разведка ему докладывала, а он ей не верил, ругался и еще и обзывался. Но никто не удосужился прочитать текст сообщения, на котором товарищ Сталин написал, что его надо послать к нехорошей матери. А там было сказано, что немецкое авиационное нападение начнется с того, что немцы будут бомбить электростанцию "Свирь-3", это в Карелии, и авторемонтные мастерские, автосервис, по нынешнему говоря, в Москве. Вот увидев такую явную дезинформацию терпение товарища Сталина лопнуло и он их послал. Это шло от Шульце-Бойзена, старшего лейтенанта, героя-антифашиста, трагически погибшего, кстати, его провалила наша разведка, которая передала, правда, шифром, но передала адрес конспиративной квартиры, а немцы математически дешифровали шифр. Он собирал сплетни, которые мог собрать в штабе "Люфтваффе", и передавал их добросовестно. Немцы отрабатывали свою схему дезинформации, и мы видим, что Шульце-Бойзен вынужденно ее транслировал.

В. ДЫМАРСКИЙ: Это мы сейчас говорим о периоде перед началом войны. А потом та же "Красная Капелла", в книжке у Леопольда Треппера, я даже помню, ну, не дословно, но он говорил, что то, что решала ставка Гитлера, мы получали раньше, чем войска на Восточном фронте немецкие, потому что какой-то стенографист-антифашист, не коммунист, но антифашист, передавал по всем этим каналам системе "Красной Капеллы".

М. СОЛОНИН: Ну, "Красная Капелла", опять-таки, в качестве источника информации имела все того же Шульце-Бойзена и Арвид Харнак, то есть все это большое количество разведывательных сообществ пользовалось двумя-тремя людьми. Я не буду говорить за тот период, который я не знаю. Я не берусь об этом судить. Что было по поводу предвоенного периода – известно. Он передавал то, что мог собрать, и в результате через него шла вся дезинформация по поводу того, что немцы предъявят ультиматум, это был один из вариантов дезинформационного плана, чтобы Сталин ждал ультиматума. Через него шло сообщение о том, что главный удар будет нанесен в Румынии и через Финляндию, далее через Прибалтику – опять же, чтобы замаскировать реальное направление главного удара в Белоруссии, то есть все то, что вбрасывали немецкие спецслужбы, как дезинформацию, он вынужденно собирал и передавал. Вместе с этим шел какой-то массив реальной информации, но совершенно другого уровня, нежели точная дата вторжения или точное содержание оперативного плана.

Д. ЗАХАРОВ: Марк, вот глава четвертая: "Сталин гнал прочь любую мысль о войне". Такой вот наивный…

М. СОЛОНИН: Это я не могу даже назвать мифом. Это нечто запредельное. То есть пригласили товарища Габриэля Городецкого, кстати, урожденный израильтянин, к слову говоря, не наш человек, не репатриант…

В. ДЫМАРСКИЙ: Он был здесь, у нас в эфире.

М. СОЛОНИН: Он был? Замечательно.

В. ДЫМАРСКИЙ: У нас все выступают, у нас разные точки зрения представлены.

М. СОЛОНИН: Это хорошо, но я не могу воспринимать всерьез книгу, которая имеет название "Роковое заблуждение". Там Городецкий сообщает и то, что в июне 1941 года в Москве выпал снег. Ну, разумеется, ничем другим, кроме как подготовкой к войне, Сталин не занимался ни в стратегическом плане – ну, это видно по тому, что, с одной стороны, уровень жизни населения был ниже, чем в некоторых странах Африки, а с другой стороны, было произведено танков и самолетов больше, чем в основных европейских странах, вместе взятых. И конечно же, в последние предвоенные дни шла подготовка к наступательной операции. Сталин ошибся только со сроками. Причем, опять же, это было связано с тем, что на вопрос сколько будет дважды два, Сталин ответил "четыре". Вот это была ошибка товарища Сталина, он сказал, что дважды два четыре, а на самом деле ноль. На тот момент правильный ответ был "ноль". Сталин и разведка констатировала, что у границ Советского Союза сосредоточена группировка всего лишь в половину от всех сил, как их оценивала опять же наша разведка, немецких вооруженных сил, и Сталин никак не мог поверить, что против Франции Гитлер собрал все, а против великой и могучей Красной Армии всего лишь половину своих сил. А если говорить про ту же авиацию, группировка авиации была меньше, чем при вторжении во Францию, при гораздо большем фронте. Поэтому Сталин, рассуждая абсолютно логично, решил, что еще не завершено немецкое сосредоточение, и у нас есть одна-две недели. Вот в этом он ошибся, рассуждая, заметьте, совершенно логично. Он не ожидал, что Гитлер так низко оценивает его армию, а оказалось, что Гитлер еще даже немножко и переоценил, судя по результатам первых недель войны. Вот что я имею в виду, когда говорю, что правильным ответом в июне 1941-го по поводу боеспособности Красной Армии было "дважды два равняется ноль". Это Сталин не понял.

В. ДЫМАРСКИЙ: Здесь вам пишут, Марк: "Ваши книги, - пишет Лев Орбах, электрик из города Волжский, - подтверждают все, о чем пишет Суворов, но при этом вы всячески от него открещиваетесь и все время бездоказательно говорите, что он не прав. Почему?".

М. СОЛОНИН: Замечательно. Я воспользуюсь этим прямым эфиром. По непонятным мне проделкам, на задней странице моей книги "25 июня" появилась какая-то феноменальная аннотация издательства, в которой было написано, что Марк Солонин, который числился сторонником Суворова, теперь начисто его разоблачил. Откуда взялась эта аннотация, господа, я не знаю. Все, что я мог сказать руководству издательства, я сказал. Естественно, мои разговоры не могли сильно повлиять, и мне ответили, что твой текст мы не трогали, а аннотация эта наша аннотация, как хотим, так и пишем. Непонятно мне, откуда взялось такое ощущение. Ровно двенадцать часов назад я закончил очередную большую статью для сборника "Правда Виктора Суворова", никогда я фактически не отрицал позицию Виктора Суворова и, как мне кажется, даже во многом ее, имея возможность доступа к большему источниковому массиву, только что подтвердил. Мне просто непонятно, откуда такое мнение сложилось у уважаемого читателя. Безусловно, все, что было сказано Суворовым по поводу агрессивности сталинского режима, по поводу того, что Сталин планировал вторжение в Европу, что это вторжение должно было начаться не вообще когда-то, а летом 1941 года, с этим я полностью и целиком согласен и многократно в своих книгах это подтвердил.

Д. ЗАХАРОВ: Кстати говоря, это тоже один из мифов и, наверное, самый долгоиграющий. Я неоднократно говорил об этом. Представляем двух боксеров на ринге. В данном случае боксер Сталин вместо того, чтобы начать бой – кто первый ударил, тот и молодец, в боксе – а в большой политике, получается, надо стоять, вытянув руки по швам, и ждать, пока тебя по мордасам ударит Гитлер. Как-то это, мягко говоря, неубедительно.

М. СОЛОНИН: Неубедительно. А если уж так хочется обсуждать Суворова и название его последней книги – святое дело. Очень хорошее название. Конечно же, врезать Гитлеру это святое дело.

В. ДЫМАРСКИЙ: Ну, в общем, Сталин-то парень был крутой.

М. СОЛОНИН: Одна из непостижимых для меня загадок массового сознания, непостижимых, почему наши так называемые "патриоты", я ставлю кавычки в слове "патриоты", почему так не любят Суворова? Они его должны любить. Вся советская мифология изобразила Сталина, который, как растерявшаяся забеременевшая воспитанница института благородных девиц растерялась, как бы сделать так, чтоб мама не узнала. И вот он растерялся, впал в прострацию, как пишет Габриэль Городецкий, не реагировал ни на что и гнал от себя прочь всякие мысли. А Суворов показал, что был нормальный зверюга, который хотел захватить пол-Европы или всю Европу. Почему на него патриоты обиделись, я понять не могу.

В. ДЫМАРСКИЙ: У нас время заканчивается, и уж поскольку зашла об этом речь, я бы хотел сказать несколько слов о полемике между ведущими "Цены Победы" и Виктором Суворовым. Любопытные могут прочитать эту полемику на сайте "Эха Москвы". В продолжение же хочу рассказать следующее. На днях на связь со мной вышел Виктор Суворов, мы объяснились. Выяснилось, что главы из его новой книги были вывешены в Интернете без его ведома. У меня нет никаких оснований не верить Суворову, как и тому, что интернетовская версия глав, посвященных "Эху" и программе "Цена Победы", не соответствует окончательной редакции, как сказал мне Суворов. Собственно говоря, мы это увидим, когда книга выйдет в свет. Далее. Суворов все-таки вспомнил о нашем разговоре двухлетней давности и тогдашнем приглашении в эфир. Я возобновил приглашение, и мы договорились, что с учетом его и моих дел и разъездов, созвонимся теперь уже напрямую в середине ноября, чтобы организовать его участие в программе "Цена Победы". Формат будем еще обсуждать. Наконец, еще раз хочу сказать, поскольку все время возникает этот вопрос, что мы, ведущие программы, непреклонно придерживаемся принципа присутствия в нашем эфире разных точек зрения на историю войны. Так было, так будет. До встречи через неделю. А под конец программы зарисовка Тихона Дзядко. Спасибо. До свидания.

Т. ДЗЯДКО: "Герой революции, командующий 1-й Конной Армии, легендарный военачальник с удивительными усами и десятками орденов на груди, трижды Герой Советского Союза, один из первых маршалов Союза, человек очень своеобразный, с народным умом, со здравым смыслом, настоящий самородок, как писали про него. Борис Бажанов, бывший в свое время секретарем Сталина, называл Семена Буденного "живописным персонажем". В советские годы он был однозначным героем, по-другому про него и не говорили. Потом все стало проясняться и стало не таким очевидным. Например, когда речь шла о Перекопско-Чонгарской операции 1920 года, говорилось, что Буденный совместно с войсками фронта выбил Врангеля из Северной Таврии, освободил Перекоп и к 15 ноября вступил в Севастополь. 4-я и 6-я Армии Южного фронта, 2-я Конная Армия как будто ни при чем, хотя именно они и сделали главное. Как отмечает журналист Олег Щелоков, это не удивительно – все имена попали под запрет, так как их носители были убиты в репрессиях. Остался один Буденный, ставший героем. Историкам ничего другого не оставалось, и это далеко не единичный случай. Самого Буденного кровавый 37-й год не коснулся. Забрали его жену, но сам он был на коне и исправно боролся с врагами. На февральско-мартовском пленуме ЦК ВКП(б) при обсуждении вопроса о Бухарине и Рыкове, он выступил за исключение их из партии, предание суду и расстрелу. В мае 37-го то же самое говорил про Тухачевского. А уже месяц спустя вошел в состав специального судебного присутствия Верховного Суда СССР, которое приговорило Тухачевского и других к расстрелу по так называемому "делу военно-фашистского заговора". В героический облик маршала Семена Буденного из того, что появлялось в печати в те годы, не вписывалась только "Конармия" Бабеля. Красные конники, среди которых было немало головорезов, возивших за собой телеги для награбленного добра, уж никак не вписывались в романтическую революционную идеологию. В картину не вписывалось, и сам Буденный это прекрасно понимал, вот и требовал "защитить от безответственной клеветы тех, кого дегенерат от литературы Бабель оплевывает художественной слюной классовой ненависти". Не секрет, что Бабель был расстрелян в 1940 году". Полная версия: http://echo.msk.ru/programs/victory/547573-echo/


Эхо Москвы :: / Передачи / Цена Победы / Понедельник, 27.10.2008: Семен Федосеев

Эхо Москвы / Передачи / Цена Победы / Понедельник, 27.10.2008: Семен Федосеев

http://echo.msk.ru/programs/victory/549056-echo.phtml
Дата : | 27.10.2008 21:05
Тема : | Пистолет-пулемет МР-40: судьбы человека - судьба оружия
Передача : | Цена Победы
Ведущие : | Виталий Дымарский, Дмитрий Захаров
Гости : | Семен Федосеев
В. ДЫМАРСКИЙ: Я приветствую телевизионную и радиоаудиторию радиостанции "Эхо Москвы" и телеканала RTVI. Это программа "Цена Победы" и мы, ее ведущие Дмитрий Захаров…

Д. ЗАХАРОВ: И Виталий Дымарский. Добрый вечер.

В. ДЫМАРСКИЙ: Здравствуйте. Тема сегодняшней программы – продолжение нашего цикла "Судьба оружия – судьба человека", и сегодня мы будем говорить о пистолете-пулемете МП-40, оружии на вооружении немецкой армии. Сегодняшний наш гость историк Семен Федосеев, специалист по огнестрельному оружию. В прошлый раз с Семеном Федосеевым мы говорили о советском оружии, о ППШ, сегодня МП-40, о его родственнике. Родственнике – потому что это из одного семейства огнестрельного оружия, пистолет-пулемет.

С. ФЕДОСЕЕВ: Совершенно правильно.

В. ДЫМАРСКИЙ: Я должен напомнить наш СМС +7 985 970-45-45, для ваших вопросов, уважаемые телезрители и радиослушатели. Семен, действительно все – одна семья?

С. ФЕДОСЕЕВ: Ну, семья пистолетов-пулеметов вообще обширная, и я бы сказал, что ППШ и МП-40 в этой семье родственники довольно дальние. Почему – потому что создавались они, исходя из различных требований и различных взглядов на их боевое применение. Здесь, наверное, надо будет откатиться немножко в историю. Мы в прошлой передаче уже говорили о появлении пистолетов-пулеметов германских во время войны, говорили о том, что Версальским договором Германии было запрещено среди прочих видов вооружения иметь пистолеты-пулеметы фактически, но работы над ними тем не менее велись. Велись, в основном, частным порядком, частными фирмами, но при определенном благосклонном отношении к этому Рейхсвера Веймарской республики. По крайней мере пистолеты-пулеметы того же Хуго Шмайссера, создателя МП-18, и Луиса Штанге, и Генриха Фольмера, они проходили вполне официальные испытания на полигоне в Кунерсдорфе. Но на вооружение они не принимались, были запрещены. Тут еще была такая вещь. Пистолет-пулемет в конце Первой мировой войны появился как своего рода замена легкого ручного пулемета. В 20-е годы легкие ручные пулеметы появились уже вполне в натуральном виде под винтовочный патрон. Пистолет-пулемет как бы перешел в разряд индивидуального оружия, а здесь для него не все специалисты видели нишу. Хотя в той же Германии еще в 20-е годы поднимался вопрос о вооружении пехоты, хотя бы частично, пистолетом-пулеметом. Например, известный такой специалист капитан Фон Риттер, автор книги "Война и оружие будущего", еще в 1924 году об этом писал. Причем он же еще предлагал тогда создать патрон, который мы теперь называем промежуточным. На 1924 год это было слишком смелое предположение. Можно сказать, что уже в 1933 году в официальном журнале "Милитер Вохенблат" писалось, что наиболее насущной проблемой вооружения пехоты сейчас является самозарядная винтовка и пехотное орудие. Пистолет-пулемет не упоминался. Тем не менее пистолеты-пулеметы, как мы сказали, разрабатывались, они продавались вполне официально, ходили на коммерческом рынке германские пистолеты-пулеметы, а внимание на них обратили – об этом мы тоже говорили в прошлый раз – после войны Боливии с Парагваем в начале 30-х годов.

Д. ЗАХАРОВ: Там, если мне не изменяет память, использовались активно американские "Томпсоны", МП-28…

С. ФЕДОСЕЕВ: Там и американские "Томпсоны" были, там были МП-28 германские, совершенно верно. Будем так говорить, к середине 30-х годов еще не было четкого представления, как будет использоваться пистолет-пулемет в военном деле, но наработки были, и германский Рейхсвер, а с 1935 года уже и Вермахт имели представление об этом оружии.

Д. ЗАХАРОВ: О возможностях.

С. ФЕДОСЕЕВ: О возможностях этого оружия и о том, что его, в общем-то, можно будет как-то использовать. Вот как – здесь возникает такая…

В. ДЫМАРСКИЙ: Широкого-то применения он так и не получил.

С. ФЕДОСЕЕВ: Широкого применения его и не видели на тот момент. Собственно, мы говорили об этом, что он и не стал массовым оружием даже во время Второй мировой войны ни в одной армии мира, он не стал самым массовым. Самой массовой осталась винтовка. В середине 30-х в Германии появляется такое управление танковых войск. Оно заинтересовано в том, чтобы снабдить танковые экипажи и экипажи бронемашин автоматическим оружием ближнего боя.

Д. ЗАХАРОВ: Компактным.

С. ФЕДОСЕЕВ: Совершенно верно, компактным автоматическим оружием ближнего боя. В 1936 году фирма "Эрма" предлагает им такое оружие. Это пистолет-пулемет "Эрма" МП-36. Опять немножко откатываемся назад, как оно появилось. Вот здесь мы вспоминаем о таком конструкторе, как Генрих Фольмер. Он свой первый пистолет-пулемет запатентовал еще в 1927 году. Впоследствии вошел в соглашение с фирмой "Эрма", точнее с ее директором Герхардом Гайпелем. Тоже любопытный очень товарищ. Он был до этого техническим директором Королевского оружейного арсенала в Эрфурте, ну а после Первой мировой войны использовал с благословения, будем так говорить, часть оборудования этого арсенала и специалистов этого арсенала для создания собственной фирмы "Эрфуртская машиностроительная фабрика" – "Эрма".

Д. ЗАХАРОВ: Тут надо сказать, что до того, как Фольмер попал к Гайпелю, он трудился у Маузера, и трудился достаточно успешно – он создал себе неплохую репутацию, собственно говоря, почему и был Гайпелем приглашен.

С. ФЕДОСЕЕВ: Известен его вклад, например, в создание ручного пулемета МГ-30, который, кстати, нашел себе применение во Второй мировой войне.

Д. ЗАХАРОВ: МГ-34.

С. ФЕДОСЕЕВ: Ну, МГ-34 уже дальнейшая разработка.

В. ДЫМАРСКИЙ: Семен, наши слушатели и телезрители совершенно правильно напоминают, потому что мимо этого факта мы пройти не можем, вот Илья из Тулы нас спрашивает: "МП-40 – это то, что все называют "шмайссером"? О чем вообще речь?". Давайте объяснимся по поводу "шмайссера".

С. ФЕДОСЕЕВ: Мы как раз к этому и идем. Все-таки давайте вернемся в 1936 год. На основе конструкции Фольмера создается пистолет-пулемет, а тут подкатывает гражданская война в Испании. И в ходе этой гражданской войны стороны вполне успешно применяют пистолеты-пулеметы. Известно, что немцы активное приняли участие на стороне франкистов в этой войне, и сделали из нее довольно далеко идущие выводы, в том числе о пистолетах-пулеметах, как об оптимальном оружии ближнего боя, в том числе уличного. И в 1938 году фирма "Эрма" уже получает заказ на такое оружие. И вот совместными усилиями, будем так говорить, Фольмера и Гайпеля создается пистолет-пулемет, который в августе того же года принимается на вооружение и мы его знаем под обозначением МП-38.

В. ДЫМАРСКИЙ: Это немецкое сокращение "машине-пистоле".

С. ФЕДОСЕЕВ: Дословно это будет "автоматический пистолет". У нас это называется пистолет-пулемет. То есть Фольмер имеет к этому отношение, Гайпель имеет отношение, Шмайссер никакого отношения к этому образцу оружия не имеет.

В. ДЫМАРСКИЙ: Извините, я перебью вас на секунду. Если вы сегодняшнюю литературу, отечественную во всяком случае почитаете, то практически все заметки, все статьи, все книги об огнестрельном оружии, где упоминается МП-40, начинается с фразы, что то, что мы называем "шмайссер" вообще к Хуго Шмайссеру, достаточно известному оружейнику, отношения не имеет.

С. ФЕДОСЕЕВ: И к его отцу.

В. ДЫМАРСКИЙ: Ну, еще у него брат был, кстати.

С. ФЕДОСЕЕВ: Вообще к семье Шмайссеров отношения не имеет. Более того, с этого начинается и публикации о пистолетах-пулеметах, скажем, в англоязычной литературе, и в немецкой литературе, потому что это ошибочное название почему-то стало очень широко распространенным в мире.

В. ДЫМАРСКИЙ: Причем даже, по-моему, за пределами России, Советского Союза. Там, по-моему, даже чаще употребляют "шмайссер", чем у нас.

С. ФЕДОСЕЕВ: По-видимому, да. Более того, даже во время войны, как показывают исследования документов, в документах, официальных вполне, наших союзников пистолет-пулемет назывался "шмайссер", хотя в наших официальных документах писали МП-38 и МП-40.

Д. ЗАХАРОВ: Сначала МП-36 вообще.

С. ФЕДОСЕЕВ: Ну, МП-36, как опытный образец. И вот мы приходим к тому, что на вооружение принимается МП-38. И дальше, в чем, собственно, различие коренное между ППШ – я даже, если можно взять эти картинки, мы можем посмотреть – вот это МП-18 "Бергман". К сожалению, мы не можем оперировать натурными образцами.

В. ДЫМАРСКИЙ: Я сразу хочу предупредить, что то, что стоит на столе перед Семеном, это не патроны, а только гильзы.

С. ФЕДОСЕЕВ: Совершенно верно, причем стрелянные. В них уже ничего опасного нет. Вот это творение Шмайссера, то есть пистолет-пулемет карабинной схемы так называемый.

Д. ЗАХАРОВ: 1918 года.

С. ФЕДОСЕЕВ: Совершенно верно. И вот эта карабинная схема, то есть постоянный деревянный приклад, это достаточно массивная конструкция, она и копировалась, в основном, в мире с различными вариациями. Вот перед нами МП-40. Ну, МП-38 был создан по тем же принципам. Оружие, созданное, как мы сказали, прежде всего для танковых экипажей, для десантников, для экипажей бронемашин и части пехоты. Оружие компактное. Отсюда сразу у нас уходит кожух ствола, у нас уходит постоянный приклад и заменяется складывающимся металлическим, появляется пистолетная рукоятка управления и еще интересный момент – оружие, быстро приводимое в готовность к стрельбе, отсюда знаменитая рукоятка затвора с левой стороны, то есть держа правой рукой за рукоятку управления, передергивается затвор, ставится на взвод и можно вести огонь.

Д. ЗАХАРОВ: Ну, поскольку правая рука остается на рукоятке.

С. ФЕДОСЕЕВ: Это оружие, созданное из принципиально других соображений, нежели создавался ППШ, который имел ту же самую карабинную схему, который был, по сути дела, почти автоматическим карабином, будем так говорить. Он имел лучшую прикладистость, лучшую прицельность, то есть лучшую кучность стрельбы, но не был столь компактен. Немцы сделали ставку на компактное оружие, и отсюда был его специальный характер.

В. ДЫМАРСКИЙ: Чтоб разобраться со "шмайссером" – последующие модификации МП-40, если не ошибаюсь, МП-41, там уже на стволе было написано "Шмайссер".

С. ФЕДОСЕЕВ: Мы можем его показать.

В. ДЫМАРСКИЙ: Вот МП-41, где уже написано "Шмайссер". Там реальный уже вклад Шмайссера?

С. ФЕДОСЕЕВ: Совершенно верно, реальный вклад Шмайссера. Дело в том, что уже после Польской кампании 1939 года вполне оценен МП-38. Ясно, что надо разворачивать производство. Было увеличено количество в пехотных ротах. В пехотных ротах, скажем, было 14-16 пистолетов-пулеметов у командиров отделений, взводов и командира роты. В парашютно-десантных отделениях было по два пистолета-пулемета в отделении, то есть у них насыщенность была больше. Есть такое заблуждение, что у немцев были подразделения автоматчиков к началу Второй мировой войны – у них этого не было.

В. ДЫМАРСКИЙ: Вообще, из художественных фильмов этот образ немцев, которые с бедра…

С. ФЕДОСЕЕВ: Причем не просто немцев, а целых подразделений, которые идут…

В. ДЫМАРСКИЙ: Целых подразделений в серой форме, в пыльных сапогах и от бедра из МП-40…

С. ФЕДОСЕЕВ: Ну, серая форма и пыльные сапоги – это абсолютная реальность, но поголовное вооружение пистолетами-пулеметами – застарелая легенда, будем так говорить. Ее происхождение – отдельная история. И в 1940 году принимается следующая модификация, МП-40, которая лучше приспособлена для массового производства, то есть здесь почти напрочь исчезают детали, которые требуют машинной обработки, кроме ствола, естественно. Здесь появляются штампованные детали, тянутые детали, здесь появляется точечная сварка, то есть технология массового производства. Немцы вполне могли себе это достаточно безболезненно позволить, потому что в этих технологиях они были одними из первых в мире, в их машиностроении, они были уже развиты. Это позволяет сразу расширить производство каким образом? Групповым методом: ряд деталей заказывается сторонним фирмам, головные фирмы-производители выпускают только наиболее ответственные детали, такие, как ствол, и производят монтаж. Это были три фирмы. Это была фирма "Эрма", это была фирма "Штайер-Даймлер-Пух" в австрийском Штайер, к тому времени Австрия уже присоединена, и к этому же процессу присоединилась фирма "Хеннель", генеральным конструктором которой был тот самый Хуго Шмайссер. И в 1940 году Хуго Шмайссер тем не менее предлагает собственную модификацию, как бы объединив свои старые разработки и МП-40, он создает пистолет-пулемет с постоянным деревянным прикладом, то есть возвращается, и с переводчиком видов огня, то есть с возможностью вести огонь одиночными выстрелами. МП-38 и МП-40 не имели такого переключателя. Зато, правда, там изначально было сделано все, чтобы уменьшить темп стрельбы. Уменьшенный темп стрельбы плюс разнесение точек приложения, точек удержания по длине давали довольно хорошую управляемость оружия, и при стрельбе из так называемых неустойчивых положений оружие давало неплохую кучность. На каких дальностях? Ну, на дальности, будем так говорить, до 100 метров. Вообще считалось, что очередями огонь лучше вести до 100 метров, поэтому и постоянный прицел у них был на 100 метров. Был еще откидной прицел до 200, там уже только с разложенным прикладом и, желательно, стрелять одиночными. Каким образом? Солдат, имеющий определенный навык, коротким нажатием на спусковой крючок мог вести одиночную стрельбу. Шмайссер предлагает просто ввести переводчик для этого и его пистолет-пулемет на тех же дальностях обеспечивает лучшую кучность стрельбы, опять же, за счет постоянного приклада и за счет переводчика. И вот в 1941 году его принимают на вооружение. Здесь обычно ссылаются на опыт Восточного фронта, то есть на опыт уже войны с Советским Союзом. Немцы познакомились с ППШ, и ППШ им понравился именно своим удобством ведения прицельной стрельбы. Возможно, здесь это сыграло роль, но, как мы уже сказали, предложено это было еще в 1940 году, то есть до нападения на Советский Союз. Образец принимается на вооружение, получает обозначение МП-41, выпускается на той же самой фирме "Хеннель", где работает Шмайссер, и имеет действительно на затворной коробке клеймо "патент Шмайссер". Многие исследователи, собственно, и приходят к тому, что появление вот этой надписи и дало название потом всем – МП-38, МП-40 – название "шмайссер". Возможно. Но надо учесть еще такой момент, что к моменту уже появления МП-38 Шмайссер был хорошо известен в мире, благодаря продаже его образцов, как конструктор пистолетов-пулеметов: МП-18, МП-28.

В. ДЫМАРСКИЙ: Он же еще, по-моему, в Первую мировую войну…

С. ФЕДОСЕЕВ: Совершенно верно. Вот, мы, собственно, и сказали, вот его образец Первой мировой войны. Возможно, это сыграло роль, то есть Шмайссер воспринимался уже как обобщающее имя для немецких пистолетов-пулеметов.

В. ДЫМАРСКИЙ: На современном языке – бренд.

С. ФЕДОСЕЕВ: Как бы то ни было, это ошибочное название въелось очень сильно, и до сих пор это появляется, до сих пор действительно приходится исследователям, популяризаторам, начиная рассказ об МП-40 или об МП-38, рассказывать, что это не "шмайссер".

Д. ЗАХАРОВ: Да, это Фольмер все-таки.

С. ФЕДОСЕЕВ: Фольмер, Гайпель. Это фирма "Эрма", будем так говорить.

Д. ЗАХАРОВ: Ну, скажем так, что Гайпель активно занимался вместе с Фольмером МП-36 с косым магазином.

С. ФЕДОСЕЕВ: С наклонным магазином, совершенно верно.

Д. ЗАХАРОВ: Потому что до этого у всех немецких пистолетов пулеметов магазин был в горизонтальной плоскости, что было не очень удобно. То, что потом скопировали англичане.

С. ФЕДОСЕЕВ: Не только англичане.

Д. ЗАХАРОВ: Не только англичане, да. Гайпель же предложил его сделать косым, а Фольмер на МП-38 уже перевел его в строго вертикальное положение.

С. ФЕДОСЕЕВ: В строго вертикальное положение именно потому, что так было удобнее стрелять из танков и бронемашин.

Д. ЗАХАРОВ: И здесь я хочу сказать два слова о Фольмере, который плохо себя пиарил. Дело в том, что Гайпель, как технический директор фирмы "Эрма", занимался не только разработкой, но и, как любой большой руководитель, административными и хозяйственными делами. И еще надо было проталкивать свою продукцию, потому что конкурентов хватало, начиная с того же Шмайссера. А, собственно говоря, на "кухне" сидел Фольмер, который и ваял сначала МП-38, достаточно технологически сложный, как вы говорили…

В. ДЫМАРСКИЙ: И дорогой, кстати, в производстве, ну, относительно. МП-40 намного был уже дешевле.

Д. ЗАХАРОВ: А МП-40 – это уже, по сути, в основном детище Фольмера, который до конца войны пытался его совершенствовать всячески, и последним его детищем был уродец МП-44.

С. ФЕДОСЕЕВ: Впоследствии ему пришлось уже заниматься тем, что называется "продукция отчаяния", то есть предельно дешевыми образцами.

В. ДЫМАРСКИЙ: Может быть, мы до нашей паузы зададим вопрос. Максим, инженер из Москвы, спрашивает, как сложилась судьба Фольмера после 1931 года, когда он продал право на производство пистолета-пулемета компании "Эрма"?

С. ФЕДОСЕЕВ: На этот вопрос частично мы ответили.

В. ДЫМАРСКИЙ: В какой-то степени. Но вообще как-то биография Фольмера очень плохо известна.

Д. ЗАХАРОВ: Хотя есть книга сына Фольмера.

С. ФЕДОСЕЕВ: Я надеюсь, что эта книга будет переведена.

В. ДЫМАРСКИЙ: У нас я даже не нашел года его смерти.

С. ФЕДОСЕЕВ: Я, к сожалению, дату не смотрел.

В. ДЫМАРСКИЙ: Его судьба как-то покрыта мраком. Может быть, это связано с той историей, о которой мы будем говорить во второй половине программы, когда в Ижевск вывезли конструкторов, но я не думаю, никаких свидетельств нет.

Д. ЗАХАРОВ: Наверное, надо сказать еще несколько слов, какие были материалы использованы при создании МП-40. Ведь, по-моему, первый раз бакелит использовался.

С. ФЕДОСЕЕВ: Вы правильно заметили. Еще одна важная черта в МП-38 появляется – это полное исключение дерева. Даже щечки пистолетной рукоятки управления изготавливались из пластмассы, совершенно верно, из бакелита. На тот момент бакелит наиболее отработанная тогда пластмасса.

Д. ЗАХАРОВ: Телефонная.

С. ФЕДОСЕЕВ: Мы ее очень хорошо знаем по телефонам того времени, то есть это феноловая смола и опилки в качестве наполнителя, хорошо известный материал. Причем изготовлена была не только пистолетная рукоятка, но и дно спусковой коробки или кожухом его можно назвать.

Д. ЗАХАРОВ: Условное цивье, скажем так.

С. ФЕДОСЕЕВ: Совершенно верно. Очень часто можно встретить такое упоминание, что недостатком немецких пистолетов-пулеметов было отсутствие цивья. Вместо цивья было дно спусковой коробки.

В. ДЫМАРСКИЙ: Семен, наш недостаток в том, что приближается время, когда мы должны сделать перерыв на несколько минут, после чего мы продолжим беседу.

НОВОСТИ

В. ДЫМАРСКИЙ: Еще раз я приветствую радио- и телевизионную аудитории программы "Цена Победы". Мы говорим о немецком огнестрельном оружии под названием МП-40 и о всех производных, всех предках и потомках МП-40.

С. ФЕДОСЕЕВ: Я думаю, мы продолжим немножко по особенностям самого МП-40. Мы сказали о применении материалов. Есть еще такая интересная особенность у этого оружия. Как мы уже сказали, создавался он по специальным требованиям. Можем обратить внимание на подствольный крюк. Это, собственно, и есть крюк и шина под стволом. Для чего это предназначалось? Как раз это показывает предназначение самого оружия. Стрельба из лючков танка или поверх борта бронетранспортера.

Д. ЗАХАРОВ: Или из лючка бронетранспортера.

С. ФЕДОСЕЕВ: Или из лючка бронемашины, будем так говорить. Вот оно, изначальное предназначение, и это осталось практически на всех образцах, кроме того самого МП-41, который предназначался, казалось бы, для пехоты, поэтому оттуда это было убрано. Еще одна интереснейшая особенность, за которую уважают это оружие – телескопическая конструкция возвратного механизма, то есть возвратно-боевая пружина размещена в такой телескопической конструкции из двух трубок. Что это давало? Это давало хорошую защищенность механизма от грязи, повышало надежность работы. Все эти особенности давали оружию достаточно высокую надежность, хорошую управляемость, удобство в переноске. Опять же, левое расположение рукоятки затвора вызвало своеобразные методы ношения. Пистолеты-пулеметы предпочитали носить либо на боку, либо перевернуто – так, чтобы рукоятка не упиралась в грудь.

Д. ЗАХАРОВ: Ну да, потому что она стучала по ребрам.

С. ФЕДОСЕЕВ: Да, иначе она стучала по ребрам, что не есть удобно. Вот этот низкий темп стрельбы, о котором мы сказали, вызвал такой характерный стрекот автомата, характерный звук его стрельбы, за что у этого пистолета-пулемета был даже ряд прозвищ, например, называли его "отрыгивающая трещотка".

В. ДЫМАРСКИЙ: Красивое название.

С. ФЕДОСЕЕВ: Известный российский бард Михаил Калинкин, у него есть песня о войсковой разведке, там есть хорошая фраза: "И будет "шмайссер" в спину кашлять часто". Действительно, характерный звук, за который фронтовики сразу выделяли этот пистолет-пулемет.

Д. ЗАХАРОВ: Ну да, хотя правильнее было бы "и будет "фольмер" в спину кашлять часто".

С. ФЕДОСЕЕВ: Он использовал как раз тот термин, который распространен. Но это мы отвлекаемся немножко.

Д. ЗАХАРОВ: Семен, мне кажется, еще одна немаловажная вещь, которая выгодно отличала "фольмер" от других пистолетов-пулеметов того времени, это то, что пустой вес у него был меньше 4 кг. 3,9 кг, по-моему.

С. ФЕДОСЕЕВ: Совершенно верно. Вот за счет довольно рационального использования доступных технологий вес смогли действительно уменьшить. Если интересно, я могу назвать более точные цифры. Пожалуйста, масса оружия без магазина составляла у МП-40 4 кг. Для сравнения, ППШ весил более 4 кг.

В. ДЫМАРСКИЙ: ППС был легче, да?

С. ФЕДОСЕЕВ: Ну, ППС тоже оказался достаточно массивен, но это уже отдельная история.

В. ДЫМАРСКИЙ: Он без патронов даже меньше 4 кг весил.

С. ФЕДОСЕЕВ: 3,7 кг с магазином на 35 патронов. Кстати,о магазине. Вот обычно, когда говорят о достоинствах и недостатках, говорят, что ППШ имел барабанный магазин на 71 патрон, а у немцев был магазин всего-навсего на 32 патрона. Ну, мы частично касались этого в прошлый раз. С собой автоматчик советский имел два барабанных магазина. Умножаем 71 на 2, получаем 144. Немецкий автоматчик имел с собой в двух подсумках шесть магазинов, два подсумка по три, по 32 патрона. Опять же, умножаем… Кроме необходимости чаще менять магазин, преимущество не столь велико. Более того, с середины войны мы видим, как советские автоматчики уже предпочитают использовать даже с ППШ коробчатый магазин на 35 патронов. Ну, были недостатки, естественно. У каждого образца есть недостатки, которые являются оборотной стороной его достоинства. Предохранитель, как таковой, отсутствовал на МП-38. Как осуществлялось предохранение – затвор, отведенный назад, просто поворачивался и рукоятка вводилась в вырез затворной коробки. Естественно, что при ударе, сотрясении рукоятка могла просто повернуться, и если при этом затвор не вставал на шептало, происходил несанкционированный выстрел, начиналась автоматическая стрельба. Это, в общем-то, было свойственно многим пистолетам-пулеметам. Чтобы этого избежать, солдаты прибегали к массе ухищрений. Ремешочком крепили рукоятку затвора в переднем положении, чтоб затвор не мог смещаться. В 1940 году этот прием получает уже техническое воплощение – меняется рукоятка затвора и теперь можно, просто надавив на нее, зафиксировать в крайнем переднем положении. Переделанный МП-38 получает неофициальное название МП-38/40. Его часто используют в литературе, но официально такого названия не было.

В. ДЫМАРСКИЙ: Семен, по поводу конструктивных особенностей еще. Саша нас спрашивает, почему рукоятка затвора слева в МП-40?

С. ФЕДОСЕЕВ: Мы только что говорили – для уменьшения времени приведения оружия в готовность к выстрелу, то есть буквально с ремня берется пистолет-пулемет, правой рукой он держится за рукоятку управления, левой взводит затвор и уже практически левая подхватывает его либо за магазин, либо за это самое дно затворной коробки и можно открывать огонь.

Д. ЗАХАРОВ: Вопрос, мне кажется, на устах у многих, кто интересуется этой тематикой: калибры. ППШ и наши пистолеты-пулеметы – это патрон 7,62 бутылочный, "фольмер", МП-40 – это парабеллум 9 на 19. Какие патроны были лучше?

С. ФЕДОСЕЕВ: Вот две гильзы.

Д. ЗАХАРОВ: Одна наша, другая немецкая.

С. ФЕДОСЕЕВ: Вот это гильза от патрона ТТ, который использовался в нашем ППШ, и в ППС, и в ППД тоже. Это был штатный патрон. Пистолет-пулемет везде и всюду для армии создается под штатный пистолетный патрон. В Германии штатный пистолетный патрон – это патрон "парабеллум" или "патрон 0,8".

Д. ЗАХАРОВ: 9 на 19 мм.

С. ФЕДОСЕЕВ: Патрон 0,8. 19 – это длина гильзы. У каждого есть свои достоинства, свои недостатки. Что давал патрон ТТ нашим пистолетам-пулеметам? Значительно большую начальную скорость пули. Что это значит? Большая настильность траектории, меньшее время полета до цели, соответственно, большая вероятность попадания, формально, при прочих равных условиях, будем так говорить. 9-мм патрон. При примерно равных мощностях большая масса пули и, соответственно, большее останавливающее действие. Это хорошо и для пистолета-пулемета, и для пистолета, поскольку оружие применяется в ближнем бою и надо вывести противника из строя с первого попадания желательно, ну, с первой очереди хотя бы. Но меньшая начальная скорость, соответственно, и меньше настильность траектории, и большее время полета пули. Так вот, в Германии был поставлен на производство патрон с усиленным зарядом пороха, он даже маркировался специально "только для стрельбы из пистолетов-пулеметов". В пистолете его применение запрещалось. Большая начальная скорость, большая энергия. Начальная скорость, скажем, ППШ и ППС 500 метров в секунду, начальная скорость пули при стрельбе из того же МП-38, МП-40 – 380 метро в секунду. Разница весьма значительная. Баллистика, соответственно, тоже отличалась. Предвижу вопрос: а можно ли было использовать…

Д. ЗАХАРОВ: Маузеровский…

В. ДЫМАРСКИЙ: Я только что хотел спросить, потому что здесь пришел такой же вопрос.

С. ФЕДОСЕЕВ: Этот вопрос постоянно задается. Почему? Потому что в ходе войны, ну, прежде всего, конечно, с нашей стороны использовали трофейные пистолеты-пулеметы партизаны.

Д. ЗАХАРОВ: Не только партизаны, а все, кому удалось добыть.

С. ФЕДОСЕЕВ: И все, кому удавалось добыть, совершенно верно. В начале войны, хотя у нас планировалось достаточно обильно…

Д. ЗАХАРОВ: Массово.

С. ФЕДОСЕЕВ: Ну, массово нельзя сказать, массовой все-таки была винтовка. …достаточно обильно снабжать армию пистолетами-пулеметами, к началу войны это не было выдержано. У нас стрелковые дивизии имели пистолетов-пулеметов в лучшем случае 25 процентов от штата.

В. ДЫМАРСКИЙ: А сколько у нас было произведено ППШ и ППС?

С. ФЕДОСЕЕВ: Если целиком за время войны, то значительно больше, чем у немцев. У нас произведено порядка 5,4 миллиона пистолетов-пулеметов. В Германии 1,2 миллиона, это максимальная цифра, которая называется.

В. ДЫМАРСКИЙ: Это уже и МП-38, и МП-40, и МП-41?

С. ФЕДОСЕЕВ: Все это вместе. Насыщенность подразделений пистолетами-пулеметами в ходе войны со стороны РККА росла по отношению к немецкой. И мы уже в середине войны видим противоположную картину от начала войны, когда трофейные советские пистолеты-пулеметы начинает использовать все более охотно германская армия. Но с другой стороны, автоматическое оружие – это то оружие, в котором всегда есть нехватка, поэтому то, что смогли добыть, пускалось в дело обеими участвующими сторонами. И был целый ряд приемов, приспособлений своих патронов под чужой пистолет-пулемет. Конечно, это ухудшало баллистику, быстро выводило из строя оружие, но тем не менее это делали. Мы видим, что наш патрон и по гильзе, да и по общей длине длиннее германского. Что делалось – утапливалась пуля. Увеличить калибр уже не получалось, пуля все равно шла по стволу болтаясь. Меткости большой не получалось, но стрелять было можно, тем более что энергия патронов была сопоставима. Автоматика как-то, но работала. Германский патрон приспосабливать под ППШ – опять же, мы видим, он короче и у него бутылочная гильза. Обтачивалась пуля слегка или обжималась и обжималось дульце гильзы, просто чтобы обеспечить подачу. Опять же, никому не рекомендую проделывать в натуре.

Д. ЗАХАРОВ: Я бы хотел затронуть еще одну тему. МП-40, 1940 год, помимо стандартного варианта под 9 мм пара, создается вариант под американский 45 или, говоря по-русски, 11,43 мм, который направляется на американский рынок.

С. ФЕДОСЕЕВ: Ну, не совсем на американский рынок. В это время, в 1940 году, американцы уже заглядывались на то, что происходит в Европе, понимали, что так или иначе в войну им вступать придется, и применение пистолетов-пулеметов их тоже заинтересовало. Вообще, у них наработок по военным пистолетам-пулеметам к началу войны было мало, поэтому они начали исследовать возможность приобретения не только у себя, но и за рубежом.

Д. ЗАХАРОВ: А "Томпсон"?

С. ФЕДОСЕЕВ: "Томпсон" был хорошей машиной, но очень дорогой. По сравнению с МП-38 это был "Роллс-Ройс" по сравнению с "Фордом", хотя МП-38, как мы уже сказали, был сравнительно дорог в производстве. И когда американцам все-таки пришлось применять, "Томпсон" пошел в армию, но пришлось принимать его сильно упрощенную модификацию. А в 1940 году, среди прочих образцов, в США была направлена, неизвестно точное количество, в литературе спорят об этом, но какая-то, видимо, мелкая партия пистолетов-пулеметов модификации МП-40, правда, он шел как "пистолет-пулемет "Эрма", под американский 45-кольт. 11,43 мм.

Д. ЗАХАРОВ: Убойная сила страшная. Тот же патрон использовался и в "Томпсоне".

С. ФЕДОСЕЕВ: Знаете, есть такая вещь, что самое высокое останавливающее действие бессмысленно, если пуля прошла мимо.

В. ДЫМАРСКИЙ: Нас очень просят рассказать о послевоенной судьбе того же МП-40. Известно, что некоторые армии продолжали держать на вооружении, по-моему, Австрия, Норвегия, насколько я помню, Израиль, англичане, по-моему.

С. ФЕДОСЕЕВ: После войны осталось большое количество германского вооружения. Страны-победительницы находили ему различное применение. Далеко не все пошло в переплавку и на лом, хотя металлолом после войны очень спросовый товар был, будем так говорить, но передавалось на вооружение различных стран, в основном, это либо малые страны европейские, скажем, скандинавские, та же Норвегия получила пистолет-пулемет МП-40, даже в 60-е годы он состоял на вооружении.

В. ДЫМАРСКИЙ: В войне на Ближнем Востоке, говорят, обе стороны использовали.

С. ФЕДОСЕЕВ: Совершенно верно. И передавали в страны того, что потом было названо "третьим миром". В частности, передавалось, с одной стороны, арабам, с другой стороны, вновь образованному государству Израиль. В результате в той самой войне, которая в Израиле называется войной за независимость, оружие оказалось с обеих сторон, МП-40. Но оружие, как известно, ни национальных, ни политических предпочтений не имеет, это всего-навсего машина, которая работает. Плюс к тому, к сожалению, очень долго, и не только в нашей стране, МП-40, благо осталось большое количество боеприпасов, использовался в преступных целях, и всплывает до сих пор.

В. ДЫМАРСКИЙ: Ну, сейчас на вооружении его нигде нет?

С. ФЕДОСЕЕВ: На вооружении он уже не остался просто потому, что они выработали свой ресурс. А что касается производства, то производство МП-40 продолжать не стали, оно очень быстро прекратилось вскоре после войны, зато МП-40 оказал, конечно, влияние своей конструкции, особенностью своей конструкции, удобством этого пистолета на целый ряд образцов. Здесь мы можем сказать, что и наш ППС был в значительной степени под влиянием МП-40 создан, хотя это разные системы. Это ни в коем случае не копии.

В. ДЫМАРСКИЙ: Я думаю, что там было взаимное влияние.

С. ФЕДОСЕЕВ: Тем не менее влияние оказал на ППС, можно вспомнить американский М-3, принятый на вооружение в 1944 году, тоже, в общем-то, явно под влиянием. Причем это и тактические свойства оружия, и технология, то есть широкое применение штамповки и точечной сварки. Скажем, испанский И-Зет-45 "Стар", и послевоенный датский "Матсен" модели 1946 и 1951 года, можно целый ряд… И даже до сих пор в некоторых пистолетах-пулеметах, которые появляются в разных странах, можно увидеть следы влияния МП-40. А вот складывающийся вниз-вперед приклад с поворотным плечевым упором – ну, любой человек, который имел дело с автоматами АКС и АКМС, опознает. Прямо признано, что это было использовано в нашем складном варианта автомата Калашникова. Удачное решение, почему не использовать удачное решение.

Д. ЗАХАРОВ: Я хочу сказать два слова по поводу послевоенного использования. Проведя детство с родителями в Африке, не раз можно было увидеть МП-40 в руках различных воюющих сторон, причем в 60-е и даже в 70-е годы. ППШ и МП-40 продолжали успешно воевать на территории африканского континента еще многие и многие годы.

С. ФЕДОСЕЕВ: Пока не приходили в полную негодность.

В. ДЫМАРСКИЙ: Несмотря на неблагоприятные климатические условия.

С. ФЕДОСЕЕВ: Они были неплохо рассчитаны на неблагоприятные условия, хотя по признанию немецких специалистов, например, ППШ был лучше приспособлен для фронтовых условий, был более надежен в работе, чем их, скажем, МП-40. Здесь можно вспомнить такую вещь, что тот самый низкий темп стрельбы на Восточном фронте для немцев оказался не совсем хорош – подвижная система имела малую энергию и при попадании внутрь грязи автоматика переставала работать.

В. ДЫМАРСКИЙ: Надо сказать еще о послевоенной судьбе самого Шмайссера. Вроде как Тюрингию освобождали американские войска, это город Зуль, где работал Шмайссер, и американская администрация сразу же запретила производство всякого вооружения у немцев, но затем Тюрингия в силу Потсдамских соглашений перешла в советскую зону оккупации и, по некоторым сведениям, в октябре 1946 года все эти оружейники из города Зуля были перевезены в Ижевск, где вроде бы Шмайссер прожил до 1952 года, а затем заболел туберкулезом, его отправили обратно в Германию, где он умер в 1953 году. Существует такая версия. Но при этом даже в этой версии нет никаких подтверждений того, что Шмайссер встречался с Калашниковым.

С. ФЕДОСЕЕВ: Будем так говорить, Калашников – мы сейчас заезжаем немножко в другую тему – но Калашников прибыл в Ижевск фактически ставить на производство, когда оружие уже ставилось на производство. Оружие разрабатывалось на полигоне в Шурово, в Коврове опытный образец доводился. Об этом, кстати, довольно подробно рассказано в мемуарах самого Калашникова. Но когда он приехал в Ижевск, там не надо было разрабатывать, надо было ставить на производство, это уже была работа с технологами. Был Шмайссер в Ижевске, не был – я документов не видел. Версий существует очень много, и сейчас очень много версий иногда просто, извините, завиральных, но это обсуждать не очень интересно.

Д. ЗАХАРОВ: А последняя работа Генриха Фольмера была МП-44. Это оружие последнего окопа, совершенно примитивное и убого выглядевшее. На фоне МП-38 и МП-40 это была, конечно, лебединая песня.

В. ДЫМАРСКИЙ: На этом мы завершаем нашу очередную программу из цикла "Судьба оружия – судьба человека". Сейчас небольшая зарисовка к портрету Леонида Говорова от Тихона Дзядко, а мы с вами встретимся через неделю.

Т.ДЗЯДКО: "Про таких, как он, говорят, что они звезд с неба не хватают, и это правда – Леонид Говоров не брал Берлин, не возглавлял Генштаб. Этакий вечный, почти толстовский артиллерист. В боевой характеристике на него в 1942 году, когда он был командующим 5-й Армии, утверждалось, что "в оперативно-тактическом отношении подготовлен хорошо, основным недостатком товарища Говорова является некоторая разбросанность по всему фронту и отсутствие навыков собирания кулака для ударного действия. Товарищ Говоров твердой воли, требовательный, энергичный, храбрый и организованный командующий войсками". По ходатайству Жукова, Говоров был назначен командующим 5-й Армии тогда, в 1941-м, это тяжелые бои под Можайском, а потом удача Говорова в том, чтобы убедить командование в нецелесообразности борьбы за город, но центральное, конечно, не это – а Ленинградский фронт, командующим которого Говоров стал летом 1942-го, и прорыв блокады, который был успешен далеко не сразу. Сталин мог не сомневаться в полной преданности Говорова. Как и некоторым другим маршалам, ему было чего бояться в своей биографии. Он, бывший белогвардеец, служил у Колчака, а на начало войны был беспартийным. Странно, но факт: белое прошлое ему никак не аукнулось советской властью. Ему было чего опасаться, потому в его преданности Сталин мог не сомневаться, хотя в отличие от, например, Буденного, Говоров в чересчур яркой демонстрации своих чувств вроде бы не замечен, во всяком случае таким же образом вершить правосудие, как Буденный, он не пробовал. Напротив, после войны без особого удовольствия и энтузиазма встретил "дело ленинградцев" и "дело врачей", с которым он якобы был связан – не в качестве обвиняемого, а в качестве жертвы. Все, что было после войны, не так важно на фоне того, что было на фронте. Десять лет разных должностей в Ленинградском военном округе и в Минобороны. Под конец он уже стал главнокомандующим войсками ПВО. Умер в 1955-м маршалом, Героем Советского Союза, Кавалером Ордена Победы. Полная версия: http://echo.msk.ru/programs/victory/549056-echo/


Эхо Москвы :: / Передачи / Цена Победы / Понедельник, 03.11.2008: Михаил Барятинский

Эхо Москвы / Передачи / Цена Победы / Понедельник, 03.11.2008: Михаил Барятинский

http://www.echo.msk.ru/programs/victory/550615-echo.phtml
Дата : | 03.11.2008 21:08
Тема : | Т-34: судьба человека, судьба машины (2-я часть)
Передача : | Цена Победы
Ведущие : | Дмитрий Захаров
Гости : | Михаил Барятинский

Д. ЗАХАРОВ: Добрый вечер. В эфире программа "Цена Победы" и я, ее ведущий, Дмитрий Захаров. Виталия Дымарского сегодня с нами нет, он уехал в командировку, зато у меня в гостях Михаил Барятинский, специалист по бронетанковой технике. И сегодня мы продолжим наш разговор о знаменитом танке "Т-34". Но прежде чем начать разговор, я напомню наш СМС-телефон 970-45-45. Итак, Михаил, продолжим воевать на "Т-34".

М. БАРЯТИНСКИЙ: Добрый вечер.

Д. ЗАХАРОВ: Добрый вечер. Мы остановились на самом начале войны и в нескольких словах обозначили, какое количество было "Т-34" и что с ними стало. Давайте освежим это в памяти у наших слушателей и зрителей и, соответственно, продолжим рассматривать, как и что происходило.

М. БАРЯТИНСКИЙ: Хорошо. Но сначала я хотел бы уточнить одну деталь. В массовом сознании нашего народа существует понятие "34-ка" или "Т-34", причем, как правило, большинство считает, что существовал один танк "Т-34". В этом достаточно просто убедиться, если провести что-то типа социологического опроса, просто спросить на улицах людей, знаете ли вы, как выглядел танк "Т-34", то в 99 случаях из 100 ответ будет одинаковым: "Да вот же он стоит на постаменте". А на постаменте, опять-таки, в 99 случаях из 100 стоит танк "Т-34/85". На самом деле было два танка, официально принятых на вооружение постановлением Государственного комитета обороны, приказом наркома обороны. В декабре 1939 года был принят на вооружение танк "Т-34" и в январе 1944-го – танк "Т-34/85". Потребовался второй приказ, потому что "Т-34/85" была машина с совершенно иными боевыми качествами. Сохранив безусловную преемственность по корпусу, по ходовой части, моторно-трансмиссионной установке, будучи не просто подобной, а практически идентичной, хотя и не во всем, танку "Т-34", ее боевые качества значительно возросли за счет установки новой башни и нового вооружения. Это надо учитывать, и когда речь идет, скажем, о первых трех годах войны и танке "Т-34" и двух последних годах войны и о танке "Т-34/85", следует понимать, что все-таки это две разные машины. Ну, а теперь можно вернуться в 1941 год.

Д. ЗАХАРОВ: Итак, численность "Т-34" на момент нападения немцев была если не великой, то достаточно ощутимой.

М. БАРЯТИНСКИЙ: Да, была очень-таки ощутимой. Была 1 тысяча 115 танков на 1 июня 1941 года, поскольку вся статистика шла на 1-е число. Ну, до 22 июня было изготовлено еще какое-то количество, хотя вряд ли оно успело поступить в войска. Можно говорить примерно об 1 тысяче 200 танков "Т-34".

Д. ЗАХАРОВ: У немцев было порядка 3 тысяч танков.

М. БАРЯТИНСКИЙ: На самом деле у них было больше, но в нападении на Советский Союз было задействовано порядка примерно 3,5 тысяч танков немецких.

Д. ЗАХАРОВ: И здесь надо обозначить одну вещь, как мне кажется, достаточно важную, что в количество этих немецких танков включались и "Т-1", и "Т-2", которые не имели артиллерийского вооружения вообще, пробивались противотанковым ружьем и, скорее, можно назвать их танкетками, нежели танками. Какое количество было танков подобного рода у немцев?

М. БАРЯТИНСКИЙ: Танков "Т-1" в боевых частях танковых войск немецких 22 июня было уже не очень много, а танков "Т-2" было действительно довольно большое количество, но вооружены они были, правда, пушкой 20-мм, которая позволяла им поражать наши легкие танки без особых усилий. Их было около 700 машин, по-моему, из общего числа.

Д. ЗАХАРОВ: То есть весьма значительное количество. А "Т-3", "Т-4" в каком количестве присутствовали?

М. БАРЯТИНСКИЙ: Ни той, ни другой машины численность не превышала 1 тысячи машин.

Д. ЗАХАРОВ: Мне кажется, что "Т-4" было вообще порядка 400.

М. БАРЯТИНСКИЙ: Да, порядка 400 танков. "Троек" было больше, что-то около 900, по-моему, но меньше, чем тысяча.

Д. ЗАХАРОВ: Можно сказать, что у немцев полноценных, но ни разу не сравнимых с "Т-34" танков было где-то 1 тысяча 300 штук, а все остальное – легкие танки, которые по своим боевым качествам во многом были сопоставимы с тем, с чем располагали мы в большом количестве.

М. БАРЯТИНСКИЙ: Можно сказать точно, что в приграничных округах находилось на 22 июня 1475 танков "Т-34" и "КВ". У немцев танков "Т-3" и "Т-4" в сумме было меньше, чем это количество.

Д. ЗАХАРОВ: И происходит парадоксальная ситуация, которую мы все прекрасно знаем. Огромное количество танков было потеряно, причем не в боевых действиях.

М. БАРЯТИНСКИЙ: В общем-то, она не очень парадоксальная на самом деле, если рассматривать не сами танки, как таковые, не их тактико-технические характеристики, а рассматривать немножко в другом аспекте. Ведь каждый танк, если сравнить, скажем, с музыкой, каждый танк можно условно представить как ноты, а для того, чтобы извлечь звук, нужны не только ноты, нужен еще и инструмент. Таким инструментом являются танковые войска. В данном случае Красная Армия и Советский Союз были не первыми. Ведь на Западе в 1940 году у немцев танков было меньше, чем у англичан и французов. Например, у французов было немало весьма современных по тому времени и очень неплохих танков. Можно дискутировать, насколько они соответствовали и соответствовали ли вообще той или иной концепции ведения маневренной войны, но тем не менее они были с хорошей броневой защитой, с достаточно мощным вооружением, и у немецких танкистов были с ними большие проблемы.

Д. ЗАХАРОВ: Но об этом у нас вообще мало кто знает. Я думаю, мы сделаем отдельную программу о танковых боях во Франции.

М. БАРЯТИНСКИЙ: Да, это любопытная тема, кстати.

Д. ЗАХАРОВ: Ну, давайте вернемся в Советский Союз. Что стало основной проблемой? Неподготовленность экипажей? Недоведенность машины? Насколько я знаю, очень много проблем было с коробкой передач у "Т-34". Во всяком случае многие потерянные машины, как мне приходилось читать, вставали именно из-за того, что выходила из строя коробка. Что было приоритетней – неподготовленность экипажей или недоведенность машины?

М. БАРЯТИНСКИЙ: Вы знаете, причинами ситуации было, наверное, и то, и другое, и третье, и четвертое, и пятое. Да, конструктивных недостатков, заводского брака до войны было немного, потому что машины достаточно качественно изготавливались, а с точки зрения подготовленности – конечно, тут была беда. Танк был новейшим, и поступавшие в войска танки, как правило, сразу ставились на хранение. Применялась такая практика сбережения моторесурса.

Д. ЗАХАРОВ: Да, и горюче-смазочных средств.

М. БАРЯТИНСКИЙ: С горючим отдельный вопрос на самом деле. Так вот, экипажи для танков "Т-34" готовились на других машинах. Доходило порой до абсурда. Известен такой пример, что в одной из частей Прибалтийского округа, правда, не на "Т-34", а на "КВ", механиков-водителей для "КВ" готовили на танкетках "Т-27". Это, конечно, нонсенс полный. Ориентировочно можно утверждать, что на 22 июня во всех приграничных наших округах количество танковых экипажей, подготовленных на "Т-34", не превышало 150.

Д. ЗАХАРОВ: Это при наличии…

М. БАРЯТИНСКИЙ: При наличии 967 танков в приграничных округах. Возникали и другие проблемы. Вы затронули проблему топлива. На "Т-34" стоял дизель.

Д. ЗАХАРОВ: И считалось, что это хорошо.

М. БАРЯТИНСКИЙ: Это тоже отдельный вопрос, хорошо или плохо, но парадокс ситуации заключался в том, что парк моторов вообще на технике в Красной Армии и в Советском Союзе в целом был не дизельным. Это у немцев была масса дизельных грузовиков, например, от которых они стали избавляться, войска во всяком случае, уже после начала Второй мировой войны, поскольку синтетический бензин можно было делать из каменного угля, а дизтопливо – нет. Для этого нужна была натуральная нефть, которую им поставляла только Румыния, и, в основном, она шла на производство авиационных бензинов и на флот, который работал на нефти и поглощал ее в огромных количествах. В Красной Армии, да и в общем в Советском Союзе, так, навскидку, в парке технических средств каких бы то ни было – военных, не военных, было, наверное, только три машины с дизелями: "Т-34", "КВ" и трактор "С-65", тягач. Еще "С-60" был, на нем стоял, по-моему, лигроиновый еще двигатель. И возникли элементарные проблемы со снабжением дизтопливом. Ну, представляете себе: танковая дивизия, даже пусть хорошо укомплекованная, скажем, танковая дивизия первой волны формирования еще 1940 года, 90 процентов всех машин в дивизии с бензиновыми моторами. С ними все ясно и просто, бензин есть, все. А вот с дизтопливом были проблемы. И были проблемы другого свойства. В Белорусском военном округе незадолго до войны в одной из частей 11 танков "Т-34" были просто выведены из строя, потому что экипажи, по элементарному незнанию, залили в их баки бензин.

Д. ЗАХАРОВ: Да, это тоже о многом говорит.

М. БАРЯТИНСКИЙ: На окружных складах тоже с дизтопливом было не все хорошо. Так что это такая чисто эксплуатационная проблема. Ну а самое главное, мне видятся причины поражения, танковых войск во всяком случае… Во-первых, их, конечно, нельзя отделять от поражения всей армии летом 1941-го, но касательно танковых войск – у немцев был хорошо настроенный инструмент, а у нас его не было. Практически накануне Великой Отечественной войны из-за масштабной реорганизации наши танковые войска были развалены. Сначала их развалили, потом стали собирать по новой и так и не успели закончить этот процесс.

Д. ЗАХАРОВ: Возникает такая гибельная цепочка, начиная от механика-водителя, который не умеет включать передачи правильно и губит коробку передач, и кончая командующим танковым корпусом, который не очень представляет, чем он, собственно, командует.

М. БАРЯТИНСКИЙ: Это, кстати, тоже еще одна проблема. Большинство командующих танковыми корпусами, механизированными корпусами, как они тогда назывались, не были танкистами.

Д. ЗАХАРОВ: Да, это интересно.

М. БАРЯТИНСКИЙ: Тогда было масштабное развертывание, ведь формировалось 29 механизированных корпусов, огромное количество. В каждом три дивизии – две танковых и одна моторизованная. И наличных частей танковых войск собственно, которые были обращены на формирование этих соединений, танковых бригад, которые до этого существовало, их просто не хватало для того, чтобы развернуть такое огромное количество соединений.

Д. ЗАХАРОВ: Ну да, и командного состава, соответственно.

М. БАРЯТИНСКИЙ: И командного состава, соответственно. И комплект командного состава был чудовищным. Во многих механизированных корпусах накануне войны не были, например, сформированы даже такие первостепенные отделы штабов, как оперативно-разведывательные. Это фактически мозг штаба, а их просто не было. И, конечно, все это сказалось самым отрицательным образом.

Д. ЗАХАРОВ: Сказалось, как сказалось.

М. БАРЯТИНСКИЙ: Ну и, конечно, надо учитывать и места дислокации, вообще наши взгляды на использование танковых войск довоенные. Тут тоже есть свой парадокс, потому что, собственно говоря, Красная Армия раньше даже Вермахта получила боевой опыт применения танковых соединений. Это Халхин-Гол, во-первых, и Финская война. Правда, здесь уже немцы тоже в это время получали опыт. Как правило, говорят, что это нетипичный опыт. Ну, на Халхин-Голе, действительно, там было только две танковых бригады, не тот масштаб, хотя там-то как раз танки действовали так, как должны были действовать. Другой вопрос, что просто сам театр был очень удаленным и там были не совсем характерные ситуации с применением. А, мол, Финская война – там как раз с войсками было все нормально, там был задействован танковый корпус и несколько танковых бригад, но сам театр, сам рельеф местности, лесная, болотистая, там, по-хорошему, танков в таких количествах вообще не нужно было применять. Но выводы почему-то не были сделаны ни из одного, ни из другого, а из "освободительного похода" в Западную Белоруссию и Западную Украину, где боевых столкновений не было практически. Были, но это эпизоды. Задействовано там было огромное количество танковых частей, но, в основном, их все участие сводилось к многочисленным маршам, они шли просто на Запад. Тем не менее было принято решение, какие-то выводы основывались именно на опыте "освободительного похода", что, в общем, довольно странно.

Д. ЗАХАРОВ: Но говоря о том, что происходило летом 1941 года, безотносительно всех неприятных событий, которые нас постигли, наверное, стоит упомянуть и положительные примеры, потому что тогда, когда дело доходило до использования "Т-34" по назначению и им умели пользоваться, люди демонстрировали очень высокую эффективность.

М. БАРЯТИНСКИЙ: Безусловно. Действительно, по своим тактико-техническим характеристикам базовым или, если так можно сказать – заявленным, "Т-34" превосходил немецкие танки по основным параметрам всем. Другой вопрос, что далеко не всегда эти заявленные тактико-технические характеристики обеспечивались конструкцией танка и, с другой стороны, далеко не всегда их мог реализовать экипаж. Ну, скажем, 76-мм пушка, безусловно, если снаряд попадал, то немцам было кисло. Но, например, во многих частях на складах просто не было 76-мм снарядов.

Д. ЗАХАРОВ: Так же, как и дизтоплива.

М. БАРЯТИНСКИЙ: Как и дизтоплива. И что проку от этой 76-мм пушки, если из нее нечем стрелять?

Д. ЗАХАРОВ: Тем не менее – конкретные примеры. Ведь были танковые асы и у нас, которые добивались достаточно высоких результатов и, к сожалению, судьба многих из них сложилась трагически, они просто не успевали достигнуть отметки в 100 побед, но порядка 50 было не у одного человека.

М. БАРЯТИНСКИЙ: Наиболее известный наш танкист по результативности на нынешний день, по подсчетам, 52 победы, это Дмитрий Лавриненко. Он воевал с начала войны, но основная масса побед, которые он одержал, относятся уже к осени 1941 года, к битве за Москву. Он воевал в составе 4-й танковой бригады катуковской, знаменитой, которая стала 1-й гвардейской танковой бригадой именно в ходе битвы за Москву. Но здесь сразу мы опять переходим к такому фактору, как тактика применения.

Д. ЗАХАРОВ: Ну, и личностное начало – тоже.

М. БАРЯТИНСКИЙ: Ну, безусловно, конечно же. Если грамотный экипаж, опытный, который хорошо знает достоинства и недостатки своего танка, понимает, уже имея боевой опыт, достоинства и недостатки танков противника, уже знает, видел, сталкивался с тактикой применения танков противника, соответственно, он может строить свой бой, что называется. Так и действовал Лавриненко, как, впрочем, и вся 4-я танковая бригада так действовала. И в этом, в общем, заслуга Катукова, который тоже воевал с первых дней войны и он прекрасно видел, понял ситуацию. В основном, тактика действий была из засад, короткими атаками, то есть танки противника подпускались на близкое расстояние, атаковывались, в основном, на марше, тем более что осенью 1941-го фактор проходимости был в нашу пользу, "34-ка" была более проходима за счет широких гусениц и меньшего давления на грунт, она более свободно передвигалась по раскисшему грунту, по снегу, это немцами и самими признается этот фактор, и это действительно было так. Короткая атака, огонь с коротких остановок.

Д. ЗАХАРОВ: По голове, по хвосту…

М. БАРЯТИНСКИЙ: Да. Заранее определялось, когда обнаруживался противник, направление движения. И быстрый отход. Вот такими короткими ударами. Потом маневр, учитывая складки местности, маневр, выход с другого фланга. Вот такое ведение боя.

Д. ЗАХАРОВ: Очень грамотно.

М. БАРЯТИНСКИЙ: У немцев же было превосходство в танках в этот момент на этом конкретном участке, потому что фактически 4-я танковая бригада – ну, в одиночку нельзя сказать, конечно, были еще и пехотные части на этих участках, и артиллерия – но фактически 4-я танковая бригада вела маневренный бой чуть ли не со всей танковой группой Гудериана. Это, может быть, громко сказано, потому что, конечно, в соприкосновение они входили с какой-то конкретной дивизией, допустим, но тем не менее превосходство было на немецкой стороне – и в танках в данный конкретный момент и в данном месте, и в авиации. Но тем не менее.

Д. ЗАХАРОВ: Лавриненко, если мне не изменяет память, погиб не в танковом бою?

М. БАРЯТИНСКИЙ: Он погиб не в танковом бою. Он погиб от разрыва мины, находясь вне танка.

Д. ЗАХАРОВ: Парадокс такой. То есть люди, которые использовали матчасть по назначению, использовали ее очень эффективно, ведь если бы он прожил дальше, не погиб в 1941 году, это могло бы быть и 100, и больше, и много бы чего произошло. Михаил, прежде чем мы уйдем на выпуск новостей, давайте поотвечаем на вопросы, которые пришли по СМС.

М. БАРЯТИНСКИЙ: Конечно, с удовольствием.

Д. ЗАХАРОВ: "Какая продолжительность жизни была у "Т-34" при участии в боевых действия? Был ли немецкий "Панцир-4" "Ф-2" лучше "34-ки"? Какой танк имел в бою больше шансов? Антон".

М. БАРЯТИНСКИЙ: По поводу продолжительности жизни можно привести диалог между Сталиным и начальником Главного бронетанкового управления, фактически Главкомом танковых войск Федоренко. В 1942 году, если мне не изменяет память, состоялся этот диалог. Сталин поинтересовался: "А вы знаете, сколько в атаку ходят наши танки?". Федоренко не знал. А Сталин ему сказал: "Наши танки ходят в атаку три раза, а немецкие – 11 раз". Вот, это из уст Сталина. Ну, в принципе, это, плюс-минус, но соответствует действительности. А какая вторая часть вопроса?

Д. ЗАХАРОВ: Вторая часть вопроса – сравнение с "Т-4" "Ф-2".

М. БАРЯТИНСКИЙ: Ну, "Ф-2" – первая модификация "четверки", которая получила длинноствольную пушку.

Д. ЗАХАРОВ: Но это не в 1941 году?

М. БАРЯТИНСКИЙ: Это зимой 1942 года.

Д. ЗАХАРОВ: Длинноствольную 75 мм?

М. БАРЯТИНСКИЙ: 75 мм, длинноствольную, в 43 калибра еще.

Д. ЗАХАРОВ: Хорошая пушка.

М. БАРЯТИНСКИЙ: Да. Потом они еще немножко другой модификации, в 48 калибров, еще лучше. Но, в принципе, и эта уже была хорошей пушкой. Установив это орудие, немцы фактически ушли от превосходства "Т-34" на поле боя над немецкими танками, потому что уже это орудие могло на дистанциях боя, почти предельных для "34-ки", поражать "34-ку".

Д. ЗАХАРОВ: Михаил, мы уходим на новости. Продолжим после выпуска новостей.

НОВОСТИ

Д. ЗАХАРОВ: Добрый вечер еще раз. Мы продолжаем обсуждать такую замечательную машину, как "Т-34". Ваши вопросы по СМС и потом вопросы, которые пришли через Интернет. "Как влиял люк механика-водителя в лобовой броне на бронезащищенность машины? По-моему, это дикость", - написал один из слушателей, который не назвал своего имени. Что скажете, Михаил?

М. БАРЯТИНСКИЙ: Ну, слушатель в значительной степени сам ответил на этот вопрос. Плохо влиял, конечно. Естественно, любое отверстие в лобовой броне резко снижает бронестойкость и, естественно, при попадании снаряда в закрытый даже люк, как правило, это заканчивалось плачевно если не для всего танка в целом, то для механика-водителя однозначно, как минимум, тяжелая контузия, даже если люк оставался на месте – скажем, снаряд рикошетировал, но, как правило, люк на месте не оставался, его срывало и механик-водитель погибал.

Д. ЗАХАРОВ: Причем снаряд даже калибра 50 мм, относительно небольшой.

М. БАРЯТИНСКИЙ: Да, относительно небольшой. То же самое, как ослаблялась лобовая часть "34-ки" и установкой курсового пулемета, по воспоминаниям большинства ветеранов, в общем-то, абсолютно бесполезного, потому что при движении вести из него прицельный огонь было нельзя.

Д. ЗАХАРОВ: Еще вопрос. "Известны ужасные условия обитаемости в "Т-34" – жуткая теснота и отсутствие принудительной вентиляции. Как это влияло на боеспособность экипажа?".

М. БАРЯТИНСКИЙ: Ну, опять-таки, отрицательно влияло, конечно же.

Д. ЗАХАРОВ: Тут возникает целый букет. Во-первых, насколько я знаю, "Т-34" начальных серий выпуска был практически "слепым" танком, то есть обзорность была очень скупая, скажем так. Вентиляция, о чем слушатель сказал, теснота в башне. Все команды командир танка передавал механику-водителю с помощью ног, пихая его в спину. Разные пинки означали разные команды.

М. БАРЯТИНСКИЙ: Ноги, как правило, ставились на плечи механику-водителю, соответственно, если толчок был по левому плечу, значит, поворачивать надо было налево, вправо – направо.

Д. ЗАХАРОВ: А "стой"?

М. БАРЯТИНСКИЙ: Сложно сказать.

Д. ЗАХАРОВ: Должная была существовать некая азбука.

М. БАРЯТИНСКИЙ: Была азбука, конечно же. Хотя, в общем-то, была лампочная система сигнализации, но, как правило, она… До появления надежного переговорного устройства, уже где-то с 1943 года, в основном, таким образом общались. Что же касается вентиляции, это была действительно проблема. Принудительная-то была вентиляция, вентилятор стоял в башне, но, во-первых, он был не очень удачно расположен, во-вторых, его мощность была не очень велика, и в-третьих, например, почти в течение всего 1942 года по причине того, что промышленность вентиляторы эти не производила, их действительно на танки не ставили, как и многие другие вещи, в общем-то, необходимые.

Д. ЗАХАРОВ: А что касается обзорности?

М. БАРЯТИНСКИЙ: Что касается обзорности, первоначально на "34-ке" у механика-водителя было три прибора наблюдения, несколько отличалась конструкция люка от наиболее массового варианта. У меня есть фотография, правда, это не серийная машина, а один из прототипов. Здесь видна немного конструкция люка механика-водителя с выступом таким характерным. По этой конструкции, в отчете осенью 1940 года Кубинского полигона было сказано примерно следующее, что через буквально 5-7 минут марша по грязной дороге все эти стеклоблоки забиваются грязью, а чистить их без выхода из танка невозможно. С 1942 года стали ставить другой люк, который был разработан для танка "Т-34-М", не пошедшего в серию, более известный, с такими заслонками, которые танкисты называли "ресничками". Там было два стеклоблока. Ну, голь на выдумки хитра, часто танкисты к такому способу прибегали: одна "ресничка" была закрыта и пользовались только одним прибором, а когда он забивался грязью, открывали второй. Это могло как-то продлить. Ну, на марше, конечно, танки шли с открытыми люками, это понятно, и подчас в бою, хотя на этот счет есть разноречивые отзывы участников войны – кто-то говорит, что этого не было в их частях, кто-то говорит, что в других частях это практиковалось: на ладонь приоткрывали люк, фиксировали его, и это позволяло механику-водителю видеть узкую полоску грунта перед машиной. Вообще, обзорность с места механика-водителя была отвратительной.

Д. ЗАХАРОВ: Ну, и с командирского места тоже, потому что, по сути, ведь у него не было ни командирской башенки, в башне было минимальное количество отверстий, чтобы смотреть куда-то, кроме как вперед.

М. БАРЯТИНСКИЙ: Нужно сказать, что командирская башенка сама по себе не панацея, потому что в 1943 году появилась командирская башенка, но, спрашивается, каким образом, скажем, в бою командир танка, который выполнял одновременно и обязанности наводчика, на тот момент еще экипаж был четыре человека, мог пользоваться этой командирской башенкой? Да, если машина стояла где-то в засаде, где-то с места, еще не двигалась в атаку, то, конечно, обзор из башенки, у нее была вращающаяся крышка с прибором "МК-4", копия английского, кстати, прибора одноименного, конечно, обзорность была лучше. Но в бою-то, когда он был прикован к прицелу пушки, башенка эта ему была абсолютно не нужна, он не мог ей пользоваться. Он мог делать что-то одно – либо командовать из башенки, тогда стрелять было некому, либо вести огонь.

Д. ЗАХАРОВ: Тогда смотреть некому.

М. БАРЯТИНСКИЙ: Тогда следить за боем некому. А если этот командир танка и наводчик еще одновременно командир взвода или командир роты, ему нужно руководить боем подразделения и видеть всю эту картину. В этом отношении немцы, у которых приборы наблюдения были лучше и их было больше количественно на танках, они были лучше по качеству, тем не менее командиры танков обычно шли в бой с открытыми люками и вели наблюдение за полем боя, высунувшись из люка по глаза, с биноклем. Эта практика нашла понимание у производителей, и где-то с 1944 года большинство немецких танков, во всяком случае наиболее современные на тот момент "Пантеры" и "Тигры" стали снабжать стереотрубами, которые устанавливались – было место крепления, он крепился, и можно было уже, не высовываясь, вести наблюдение за полем боя. Безусловно, уже огромный обзор был. И в воспоминаниях немецких танкистов, скажем, у Отто Кариуса, у него черным по белому написано: "Я до сих пор не могу понять, как русские танкисты шли в бой с закрытыми люками".

Д. ЗАХАРОВ: М-да. "Противотанковое ружье – реальная угроза танкам?", - спрашивает Виктор из Москвы.

М. БАРЯТИНСКИЙ: Реальная, только смотря каким танкам и при каких условиях. В 1941 году противотанковые наши ружья калибра 14,5 мм были действительно реальной угрозой для немецких танков, во всяком случае для "двоек", для части "трешек" ранних выпусков. Уже более поздние, которые были экранированы у них, уже утолщенная была броня, доведенная у "четверки" до 80 мм к 1942 году, конечно, противотанковым ружьем не пробивалась, но ведь и тактика была другая – ведь во время атаки главная задача танк обездвижить, поэтому стреляли либо по приборам наблюдения, либо по гусеницам. Гусеница разорвана – танк превращается в мишень, и немецкие экипажи, как правило, такую машину покидали, потому что риск поражения неподвижной цели возрастает в разы. С 1943 года роль противотанковых ружей, как противотанкового средства, резко снизилась, но характерна другая вещь: их производство не уменьшилось, их стало еще больше. У нас к 1945 году было что-то около 400 тысяч противотанковых ружей. Правда, бойцы с противотанковыми ружьями уже сводились не в роты бронебойщиков, то есть уже конкретно работавших по танкам, а ружья поступали на вооружение стрелковых частей, по-моему, что-то до двух ружей было в стрелковом взводе. Дело все в том, что у немцев было большое количество легкобронированной техники – бронетранспортеров, бронеавтомобилей – которые пробивались и в 1945 году противотанковым ружьем.

Д. ЗАХАРОВ: "Расскажите о радиооснащении "Т-34" и "КВ". Как отзывался экипаж об удобстве эксплуатации? Александр". Ну, начнем с того, что в 1941 году радиооснащения, насколько я знаю, не было.

М. БАРЯТИНСКИЙ: Нет, оно формально как бы было, но не на всех танках. Из 1 тысячи 115 "34-к", выпущенных до войны, радиостанции стояли на 200 машинах примерно. Стояли радиостанции "71-ТК-3", это наша основная, самая массовая, довоенная радиостанция. Радиостанция с не очень хорошими характеристиками, не очень надежная, трудная в настройке.

Д. ЗАХАРОВ: 35 или 36 км, по-моему?

М. БАРЯТИНСКИЙ: Это с места, это в очень хороших условиях. На самом деле в движении там что-то в пределах 10 км, если не меньше.

Д. ЗАХАРОВ: То есть при серьезном марше, при прорыве эта радиостанция превращалась в фикцию.

М. БАРЯТИНСКИЙ: Надо вообще сказать, что в Красной Армии по состоянию на 1941 год радиосвязью в целом пользоваться не очень умели и не очень любили, причем не только танкисты, но и во всех остальных родах войск. Радиосвязи просто не доверяли подчас, даже надежно работающей. Скажем, в 1941 году широко практиковалась, при массовом разрыве проводной связи, посылка офицеров связи, которые погибали, не доезжали, а радиосвязью пользоваться тем не менее почему-то не решались.

Д. ЗАХАРОВ: Михаил, перейдем к интернет-вопросам наших слушателей и зрителей. 1943 год мы пока трогать не будем. Вопрос относительно бронирования "Т-34". Спрашивает Олег из Московской области: "Толщина брони "Т-34" на всем протяжении войны не изменилась, за исключением 1944 года, когда увеличили толщину башни". Ну, собственно говоря, башня была совсем другая. "Это несмотря на радикальное повышение пушечного вооружения немцев. Однако еще в конце 1941 года ГКО было принято об увеличении лобовой брони корпуса до 60 мм. Для корпусов толщиной 45 мм вводилась дополнительная экранная бронировка в 15 мм, тоже для башен. Затем в феврале 1942-го это решение отменили, и до конца войны так и не вернулись. По какой причине – непонятно". Что вы можете сказать относительно бронирования "Т-34" и добронирования в частности?

М. БАРЯТИНСКИЙ: Для начала хочу показать фотографию как раз такого экранированного танка. Хорошо видна накладная броня. Их было несколько вариантов. Это не бронирование при ремонте, а это именно заводское бронирование, то есть установленное на заводе-изготовителе.

Д. ЗАХАРОВ: Насколько я знаю, немцы пользовались аналогичной практикой на "Т-4", "Т-3".

М. БАРЯТИНСКИЙ: Да, они наращивали броню именно таким образом сначала, скажем, потом переходили к уже более толстому листу. Действительно, то, что спрашивает радиослушатель имело место, было принято решение об увеличении толщины брони до 60 мм, но там возникло сразу несколько проблем.

Д. ЗАХАРОВ: Вес.

М. БАРЯТИНСКИЙ: Нет, в основном, производственные. Вес-то, скажем, "Т-34/85" весил 30 тонн при той же ходовой части и той же силовой установке, а "34-ка" в 1941 году весила 26, то есть тут запас был определенный. Нет, там дело было в производственных трудностях. Нужно было катать уже 60 мм лист, а не 45 мм. Заводы не могли сразу перейти быстро на новый прокат, поэтому стали ставить экранированные 20 мм где-то бронелистами, а есть даже данные, что якобы использовалось вплоть до котельного железа. Но отказались от этого весной 1942-го. Дело в том, что в поединке брони и снаряда, который продолжается всю историю с момента появления брони, снаряд одерживал верх. Создать неуязвимый танк не удалось никому. Поэтому бронезащита танка, есть определенный рациональный предел ее наращивания. Что получилось с "34-кой"? 45 мм лист, расположенный под углом, обеспечивал в 1941 году, на начало войны, обеспечивал действительно защиту от немецкой противотанковой 37 мм пушки и от короткоствольной, кстати, 50 мм. Но немцы очень быстро нашли противоядие.

Д. ЗАХАРОВ: 88?

М. БАРЯТИНСКИЙ: Нет, это другой вопрос, что они использовали свою тяжелую гаубичную артиллерию в дивизиях, у них все гаубицы имели бронебойные снаряды, и зенитки они использовали, это другой вопрос. Там гарантированно уже поражалось. Нет, я имею в виду противотанковую артиллерию и танковые пушки. Они ввели новые снаряды. Появился так называемый снаряд с бронебойным и баллистическим наконечником. Этот снаряд при попадании в броню доворачивало, доворачивало почти до нормали, и пробивал он уже чистые 45 мм.

Д. ЗАХАРОВ: Не по касательной, а под 90.

М. БАРЯТИНСКИЙ: Не наискосок, где больше толщина, а по нормали, то есть почти под 90 градусов. А 37 мм пушки получили каленые наконечники бронебойных снарядов с тем же эффектом, и они стали пробивать броню. В ответ на это решили поставить 60. А у немцев появились в больших количествах, во-первых, 50 мм противотанковые пушки, в 1941 году их было еще немного, где-то по четыре на противотанковый дивизион в танковой или моторизованной дивизии, а весной-летом 1942 года уже их было очень много, и появилась пушка "ПАК-40" 75 мм, которая гарантированно поражала и 60 мм броню.

Д. ЗАХАРОВ: Фактически аналог пушки, которая стояла на "Пантере" по длине в калибрах.

М. БАРЯТИНСКИЙ: Примерно да, можно так сказать, хотя у танковых пушек немножко другие выстрелы, они, как правило, короче, потому что внутреннее пространство танка не позволяет…

Д. ЗАХАРОВ: Сделать большую казенную часть.

М. БАРЯТИНСКИЙ: Да, поэтому, скажем, 50 мм выстрел для противотанковой пушки и 50 мм выстрел для танковой пушки – разница значительная. Там за счет гильзы, в основном, с зарядом, начальная скорость выше у противотанковой пушки.

Д. ЗАХАРОВ: Соответственно, навес пороха больше, вес снаряда.

М. БАРЯТИНСКИЙ: Естественно. Поэтому просто решили от этого отказаться, что было на самом деле правильно, потому что обеспечить неуязвимость танка есть другие еще способы, кроме просто наращивания втупую, как говорится, толщины брони.

Д. ЗАХАРОВ: "Уважаемый ведущий, пожалуйста, не тратьте время гостя на ответы на детские вопросы вроде сравнения "Т-34" с "Пантерой". Не могли был вы сравнить "Т-34" с "Шерманом" М4А2 или "Т-34/85" с "Шерманом" М4А2-76W? Знакомый танкист, прошедший всю войну, говорил, что "Шерман" уступал только проходимостью, а по всем другим параметрам был лучше, и по удобству работы экипажа они вообще рядом не стояли". Что вы можете сказать относительно "Шермана"?

М. БАРЯТИНСКИЙ: Во-первых, должен сказать, что сравнивать "Т-34" с "Пантерой", действительно, не совсем корректно. По немецкой классификации, "Пантера" относилась к средним танкам.

Д. ЗАХАРОВ: При весе…

М. БАРЯТИНСКИЙ: При весе больше, чем наш тяжелый "ИС-2", но понятно, что по факту это был тяжелый танк. Сравнивать, конечно, нужно "34-ку" с немецкими средними "Т-4", "Т-3", с американским "Шерманом", действительно, с "Ли М3с". Ну, с английскими сложнее, потому что у них было деление на пехотные и крейсерские, но в этом же классе, по массе во всяком случае, находится "Матильда", например, пехотный танк", "Крусейдер", "Кромвель", вот эти машины. Что касается "Шермана", вернее, отзывов о наших танках и "Шерманах", наших танкистов, то они противоречивые, конечно, очень. Действительно, танкисты длительное время воевавшие на "Шерманах", в основном, их хвалят, и высказываются в их отношении в лучшую сторону по сравнению с отечественными танками. Те танкисты, которые сталкивались недолго – да, подчас поругивают ленд-лизовскую технику, что, в общем-то, и понятно. Ленд-лизовские танки были явлением чуждой для нас в то время военно-технической культуры. Техническая культура другая была.

Д. ЗАХАРОВ: Нельзя чистить ружья толченым кирпичом.

М. БАРЯТИНСКИЙ: Да плюс еще за выход из строя ленд-лизовских танков наказывали. Можно понять зампотеха – ну, выйдет из строя "34-ка", ну, его обматерят, что называется, на этом все закончится, а выйдет из строя "Шерман" – могут и в трибунал, потому что за "Шерман" золотом плачено. Тут вот такие моменты.

Д. ЗАХАРОВ: Я читал мемуары танкиста Дмитрия Лозы, который назвал свою книгу "Танкист на иномарке". Он очень хвалил "Шерман" и, в частности, один из главных аргументов, помимо всего прочего, это то, что у него не детонировал боезапас. Американцы сделали какую-то хитрую хитрость, чтобы снаряды при попадании в танк снаряда противника и когда начинался пожар не детонировали.

М. БАРЯТИНСКИЙ: Знаете, здесь, наверное, комплекс с детонацией…

Д. ЗАХАРОВ: Это он пережил на своей собственной, что называется, шкуре, лежа под танком, который горел, они не могли убеждать от танка, потому что пулеметчики немецкие их прижали к земле и, соответственно, они все ждали, когда же там, в корпусе, начнут рваться снаряды. Но снаряды рваться не начали.

М. БАРЯТИНСКИЙ: Я не считаю себя крупным специалистом по артиллерии, а тем более по боеприпасам артиллерийским, но там есть какой-то нюанс, исходя из которого одни снаряды детонируют, другие – нет. Боекомплект 76 мм выстрелов детонировал очень часто, а вот боекомплект 45 мм выстрелов не детонировал, например, в наших же танках. Скажем, 85 мм выстрелы тоже очень редко детонировали. Выстрелы "Шермана" не детонировали вообще. Ну, детонировали, конечно, при каких-то обстоятельствах, но почти не детонировали сами по себе, плюс еще там боекомплект на части, правда, не на всех, как раз на тех машинах, которые обозначены буковкой "W", это от английского слова "water" – "вода", они имели так называемую "мокрую" боеукладку, то есть снаряды были уложены в ящиках, заполненных, правда, не водой, а этиленгликолем, который не горит.

Д. ЗАХАРОВ: Михаил, к сожалению, мы должны прервать нашу очередную беседу. Продолжим рассказ о "Т-34" в наших следующих выпусках. А с вами, уважаемые слушатели и телезрители, мы прощаемся ровно на неделю. Всего доброго.

М. БАРЯТИНСКИЙ: До свидания.

Т. ДЗЯДКО: "Военный до мозга костей, этакий настоящий вояка, Николай Ватутин, прожил недолгую жизнь и всю ее посвятил армии. Он в 19 лет вступил в ряды Красной Армии и оставался в ней до гибели в 1944-м. В отличие от многих других военачальников Великой Отечественной войны, Ватутин не служил в царской армии. Это, впрочем, неудивительно – когда случилась революция, ему не было и 16-ти. "Ватутин – энергичный, настойчивый человек с богатой инициативой и пытливым умом" – именно так характеризовало его командование во время обучения в Военной академии имени Фрунзе в конце 20-х. Действия руководства страны, как известно, вносили коррективы в жизнь советских военачальников. Так и Ватутин: ему не дали закончить Академию Генштаба, где он занимался после Академии имени Фрунзе. Большой террор забрал многих офицеров, потому Ватутин был направлен в Киевский военный округ, где его довольно быстро назначили начальником штаба и командиром корпуса. Дальше карьера пошла вверх. 1940 год. Ватутин – замначальника Генштаба. Июнь 1941-го – начальник штаба Северо-Западного фронта. Далее в том же духе. Вплоть до гибели в феврале 1944-го во время столкновения с бойцами Украинской повстанческой армии. Чтобы понять, что Ватутин во время войны был далеко не последней фигурой, можно посмотреть с кем, особенно в первые дни Великой Отечественной, Сталин проводил совещания. 23 июня в 3 часа ночи он вызвал в Кремль Молотова, Ворошилова, Тимошенко, Кузнецова и Ватутина. Вечером того же дня состав несколько иной, но Ватутин неизменен. Отправляя Жукова на Юго-Западный фронт, Сталин в ответ на попытку возражений говорил, чтобы тот оставил за себя в Генштабе именно Ватутина. Сталин, без сомнения, с вниманием относился к тому, что ему говорил Ватутин. Жуков в своих воспоминаниях называет его в числе тех военачальников, которых Сталин ценил более всего. Несмотря на это, звание героя Советского Союза Николай Ватутин получил лишь в 65-м, посмертно, спустя 21 год после того, как был смертельно ранен – то ли в засаде, то ли в перестрелке с бойцами УПА".

Полная версия: http://echo.msk.ru/programs/victory/550615-echo/


Эхо Москвы :: / Передачи / Цена Победы / Понедельник, 10.11.2008: Алексей Исаев

Эхо Москвы / Передачи / Цена Победы / Понедельник, 10.11.2008: Алексей Исаев

http://www.echo.msk.ru/programs/victory/552235-echo.phtml
Дата : | 10.11.2008 21:06
Тема : | Первые сражения 1944 года
Передача : | Цена Победы
Ведущие : | Виталий Дымарский, Дмитрий Захаров
Гости : | Алексей Исаев

В. ДЫМАРСКИЙ: Я приветствую аудиторию радиостанции "Эхо Москвы" и телеканала RTVI. В эфире программа "Цена Победы" и мы, ее ведущие Дмитрий Захаров…

Д. ЗАХАРОВ: И Виталий Дымарский. Добрый вечер.

В. ДЫМАРСКИЙ: Добрый вечер мы говорим по-московски, и добрый же вечер говорим по-московски нашему сегодняшнему гостю Алексею Исаеву, известному историку, автору очень многих книг. И тема, которую мы сегодня решили вам предложить для обсуждения – это я обращаюсь и к нашей аудитории, и к нашему гостю – первые сражения 1944 года. Нашим постоянным слушателям и телезрителям я хочу сказать, что мы идем по хронологии, и сейчас вроде как дошли до 1944 года. Перед началом программы по Интернету к нам пришло довольно много вопросов, и в том числе некоторые наши зрители или слушатели упрекают в том, что мы еще не совсем закончили с 1943 годом. Во-первых, я думаю, очень многое из того, что нам ставят в упрек, мы все-таки уже прошли, просто нужно повнимательнее посмотреть по архивам, может быть, вы пропустили ту или иную программу. Тем не менее мы признаем, что кое-какие долги по 1943 году у нас еще остались.

Д. ЗАХАРОВ: Да, Ахтырка, Житомир, в частности.

В. ДЫМАРСКИЙ: Западный фронт, события на Востоке. Так что мы еще, наверное, вернемся в 1943 год. Но сегодняшнюю тему мы, естественно, менять уже не будем. Первые сражения 1944 года, Алексей Исаев.

Д. ЗАХАРОВ: Начнем воевать.

В. ДЫМАРСКИЙ: Начнем воевать в 1944 году – намного более, если следовать официальной историографии, более благополучном, чем предыдущие годы. Мы уже наступающая сторона, а не обороняющаяся. И, кстати, может быть, начнем с Корсунь-Шевченковской операции, одной из самых крупных, даже не только 1944 года, но и всей Великой Отечественной войны. Кстати, у нас на столе перед нашим гостем Алексеем Исаевым лежит книга по Корсуни "Корсуньский котел". Я пытаюсь сразу перевести с английского, поскольку книжка вышла на английском. Правильно, Алексей?

А. ИСАЕВ: Да. К сожалению, очень многие исторические события Великой Отечественной освещаются более полно в западной литературе, нежели в отечественной. И эта книжка вышла буквально в этом году, в августе 2008 года. Это известные авторы Цетерлинг и Фанксон. Они до этого касались Курска, Нормандии, и в целом являются, можно сказать, брендом. Они – люди, которые очень серьезно работают с немецкими документами, и в этой книге масса статистики именно по Корсуни, то есть что происходило, какие силы были задействованы и, соответственно, результаты сражения. В первую очередь, немцы. В незначительной степени затронута советская сторона ввиду сложности доступа к советским документам.

В. ДЫМАРСКИЙ: Давайте начнем с самого такого, может быть, спорного момента Корсуньской операции. Это извечный спор по цифрам войск окруженных, уничтоженных или вышедших из этого котла, потому что существуют официальные советские цифры – я сейчас на память попытаюсь их произвести – по-моему, 55 тысяч убитых немцев и 18 тысяч взятых в плен.

А. ИСАЕВ: Да, примерно так.

В. ДЫМАРСКИЙ: И существуют в российской исторической науке и другие данные, взятые в том числе со ссылкой на немецкие источники, где эти цифры намного меньше. Ваша точка зрения?

Д. ЗАХАРОВ: Вот Дмитрий, инженер из Москвы: "Уткин пишет о 55 тысячах убитых и раненых плюс 18 тысяч пленными, но, пожалуй, это перебор, так как в котле было всего 55-60 тысяч. Лиделгард утверждает, что из 60 тысяч, попавших в окружение, 30 тысяч было убито, 18 тысяч попали в плен или ранены. Где же правда?".

А. ИСАЕВ: Если поглубже закопаться, собственно, в суть этих цифр, то корень всего в том, что советская сторона считала численности 10 дивизий, которые якобы попали в окружение под Корсунью. Однако советская разведка допрашивала пленных, спрашивала "ты из какого подразделения?", он говорил "такой-то батальон такого-то гренадерского полка", помечали номер дивизии, хотя в окружение попала так называемая корпусная группа "Б", которая представляла собой сведенные воедино 6 батальонов из разных дивизий. Соответственно, подсчет 8 дивизий, если брать по номеркам, он неверен. Реально попали в окружение 6 дивизий двух немецких армейских корпусов, включая одну танковую дивизию СС, это 5-я танковая дивизия СС "Викинг" и приданная ей штурмовая бригада "Валония". Соответственно, численность войск это не полные дивизии, потому что часть тыловых, например, подразделений оказалась вне котла и, собственно, по немецким донесениям проходит такая цифра, как 56 тысяч человек и максимум 59 тысяч человек, которые попали в окружение.

Д. ЗАХАРОВ: Вообще, Алексей, до того, как мы окружим, в нескольких словах, как они в окружение-то попали?

А. ИСАЕВ: Дело в том, что после форсирования Днепра успешно развивались наступления 1-го и 2-го Украинских фронтов, и они двигались каждый в наиболее успешном направлении и образовали между собой некий, почти сомкнувшийся мешок, который упирался в Днепр. То есть во время, как советские войска еще осенью 1943 года ушли от Днепра, оставался небольшой участочек, который занимали как раз собственно пехоты двух армейских корпусов. Этот участок держался не из пустого упрямства.

Д. ЗАХАРОВ: Немецких корпусов, естественно.

А. ИСАЕВ: Да, двух немецких армейских корпусов. И держали его немцы не из пустого упрямства, символ удержания куска берега Днепра, а в перспективе отрезания либо ударной группировки одного Украинского фронта, либо другого. Собственно, Гитлер нацеливал этот плацдарм на Киев. От этой точки Корсуня до Киева оставалось по прямой около 60 километров. Соответственно, если бы советские войска пошли вперед, были все шансы ударить в тыл, отрезать их от переправы и тем самым они были бы остановлены. Естественно, советское командование не устраивала такая ситуация, когда, можно сказать, дамоклов меч висит, и решили ударить двумя смежными флангами. Я подчеркну, что это не была, собственно, главная операция двух фронтов. В то время 1-й Украинский фронт, Ватутин, еще бился под Ровно. В общем, из 1 тысячи 200 примерно танков, которые были на фронте, в операции было привлечено всего 355, в общем-то, менее трети.

Д. ЗАХАРОВ: С обеих сторон клина?

А. ИСАЕВ: Нет, нет, именно только от 1-го Украинского фронта.

В. ДЫМАРСКИЙ: А 2-й Украинский?

А. ИСАЕВ: А 2-й Украинский – еще 334 танка. Собственно, это была операция, по большому счету, локального значения, удар по сходящимся направлениям с целью срезать этот выступ и ликвидировать угрозу своим флангам для дальнейшего наступления. Операция началась 26 января 1944 года, буквально через несколько дней кольцо сомкнулось, 27 января, и в окружение попали части двух корпусов.

Д. ЗАХАРОВ: Соотношение сил на тот момент?

А. ИСАЕВ: Называются цифры примерно такие. Опять же, очень сложно считать, вычленять из фронтов ударной группировки. С советской стороны где-то 250 тысяч человек, с немецкой, включая силы на внешнем фронте, окружение где-то 170 тысяч человек. А в окружение попали 56-59 тысяч человек. При этом, собственно, советская заявка на массу танков не подтверждается. У немцев было всего около 70 танков в дивизии "Викинг".

В. ДЫМАРСКИЙ: А кто планировал операцию?

А. ИСАЕВ: Вообще, планировщиком был главным Жуков, потому что именно он координировал действия двух фронтов. Он был представителем Ставки, который координировал действия 1-го Украинского, которым командовал Ватутин, и 2-го Украинского, которым командовал Конев. И как представитель Ставки, он принимал непосредственное участие в подготовке этой операции.

Д. ЗАХАРОВ: Координацию осуществлял.

В. ДЫМАРСКИЙ: Я не случайно задал вам этот вопрос. Я ищу как раз цитату или, скорее, рассуждение Новикова, маршала авиации, который получал тогда от Сталина задание разбомбить танковую группировку немцев, когда они пытались выйти из этого котла, и вот по воспоминаниям Новикова, Жуков вообще был чуть ли не отстранен от этой операции Сталиным.

А. ИСАЕВ: Нет, там произошло немного другое. Жукова отстранили от…

В. ДЫМАРСКИЙ: Извините, я зачитаю: "Он ограничил в полномочиях маршала Жукова. Маршал не координировал, как следовало бы, действия фронтов, а занимался лишь конкретной организацией отражения деблокирующих ударов противника". Это уже февраль.

А. ИСАЕВ: Это относится не к планированию, это завершающий этап операции, когда Жукову было сказано, что к вопросу уничтожения окруженной группировки он отношения не имеет, полностью все войска на периметре котла переданы в подчинение Коневу и, собственно, ваша задача другая. Ну да, нужно, опять же, отметить, что в этот момент фронт еще занимался Ровно-Луцкой операцией, где была танковая армия Катукова, в частности.

Д. ЗАХАРОВ: То есть возвращаясь к ситуации с котлом на начальный момент его образования, 250 тысяч наших снаружи, 60 тысяч немцев внутри?

А. ИСАЕВ: Ну, 250 тысяч наших снаружи, противостоящие 59 тысяч человек внутри котла, еще примерно 120 тысяч снаружи.

Д. ЗАХАРОВ: То есть все равно получался слоеный пирог такой своеобразный.

А. ИСАЕВ: Да, получался слоеный пирог и, собственно, был этот внешний фронт окружения, которым немцы стали стягивать свежие силы. На тот момент, нужно отметить, в группе армий "Юг" находилось 20 из 26 имевшихся у немцев танковых дивизий. Собственно, вот эта идея прорыва к Киеву у Гитлера была подкреплена довольно крупными силами. Часть из этих дивизий долго находилась на фронте, а часть, собственно, сохранила еще свой боевой потенциал и могла быть использована, и была использована, для деблокирования. Потому что как только мышеловка захлопнулась, командующий 1-й танковой армии Хубе сказал: "Я вас выручу". То есть он, можно сказать, лично это пообещал. Этот человек имел опыт Сталинградского котла, он оттуда вылетел самолетом буквально за две недели до финала, поэтому знал, что такое быть в окружении.

Д. ЗАХАРОВ: Ну, ситуация вообще была, насколько я понимаю такова, что фактор времени был очень важен, потому что если долго возиться с котлом, то вот этот кулак из 20-ти танковых дивизий мог бы создать массу неприятностей.

А. ИСАЕВ: Естественно, не все они были задействованы против котла, потому что понятно, что задач было много на огромном фронте, но тем не менее два танковых корпуса были брошены на деблокирование. Кроме того, немцы хотели окружить часть войск, которые, собственно, замкнули котел. Они хотели этот кусочек прорвавшихся двух ударных группировок вырезать и уничтожить. Так что была ситуация, которая в мемуарах Катукова, по другому, правда, поводу, была названа "Вы в кольце и мы в кольце, посмотрим, что будет в конце". И достаточно быстро начались первые попытки деблокирования. Операция получила кодовое наименование "Ванда". Я уж не знаю, почему такие польские корни у немецкой операции, но тем не менее в истории осталось именно это наименование. И начали сначала одним корпусом бить неудачно, потом другим, 3-м корпусом, опять неудачно. И примерно к 10 февраля сложилась кризисная ситуация, когда советские войска обжимают котел, аэродром потерян, по которому можно осуществлять снабжение, и осталась последняя надежда. В этот момент немцы меняют направление удара. Они бросают в бой 150 танков, из которых половину составляли "Тигры" и "Пантеры".

Д. ЗАХАРОВ: Это с внешней стороны, деблокирующей.

А. ИСАЕВ: Да, с внешней стороны. При этом изнутри еще сохраняет дееспособность дивизия "Викинг". Они наносят удар, пробиваются к Лысянке – деревне, которая стала знаменитой и, можно сказать, одним из краевых точек всей войны, и высоте 239 – опять же, высота, которая стала краеугольным камнем. И дальше пробиться не могут. Остается до внутреннего фронта окружения 10 километров. И в этот момент, 16 февраля, Хубе дает приказ прорываться. Руководил войсками в котле командующий 11-м английским корпусом Штемерман, и в ночь с 16 на 17 февраля немцы наносят удар. При этом ими называлась в качестве конечной точки вот эта высота 239, которая находилась в руках советских войск, то есть на ней стояли советские танки. Тем не менее они в ночь, в неизвестность, сквозь метель пытаются пробиться по нескольким, близко отстоящим маршрутам. И к утру выходят на соединение со своими. Им удается преодолеть оборону 180-й стрелковой дивизии. Надо сказать, что стрелковые дивизии к тому моменту были развалены. Средняя численность на 10м Украинском фронте 4 тысячи 700 человек при штате больше 10 тысяч.

Д. ЗАХАРОВ: Это в результате предыдущих сражений.

А. ИСАЕВ: Да, потому что сражения шли непрерывно. Форсирование Днепра, дальнейшие наступления. Бои не прекращались. Поэтому, собственно, поддерживать дивизии на высоком уровне комплектности не получалось.

Д. ЗАХАРОВ: Ну, по-любому, стрелковые дивизии против 70 "Тигров" и "Пантер" достаточно тяжело.

А. ИСАЕВ: Тем не менее вот эти именно стрелковые дивизии, немцы пробивались именно там, где стояли стрелковые дивизии, снаружи, 40-я армия, и они сумели их остановить в 10 километрах от котла. Там, где пробивались сквозь советские танки, где стояла 5-я и 6-я танковые армии, там у них вообще ничего не получилось. Так вот, утром 17 февраля выходят на встречу с деблокирующей группировкой и котел на этом прекращает свое существование. При этом происходит все то же, что всегда происходило в окружении – люди идут толпой на пулеметы, на пушки, идут по трупам своих товарищей. У Карела очень ярко это все описано, как это все происходило. Происходило все достаточно страшно и кроваво. Тем не менее они прорываются, и если обратиться к цифрам, был такой командующий 42-м армейским корпусом, вторым окруженным, и он написал доклад о том, сколько пробилось, сколько осталось. Так вот, по его данным, прорвались 27 тысяч 703 человека немцев и 1 тысяча 63 хиви, то есть добровольных помощников.

В. ДЫМАРСКИЙ: Ну, половина, грубо говоря.

А. ИСАЕВ: Это еще не все. Еще 7 тысяч 496 человек раненых приняли деблокирующий 3-й танковый корпус, это уже 36 тысяч человек, и еще 4 тысячи 600 человек раненых были эвакуированы самолетами. В итоге нам предлагается цифра 40 тысяч 423 человека, которые сумели вырваться, и остается примерно 19 тысяч на погибших или взятых в плен. Первая советская цифра по числу взятых в плен, 11 тысяч человек, она не оспаривается. Цетерлинг и Фанксон эту цифру, по крайней мере, не оспаривают. Хотя можно говорить о том, что доклад был составлен по горячим следам. Он, несомненно, имел некий пропагандистский характер, потому что сразу после деблокирования вызвали и командующего деблокирующей группировкой, например, командующего бригадой "Валония", и командира "Викинга". Всех вызвали награждать. Штемермана награждать было невозможно, потому что он погиб при прорыве. Собственно, вот эти людские волны прорыва, он оказался среди них, и по имеющимся данным, попал под удар "Катюш". Советские газеты обошла фотография трупа Штемермана.

Д. ЗАХАРОВ: Да, это знаменитый снимок.

В. ДЫМАРСКИЙ: Алексей, насколько известно, Штемерману был предъявлен ультиматум нашей страной на сдачу?

А. ИСАЕВ: Да, на сдачу.

В. ДЫМАРСКИЙ: Повторение в какой-то степени Сталинграда. Но он не повторил подвиг, уж не знаю, в кавычках или не в кавычках, Паулюса и не сдался. И ультиматум он отверг.

А. ИСАЕВ: Собственно, Паулюс тоже отверг ультиматум. Ультиматум передавался перед операцией "Кольцо". Это было, если не ошибаюсь, 8 января 1943 года.

В. ДЫМАРСКИЙ: Это мы про Сталинград сейчас говорим.

А. ИСАЕВ: В Сталинграде Паулюс ультиматум отверг и продолжил сражаться. Армия его погибла, он сам попал в плен. А в случае со Штемерманом он точно так же проигнорировал ультиматум, продолжил сражаться, но вырвался. Это пример, что если нагнать толпу танковых дивизий, деблокировать можно. Для сравнения, Сталинград пытались деблокировать всего три танковых дивизии.

Д. ЗАХАРОВ: Ну, явно недостаточно.

А. ИСАЕВ: Явно недостаточно, учитывая, что они были не в лучшей форме и у немцев не было этого кулака из "Тигров" и "Пантер", так называемой "группы Беке".

В. ДЫМАРСКИЙ: При этом Штемерман еще советовался с Манштейном.

А. ИСАЕВ: Естественно, шли радиопереговоры постоянно, и ему дали приказ, во-первых, сначала отойти до Днепра, поскольку стало понятно, что идея удара, удержания плацдарма уже себя исчерпала. Ему сказали отходить от Днепра. Котел сжимался, можно сказать, в точку, и затем эта плотная группа пошла на прорыв.

Д. ЗАХАРОВ: А какая была ширина коридора, которую они прорвали?

А. ИСАЕВ: Длина 10 километров, а ширина – тут сложно сказать, потому что несколько дивизий выходили разными путями. Можно сказать, что это на уровне 3-5 километров.

В. ДЫМАРСКИЙ: Одна дырочка или все-таки несколько?

А. ИСАЕВ: "Викинг" шел одним путем, пехотная дивизия – другими путями, так что были несколько дорог, которые находились под постоянным артобстрелом, ударами авиации, но каждый шел, в общем, своим путем. Для сравнения, "Викинг" перед прорывом имел 11,5 тысяч человек, а пробились из него 8 тысяч 253 человека.

Д. ЗАХАРОВ: Ну, это достаточно хороший…

А. ИСАЕВ: Хороший. Не будем забывать, что все же это, во-первых, моторизованная часть, которая сохраняла подвижность, во-вторых, они побросали всю технику.

Д. ЗАХАРОВ: Я как раз хотел спросить, они действительно бросили…

В. ДЫМАРСКИЙ: Немцы сами признают, что там всю технику практически оставили.

А. ИСАЕВ: Да, всю тяжелую технику побросали…

Д. ЗАХАРОВ: А почему?

А. ИСАЕВ: Во-первых, горючее кончилось, потому что после того, как потерян был аэродром, снабжение по воздуху прекратилось, поставки горючего прекратились. Собственно, у танков была возможность только на небольшой бросок, после этого их просто бросали.

Д. ЗАХАРОВ: Понятно. Потому что несколько непонятно мне всегда было, почему имея энное количество "Тигров" и "Пантер", не использовать их по назначению. Отсутствие бензина – все встает на свои места.

А. ИСАЕВ: Ну, отсутствие бензина у "Викинга". Те дивизии, которые стояли снаружи, это "Лейбштандарт Адольф Гитлер", 1-я танковая дивизия, 16-я, 17-я танковые дивизии, в общем, список можно продолжать довольно долго, поверьте, они все топливо имели, они пробивались. Пробивались всеми силами. И учитывая, что у СССР тогда был "Т-34/76", у Красной Армии, никаких "Т-34/85" не было, то "Пантеры" и "Тигры" был очень серьезный аргумент. Хотя есть некие, можно сказать, отдельные свидетельства о том, что там были применены танки "ИС-2", но тем не менее это пока, я не могу сказать, что находит подтверждение в документах.

Д. ЗАХАРОВ: На уровне гипотезы?

А. ИСАЕВ: Да, что они были на 1-м Украинском фронте. Но что они применялись именно там – это под большим вопросом.

В. ДЫМАРСКИЙ: Мы продолжим обсуждение через несколько минут после короткого выпуска новостей и рекламы на телеканале RTVI и радиостанции "Эхо Москвы".

НОВОСТИ

В. ДЫМАРСКИЙ: Программа "Цена Победы". Мы продолжаем наш разговор о первых сражениях 1944 года. Мы пока на Корсунь-Шевченковской операции. Я хочу опять вернуться к началу. Мы говорили о планировании с нашей стороны. Для немцев это была полная неожиданность? Вообще, это была тактическая ошибка немцев, что они это допустили, что они стояли на этом уступе на Днепре? Они не могли предвидеть такого хода событий? Это их упущение или это наша блестящая военная мысль, которая сработала?

Д. ЗАХАРОВ: Или это фактор времени?

А. ИСАЕВ: Здесь фактор неопределенности планов противника и перегруппировок механизированных соединений. Главным дамокловым мечом для всех, кто планирует оборонительную операцию, было местонахождение танковых, у нас – корпусов, у немцев – дивизий. И, соответственно, их перегруппировка. Если их не успевали отслеживать, они всплывали там, где их не ждут. Вот именно это произошло в Корсунь-Шевченковской. Конечно, этот выступ был уязвим, но тем не менее…

В. ДЫМАРСКИЙ: Они, что, не понимали этого?

А. ИСАЕВ: Они это понимали, но знать, где ударят – для этого надо было четко отслеживать перемещение всех танковых соединений противника. Это было нереализуемо, и они ошибались, и наши ошибались в 1941 году, и немцы – в 1944-45 годах регулярно. Когда танковая армия перебрасывается с одной точки в другую, наносится удар, можно сказать, как айсберг из тумана выплывает перед "Титаником", и все – дальше можно пытаться что-то сделать, но мало что получается. Надо сказать, что процессе попыток отразить советские удары, немцы даже окружили два корпуса 5-й танковой армии Ротмистрова на короткое время, буквально на сутки. Они сражались, как могли, но вот этот удар, неизвестно откуда заранее последовавший, они отбить не смогли, потому что они были растянуты по фронту, пытались закрывать достаточно большие участки, концентрируясь только на…

Д. ЗАХАРОВ: А сколько, если по Днепру, на момент начала?

В. ДЫМАРСКИЙ: Сколько побережья занимали немцы?

А. ИСАЕВ: Нет, побережье, там как раз участок, можно сказать, был пассивным, а так – примерно на каждую дивизию приходилось по 30-50 километров. Это очень много.

Д. ЗАХАРОВ: Да, растянутость очень большая.

А. ИСАЕВ: Да. Соответственно, отразить удар они не смогли, заранее его не предвидя. Тем более, собственно, на ходу сформировали танковую армию на 1-м Украинском фронте Кравченко, когда из танкового механизированного корпуса – раз, и сделали танковую армию. И в то врем, как основные, танковые армии были, можно сказать, в другом углу фронта, вот эта новая армия Кравченко выскочила, как чертик из коробки, и нанесла вот этот удар, который привел к крушению двух немецких корпусов.

Д. ЗАХАРОВ: Вопрос, который, наверное, чаще всего остается незаданным, но, на мой взгляд, он достаточно значим. Погодные условия во время операции? Не сладкие ведь были очень.

В. ДЫМАРСКИЙ: Распутица.

А. ИСАЕВ: Да. Первые месяцы 1944 года зимние были отнюдь не такими, как были в предыдущие два года, то есть то, что было в январе-феврале 1942 года и 1943 года, совершенно не сравнимо с 1944 годом. Температура плавала около нуля, то есть от минус пяти до плюс пяти, соответственно, операции обеих сторон тонули в грязи.

Д. ЗАХАРОВ: Да, "Тигры" в грязи.

А. ИСАЕВ: И, собственно, эти марши, когда немцам понадобилось деблокировать котел, они бросили свои "Тигры" маршем на новое направление, половина их сломалась по дороге, и начали они деблокирующую операцию с ослабленными силами. Еще больше сыграло это, когда окружали 1-ю танковую армию Хубе уже в марте-апреле, но тем не менее то, что было в феврале, это совершенно не благоприятствовало действиям танковых войск.

Д. ЗАХАРОВ: Ну да, не по твердой поверхности.

А. ИСАЕВ: Не по твердой поверхности для тяжелых немецких танков было особенно актуально.

Д. ЗАХАРОВ: Особенно, если учесть, что у них шахматный порядок катков.

А. ИСАЕВ: Ну, это как раз таки легенда. Могучий вот этот двигатель по 600-700 лошадиных сил, для них провернуть эту шахматную подвеску было несложно, это была чисто технологическая вещь. Немцы штамповали катки из листа, поэтому чтобы получить достаточную прочность и легкость штамповки, их приходилось набирать много-много этих катков, а чтобы эти "много" совместить в подвеске, это потребовало увеличения числа точек и перекрываний.

В. ДЫМАРСКИЙ: Алексей, еще один вопрос, в какой-то степени по итогам этой операции. Почему, на ваш взгляд, после успешного, как считается у нас, окончания операции, были отмечены войска только 2-го Украинского фронта, Конев, и совершенно был проигнорирован Ватутин?

А. ИСАЕВ: Здесь сыграло роль то, что оценка стала более осторожной. Понятно, что это действительно был успех. Выступ ликвидировали, довольно много немцев положили, не вызывает никаких вопросов, но тем не менее считалось, видимо, что операция недостаточно была в целом продумана, поэтому Ватутина и Жукова как-то от этого отстранили.

В. ДЫМАРСКИЙ: Да его не было среди награжденных. Ни Ватутин, ни весь его фронт, по-моему, ну был отмечен.

А. ИСАЕВ: Ну, там, естественно, награждения по итогам конкретных операций были, но маршала бронетанковых войск получил Ротмистров, который командовал 5-й танковой армией 2-го Украинского фронта.

В. ДЫМАРСКИЙ: Коневского.

А. ИСАЕВ: Да. Ватутин, возможно… Я допускаю, что Сталин предпринял такой, может быть, немного политический шаг, чтобы подстегнуть 1-й Украинский фронт, которому надо было проводить под Ровно и Луцком операцию, у которого впереди, опять же, было окружение армии Хубе. И вот этим, можно сказать, отсутствием упоминания в приказе и командующий, и войска немножко подстегивались на достижение дальнейших успехов. Сейчас мы, как говорится, в череп к Иосифу Виссарионовичу не заглянем и не узнаем.

Д. ЗАХАРОВ: Как-то некрасиво по отношению к Ватутину получилось, человек ведь тоже старался.

А. ИСАЕВ: Он старался, но если говорить начистоту, то, собственно, через 40-ю Армию 1-го Украинского фронта и прошла деблокирующая группировка. Она удержала первый удар, а второй…

В. ДЫМАРСКИЙ: Я на его воспоминания ссылался, Новиков же тогда обещал Сталину, что он поедет туда, и авиация разбомбит всю эту танковую деблокирующую группировку.

А. ИСАЕВ: Ну, эффективность авиации против танков всегда была очень условной, к тому же…

Д. ЗАХАРОВ: 4 процента где-то.

А. ИСАЕВ: В некоторых операциях достигала, может, 10-15 процентов, тем более от немцев действовала специальная группа истребителей танков, наши это отмечают, а так – силы были почти равные, поэтому добиться решительного превосходства в воздухе, опять же, с учетом погодных условий, не получалось. Поэтому штурмовики хотя и косили вот эти отходящие колонны, но решительного перелома в свою сторону они добиться не могли.

Д. ЗАХАРОВ: Потом, о погоде, опять же, пару слов. Было очень облачно, то есть низкая облачность, авиация там тяжелее, чем "Ил-2"…

В. ДЫМАРСКИЙ: Тем не менее они поднимались в воздух.

Д. ЗАХАРОВ: Они поднимались, но через облака бомбить – извините.

А. ИСАЕВ: "Ил-2" как раз и "ПО-2" чем были хороши, они могли бомбить снизу, в отличие от "штук", которым надо было пикировать сквозь…

В. ДЫМАРСКИЙ: Здесь с иронией нам Александр пишет: "Ага, у немцев грязь, а у наших, что, асфальт?". И у наших грязь.

А. ИСАЕВ: Собственно, я об этом и говорю, что обе стороны от этого страдали, от необходимости бороться еще с грязью. У немцев это в худшем виде играло, потому что у них были более тяжелые танки, соответственно, как принято было говорить, "хваленые "Тигры" и "Пантеры" выходили из строя, они завязали. Вот эта группа Беке, собранные два батальона "Пантер" и батальон "Тигров", которая была очень тяжелым кулаком, она была в довольно жалком виде к началу выхода окруженных из котла.

В. ДЫМАРСКИЙ: Я опять к общим оценкам. Корсунь-Шевченковская операция записана еще советскими историками в число важнейших, крупнейших, наиболее успешных операций Великой Отечественной войны. Вы согласны с такой оценкой? И второй, может быть, в продолжение этого вопроса – откуда взялись эти цифры, 55 тысяч погибших и раненых, 18 тысяч взятых в плен? Это для подтверждения того, что эта операция была одной из самых успешных?

А. ИСАЕВ: Тут, я думаю, что произошло просто арифметическое вычитание, когда заявляли, что 75 тысяч окружили, соответственно, известно, сколько пленных. Путем простейшего вычитания из 75 тысяч количества…

В. ДЫМАРСКИЙ: То есть не признавалось, что из котла вышли немцы?

А. ИСАЕВ: Да. Считалось, что если вышли, то вышли единицы. Хотя, в принципе, можно сказать, что Корсунь-Шевченковская – один из немногих, прямо скажем, примеров, где немцы показали, что, да, можно деблокировать. Вот если принести кувалду, если принести группу Беке, то, да, можно деблокировать.

Д. ЗАХАРОВ: Алексей, вопрос неизбежный, а мы сколько потеряли?

А. ИСАЕВ: Ситуация следующая. Благодаря Цетерлингу с Фанксоном мы знаем примерно сколько потеряли немцы. Потери 8-й армии и 1-й танковой армии, которые, собственно, противостояли советским войскам с 21 января по 20 февраля 1944 года, составили 47 тысяч человек. Соответственно, советские потери за Корсунь-Шевченковскую операцию – 80 тысяч человек. При этом у немцев больше идет безвозвратные потери, а у нас безвозвратных 24 тысячи и 56 тысяч санитарных.

В. ДЫМАРСКИЙ: Раненых.

А. ИСАЕВ: Да, раненых, заболевших. Я хотел бы сказать, что у Цетерлинга слабая сторона советские данные, и он приводит цифру, что потеряно 850 танков в Корсунь-Шевченковской операции с советской стороны, при этом со ссылкой на ЦАМО. Но я думаю, что это он дает цифру за весь фронт.

В. ДЫМАРСКИЙ: Просто надо объяснить, что ЦАМО – это Центральный архив Министерства обороны в Подольске.

А. ИСАЕВ: Собственно, он дает потери за весь фронт, как я уже называл…

Д. ЗАХАРОВ: То есть и снаружи, и…

А. ИСАЕВ: Нет, нет, это за весь 1-й Украинский фронт, который воевал на очень большом участке фронта, и в операции из его состава участвовало всего 25 процентов имеющихся у него танков, поэтому 850 танков, потерянных всего фронтом, это отнюдь не 850 потерянных непосредственно под Корсунь-Шевченковской.

Д. ЗАХАРОВ: Как вы говорили, там было порядка 300…

А. ИСАЕВ: Да, 350 на одном фронте, 330 на другом, поэтому всего там менее 700, и даже если с учетом каких-то пополнений, нельзя сказать, что 850 потеряно, учитывая, что, собственно, в целом операция была для Красной Армии, безусловно, успешной. И ремонтные танки могли восстанавливать.

Д. ЗАХАРОВ: Вопрос по нашим танкам. У немцев возникли проблемы, у блокированных, с горючим, с грязью. Насколько эффективно было применение танков у нас и, в частности, за что Ротмистров получил то, что получил?

В. ДЫМАРСКИЙ: Маршала получил.

А. ИСАЕВ: Собственно, он нанес достаточно сильный удар. Он сумел справиться с кризисом возникшим, когда, собственно, его передовые части окружили два корпуса. У него было три корпуса танковых в армии и два из них попали в окружение и третьим были деблокированы и стали, можно сказать, клешней южной, которая вышла к точке схождения двух фронтов. Поэтому, в принципе, можно сказать, что Ротмистров получил звание заслуженно, потому что он, во-первых, пробился на соединение с соседями и отразил удар 47-го корпуса Формана. Там вообще у немцев никакого не было успеха, и эта идея вырезать кусок советского фронта с двумя танковыми армиями и их уничтожить у них развития не получила. Поэтому можно сказать, что немцы потеряли инициативу, потеряли войска, для них это, безусловно, поражение. Оно было скрашено тем, что какое-то количество пехоты они вывели, но, собственно, все дивизии потом выводились на переформирование и, если можно так сказать, потом ушли с шахматной доски. "Викинг" с шахматной доски ушел. В незначительных количествах он применился под Ковелем, так называемая бронегруппа, а так – он пошел только под Варшавой летом, в июле-августе 1944 года. Несколько месяцев дивизия была на восстановлении.

Д. ЗАХАРОВ: В общем, дорого им обошлась эта затея.

В. ДЫМАРСКИЙ: Здесь еще такой вопрос. Это, опять же, по поводу плана самой этой операции, опять возвращаемся к началу. Игорь с Минска спрашивает: "Планирование на войне всегда ведется на картах и всегда есть автор, подписавшийся внизу. Видел ли ваш историк подпись Жукова под планом операции?"

А. ИСАЕВ: Вообще говоря, план операции каждого фронта подписывается военным советом этого фронта, поэтому Жуков, его участие, оно выражается в том, что он дает какие-то советы в период планирования. А так – в советском документообороте эти ценные советы отражались очень опосредованно, поэтому речь идет, скорее, о переговорах на телеграфной ленте, такие вещи, которые нельзя назвать прямо планом. Отсутствует документ, который назван "План операции двух фронтов".

В. ДЫМАРСКИЙ: И чтобы на картах было все разрисовано.

А. ИСАЕВ: Да. Так, и один фронт часто на карте не очень хорошо разрисовывают, а уж говорить о том, что два фронта разрисовать, как говорится, раскрасить цветными карандашами, такое имело место, можно сказать, очень изредка, когда есть много времени. В января 1944 года времени было мало, планировали буквально за несколько дней операцию.

Д. ЗАХАРОВ: Ну, Иосиф Виссарионович визировал карты по-всякому? "Согласен, утверждаю"?

А. ИСАЕВ: "Согласен, утверждаю" – это, опять же, уровень фронта. Иосиф Виссарионович обычно общался с представителями путем директив Ставки ВГК, на которой стояла подпись его и, например, Антонова, чаще всего.

В. ДЫМАРСКИЙ: Но не на карте.

А. ИСАЕВ: На карте – нет. На карте известный единственный вариант, где есть роспись Сталина, это 1939 год, так называемые протоколы к Пакту, когда там изменения границы, начертание, и есть подпись Сталина. А все карты военного периода до Иосифа Виссарионовича не доходили, потому что это все далеко от Москвы было.

В. ДЫМАРСКИЙ: Кстати, вопрос не совсем по сегодняшней нашей теме, более общий. Я вспоминаю такой типичный кадр из кинофильма какого-нибудь про войну, когда за такой занавесочкой, отдергивается, и там карта, с указкой товарищ Сталин вместе со всей Ставкой верховного главнокомандующего передвигает войска, как Чапаев картошку.

А. ИСАЕВ: Вообще, я регулярно работаю с картами фронтового уровня…

В. ДЫМАРСКИЙ: Было такое?

А. ИСАЕВ: Нет, это полотенце, которое на стену не повесишь, их приходится раскладывать на паре столов. Обычные, как школьные парты, в Министерстве обороны, как правило, два ряда этих парт занимает средняя карта, потому что это огромная, склеенная из нескольких кусков…

В. ДЫМАРСКИЙ: Ну, может быть, такая более общая, я имею в виду не конкретные операции, но движение войск, диспозиция войск и так далее? За занавесочкой у Сталина была карта?

А. ИСАЕВ: По глобусу он войной не руководил. Например, у Гитлера, опять же, участок фронта: Венгрия, Курляндия. И вот эти карты, по порядку докладов, складывали на столе. Доложили – убрали карту. И так до конца. В самом низу лежала Курляндия, сверху – Венгрия, в 1945 году. И так эту стопочку постепенно пролистывали. Опять же, стопочка на очень приличного размера столе.

Д. ЗАХАРОВ: Вопрос, который, на мой взгляд, достаточно важен. Понятно, для нас это успех. Победили, пиар делается всяческий, но что происходило в Германии? Тоже ведь преподносили, как успех? Вообще, резонансно это как было? Все безоговорочно поверили, что успех, или было ощущение, как после Сталинграда?

А. ИСАЕВ: Нет, естественно, это был все же не Сталинград. Никакого траура не объявляли, а объявляли действительно об успехе, тем не менее американские бомбардировщики сбрасывали листовки на английском языке, где была вот эта картинка: Днепр, выступ к Днепру, удары по сходящимся направлениям, окружение и, соответственно, говорилось про Сталинград под Корсунью. В западных книжках приводится факсимиле этой листовки, там есть книжка Прайса "Цель – Берлин", в ней есть факсимиле этой листовки, которая сыпалась в марте 1944 года на головы берлинцам.

Д. ЗАХАРОВ: То есть американцы нам помогали осуществлять пиар, ко всему прочему.

А. ИСАЕВ: Да, пиар-кампания осуществлялась, можно сказать, организованно, это было коллегиально.

В. ДЫМАРСКИЙ: А действительно была какая-то координация пропагандистских штабов союзников?

А. ИСАЕВ: Я не знаю, как это осуществлялось формально, но тем не менее информация дошла достаточно быстро, то есть буквально за две недели уже были готовы листочки, к 6 марта они уже летели вниз.

В. ДЫМАРСКИЙ: Такой здесь вопрос пришел. Пишет нам Вадим, фермер из Ленинградской области: "Уважаемый Алексей, читал давеча мемуары летчика Исаева, командовавшего 611-м перемышлевским истребительским авиаполком. Он пишет, что под Балатоном в конце 1944 года их полк летал на залатанных "Як-1" без авиагоризонта даже. Это ж как могло такое быть, на дворе 1944 год". Ну, я думаю, что мы в конец 1944 года, в Балатон, не пойдем. Это что, ваш родственник?

А. ИСАЕВ: Нет, у меня дедушка был авиатехником. Он не был летчиком, он был авиатехником, причем он действительно служил на истребителях, правда, не на "Як-1". Я читал отчеты воздушных армий под Балатоном. "Як-1" я там не припомню, честно скажу, я на память не перечислю все типы самолетов, но "Як-1" там не было. Что касается "Як-1" как такового в 1944 году, в рассматриваемый период, такие вполне могли быть. Это "Як-1" поздних серий, которые уже были с двигателем М-105-ПФ и, соответственно, из которых появился "Як-3" путем переименования "Як-1-М".

В. ДЫМАРСКИЙ: Хорошо, спасибо вам за разъяснение и, вообще, спасибо за участие в нашей программе. Это была программа "Цена Победы" с участием нашего гостя Алексея Исаева. Это еще не конец программы. Под конец, как всегда, зарисовка о генерале Карбышеве. А мы с вами прощаемся до следующей недели. Всего доброго.

Д. ЗАХАРОВ: Всего доброго.

А. ИСАЕВ: До свидания.

Е. БУНТМАН: "В Великую Отечественную он почти не воевал. Уже в августе 1941-го генерал Дмитрий Карбышев был контужен, в бессознательном состоянии попал в плен и погиб в Маутхаузене – концентрационном лагере. 60-летний человек, Карбышев на начало войны был одним из самых возрастных советских военачальников. За его плечами было Николаевское военно-инженерное училище, Русско-японская война, Первая мировая, Брусиловский прорыв. Потом, уже после революции, Гражданская война на стороне Красной Армии и Советско-финская война. Звание генерал-лейтенанта инженерных войск ему было присвоено в 1940-м. Инженерное обеспечение боя и операций, тактика инженерных войск – вот его конек. Помимо практики, Карбышев активно занимался теорией. Опубликовал около ста работ на эту тему. Карбышеву принадлежит невеселый рекорд: он в списке первых генералов, попавших в немецкий плен в годы войны. Всего их было 83. Тех, кто не погиб в немецких лагерях, репрессировали на родине. Лишь 25 человек выжили, и после полугодовой проверки были отправлены в запас. На фоне такой нерадостной статистики Сталин и решил создать положительный образ пленного советского генерала. Таковым суждено было стать Карбышеву. Известно, что он погиб в феврале 1945-го. Его вместе с группой из нескольких сотен других заключенных вывели на мороз почти голыми, периодически загоняя под холодный душ. Экзекуция продолжалась более 12 часов. Кто-то, не выдержав, умирал на месте. Тех, кто отклонялся от струи, забивали дубинками. Это произошло и с генералом Карбышевым. Советская пропаганда обстоятельства его гибели и свидетельские показания переписала. Утверждалось, что Карбышев подбадривал окружавших его людей словами о Сталине, родине и Советском Союзе. Так, некий Семен Подорожный, неожиданно появившийся в 60-х в журнале "Нева", якобы видел и слышал, как Карбышев, замерзая под тугими струями ледяной воды, несколько раз крикнул: "Родина не забудет нас!". Потом и вовсе миф дошел до того, что жестокую казнь устроили одному Карбышеву, которого поливали на улице из пожарного шланга, пока он не превратился в ледяную статую. Смерть человека, прошедшего за четыре года через все ужасы немецких лагерей, Советским Союзом была использована для демонстрации торжества советского сверхчеловека, стоящего под струями ледяной воды с именем Сталина на губах".

Полная версия: http://echo.msk.ru/programs/victory/552235-echo/


Эхо Москвы :: / Передачи / Цена Победы / Понедельник, 17.11.2008: Вольфгант Акунов

Эхо Москвы / Передачи / Цена Победы / Понедельник, 17.11.2008: Вольфгант Акунов

http://www.echo.msk.ru/programs/victory/553680-echo.phtml
Дата : | 17.11.2008 21:08
Тема : | Танковый корпус "Великая Германия"
Передача : | Цена Победы
Ведущие : | Виталий Дымарский, Дмитрий Захаров
Гости : | Вольфгант Акунов
В. ДЫМАРСКИЙ: Мы приветствуем аудиторию телеканала RTVI и радиостанции "Эхо Москвы". Очередная программа их цикла "Цена Победы" и мы, ее ведущие Дмитрий Захаров…

Д. ЗАХАРОВ: И Виталий Дымарский. Добрый вечер.

В. ДЫМАРСКИЙ: Добрый вечер. И сразу вам представлю сегодняшнего нашего гостя: Вольфганг Акунов, известный российский историк. Тема, которую мы сегодня выбрали для нашей беседы, полностью соответствует, точно соответствует названию книги, автором которой является наш сегодняшний гость: "Танковый корпус "Великая Германия". Помимо прочего, Вольфганг – специалист вообще по немецкой армии, у него есть и другие книжки, это "Дивизия СС "Рейх", "Дивизия СС "Викинг" и другие труды по истории, в основном, Германии.

В. АКУНОВ: Но и России – тоже.

В. ДЫМАРСКИЙ: Но сегодня мы будем, в основном, говорить о танковом корпусе "Великая Германия", что, наверное, не помешает нам и затронуть какие-то смежные темы.

В. АКУНОВ: Конечно.

В. ДЫМАРСКИЙ: Я напоминаю наш номер СМС, по которому вы можете присылать ваши вопросы и замечания, + 7 985 970-45-45. И начнем нашу беседу. Если в разрешите, я вам сразу же первый вопрос провокационный задам. Он пришел еще до начала нашей программы по Интернету от одного недовольного нашего слушателя, зрителя. Виолетта ее зовут, нашу слушательницу, занимается коммерческим бизнесом и живет в Подмосковье: "А чем это, собственно, "Великая Германия" так прославилась, чтоб посвящать этой банде убийц целую передачу? До сих пор что-то ничего такого об отдельных советских дивизиях и корпусах мы не слышали". Во-первых, Виолетте я должен сказать, что в этой программе целая передача не только "Великой Германии" посвящена, но, как вы видели, и книги, причем замечательно изданные. Я думаю, они бы не появились на свет, если бы не было интереса у читательской аудитории. А действительно, что вас навело на написание истории отдельных как бы соединений германской армии?

В. АКУНОВ: Вы знаете, это, в общем-то, очень хороший вопрос. Я постараюсь на него адекватно ответить. Начал я с истории малоизвестного у нас, и не очень известного и за пределами нашей страны, русско-немецкого белогвардейского соединения, а именно так называемой Западной добровольческой армии генерала Павла Михайловича Бермонта и князя Авалова, как его назвали, которая состояла как из немецких солдат и офицеров, бывшей кайзеровской армии, не желавших надевать новую республиканскую черно-красно-золотую кокарду и подчиняться Веймарскому правительству, и русских солдат и офицеров, что интересно, монархически настроенных. Это была единственная, пожалуй, за исключением таких экзотических соединений, как Азиатская конная дивизия барона Умерна, которые действовали далеко на периферии, в Монголии, часть крупная – то есть не просто часть, это формирование вообще-то, более 52 тысяч штыков и сабель, более 100 аэропланов, 9 бронепоездов, это на маленьком участке прибалтийском – которая была собрана и шла на помощь Северо-Западной армии генерала Юденича, штурмовавшей красный Петроград. Так что интересно, что так называемые белые латыши правительства Умниса, латышского националистического правительства, отказалось их пропустить через свою территорию на помощь Юденичу. И когда они пытались прорваться, латыши по ним ударили при помощи так называемых белых эстонцев, вооруженных Антантой, и при помощи военных кораблей Антанты и Англии. И, в общем, объединенными усилиями они эту часть разгромили, не дали ей придти на помощь, не дали освободить Петроград. Вот это меня заинтересовало. И после этого появился интерес и к отдельным элитным частям уже Второй мировой войны, немецким, германского Вермахта.

Д. ЗАХАРОВ: Вольфганг, у меня вопрос такой. Обычно говорят "танковая дивизия "Великая Германия", "танковая дивизия "Викинг". У вас это называется "танковый корпус". Почему?

В. АКУНОВ: Дело в том, что интересно, почему такие не то что разночтения, а на разных этапах разные названия: поначалу, в зародыше этой дивизии была так называемая караульная команда берлинская.

В. ДЫМАРСКИЙ: Это какой период?

В. АКУНОВ: Это период после Первой мировой войны, прямо после 1918 года, после установления республики. И мы видим, что эта часть зародилась еще до установления национал-социалистической диктатуры в Германии, еще в республиканской Германии. Вот, Фридрих Эгерт, пожалуйста, республиканский президент – первый республиканский президент Германии. Он обходит часть Берлинской караульной команды. То есть на персональном уровне те же самые люди потом служили уже и при Гитлере. То есть как таковое это соединение зародилось еще в республиканской Веймарской республике. Позднее был создан на этой базе караульный батальон, потом – караульный полк. Потом, постепенно, стали включаться другие части под тем же самым названием. Караульный полк, кстати, так и оставался в Берлине. И что интересно, он принимал участие в срыве, в подавлении заговора против Гитлера в 1944 году. Майор Ревер, командир его, как раз сыграл решающую роль. Таким образом, они сыграли роль не только на фронте, но и в тылу. Позднее была создана дивизия – сперва мотопехотная, "Панцер-гренадерская", потом танковая, а потом другие части были включены. И в конце концов был создан большой танковый корпус "Великая Германия", куда входили и дивизия эскорта фюрера, и гренадерская дивизия фюрера, и дивизия "Курмарт", то есть это было крупнейшее, отборное соединение германского Вермахта. Обычно говорят о формированиях "Ваффен СС", как об элите германской армии. Но я должен сказать, что "Ваффен СС" составляли в общей сложности очень незначительную часть от вооруженных сил Германии. А много было и выдающихся частей Вермахта, и, в частности, наиболее отборным корпусом была "Великая Германия". Что касается, извините, банды убийц, что было сказано – ну, что я могу сказать, это большой вопрос, кто такие убийцы. Всякий солдат есть солдат, поэтому он обязан выполнять приказы. Да, он не кисейная барышня. В Германии, кстати, в ФРГ, некоторое время тому назад была большая дискуссия на тему того, можно ли солдат называть убийцами из этических соображений. "Великая Германия" не занималась каким-то карательными операциями по уничтожению мирного населения и тому подобное. Кстати, я должен вам сказать, что во многих случаях и в отношении частей СС тоже не делается разница между теми частями, допустим, "Тотенхоф", которые в тылу занимались охраной концлагерей, действительно совершали большие злодеяния, или, например, занимались карательными операциями против мирного населения, и боевыми частями фронтовыми. Извините меня, во время войны части НКВД, дивизии НКВД, тоже храбро сражались на фронте. Но нельзя же ставить знак равенства между этими фронтовыми частями НКВД и, скажем, бериевскими палачами, которые зверствовали в тылу, только потому, что они носили одинаковую форму.

В. ДЫМАРСКИЙ: Ну, собственно говоря, и Нюрнбергский процесс, все вердикты Нюрнбергского процесса против тех, кто отдавал приказы, а не против тех, кто исполнял приказы.

Д. ЗАХАРОВ: Наверное, надо сказать несколько слов о том, что такое вообще вооруженные формирования СС, я имею в виду не охранные части, и не карательные, а именно те, что называются комбатанты.

В. ДЫМАРСКИЙ: Извините, я добавлю еще к этому вопрос. А какие были взаимоотношения между эсэсовскими частями, которые воевали, комбатантами, и таким регулярным корпусом, как "Великая Германия"? Были ли во взаимоотношениях какие-то трения или наоборот?

В. АКУНОВ: Вообще, надо сказать, что руководство германского Вермахта, генералитет, который был воспитан в старинных прусских корпоративных традициях, он смотрел на партийную армию так называемую косо. Это понятно. Но это объяснялось разными причинами. Во-первых, большинство германских офицеров кадровых происходило из привилегированных слоев населения – либо из дворянства, либо из буржуазных состоятельных кругов. В то время как большинство офицеров…

В. ДЫМАРСКИЙ: Эсэсовских.

В. АКУНОВ: Ну, вообще-то, слово "офицер" не употреблялось, говорили "фюрер". Фюреры СС были либо из крестьянства… В основном, старались набирать из крестьян, потому что представлениям рейхсфюрера СС Генриха Гиммлера, крестьяне, далекие от городской растленной цивилизации со всевозможными соблазнами и тому подобными вещами, они сохранили в чистоте мораль, кровь и прочее. Должен вам сказать, что в СС, например, не все знают, слово "господин" не употреблялось. Если в Вермахте, допустим, обращались "господин лейтенант"…

В. ДЫМАРСКИЙ: Геноссе.

В. АКУНОВ: "Геноссе" говорили только члены партии. Вопреки широко распространенным представлениям, членство в СС вовсе не обязательно предполагало членство в национал-социалистической партии. Более того, очень многие эсэсовцы, особенно нижних чинов, вообще не были членами НСДАП. А многие из генералитета эсэсовского вступали относительно поздно, то есть они сперва вступили в СС, а потом, по прошествии уже нескольких лет, иногда вступали в НСДАП. И еще такой момент. Просто обращались "штурмбанфюрер"…

В. ДЫМАРСКИЙ: По званию.

В. АКУНОВ: По званию, без "господина". Еще меньше того известно, что в свободное от службы время эсэсовцы, нижние чины, обращались к своим фюрерам на "ты", и это даже поощрялось. Считалось, что это товарищи, "камарад".

В. ДЫМАРСКИЙ: То, чего не было в "Великой Германии".

В. АКУНОВ: Абсолютно этого не было. Все это создавало, конечно, определенные непонимание и трения.

Д. ЗАХАРОВ: Если можно, одно уточнение для наших слушателей и зрителей. Дело в том, что Вермахт был беспартийным, потому что в соответствии с уставом немецком армии ни один военнослужащий не мог быть членом какой-либо политической организации.

В. АКУНОВ: Точно, совершенно верно.

Д. ЗАХАРОВ: В то время как в СС все-таки было достаточно много, если не подавляющее большинство…

В. АКУНОВ: Нет, не подавляющее.

Д. ЗАХАРОВ: Но довольно много членов НСДАП. Ну, как те же войска НКВД, партийные военные формирования.

В. АКУНОВ: Да. Это абсолютно верно. Я просто хотел сказать, что не было поголовного членства. И еще что я хотел сказать о трениях. Известно, например, правда, это касается частей "Тотенхоф". Была дивизия фронтовая, 3-я дивизия…

В. ДЫМАРСКИЙ: "Мертвая голова".

В. АКУНОВ: "Мертвая голова", а были части "Мертвой головы", которые охраняли концентрационные лагеря. И известен случай, когда в один из лагерей доставили несколько тысяч советских военнопленных, и их там тяжелейшей работой, побоями и голодом уничтожили фактически. Известно, что офицер Вермахта, который командовал частью, конвоировавшей этих военнопленных, который увидел, как с ними обращаются, он сказал, - он увидел просто, что один из эсэсовских охранников ударил одного из заключенных, - он сказал, что "нам запрещено бить пленных, у нас, в Вермахте". На это эсэсовец ему ответил: "А у нас, наоборот, за это отпуск дают". Исторический факт. Это мне рассказывал Вальтер Розенвальт, один из ветеранов дивизии СС "Райх". Он уже достаточно на покое человек, потерял руку под Курском, кстати, и эта статья опубликована в немецком журнале, называется "Награда за "поступок", в кавычках "поступок", с осуждением. Вот вам пример.

В. ДЫМАРСКИЙ: Разная мораль.

Д. ЗАХАРОВ: Мораль у СС и у Вермахта была совсем разная.

В. АКУНОВ: Абсолютно. Но, с другой стороны, надо сказать, что на фронте, особенно в период, когда победы германских вооруженных сил сменились поражениями, уже брали зачастую и в части СС кого только можно.

Д. ЗАХАРОВ: Национальные формирования.

В. АКУНОВ: И в немецкие части. Если первоначально, например, в отборную самую эсэсовскую часть, "Лейбштандарт СС "Адольф Гитлер" не брали даже рекрута, у которого была хотя бы одна зубная пломба, все, его отсеивали, который был ниже роста установленного, то потом уже брали людей, абсолютно не подходивших под эти параметры.

В. ДЫМАРСКИЙ: Кстати, в связи с этим вопрос, два вопроса даже, от Александра Пилькина из Москвы. Вот я один, первый, задаю: "А были ли особенности, кроме партийной пропаганды, в подготовке танковых экипажей в "Ваффен СС"? Как они формировались – это были отдельные СС-школы или забирали лучших из Вермахта?".

В. АКУНОВ: Забирали и лучших из Вермахта.

В. ДЫМАРСКИЙ: И свои школы были?

В. АКУНОВ: Танковых школ в СС не было. Там были офицерские школы, так называемые юнкерские училища СС. Они размещались в замках. Но не надо их путать с так называемыми "орденсбургами" или "орденскими замками" НСДАП. Это были пять замков, где обучали чисто партийную будущую элиту. Иногда их путают.

В. ДЫМАРСКИЙ: То есть брали из Вермахта.

В. АКУНОВ: Да. Более того, офицеры лучшие – Пауль Хаусер, и другие – они были сами кадровые офицеры Вермахта, и они обучали своих рекрутов, и смену.

В. ДЫМАРСКИЙ: А обратный процесс мог быть – из эсэсовских частей в Вермахт?

В. АКУНОВ: Такие случаи мне неизвестны, честно говоря. Правда, были, например, такие случаи, как, скажем, был такой известный танковый командир граф Фон Штрахлиц. Он был назначен в 1945 году командующим одного из формирований в составе корпуса "Великой Германии", но оставался эсэсовцем, носил эсэсовскую форму, то есть в таких случаях они как бы были откомандированы, но они не меняли свою форму.

Д. ЗАХАРОВ: Несколько слов по поводу подготовки танкистов, ремарка такая маленькая. Экипаж "Тигра" должен был быть способен произвести 12 прицельных выстрелов в минуту, то есть каждые 5 секунд он мог положить снаряд в танк противника, потому что "Тигров" было очень мало, "Пантер" чуть побольше и, соответственно, коэффициент полезного действия должен был соответствовать качеству оружия, которое было дано в руки. Вот это как бы характеризует уровень подготовки экипажей как "Панцерваффе" Вермахта, так и танковых экипажей СС.

В. АКУНОВ: Кстати, я хочу сказать, один из танкистов немецкого "Тигра" из состава дивизии "Лейбштандарт СС "Адольф Гитлер", 1-й танковой дивизии, поставил в 1944 году рекорд. Он подбил "Т-34" из 88-мм пушки "Тигра" на расстоянии трех километров. Насколько мне известно, это непревзойденный рекорд.

Д. ЗАХАРОВ: Да, это запредельная дистанция.

В. ДЫМАРСКИЙ: Но это дело случая или прицела?

В. АКУНОВ: Вы знаете, дело и прицела, и, конечно, повезло, но, в принципе, "Тигр" был мощно вооружен.

В. ДЫМАРСКИЙ: Как я обещал, еще один вопрос от Александра Пилькина: "Были ли смешанные соединения Вермахта и СС, и в связи с этим вопрос, не возникало ли у немецких командующих проблем с руководством смешанными соединениями из-за вмешательства Гиммлера в руководство своими танкистами?".

В. АКУНОВ: Гиммлер вообще не вмешивался в то, что происходило на фронте. Он приезжал иногда на фронт…

В. ДЫМАРСКИЙ: Вот в эти части эсэсовские?

В. АКУНОВ: В эсэсовские части, да. Он вообще не занимался фронтовыми частями СС, он только иногда их инспектировал. Теперь что я хочу сказать – не только то, что сказано, имело место, но даже очень часто, собственно говоря, начиная с начала Второй мировой войны, еще с момента войны с Польшей в 1939 году, надо сказать, что руководство Вермахта очень ревниво наблюдало за усилиями Гиммлера по созданию своей как бы партийной армии. Они не для того, офицеры Вермахта, генералы, с использованием СС расправились. Дело в том, что одна из причин, почему уничтожили руководство штурмовиков, заключалось в том, что Рем требовал, он был национал-большевиком с его точки зрения, он был национал-революционных взглядов, он говорил, что всю эту реакционную касту прусскую военную надо убрать и перестрелять и назначить своих штурмовиков, командиров-штурмовиков, на место германских офицеров и генералов. А глубоко реакционный и пропитанный кастовым духом Рейхсвер, тогда еще назывался Рейхсвер, заменить народной армией, базой которой должны были быть штурмовики. А в то время, когда он это говорил, в Рейхсвере было 100 тысяч штурмовиков, а в штурмовиках было больше 2 миллионов, а когда еще "Стальной шлем" к ним присоединили – вообще до 4 миллионов. И это-то вызвало, в основном, падение Рема. И, естественно, генералитет Вермахта не собирался, заменив, уничтожив "коричневорубашечников", заменить их, посадив себе на шею "черномундирников". Они, например, очень были против перехода СС на ту же самую форму, серо-полевого цвета…

Д. ЗАХАРОВ: Это 1939 год.

В. АКУНОВ: Да. Как и Вермахт. Они не соглашались на создание формирований СС больше батальона или, в самом лучшем случае, полка. Поэтому, например, когда существовала так называемая "СС Курфюрумдивизион", она послужила позднее основой для создания 2-й дивизии "Ваффен СС" "Райх". Почему сперва 2-й – потому что Адольф Гитлер очень хотел 1-ю дивизию СС сделать свой любимый "Лейбштандарт", который имел силу полка. "Лейбштандарт" означает "полк личной охраны". Но в силу установленных таких строгих критериев по подбору – ни одной пломбы в зубе и так далее – он очень долго не мог набрать столько народу, чтобы создать дивизию. Поэтому сперва была 2-я дивизия. Я должен вам сказать, что "Лейбштандарт СС "Адольф Гитлер" вообще Гиммлеру не подчинялся. Это к вопросу об отношении Гиммлера к… То есть эта часть подчинялась исключительно своему командиру Зэпу Дитриху – танкисту, кстати, танкисту Первой мировой войны, который обладал очень редким знаком. Вы знаете, в Германии в Первую мировую войну почти не было танков своих собственных. В основном, это были трофейные английские танки, "МК". Так вот, Зэп Дитрих, будущий командир "Лейбштандарта", позднее – 6-й танковой армии СС, обладал очень редким знаком – "значком танкиста".

Д. ЗАХАРОВ: Первой мировой?

В. АКУНОВ: Первой мировой, да. Он сражался наводчиком на трофейных английских танках. Что интересно было, тогда еще было так мало танков у немцев, что им давали имена. Его танк назывался "Мориц". И когда танк увяз в воронке и невозможно было его убрать, то командир танка велел его взорвать. И Дитрих со своим сослуживцем, унтер-офицером Майером, – не надо его путать с молодым Панцер Майером, он был однофамилец, - заложив взрывной заряд, они поползли к своим, и вдруг Дитрих вспомнил, что он забыл бутылку "корна", то есть немецкой пшеничной водки, и он вернулся и перед самым взрывом успел ее вытащить и убежать. Такие вещи, к слову.

В. ДЫМАРСКИЙ: Мы вынуждены прерваться на небольшой выпуск новостей, после чего вы будете отвечать на вопросы наших слушателей, которые уже хотят услышать, наконец-то, где воевала "Великая Германия", как воевала. Это все через несколько минут после небольшого перерыва.

НОВОСТИ

В. ДЫМАРСКИЙ: Мы продолжаем программу "Цена Победы". Напомню, сегодня мы обсуждаем танковый корпус "Великая Германия" и встречаемся с автором книги одноименной, историком Вольфганом Акуновым. Ну, а мы, Дмитрий Захаров и Виталий Дымарский, как вы знаете, продолжаем беседу. Вольфганг, по взаимоотношениям Вермахта и СС…

Д. ЗАХАРОВ: Непростым зачастую.

В. АКУНОВ: Далеко непростым.

В. ДЫМАРСКИЙ: Да, я хотел бы вам вот какой вопрос: "Насколько сильно различались понятия о чести в различных структурах Вермахта и СС?". Я предупрежу нашу аудиторию, что после ответа на вопрос мы перейдем к конкретным боевым действиям самого танкового корпуса.

В. АКУНОВ: Конечно, как известно, главный девиз СС был: "Моя честь именуется верностью", то есть основой чести в представлении эсэсовца была верность вождю партии, фюреру. У офицеров, естественно, Вермахта, тоже были свои представления о чести. Они, естественно, тоже верховному главнокомандующему присягали и считали поэтому в большинстве своем недопустимым ему изменять, но они не были такими беспрекословными исполнителями всего, что приходит сверху. С другой стороны, был такой генерал-фельдмаршал Фон Клюге, который покончил с собой, поскольку был связан с заговорщиками против Гитлера в 1944 году. Так вот, известно, что он обсуждал со своими офицерами, как бы ликвидировать Гитлера, который регулярно выезжал на фронт, в отличие от Сталина, и регулярно инспектировал части, и было одним из офицеров предложено Фон Клюге убить его во время обеда. На это Клюге сказал: "Неужели вы думаете, что прусский офицер поднимет руку на человека, которому он дал воспользоваться своим гостеприимством?". Сами понимаете, что, скажем, какой-нибудь эсэсовец в такой ситуации действовал совершенно по-другому. Хотя, с другой стороны, скажем, трудно себе представить, чтобы генерал Людендорф в Первую мировую войну пришел бы в Ставку к Вильгельму II с бомбой в портфеле. Это уже были люди другого поколения.

В. ДЫМАРСКИЙ: "О времена, о нравы".

В. АКУНОВ: "О времена, о нравы".

Д. ЗАХАРОВ: Насколько мне приходилось читать, дело во взаимоотношениях СС и Вермахта иногда доходило до рукоприкладства и огневого контакта.

В. АКУНОВ: Бывали и такие случаи, как, кстати, и бывали случаи между эсэсовцами, "ваффенэсэсовцами", и так называемыми "золотыми фазанами", то есть партийными чиновниками министерства Розенберга, которые иногда, скажем так, вмешивались в очень плохие отношения между эсэсовцами и мирными населением. Такие факты тоже имели место. Вообще я должен вам сказать, что эсэсовцы зачастую вели себя очень агрессивно. Известно, что во время кампании во Франции в 1940 году командир "Лейбштандарта СС "Адольф Гитлер" Зэп Дитрих прямо нарушил приказ генерала Гейнца Гудериана, которому он подчинялся, и захватил одну высоту в Бельгии. И когда Гудериан явился туда, чтобы сделать ему внушение, он очень резко ему ответил, и потом своим фюрерам сказал, что "я его пристрелил". Рука бы не дрогнула, если бы он не подчинился. Видимо, Гудериан это ощутил и уехал. Этот эпизод у него описан в "Воспоминаниях солдата". Бывали и другие случаи. Существовал такой, например, 14-й или 15-й казачий кавалерийский корпус во главе с генералом Гельмутом Фон Паницем, который действовал в основном против титовских партизан в Югославии. Так вот, один из его бывших офицеров, который сейчас жив и со мной лично знаком, Вальтер Фон Мостен, вспоминает, что его отец, генерал Фон Мостен, который, кстати, ввел, убедил императора Вильгельма II ввести кавалерийские пики перед Первой мировой войной, он участвовал в заговоре против Гитлера, был арестован и погиб в концлагере при невыясненных обстоятельствах. И явилась команда Гестапо в расположение корпуса в Хорватии с целью забрать Фон Мостена, сына арестованного генерала. И генерал Фон Панвиц, он, кстати, имел и эсэсовское звание, потому что этот корпус потом был причислен к СС, хотя формально продолжал носить и форму, он отправил их подальше. Причем, что интересно, как рассказал сам Фон Мостен, бойцы невидимого фронта очень долго искали повод, как бы его арестовать. Можете себе представить, чтобы советский генерал, арестованный во время войны, и чтобы арестовать его сына-офицера, нужно было искать повод органам?

Д. ЗАХАРОВ: И, во-первых, чтобы его командир за него заступился.

В. АКУНОВ: И, наконец, они нашли повод: он, взяв в плен одного из командиров югославского партизанского отряда, прежде чем отправить его в Загреб, пригласил его отобедать с ним. И вот за это его хотели арестовать, но Фон Панвиц не дал. Вот вам, пожалуйста, пример. Тоже эсэсовец.

В. ДЫМАРСКИЙ: Все-таки давайте перейдем вот к чему. Самый простой вопрос. Алексей из Тулы: "Чем на фронте прославилась "Великая Германия"? Где воевала?".

В. АКУНОВ: "Великая Германия" не принимала участие только в польской кампании. Она начала с кампании во Франции, Бельгии, Нидерландах, на Балканах, в Греции, на Восточном фронте. Дело в том, что большинство элитных частей германских разделялись на отдельные подразделения, которые, как пожарные команды, перебрасывались с места на место. Если посмотреть внимательно, это касается и вот этих элитных частей СС. Ими затыкали дыры, их постоянно перебрасывали с места на место. Она воевала потом на Восточном фронте, она участвовала в битве на Курской дуге, в битве за Харьков, она участвовала в отступлении, в оборонительных боях, в арьергардных боях на Украине, она участвовала в боях в Венгрии, она участвовала в Арденнском наступлении. Хасен Фон Мантофель, тогдашний командир дивизии. Караульный полк Берлинский подавил заговор против Гитлера. И закончила она войну частично в Курляндии, а частично в Померании. Караульный полк сражался в Берлине до падения Берлина.

В. ДЫМАРСКИЙ: Самая большая победа и самое крупное поражение?

В. АКУНОВ: Как такового поражения… Ну, Курск, пожалуй. Вообще поражение, после которого германская армия вообще перестала быть способной наступать.

В. ДЫМАРСКИЙ: По Курску вопрос от Расула, экономиста из Чечни: "По мнению некоторых немецких исследователей в танковом сражении под Прохоровкой безвозвратные потери немецких танков составили всего два танка. Может ли это соответствовать действительности?"

В. АКУНОВ: Нет, это не так. Конечно, было больше. Но я хочу сказать, что как раз что касается сражения под Прохоровкой и вообще битвы на Курской дуге, большинство потерь, которые понесли немецкие танковые части, в том числе "Великая Германия", и эсэсовские дивизии, и "Лейбштандарт", и "Рейх" – "Дас Райх", как он потом назывался, потом прибавили артикль, и "Викинг", они понесли потери отнюдь не от огня артиллерии советской и советских танков, как может создаться впечатление, а они понесли потери от советских штурмовиков "Ил-2", которые называли "черная смерть", которые были по предложению, кстати, авиаконструктора Лавочкина, если не ошибаюсь, вооружены: они сменили 100-килограммовые бомбы на кассеты. Четыре кассеты подвешивались по 78 кумулятивных маленьких бомбочек, которые, как горох, сыпались сверху на наступающие, на отборные части, состоявшие из ударных танков "Тигров" и "Пантер", которые стянули немцы со всех участков фронта под Курск, и они прожигали им просто крышу, а потом воспламенялись и пары масла, и детонировал боезапас. Большинство потерь, это засвидетельствовано, танков "Пантера", "Т-5", есть точная статистика. По "Тиграм" сходная. Были не пробиты, не борта или башни были проломлены бронебойными снарядами, а они были именно от пожаров. Дело в том, что Сталин, когда ему было сделано такое предложение, велел к 15 мая, заранее до начала Курской битвы, изготовить 800 тысяч таких бомбочек. Можете себе представить, что их сыпали, не глядя. А если одна попадала, было достаточно.

Д. ЗАХАРОВ: Ну, да. Но немцы достаточно быстро нашли лекарство от этого, потому что бомбы рассыпались по заданной траектории, и они стали просто делать очень редкое построение танков, то есть чтобы в эту волну попадало минимальное количество машин.

В. АКУНОВ: Это так, но тем не менее все-таки это было поначалу эффективно, потому что на высоте всего 25 метров летели и можно было более или менее прицельно целиться.

Д. ЗАХАРОВ: Ну, в первые дни – да, делали, что хотели. Кумулятивный снаряд, он и в Африке кумулятивный снаряд.

В. АКУНОВ: Да. Но чисто технически, по статистике, основные потери были нанесены именно вот этими кумулятивными бомбами.

В. ДЫМАРСКИЙ: Здесь был вопрос: "Прошу указать количество танков в корпусе "Великая Германия". И какие танки?

В. АКУНОВ: Ну, основные танки немецкие – это "Т-3" и "Т-4". "Тигры" были достаточно небольшими по численности в соединении. В корпусе "Великая Германия" в разный период существовало разное количество танков, тем более что он был разбросан, как мы говорили, по разным театрам. Туда входила и дивизия "Бранденбург", которая поначалу специализировалась на диверсионных занятиях…

Д. ЗАХАРОВ: Ну, ее в 1944-м году включили, после заговора.

В. АКУНОВ: Да. Туда входила и Дивизия сопровождения, эскорта фюрера. Туда входила и Гренадерская дивизия фюрера так называемая, дивизия "Курмарт", и, кстати, на последнем этапе существования и дивизия "Герман Геринг". Таким образом, в разные периоды количество варьировалось.

В. ДЫМАРСКИЙ: Еще вопрос от Вадима, юриста из Москвы: "Национальный состав вспомогательных частей "Гросс Дойчланд" особенно после лета 1943 года?".

В. АКУНОВ: Я могу сказать, что там были и казачьи части. Даже есть фотография, на которой держит трофейное советское знамя офицер в казачьей кубанке и со знаками различия, но это не было частью 1-й казачьей кавалерийской дивизии, которая позднее стала 15-м или 14-м казачьим кавалерийским корпусом. Дело в том, что отдельных казачьих частей было много. А вообще существуют данные, по которым до трети подразделений Вермахта на Восточном фронте, и не только на Восточном фронте, но и на Атлантическом валу, и на Балканах состоялась так называемая "хиви", то есть добровольные помощники или, как немцы называли, "наши Иваны". Даже в таком распространенном произведении, как повесть Шолохова "Судьба человека", если помните, чем занимался этот человек – он возил немецкого офицера, то есть тыловые части все были, шоферы, но и даже боевые части. И даже, скажем, в дивизии "Рейх" был батальон, когда она обороняла Западный вал, состоявший из русских. Пар Хаусес в своей книге "СС в бою" даже специально, такая у него главка есть благодарственная русским добровольцам в составе СС. Не говоря уже о том, что существовал целый ряд формирований СС русских. Например, русский полк СС "Варяг" на Балканах. Или, например, 19-я – 20-я дивизии СС, "Рона" и так называемая "белорусская", но зачастую называли и "русской", потому что мало делали различий, так называемая "Бригада Каминского". Как мы говорили, стандарты, предъявлявшиеся к "черным СС", СС общего назначения, очень резко отличались от так называемых "зеленых СС", которые по цвету формы, "Ваффен СС", то есть там и мусульман брали, кого угодно.

Д. ЗАХАРОВ: Там много было национальных дивизий.

В. АКУНОВ: Да, было много. И даже некоторые так называемые немецкие дивизии, например, 4-я дивизия горнострелковая добровольческая "Принц Евгений", она состояла хоть из немцев, но из фольксдойче из Румынии, из Югославии, Венгрии. Венгерская была дивизия, кавалерийская дивизия. Ну, украинская дивизия "Галичина", это известно.

Д. ЗАХАРОВ: Грузинские, армянские.

В. АКУНОВ: Ну, это были не дивизии, это были легионы, их было меньше по численности. Но тем не менее.

В. ДЫМАРСКИЙ: Вы сейчас говорите вообще о немецкой армии?

В. АКУНОВ: Нет, я говорю об СС.

В. ДЫМАРСКИЙ: А в "Великой Германии"?

В. АКУНОВ: А в "Великой Германии", как во всех частях, которые сражались на Восточном фронте, до трети личного состава были "добровольные помощники" так называемые. В принципе, если вы посмотрите на карту боевых действий, то это неудивительно вам покажется. Удивительно, как они вообще могли так долго держаться. Это, конечно, такая нелюбимая тема, одно время вообще считалось, что те, которые сражались на стороне Германии, были карателями, что их только использовали для подавления мирного населения и так далее. Наличие их во фронтовых частях Вермахта и СС было одним из табу, об этом не упоминали. Где-то смутно слышали, что какие-то власовцы. Если не ошибаюсь, первый раз, когда на памяти вашего покорного слуги вообще было показано участие в боевых действиях, это фильм "Освобождение", серия, в которой шла битва под Сталинградом, и там вдруг появился генерал Власов, мрачный, где-то на заднем плане, и какому-то советскому лейтенанту предлагает перейти в РОА, потом его расстреливает. И, с другой стороны, там есть эпизод, когда лейтенанта РОА, русского, пленяет Красная Армия и он говорит "передайте в Тамбов жене привет", ему отвечают "раньше надо было думать" и расстреливают.

В. ДЫМАРСКИЙ: А не там ли еще был эпизод с сыном Сталина в лагере?

В. АКУНОВ: Это тоже. Впервые так, по большому счету, про РОА на советском экране показали в этом фильме.

Д. ЗАХАРОВ: Ну, да. Но в данном случае мы говорим не о РОА, формированиях Власова, а об исконно немецкой армии…

В. АКУНОВ: Но мы не должны забывать – извините, пожалуйста, здесь я вас перебью, что хоть мы и говорим, что РОА, армия, а реально они все были разбросаны именно побатальонно, поротно и приданы немецким частям. Первые две дивизии РОА стали формировать уже под завязку.

Д. ЗАХАРОВ: Ну, да. Это после апрельской декларации, собственно говоря.

В. ДЫМАРСКИЙ: После Курской дуги восстановилась "Великая Германия"?

В. АКУНОВ: Ее восстанавливали два раза. После Курской дуги и после 1944 года, после отступления. Вообще, надо сказать, что немецкие части, истощенные в боях, их перебрасывали…

В. ДЫМАРСКИЙ: А насколько удавалось при переформировании – ну, элитное соединение, – насколько удавалось поддерживать, если хотите, качество личного состава?

В. АКУНОВ: Естественно, качество постоянно снижалось, и под конец войны и народно-гренадерские дивизии две были включены в состав "Великой Германии", а это вообще были третьеразрядные части, кого не взяли по разным причинам, кто был годен к нестроевой. Качество постоянно падало, это надо сказать. Но тем не менее каких-то случаев массовой сдачи в плен и так далее не наблюдалось. Вообще, в общей сложности, до массовых случаев сдачи в плен уже после падения Берлина, ну, если не брать Сталинград, не более 600 тысяч немецких солдат и офицеров были пленены, то есть боевая мораль была очень высокая. Известно, что даже в Сталинграде до последнего момента они продолжали драться.

В. ДЫМАРСКИЙ: Здесь по поводу взаимоотношений эсэсовцев и Вермахта. Даже здесь такой был вопрос: "А в русском плену кого чаще били – эсэсовцев или из Вермахта?"

В. АКУНОВ: Ну, эсэсовцев вообще старались в плен не брать.

Д. ЗАХАРОВ: Расстреливали просто.

В. АКУНОВ: Их расстреливали, да. Отдельные случаи были, но многих расстреливали и уже в тылу. Например, одного известного эсэсовского командира расстреляли по обвинению, что он во время строительства дома, когда, пленный, строил дома, якобы где-то выкопал бомбу или снаряд и заложил в фундамент, и за это его расстреляли. Трудно себе представить, как он мог это сделать, но вот пункт обвинения был такой. Эсэсовцев старались в плен не брать, да и они, собственно, старались не сдаваться.

Д. ЗАХАРОВ: Мне нередко приходилось читать, особенно в воспоминаниях немецких офицеров и генералов, что уровень подготовки офицерского состава Вермахта и рядового состава был значительно выше, чем в СС, то есть эсэсовцы брали как бы фанатизмом. Если взять ту же самую дивизию Зэпа Дитриха, они просто шли на пулеметы, под любой огонь, и останавливались только когда их убивали. Известный лозунг СС "Смерть – не повод не выполнить приказ".

В. АКУНОВ: Да, и они называли смерть "товарищ смерть". Вы это совершенно верно заметили. Более того, я должен вам сказать, что это такое самопожертвование, особенно, кстати, наглядно было в 14-й дивизии, "Гитлерюгенд", при отражении попытки союзников высадиться в Нормандии, они действительно гибли сотнями, то есть их воспитывали именно к тому, что смерть – идеал воина.

В. ДЫМАРСКИЙ: Прусский дух?

В. АКУНОВ: Нет. Знаете, как раз прусский дух не предполагал такого самоубийства. Я должен сказать, что с самого начала, то есть с самого участия еще частей СС особого назначения, еще в польской кампании, постоянно шли жалобы генералов Вермахта на то, что эсэсовцы несут неоправданно большие потери, бессмысленные потери, и это связывали с плохой подготовкой. И это, в общем, характерно для такого самопожертвования. Не случайно знаком СС была "Мертвая голова". Это символ веры и верности вождю до смерти. Ведь известно, что старые, древние германские дружинники считали позором вернуться из боя живыми, если там убивали их вождя. Они должны были погибнуть. Таких дома бы не приняли жены.

В. ДЫМАРСКИЙ: Мы, увы, постепенно приходим к завершению нашей программы. Под конец хотел зачитать письмо Антона, преподавателя из Ижевска, который советует: "Не забудьте про книгу Ги Саэра, где описаны методы…".

В. АКУНОВ: А, этого, из Эльзаса, по-моему, фольксдойче. Да, да, есть эта книга, "Последний солдат Рейха".

В. ДЫМАРСКИЙ: Да. Спасибо Вольфгангу Акунову за участие в нашей программе. Под конец небольшой рассказ о маршале Малиновском в исполнении Тихона Дзядко. А мы с вами прощаемся до следующей недели. Кстати, на следующей неделе вроде бы обещал нам эфир Виктор Суворов.

Д. ЗАХАРОВ: Всего доброго.

В. АКУНОВ: Всего хорошего.

Т. ДЗЯДКО: "История дважды Героя Советского Союза маршала Родиона Малиновского не сильно отличается от судеб других советских военачальников. Первая мировая, Гражданская война в рядах Красной Армии, учеба и преподавание в Академии имени Фрунзе. Отличие, пожалуй, лишь в том, что на фронт в Первую мировую войну он пошел едва ли не мальчиком. Ему было 16, и он был зачислен добровольцем в пулеметную команду пехотного полка. Великую Отечественную встретил в должности командира 48-го стрелкового корпуса Одесского военного округа, а уже в декабре 1941-го был назначен командующим Южным фронтом. Именно с именем Малиновского связана Ясско-Кишиневская операция и освобождение Румынии. Маршалом Советского Союза Малиновский стал в 1944-м по представлению Тимошенко. После войны Малиновский в опалу не попал. Напротив, его карьера развивалась как нельзя лучше. 1958 год, он становится заместителем Жукова на посту министра обороны. Потом, как хорошо известно, Жуков этого поста лишился, и Малиновский занял его место, на котором и оставался до самой смерти. Впрочем, оценки его деятельности, несмотря на столько большой срок, отнюдь не повсеместно комплиментарны. "Серьезное отставание нашей военной авиации и космонавтики – результат недостаточно внимания со стороны Малиновского к этим средствам обороны", - это пишет полковник Каманин, и продолжает: "Я ценил Малиновского, как талантливого командующего, но я десятки раз наблюдал и его серьезные ошибки в роли министра обороны". Черная страница в биографии Малиновского – 1962 год, июнь, выступление рабочих Новочеркасска. Именно Малиновский входил в группу, руководившую жестоким подавлением этих выступлений".

Полная версия: http://echo.msk.ru/programs/victory/553680-echo/


Эхо Москвы :: / Передачи / Цена Победы / Понедельник, 24.11.2008: Виктор Суворов, Константин Телегин, Сергей Середин, Георгий Верховский, Анатолий Подарин, Сергей Григоров

Эхо Москвы / Передачи / Цена Победы / Понедельник, 24.11.2008: Виктор Суворов, Константин Телегин, Сергей Середин, Георгий Верховский, Анатолий Подарин, Сергей Григоров

http://echo.msk.ru/programs/victory/555024-echo.phtml
Дата : | 24.11.2008 21:09
Тема : | Что принес пакт Молотова- Риббентропа: мир или войну
Передача : | Цена Победы
Ведущие : | Виталий Дымарский
Гости : | Виктор Суворов, Константин Телегин, Сергей Середин, Георгий Верховский, Анатолий Подарин, Сергей Григоров

В.ДЫМАРСКИЙ: В прямом теле- и радиоэфире очередная программа цикла «Цена Победы», и я – ее ведущий Виталий Дымарский. Сегодня у нас необычный формат для нашей программы, поскольку наш гость писатель и историк Виктор Суворов находится за пределами России, и следовательно связь с ним телефонная. Телевидение же не терпит пустоты, точнее, пустой студии, в которой присутствует только один ведущий, разговаривающий с собеседником-невидимкой, поэтому мы решили позаимствовать формат у программы «Народ против», где, как известно, члены клуба привилегированных слушателей задают вопросы гостям. И я вам представляю сегодня нашу великолепную пятерку. Это члены клуба привилегированных слушателей, которые сегодня находятся у нас в студии – это Анатолий Подарин, Константин Телегин, Сергей Григоров, Георгий Верховский, Сергей Середин. Ну, подробнее они представятся сами, когда получат слово. Их право, как известно, задавать вопросы, которые они считают важными, ваше право – задавать ваши вопросы, замечания, присылая их по SMS по телефону +7 985 970-45-45. Обсуждаем же мы сегодня последнюю книгу Виктора Суворова «Святое дело». Вот она стоит передо мной. В центре внимания автора пакт Молотова-Риббентропа, вернее, те оценки этого документа, которые превалируют в отечественной военной истории. Пакт по этой версии, по официальной версии – ну, во-первых, оттягивал войну с Третьим Рейхом, а во-вторых давал СССР дополнительное время для подготовки к будущей войне. Вот с этими двумя тезисами и спорит Виктор Суворов. Теперь мы проверим связь. Правильно ли я изложил суть, Виктор, если вы нас слышите?

В.СУВОРОВ: Да. Вы изложили правильно. Но перед тем, как мы стали обсуждать это, позвольте, пожалуйста, с самого начала мне обозначить свою позицию.

В.ДЫМАРСКИЙ: Вот именно это я и хотел вас попросить, только, если можно, чтобы все-таки у нас осталось время на обсуждение.

В.СУВОРОВ: Останется.

В.ДЫМАРСКИЙ: Хорошо.

В.СУВОРОВ: Так вот. В какой-то момент любая интересная идея становится достоянием большинства. И тогда совершенно естественно возникает и понимание, и недоумение: «Да что ж тут неясного? Это всем ясно». Так вот. Любая мысль перед тем, как она овладела массами, должна быть кем-то впервые высказана. И если вы мне позволите, то я выскажу сейчас нечто такое, что в эфире еще никогда не звучало.

В.ДЫМАРСКИЙ: Но написано? Это написано в вашей книжке, Виктор?

В.СУВОРОВ: В книжке написано, а вот в эфире не звучало.

В.ДЫМАРСКИЙ: Ну, давайте тогда суть вашего подхода?

В.СУВОРОВ: Так вот. Я дарю эту мысль сейчас всем нашим слушателям и вообще всем хорошим людям. Мысль состоит из двух частей. Первую часть я высказал давно, она уже овладела массами. А вот вторая часть – новая. Итак, первое. Сталин готовил нападение на Германию. Второе. Но в этом нет ничего плохого. Граждане, это же Гитлер! Напасть на Гитлера – это дело святое. Нам стараются внушить, что наш народ был настолько немощным, настолько трусливым и бездарным, что мог защитить себя только союзом с людоедами, только положившись на их добрую волю, только путем уклонения от борьбы, только прячась за чужие спины. Так вот. Сталин готовил нападение, и тем самым он спасал честь нашего народа. И я заявляю, что я защищаю честь своего народа. Виталий Наумович, я защищаю честь вашу, вашего отца, вашего деда и всех ваших предков. Ну и своих тоже.

В.ДЫМАРСКИЙ: Виктор. Ну, да. Спасибо, конечно, за личное обращение. Вот, если можно, все-таки вернемся к теме нашей беседы – пакт Молотова-Риббентропа – путь к войне или к миру? Вы доказываете в своей книжке, я ее прочитал, что это путь к войне. Вот на чем, если коротко, вы основываете вот эту свою позицию?

В.СУВОРОВ: Прежде всего, давайте сравним даты. 23-го августа 1939-го года был подписан пакт о ненападении. Через неделю началась Вторая мировая война, в которой участвовала и Германия, и Советский Союз – то есть, началась война, начался раздел Польши. Это какой же путь к миру, если через семь дней, как прямое следствие этого договора, разразилась война? Какой же это путь к миру?

В.ДЫМАРСКИЙ: То есть, вот, вкратце такова ваша позиция? Хорошо. Я тогда обращаюсь к нашей аудитории. Только, пожалуйста, просьба представиться, кто вы, ну, если можно, семейное положение – не нужно, конечно, но профессию, возраст, если захотите. Итак, у нас первый Георгий Верховский.

Г.ВЕРХОВСКИЙ: Георгий Верховский, 24 года, теплотехник. Виктор, у меня такой, может быть, парадоксальный вопрос. По моему мнению пакт Молотова-Риббентропа – это путь одновременно для Советского Союза и к войне, к мелким войнам, ну, сравнительно мелким.

В.СУВОРОВ: Алло. Я ничего не слышу, что там говорят.

В.ДЫМАРСКИЙ: Сейчас слышно, Виктор?

В.СУВОРОВ: Нет. Вот вас слышу, а аудиторию я не слышу.

В.ДЫМАРСКИЙ: Сейчас мы попробуем наладить нашу несовершенную технику, видимо. Есть, вроде, сейчас. Да?

Г.ВЕРХОВСКИЙ: Алло, Виктор, слышите меня?

В.СУВОРОВ: Нет-нет-нет. Что-то далеко-далеко-далеко где-то.

В.ДЫМАРСКИЙ: Вы знаете, что. Пока налаживают технику. я взял на себя еще роль такую. Я вам кое-какие вопросы зачитаю из тех, которые пришли еще до нашего эфира.

В.СУВОРОВ: Давайте.

В.ДЫМАРСКИЙ: Вот, я начинаю прямо по порядку. Космоплетов из Кузьминок: «А была ли альтернатива? Предположим, что протокола секретного не было бы, а к самому договору о ненападении у вас претензии есть или их нету?» Без секретных протоколов, если я правильно понимаю.

В.СУВОРОВ: Я все понял. Так. Отвечаю на вопрос.

В.ДЫМАРСКИЙ: Извините, Виктор. Я просто еще одну фразу. Это мнение его: «Без протокола мы либо пустили бы немцев до Минска и Нарвы, либо в одиночку столкнулись в Германии. Либо события развивались примерно также, как по секретному протоколу».

В.СУВОРОВ: Прежде всего, я отвечаю на этот вопрос, что было несколько и очень мощных таких альтернатив. Альтернатива номер один – заявить Гитлеру: «Нападай на кого хочешь, но нефти я тебе не дам. Я тебе не дам вольфрама, ванадия, никеля, марганца, молибдена, меди, хрома, хлеба, хлопка, железной руды». Нападай, если хочешь. Но если ты нападешь, то Великобритания и Франция блокируют тебя, как минимум, они тебя блокируют и я тебе ничего не дам – задохнешься. Вот и все. Это первая альтернатива. Номер два альтернатива. Делить Польшу, но не до конца. Сказать: «Адольф, тебе нужен Гданьск – пожалуйста, тебе нужен коридор в Восточную Пруссию – пожалуйста. А вот мне нужно, там, Родна, Львов. Пожалуйста. Вот ты бери себе вот эти куски, а вот я беру эти куски. Но пусть между нами, пусть между нами останется кусочек независимой Польши, 300-400 километров полоса. Вот тогда и ты на меня не можешь внезапно напасть, я на тебя не могу внезапно напасть. Твои самолеты не могут надо мной летать по ошибке или не по ошибке. Мои пограничники не могут тебя как-то провоцировать. Давай оставим кусок Польши между нами». Но Сталин разделил это, и установил границу.

В.ДЫМАРСКИЙ: То есть, еще одна альтернатива – это остатки Польши как буферная зона.

В.СУВОРОВ: Да. Как буферная зона. Конечно. Следующее. Не требовать, допустим, никаких коридоров. Зачем Сталин требовал коридоры от Польши? Если с одной стороны нам говорят, что...

В.ДЫМАРСКИЙ: Извините, Виктор, я вас буквально на секунду прерву, чтобы просто объяснить нашей аудитории, что эти коридоры, если я не ошибаюсь, были затребованы Советским Союзом буквально накануне подписания пакта.

В.СУВОРОВ: Да. Если я не ошибаюсь, то эти коридоры потребовали даже они в ходе переговоров, по-моему, даже 15-го августа впервые товарищ Ворошилов заявил о коридорах. То есть, уже в ходе переговоров. Так вот. Был еще один вариант, и вариант вот какой. Сказать Гитлеру: «Смотри, Адольф, я тебя в Испании держал три года. Интернациональные бригады против тебя воевали. Я отправил туда какое-то количество танков, винтовок, отправил туда самолеты с пилотами, военных советников. Вот три года мы там воевали. Но Польша – это не Испания. В Польшу я соберу со всего мира добровольцев. В Польшу я пошлю сейчас два миллиона своих добровольцев. То есть, поляки не любят тебя, они не любят меня. Но если ты нападешь, то тогда как братья-славяне мы пойдем на защиту Польши. Вот и все». Было еще много различных альтернатив – ничего не подписывать. Как говорят, что Советский Союз пытался оттянуть войну. Вот, надо было оттягивать эти переговоры, и тянуть, тянуть, тянуть с Великобританией, и Францией. Вот я вам зачитаю одну очень интересную здесь цитату. Цитата вот какая. «Планируя нападение на Польшу, Германия больше всего опасалась Советского Союза, а не Англии и Франции. Именно поэтому фашистские руководители и торопились заключить с СССР договор о ненападении. Вы думаете, это предательство Суворов сказал? Нет. Это сказал генерал армии Майоров. Это военно-исторический журнал, 1989-й года, №5, страница 35. А вот я вам еще что скажу. Этим пактом Гитлер развязал себе руки для агрессии. Вот ответ на ваш вопрос. Это был пакт о войне или о мире? Этим пактом Гитлер развязал себе руки для агрессии. Кто это сказал? Это, наверное, английский шпион Суворов? Нет, нет. Это сказал Петр Иванович Ивашутин, генерал армии, начальник ГРУ. Военно-исторический журнал, 91-й год, №6, страница 11.

В.ДЫМАРСКИЙ: Виктор. Я вас прерву просто, чтобы у нас не было просто монолога. Давайте проверим технику и еще раз попробуем Георгия.

Г.ВЕРХОВСКИЙ: Виктор, вы слышите меня?

В.СУВОРОВ: Вот теперь я слышу.

Г.ВЕРХОВСКИЙ: Георгий Верховский. 24 года, теплотехник. У меня к вам такой вопрос. Что по моему мнению этот пакт был одновременно и путем и несомненно и к войне, и к миру. То есть для Гитлера это был, разумеется, пакт к войне, для Сталина же это была попытка каким-то образом войну оттянуть, хотя вот с этим вы не согласны. Ну просто даже по психологическим мотивам, потому что Сталин никогда не был склонен влезать в авантюры – это доказывает вся его жизнь, особенно внешнеполитическая. И само поведение Сталина после подписания пакта – что и на Польшу напал он не мгновенно, не синхронно с немцами, а спустя почти две недели, когда Польша была разгромлена. И дальнейшее его поведение, то есть нападение на слабых соседей, но не влезание в какую-то серьезную войну. Вот, таково мое мнение, и может быть, у вас есть какие-то на эту тему размышления.

В.СУВОРОВ: Да-да. Я совершенно с вами согласен. Именно так. Не влезать в авантюру. Именно так. Вступать в Польшу 17-го сентября, а не 1-го сентября сразу. Так вот, смотрите. Что получилось? Давайте представим, что вот вы и я решили напасть на Виталия Наумовича Дымарского вдвоем. Ну, вот так, встретить его где-то и немного побить, ну, просто нам так захотелось.

В.ДЫМАРСКИЙ: По-моему, у вас руки чешутся, Вить. Виктор.

В.СУВОРОВ: Нет-нет, не чешутся. Это я просто, чтобы нас хорошо поняли наши слушатели и мой слушатель. И вот мы договорились, все. Даже заготовили оружие какое-то, подписали договор – вот мы его 1-го сентября побьем. Вышли – вы его начали бить, а я говорю: «А я не готов». То есть, Сталин устроил Гитлеру настоящую ловушку: подписали пакт 23-го июня, вступаем в войну 1-го сентября. Гитлер вступил, ему тут же Великобритания и Франция объявили войну 3-го сентября. То есть, Гитлер с самого начала попал в ситуацию, в которой он выиграть не мог никак – уже все. Потому что за Великобританией стояли Соединенные Штаты Америки. Гитлер войну проиграл. И вот тогда 3-го сентября Риббентроп шлет товарищу Молотову послание: «Как же так? Эй? Вячеслав, мы ж договорились!» Товарищ Молотов отвечает не 3-го сентября, а отвечает 5-го сентября, говорит: «Да вот, мы еще не готовы». То есть, если Сталин был не готов делить Польшу 1-го сентября, то он должен был, если был бы он честным человеком, он должен был сказать: «Гитлер. Я не готов, понимаешь? Давай Польшу делить не 1-го сентября, давай делить ее 1-го октября – я буду готов, или 17-го сентября. Давай ее на следующий год – она никуда не убежит». Но подписали пакт: «Половина Польши – тебе, половина Польши – мне». Гитлер начинает войну, а Сталин говорит: «Ой-ой-ой, не готов. Ой, не готов». Все. После этого автоматически Сталин становится союзником Великобритании и Франции, потому как их интерес - теперь перетянуть Сталина на свою сторону. Поэтому Гитлер сразу увяз в войне, потом Сталин 17-го сентября вступает в Польшу, да. Пол-Польши – тебе, пол-Польши – мне, все понятно. Но Гитлер уже находится в войне, которую он выиграть не может, а Сталин нейтрален.

В.ДЫМАРСКИЙ: Хорошо. Спасибо, за ваш ответ. У меня, правда, есть еще дополнительный вопрос, но я все-таки дам сейчас слово нашей аудитории. Сергей, да?

С.СЕРЕДИН: Сергей Середин. У меня очень важное фактическое уточнение, я думаю, вы со мной согласитесь. Когда мы говорим о так называемом пакте Молотова-Риббентропа, о договоре о ненападении, мы должны обсуждать в комплексе три договора – то есть, торговое соглашение, которое было четырьмя днями до того, и договор о дружбе и границах, который был уже в сентябре. Вот этот комплекс как бы договоров, которые формировали отношения Германии и Советского Союза в течение 39-го – 41-го годов. Вы согласны со мной?

В.СУВОРОВ: Да, конечно.

С.СЕРЕДИН: И в этой связи позвольте высказать несколько иную точку зрения. Может быть, поспорите или выскажете, может быть, что-нибудь свое. Я считаю, что вот этот комплекс договоров, то есть, то, что мы называем пактом Молотова-Риббентропа – это был не путь ни к войне, ни к миру. Это была всего лишь некая битва, локальное сражение в той войне, которые эти два государства уже до того вели, вели дипломатическими методами. То есть, это было сражение, выигранное советской дипломатией. Не обязательно же война – это пушки, самолеты?

В.ДЫМАРСКИЙ: Ну, можно сказать о политической игре, в которой в ядре...

С.СЕРЕДИН: Это скорее была не игра, кстати. Были и боевые столкновения. Ограниченные контингенты советских и германских войск до того в Испании. То есть, фактически уже велась война за господство в Европе. Пока в Европе. А цели ставились-то, Сталинские, они шли дальше. Как вы считаете, имеет право такая точка зрения?

В.СУВОРОВ: Я совершенно с вами согласен, что это была дипломатическая победа Сталина с любой точки зрения – даже психологической, и с точки зрения пропагандной. Когда... Вы совершенно правильно подняли вопрос о последнем именно договоре – о дружбе и границе.

С.СЕРЕДИН: 28-го сентября.

В.СУВОРОВ: Вот тут я в своей книге пишу, почему товарищ Сталин не спешил открывать второй фронт. Обычно нам говорят: «Вот, слушайте. Великобритания и Франция».

В.ДЫМАРСКИЙ: Вить, надо только, чтобы поняли, что под вторым фронтом вы имеете в виду.

В.СУВОРОВ: Я имею в виду именно второй фронт, почему Сталин не хотел открывать второй фронт. Великобритания и Франция, если Гитлер – агрессор, то зачем было усугублять вот эту ситуацию, пакт Молотов-Риббентроп подписан в августе, зачем в сентябре нужно было усугублять то, что было сделано в августе, и подписывать пакт о дружбе и границе, о дружбе с Гитлером.

С.СЕРЕДИН: Я могу ответить на этот вопрос.

В.СУВОРОВ: Да?

С.СЕРЕДИН: Все очень просто. Дело в том, что это был финальный пакт - о дружбе и границах – который уже зафиксировал фактическое положение дел на 28-е сентября 1938-го года. А в свою очередь пакт Молотова-Риббентропа – он лишь носил более декларативный характер. То есть, граница по линии Керзона определялась лишь в общих чертах.

В.СУВОРОВ: Хорошо.

С.СЕРЕДИН: Это была не та точка.

В.СУВОРОВ: Я согласен. Согласен-согласен. А почему вместо договора о дружбе с Гитлером не объявить бы ему войну, когда странная война объявлена Великобританией и Францией, и вот почему бы 1-го сентября, 3-го сентября, 4-го сентября не сказать: «Эй, Гитлер! У нас никакого с тобой тайного договора не было. В то время. и 50 лет после этого отрицалось, что был какой-то сговор с Гитлером. что Польшу мы не делили. И вот сказать бы: «Кто напал на Польшу, а мы так не договаривались. Великобритания и Франция объявили тебе войну? И я тебе объявляю войну. Великобритания и Франция ведут странную войну? И я веду странную войну. Ничего не делаю. Вот стою на своей пирамиде». И вот в этом бы случае Вторая мировая война очень быстро заглохла бы, ибо у Гитлера не было стратегических ресурсов.

С.СЕРЕДИН: Прошу прощения, этого Сталин, на мой взгляд, сделать никак не мог. Потому что в этом случае Советский Союз получил бы войну на два фронта. Вот, нужно же не забывать об антикоминтерновском пакте.

В.ДЫМАРСКИЙ: Вы имеете в виду Японию?

С.СЕРЕДИН: Я имею в виду Японию, безусловно. И в этом случае перспективы были был довольно кислыми.

В.СУВОРОВ: Давайте так. Вернемся вот к какому моменту. Наша пропаганда обычно говорила, что вот этот пакт был подписан для того, чтобы выиграть время, чтобы оттянуть войну. Вы слышали такую идею, да? Оттянуть войну.

С.СЕРЕДИН: И плюс еще к этому, чтобы в этот период, пока война оттягивается, чтобы Германия повоевала с кем-нибудь.

В.СУВОРОВ: А вот это другое дело – чтобы Германия истратила свои силы – вот это главная идея «Ледокола». Именно так. Чтобы Германия растратила свои силы.

С.СЕРЕДИН: И плюс выключить из этого союза Японию. Потому что после того, как Японию, прошу прощения, от халкинголили, в 41-м году японцы-то припомнили вот это поражению, вернее, Сталину, прошу прощения, не Сталину, а Гитлеру припомнили. И не помогли ему в 41-м. И мне кажется, это был очень тонкий политический ход со стороны Сталина.

В.СУВОРОВ: Я согласен полностью, да-да-да. Так вот. Насчет оттягивания войны. Прежде всего вот этот пакт ни в коем случае не гарантировал Советский Союз от нападении Германии никак, ни в коем случае. Вы представьте себе, 22-го июня 1941-го года Гитлер нападает на Советский Союз. Почему нас в этот день не спас пакт о дружбе, границе, пакт Молотова-Риббентропа? Почему он нас не спас? Потому что это клок бумаги, мы согласны с этим.

С.СЕРЕДИН: Нет. Он, что называется, свое отработал.

В.СУВОРОВ: Когда он отработал?

С.СЕРЕДИН: Дело в том, что вот эти отношения были заранее нацелены на два года. И если помните торговые поставки, они как раз должны были в 41-м закончиться. Он свое отработал и, цинично выражаясь, да, закончил свои действия.

В.СУВОРОВ: Вообще-то, пакт Риббентропа-Молотова подписывался на 10 лет. Я не говорю про торговый.

С.СЕРЕДИН: Торговый – тоже на 10, да, я согласен. Но поставки были на два.

В.ДЫМАРСКИЙ: Уважаемые оппоненты, Виктор и Сергей. Вы, я чувствую, завелись. Я просто вынужден вас прервать, потому что у нас сейчас небольшая пауза несколько минут, после которой наша программа продлится.

НОВОСТИ

В.ДЫМАРСКИЙ: Еще раз приветствую теле и радиоаудиторию программы «Цена победы». Мы продолжаем нашу беседу с Виктором Суворовым, которую мы ведем по телефону. Виктор, вы у нас на связи?

В.СУВОРОВ: Да, сейчас все слышу.

В.ДЫМАРСКИЙ: Все нормально, да? Мы продолжаем нашу беседу. И уже приходит много вопросов. Я надеюсь, что у нас, время, конечно, безумно тает, но может быть еще останется время, чтобы задать их. И поэтому я просто прошу и тех, кто задает вопросы, и вас, Виктор, так, пожестче. Кто следующий из нашей аудитории? Сергей, да? Если я не ошибаюсь, Сергей Григоров?

С.ГРИГОРОВ: Да, Сергей Григоров. Преподаватель истории и философии. Виктор, вам не кажется, что пакт Молотова-Риббентропа есть прямое следствие Мюнхенского соглашения? И вообще мы не можем еще ни к 38-му, ни к 39-му году говорить о какой-то идеологической войне с фашизмом? А 39-й год – это лишь раздел мира между двумя империями, империей Сталина, Советской империей и империей Гитлера.

В.СУВОРОВ: Согласен. И вопрос ваш понял. Когда мы говорим о Мюнхенском соглашении, то тут обычно говорят Мюнхенский сговор, Мюнхенское предательство. Однако, давайте обратим внимание вот на что. Это были земли, которые были населены немцами. Ранее эти земли принадлежали Австро-Венгерской империи. В Версале эти земли отрезали и присоединили, насильственно присоединили к государство, которое ранее никогда не существовало, которое искусственно создали под названием «Чехословакия». Так вот. Ничего здесь страшного не было. Эта земля принадлежала Австрии, Австро-Венгерской империи. Теперь Австрия вошла в состав Третьего Рейха. И если эта земля населена немцами-австрияками, то почему его не отдать Германии? То есть, ничего здесь страшного, на мой взгляд, не происходило. Другое дело, после этого Гитлер захватил всю Чехословакию, и Чехословакия – то есть, она разделилась на две части – Чехия, Словакия – но это уже другое, это не имеет никакого отношения к этому Мюнхенскому сговору. То есть, в Мюнхене было решено, историческая несправедливость была исправлена: земли, населенные немцами, были присоединены к Германии. Точка.

С.ГРИГОРОВ: А оккупация Чехословакии – это случайный факт в дальнейшем развитии событий?

В.ДЫМАРСКИЙ: Согласен, что потом Гитлер захватил всю Чехословакию. Да. Но почему чехи не сопротивлялись? Этот вопрос нужно ставить народам Чехословакии и так далее. Однако сейчас по настоящее время вопросом вот этого чехословацкого кризиса очень серьезно занимается ряд историков, и я в том числе. И когда мы начинаем сюда копать, то мы вдруг упираемся в какую-то совершенно дикую стену, непробиваемую. Вот смотрите. 22-го апреля 2008-го года в культурном центре ФСБ состоялся круглый стол по проблеме «Публикация источников о Великой отечественной войны. Критика попыток фальсификации истории». И вот дали слово профессору Ржешевскому, и он заявил: «Некоторые документы останутся недоступными на века, если это касается государственной или личной тайны». Вот, мой друг, Марк Солонин попытался достать документы о взаимоотношениях Советского Союза и Чехословакии 38-го года. Ему не дали этих документов.

В.ДЫМАРСКИЙ: Марк был у нас в эфире. Он рассказывал об этом.

В.СУВОРОВ: Но это же дикая вещь. Когда Чехословакия не существует, Советский Союз не существует, прошло 70 лет. И вот объявляют, что эти документы останутся секретными на века. И вот в этом случае я тогда говорю: «Граждане! Ведь смотрите. Прекрасная девушка красоту свою не прячет, наоборот, юбочку короче режет, чтобы прелести продемонстрировать. А вот гнойники сифилиса она кроет слоем пудры». И я задаю вопрос: «Граждане серьезные ученые, генералы, маршалы, политики, дипломаты, министры. Не слишком ли толстым слоем вы нашу историю пудрите?»

В.ДЫМАРСКИЙ: Хорошо. Виктор, я понимаю, что это действительно страница взаимоотношений СССР и Чехословакии в 39-м году, когда собственно Гитлер и напал на Чехословакию. Потому что надо, кстати говоря, иметь в виду, что не сразу после Мюнхенского договора это все было. Мюнхенского соглашения. Вы еще хотите что-то, Сергей?

С.ГРИГОРОВ: Да. И последний такой вопрос, наверное, от меня. Вы в своей книге где-то пишете, что Советский Союз фактически провоцировал Гитлера на войну. То есть, нас самом деле подспудно вы проводите мысль, что Гитлер не хотел войну на Востоке на самом деле. Но чем вы тогда объясните особенности немецкой оккупационной политики на нашей аудитории, и почему он не свергал власть коммунистов и не устраивал здесь никакого нового, такого: «Нет большевистскому государству!».

В.СУВОРОВ: Дело в том, что преступления Германии на территории Советского Союза неописуемы, совершенно дикие и им прощения не может быть, однако. В 1939-м году давайте согласимся: у Гитлера еще не было никаких сил ввязываться во Вторую мировую войну. Даже если у него планы какие-то были на будущее, захватить земли на Востоке и так далее. Но в 39-м году в сентябре он был к этому еще не готов. Вот я посмотрел, кораблестроительная программа у него должна была быть завершена в 48-м году. А в 39-м году в сентябре у него не было трех тысяч танков еще. Ведь, представляете, у него не было ни одного среднего танка – я не говорю про тяжелые танки. Половина танков – это был ПЦ-1, вооруженный пулеметами, полторы тысячи их было. Только одна десятая часть танков была с 37-миллиметровыми никуда не годными пушками. И вот в этой ситуации он вляпался в войну. И есть достаточно свидетельств, когда 3-го сентября 1939-го года сначала Великобритания, а затем Франция объявили ему войну. Есть достаточно свидетельств того, что Гитлер был в панике, он не знал, что теперь делать. Он так и сказал: «Я не знаю, что теперь делать». То есть, он в эту войну вляпался, извините меня за выражение. Другого выражения у меня нет.

В.ДЫМАРСКИЙ: Виктор. Теперь я передаю слово Анатолию Подарину. Правильно я сказал?

А.ПОДАРИН: Анатолий Подарин. 44 года. Виктор, я хотел бы все-таки кратко от вас услышать. Вот этот пакт Молотова-Риббентропа, что это все-таки было? Это Сталин умело спровоцировал Гитлера на войну и втянул его в эту войну? Или все-таки он выиграл время?

В.СУВОРОВ: Вот, давайте насчет «выиграл время». Выиграл время, допустим, вот вы попали на необитаемый остров, а на этом острове живет людоед Владимир Богданович Резун, он же Виктор Суворов. И вот вы подписали со мной пакт на 10 лет, что я вас не съем. Вот. Как вы думаете, вам легче будет с этим пактом спать, если вы знаете, что я все равно людоед, что я все равно нападу? То есть, этот пакт нас никак не спасал. Вот подписать с Гитлером пакт и сказать: «Вот мы положили сюда эту бумажку», все равно же он нападет.

А.ПОДАРИН: Не, я думаю, что Сталин и не помышлял 10 лет жить в мире с Германией.

В.СУВОРОВ: Вот и я о чем. Вот и я о чем. Конечно, Сталин не помышлял.

А.ПОДАРИН: Не, ну время-то он все равно выиграл?

В.СУВОРОВ: Нет. Он никакого времени не выиграл. Я рассказываю почему. В сентябре 1939-го года, война началась 1-го сентября. Сентябрь нужен для того, чтобы покорить Польшу. После этого все танки были возвращены на заводы для капитального ремонта с заменой основных агрегатов, потому что они... И я привожу данные о том, что были использованы все боеприпасы, там целый кризис у Гитлера был. То есть, в октябре он против Советского Союза нападать все равно не мог, у него слишком мало техники, слишком мало боеприпасов. А следующий год надо положить на разгром Франции. То есть, до 41-го года Гитлер все равно напасть не мог. В январе 41-го года он не мог напасть, потому что плохая погода, потому что зима, мороз. В феврале не мог, в марте не мог – распутица, в апреле тоже не мог. Вот в мае мог. И вот в этой ситуации он уже и планировал. То есть, никакого выигрыша времени не было, был договор или нет. До мая 41-го года все равно Гитлер напасть не мог. Теперь выигрыш времени. Вот выиграл Сталин время, и что он за это время сделал? Была Днепровская флотилия, которая перегораживала... Половина театра военных действий перегорожена Днепром, поперек. Там была флотилия. Вот эту флотилию расформировали, загнали ее в Припять, загнали ее в Дунай. То есть, была оборонительная система, которую уничтожили. Простите, зачем нам с вами выигрывать время. если мы уничтожаем свои оборонительные системы? Была линия Сталина укреплений, ее бросили. Были партизанские формирования – их расформировали. То есть, зачем нам выигрывать время, если мы сами себя ослабляем в это время?

В.ДЫМАРСКИЙ: Виктор.

В.СУВОРОВ: Если бы мы выиграли и стали бы строить больше-больше укреплений, наращивать сил днепровской флотилии, формировали бы партизанские отряды, которые бы уже посадили в лесах Белоруссии. Вот тогда бы выиграли время и его как-то использовали. Зачем же выигрывать его, если мы использовали это время против себя?

В.ДЫМАРСКИЙ: Вот, Виктор. По поводу. Можно ли мне от себя вопрос задать? Я так, был нейтральным, просто вопрос хочу задать. По вашему мнению, соотношение сил между Советским Союзом и Третьим Рейхом в 39-м и 41-м году?

В.СУВОРОВ: Вот. Спасибо, Виталий Наумович, спасибо вам за этот вопрос. Дело вот в чем. Обычно говорят, что надо было оттянуть еще на год – на два. Я очень часто слышал вот это мнение: «Вот нам бы еще годик, нам бы еще второй год». Вы тоже слышали это мнение. Так вот. В 41-м году самая мощь Блицкрига – это четыре танковых группы, которые, в принципе, и осуществляли Блицкриг во взаимодействии с германской авиацией. В 39-м году у Гитлера было только шесть танковых дивизий – и все. Шесть танковых дивизий, укомплектованных только легкими танками. То есть, вот этот вот выигрыш времени. Гитлер же тоже не спал. И вот говорят, что нам бы выиграть время до 42-го года. И с этим я категорически не согласен. Дело в том, что военное развитие Германии было остановлено Версальским договором. И после прихода к власти Гитлер интенсивно наращивал вот эту мощь, наверстывал то, что было потеряно. Так вот, уже в апреле 41-го года у немцев совершил планирующий полет Мессершмитт реактивный-163. У немцев уже шли очень мощные исследования во всех областях – оптика, шифровальные машины, даже дошло до разработки управляемых противотанковых ракет «Красная шапочка». Уже они над этим думали. То есть, если бы Сталин оттягивал и оттягивал, то в 42-м – 43-м году он мог бы встретить очень мощную германскую армию. Так вот, отвечаю на ваш вопрос. В 41-м году Германия тоже поднялась на более высокую степень развития, в 39-м году было бы лучше встретиться с этой армией, чем в 41-м.

В.ДЫМАРСКИЙ: И кстати говоря, еще и боевой опыт приобрела за эти два года.

В.СУВОРОВ: Кстати говоря, и боевой опыт приобрела. Так вот, смотрите. В 42-м году что могло бы случиться? Простите, я уже. Мне дали слово, ну, я не могу остановиться. Британия...

В.ДЫМАРСКИЙ: Поскольку вы у нас редкий гость, приходится с этим соглашаться.

В.СУВОРОВ: А давайте в следующей передаче продолжим.

В.ДЫМАРСКИЙ: Хорошо. А давайте, Виктор, сейчас я все-таки, у нас еще один человек сидит, чтобы он обиженным не остался.

В.СУВОРОВ: Давайте, я слушаю.

В.ДЫМАРСКИЙ: Константин.

К.ТЕЛЕГИН: Добрый день. Это Константин Телегин, аспирант из Москвы, 25 лет. Я хотел бы вас спросить. А были ли шансы у Советского Союза как-то, если не избежать войны, то хотя бы уменьшить ее последствия, если бы Советский Союз искал контакта не с Германией, допустим, а с Англией? Или этот вариант совсем фантастический?

В.СУВОРОВ: Большое спасибо вам за этот вопрос. Дело в том, что если у нас с вами есть какие-то общие интересы, то нам не надо подписывать никаких контрактов. А если у нас общего интереса нет, то никакие контракты нас не спасут. Так вот, не искать этого союза, а просто, на мой взгляд, надо было объяснить руководителям Франции и Великобритании, сказать: «Господа, смотрите. Гитлер нападет на меня. Вы можете делать все, что хотите. Но если он меня сокрушит, и если он меня придушит, то уж потом он до вас доберется. Уж читайте Майн Кампф – там все расписано. Уж Францию он очень-очень сильно не любит. Поэтому если он нападет на вас, мой интерес – вас защищать, и я буду защищать. Я открою второй фронт и буду воевать по полной программе. А если он на меня нападет, ну, вы сами думайте, что вам делать. Но ваш интерес – защищать меня». Вот и все.

В.ДЫМАРСКИЙ: Понятно. Уважаемая аудитория. Если у вас еще какие-то вопросы. Ну вот, по второму разу уже. Георгий Верховский.

Г.ВЕРХОВСКИЙ: Да. Георгий Верховский. Виктор, хотелось бы вернуться к теме, поднятой чуть ранее, когда вы задали вопрос, почему пакт Молотова-Риббентропа не спас Советский Союз 22-го июня. Ну, на мой взгляд, ответ тут достаточно прост. Пакт Молотова-Риббентропа – это достаточно успешная попытка стравить Гитлера с западными союзниками Францией и Англией.

В.СУВОРОВ: Именно так. Спасибо за это.

Г.ВЕРХОВСКИЙ: В 39-м году никто не мог предположить, что для того, чтобы разгромить такую державу как Франция, потребуется шесть недель. То есть, к 41-му году была просто другая реальность.

В.СУВОРОВ: Я согласен полностью с этим, что пакт Молотова-Риббентропа – это была большая удача Сталина стравить Великобританию, Францию с одной стороны и Германию с другой стороны. Я вот вам зачитаю очень интересную цитату. «Сталину удалось путем заключения договора сделать так, что Гитлер развязал войну не против нас, а на Западе». Вот когда-то я это дело сказал, и меня тут обвинили и всякими там словами нехорошими меня обзывали. Вот, а сейчас это говорит Юлий Александрович Квицинский, который был в свое время первым заместителем Министра иностранных дел – никто его британским шпионом не обзывает. Но идея здесь правильная – это идея «Ледокола», да. Это была великая победа Сталина, однако в 41-м году Гитлер тоже находился в очень-очень тяжелом положении. И если бы Красная армия стояла на оборонительных рубежах, если бы 25 тысяч танков поставили бы в засады, да не у самой границы, а где-то подальше, у дорог, у мостов, то никакого бы прорыва к Москве у Гитлера никогда не было бы. И сейчас я пишу свою новую книгу, которая называется «Сослагательная история». Нам говорят, что у истории нет сослагательного наклонения. Я с этим полностью-полностью согласен. Вот, мы играем с вами в шахматы. Вот, двинул я пешку, убрал руку – и все.

В.ДЫМАРСКИЙ: Ну, сценарий надо смотреть. Виктор. Я прошу прощения. Просто у нас остается буквально две минуты, и я хочу все-таки задать вам один вопрос, который у меня родился уже в течение нашей программы. Вы говорили сегодня уже, что это дипломатическая победа Сталина, что это ловушка для Гитлера. Все-таки договор, пакт Молотова-Риббентропа вы оцениваете, вот просто грубо, да или нет? Плюс или минус? Вы считаете, это был правильный шаг или неправильный? Потому что я, откровенно говоря, здесь так и не понял этого.

В.СУВОРОВ: С точки зрения, если развязать Вторую мировую войну, и если Сталину нужна была Вторая мировая война, то это бесспорный плюс Сталину. Если же нам надо было избежать этой войны, если бы надо избежать гибели миллионов, десятков миллионов своих граждан, то ничего подобного делать было, конечно, не надо.

В.ДЫМАРСКИЙ: Хорошо. Тогда, видите. у вас даже осталось время для одного вопроса. Вот Георгий уже сразу включился.

Г.ВЕРХОВСКИЙ: Виктор. Просто вдогонку вы меня, наверное, не до конца услышали. Потому что я о чем говорю – что в 39-м году скорее всего ожидалась Вторая мировая война чем-то вроде Первой мировой, то есть с позиционными боями, устоявшейся линией фронта.

В.ДЫМАРСКИЙ: Другой характер войны.

Г.ВЕРХОВСКИЙ: Конечно! И предположить, что Францию разобьют за месяц, никто не мог. То есть, исходя из этого, пакт и подписывался.

В.ДЫМАРСКИЙ: Минута.

В.СУВОРОВ: Дело в том, что пакт подписывался в 39-м году, а разгром Франции был в 40-м году. Я не понял поэтому вопроса.

В.ДЫМАРСКИЙ: Хорошо. Давайте мы сейчас тогда уже оставим этот вопрос. Здесь.

В.СУВОРОВ: Но на следующий раз давайте его не забудем, и начнем с него.

В.ДЫМАРСКИЙ: Вот Сергей из Москвы еще спрашивает: «Почему Англия объявила войну Германии и не обвинила войну СССР, хотя обе страны напали на Польшу?»

В.СУВОРОВ: Отвечаю на этот вопрос. Видимо, на этот вопрос я уже ответил ранее. Это была хитрость Сталина, это была сталинская ловушка. Сталин предоставил Гитлеру позорное право развязать Вторую мировую войну, а сам отскочил в сторону. После этого 17-го сентября Красная армия вошла в Польшу. Как договорились: половина Польши Гитлеру, половина Польши Сталину. Однако, спросите любого мальчика, любую девочку на улице: «Кто развязал Вторую мировую войну?» Конечно, Гитлер. То есть после того, как...

В.ДЫМАРСКИЙ: Я думаю, что сейчас наши мальчики и девочки даже этого ничего не знают, по-моему. Они даже не знают, что война была.

В.СУВОРОВ: А вот с нашей помощью узнают.

В.ДЫМАРСКИЙ: Виктор. Увы. Наше время истекло. Я думаю, что мы с вами еще встретимся в нашем эфире. Я вас благодарю за этот разговор, и будем чаще встречаться, как говорится в одной нашей рекламе. А сейчас небольшая зарисовка об Александре Покрышкине. Уже на сей раз не от Тихона Дзядко, а от Евгения Бунтмана. До встречи через неделю.

Е.БУНТМАН: Судьба Александра Покрышкина – эдакая американская мечта в Советском Союзе. Родившись в семье рабочего в Новосибирске, тогдашнем Новониколаевске, Покрышкин поставил себе целью стать летчиком. Добился этого, стал первым в СССР трижды героем Советского Союза, Маршалом авиации. Сбил во время войны 59 самолетов противника. Это официально. И почти сотню, судя по воспоминаниям самого Покрышкина. За годы войны на его счету более 600 боевых вылетов и свыше полутора сотен воздушных боев. Впечатляет? Несомненно. При том, что это ничтожно мало в сравнении со статистикой Люфтваффе, но много на общем фоне советских ВВС, которые до 41-го года немецкой авиации особых проблем не доставляли. Покрышкин долгое время был авиационным техником, как принято говорить, теоретиком и практиком. На этом пути добился больших успехов, но перейти в летчики ему не удавалось – десятки рапортов, и все в пустоту. И так вплоть до 38-го года. «12-летним мальчишкой я впервые увидел прилетевший агитсамолет, потрогал его крылья и мысленно сказал себе: «Буду делать все, но стану только летчиком», - это сам Покрышкин пишет в своих воспоминаниях. Красиво? Да. Хотя и вряд ли достоверно. В войну он вступил с первого дня. Впрочем, дебют был неудачным и едва не стал трагическим. Дело в том, что первым самолетом, который сбил Покрышкин, оказался легкий бомбардировщик СУ-2, ВВС рабоче-крестьянской Красной армии. Покрышкин разрабатывал новые приемы воздушного боя, сам же их применял, что, впрочем, порой в стране, не терпящей индивидуальностей, под названием Советский Союз, воспринималось начальством без особого поощрения. В сражениях на Кубани в 43-м, которые для Покрышкина были едва ли не самыми звездными, он принимал участие на ленд-лизовской техники, американских истребителях Пи-39, Аэрокобра. После войны первое время все для Александра Покрышкина складывалось не слишком удачно – во многом, похоже, не слишком теплым отношениям с Василием Сталиным, который в тот момент был командующим ВВС московского военного округа. Лишь после смерти Иосифа Сталина Покрышкин получил звание генерал-майора, маршалам авиации он стал в 1972-м году.

Полная версия: http://echo.msk.ru/programs/victory/555024-echo/


Эхо Москвы :: / Передачи / Цена Победы / Понедельник, 01.12.2008: Александр Храмчихин

Эхо Москвы / Передачи / Цена Победы / Понедельник, 01.12.2008: Александр Храмчихин

http://www.echo.msk.ru/programs/victory/556674-echo.phtml
Дата : | 01.12.2008 21:07
Тема : | Два вторых фронта: запад и восток
Передача : | Цена Победы
Ведущие : | Виталий Дымарский, Дмитрий Захаров
Гости : | Александр Храмчихин
В. ДЫМАРСКИЙ: Мы приветствуем аудиторию телеканала RTVI и радиостанции "Эхо Москвы". Очередная программа их цикла "Цена Победы" и мы, ее ведущие Дмитрий Захаров…

Д. ЗАХАРОВ: И Виталий Дымарский. Добрый вечер.

В. ДЫМАРСКИЙ: Я приветствую аудиторию программы "Цена Победы". Сегодня ее веду я один, Виталий Дымарский. И сразу представлю нашего сегодняшнего гостя. Александр Хромчихин, заведующий отделом Института политического и военного анализа. Добрый вечер.

А. ХРОМЧИХИН: Здравствуйте.

В. ДЫМАРСКИЙ: Тема нашей сегодняшней программы, я потом ее немножко расшифрую, звучала следующим образом: «Два вторых фронта: запад и восток». Почему я сказал, что надо ее расшифровать – да потому, что здесь такая небольшая загадка в этой теме присутствует, почему восток. И судя по тем вопросам посетителей Интернет-сайта, которые прислали свои вопросы накануне нашей программы, было видно, что в основном интерес всех тех, кто задавал эти вопросы, сконцентрирован на втором фронте, известном втором фронте, на западе. Но у нас еще присутствует в названии программы и восток. Почему – это мы сейчас поговорим с нашим сегодняшним гостем. Ваше средство связи, вы, наверное, знаете уже наизусть, но я обязан вам его напомнить. Номер СМС +7 985 970-45-45, ваши вопросы, замечания, реплики и тому подобное. Так вот, будем расшифровывать восток. Собственно, когда мы говорили о втором втором фронте, когда мы с Александром Хромчихиным договаривались о сегодняшнем эфире, то имелся в виду не просто восток, а Дальний Восток. Собственно говоря, вопрос, который, в частности, интересует нашего сегодняшнего гостя, и чему он посвятил свои статьи, как я видел, это почему Советский Союз не открыл второй фронт на Дальнем Востоке, когда там его союзник Китай был в достаточно тяжелом положении в войне с Японией? Так, если схематично обрисовать это восточное направление нашей сегодняшней беседы. Может быть, с него, Александр, и начнем?

А. ХРОМЧИХИН: Я, собственно, писал статью про два вторых фронта, чтобы показать, что когда мы осуждаем западных союзников, что они слишком затянули со своим вторым фронтом, который нам только и известен, как второй фронт, то мы должны иногда взглянуть на себя, потому что от нас точно так же требовали второго фронта, а мы его не открывали. И у нас просто эта тема даже отсутствует вообще в нашем сознании, в нашей историографии, по сути. Китай от нас требовал открыть второй фронт, потому что он сам находился в тяжелейшем положении, воюя с Японией. Он, собственно, в отличие от нас терпел поражение, можно сказать, до самого конца войны.

В. ДЫМАРСКИЙ: До 1945 года.

А. ХРОМЧИХИН: Ну, до 1944 года включительно.

В. ДЫМАРСКИЙ: А когда Китай требовал открытия второго фронта? Насколько я знаю и насколько вообще известно, все-таки Советский Союз достаточно помогал Китаю и специалистами, и техникой. Там, по-моему, около тысячи самолетов передано было Китаю.

А. ХРОМЧИХИН: 900 самолетов. Это было как раз до начала нашей Великой Отечественной войны. Мы активно помогали Китаю. При этом тогда как раз Китай не просил, чтоб мы воевали, так сказать, полномасштабно, потому что мы и так много помогали. Действительно, насколько возможно – настолько и помогали, то есть поставляли очень много техники, инструкторов. И, собственно, пилоты наши там воевали напрямую. А потом, когда началась война, получилось, что, да, мы стали союзниками, так сказать, официально. А в то же время мы как раз в этот в момент помощь Китаю полностью прекратили, потому что нам стал важен нейтралитет Японии, и Китай оказался в чрезвычайно тяжелом положении. Вот тогда он стал просить от нас второго фронта.

В. ДЫМАРСКИЙ: Гоминдан.

А. ХРОМЧИХИН: Гоминдан, естественно. Ну, собственно, коммунисты были в тот момент как бы союзниками Гоминдана, младшими партнерами, но все это, конечно, формально, потому что Мао вел абсолютно собственную политику, то есть он ни в какой войне реально не участвовал.

В. ДЫМАРСКИЙ: Тем не менее какие-то же отряды были китайской армии?

А. ХРОМЧИХИН: Это было чисто символически. Мао совершенно цинично, расчетливо выжидал, когда Гоминдан и японцы – и те, и другие его враги – друг друга сожрут, грубо говоря. А тогда он в конце концов захватит власть в стране. Особенно после того, как в войну вступила Америка, Мао совершенно четко понял, что теперь Япония обречена на самом деле, и он просто спокойно выжидал, людей ему совершенно было не жалко.

В. ДЫМАРСКИЙ: Ну, я понимаю, что история есть история, ее уже не переписать. Но если предположить, скажем, что Советский Союз решил продолжать помощь Китаю и после июня 1941 года, то Мао Цзэдун, судя по вашим словам, был в ней не заинтересован, потому что это была бы помощь Гоминдану. И если Гоминдан, условно говоря, выигрывал бы эту войну у Японии, то Мао, наверное, не светил приход к власти.

А. ХРОМЧИХИН: По сути дела, да. Хотя, конечно, мы-то не помогали им не из-за этого, а потому что просто не могли этого делать. А, в общем, да, получается, что Мао был в этом не заинтересован, потому что мы помогали в первую очередь Гоминдану в тот момент.

В. ДЫМАРСКИЙ: Останемся еще на Дальнем Востоке. А чем вы объясните, что угроза постоянная для нас с 1941 года, вот этот японский союзник Третьего Рейха, что он так и оставался все-таки нейтральным, что он так и не вступил в войну против нас? Там был Перл-Харбор, понятное дело, был Китай, но то, чего мы больше всего боялись, нашей борьбы на два фронта, я имею в виду на западе и на востоке с Японией, вот этот второй фронт у нас так и не был открыт, и слава богу?

А. ХРОМЧИХИН: В общем, это один из самых дискуссионных вопросов в истории Второй мировой войны. Считается, что японское руководство в конце концов, выбирая между севером и югом, так сказать, пришло к выводу, что войну с Советским Союзом оно не может вести, не захватив ресурсы южных морей, то есть сперва они должны разгромить Америку, Англию, ну и, собственно, Голландию, которая тогда владела Индонезией, то есть Голландию в лице Индонезии, я бы сказал. Поэтому было выбрано именно южное направление, удар по Перл-Харбору.

В. ДЫМАРСКИЙ: Морское направление, океанское.

А. ХРОМЧИХИН: Морское направление. То есть, так сказать, флот победил армию, потому что в Японии была очень своеобразная ситуация: флот и армия существовали фактически как два независимых государства, то есть они в упор друг друга не видели на протяжении всей войны, вплоть до того, что армия строила свой флот для того, чтобы снабжать потом части на островах Тихого океана.

В. ДЫМАРСКИЙ: Александр, еще такой вопрос, тоже по аналогии. Мы все время требовали, во всяком случае как у нас это описано, мы все время требовали открытия второго фронта от наших западных союзников. Гитлер требовал от Японии открытия этого второго фронта?

А. ХРОМЧИХИН: Да, конечно. Еще как требовал. Здесь все было взаимно. Но, вот, у Японии тоже не было на это ресурсов.

В. ДЫМАРСКИЙ: То есть их просто не хватало и на юг, и…

А. ХРОМЧИХИН: Да. Во-первых, их оттягивала война с Китаем. Там же так получилось, что в тот момент Манчжурия и Китай рассматривались как разные государства, то есть Маньчжоу-го, марионеточное государство на территории Манчжурии, на северо-востоке нынешнего Китая, то есть именно то, что граничило с Советским Союзом. Там вроде никакой войны как раз не было. Но при этом большая часть японских войск была задействована именно на юге в войне с собственно Китаем, а потом уже и в войне с Соединенными Штатами.

В. ДЫМАРСКИЙ: Давайте ответим на два вопроса, которые пришли как раз именно по восточному направлению. Алексей, инженер из Химок, пишет: "Китай, в отличие от США, не был для СССР союзником в общей войне, и кроме того, не вел активных боевых действий". Ну, Алексей, во-первых, Китай вел активные боевые действия, борясь именно с Японией. Во-вторых, для вашего сведения, Китай входил в антигитлеровскую коалицию.

А. ХРОМЧИХИН: Безусловно. Тут мне особо даже добавлять нечего.

В. ДЫМАРСКИЙ: Знаете, Александр, я думаю, от чего идет – это такое заблуждение, что когда говорят "антигитлеровская коалиция", имеются в виду Англия, США, Советский Союз. Ну, Франция, которая потом как бы… А там несколько десятков стран входило в антигитлеровскую коалицию – и в Латинской Америке, и в Азии.

А. ХРОМЧИХИН: Как раз Китай-то очень активно вел боевые действия. Он воевал плохо, безусловно, но он воевал очень активно.

В. ДЫМАРСКИЙ: И Индонезия, если не ошибаюсь.

А. ХРОМЧИХИН: Ну, Индонезия тогда была частью Голландии.

В. ДЫМАРСКИЙ: В общем, и в Азии, и в Латинской Америке, было достаточно много стран, входивших в антигитлеровскую коалицию.

А. ХРОМЧИХИН: Бразилия, например, активный член антигитлеровской коалиции.

В. ДЫМАРСКИЙ: И второй вопрос, уже более понятный мне. Борис спрашивает: "Было ли разумно стратегически для Советского Союза открывать второй фронт на Дальнем Востоке?".

А. ХРОМЧИХИН: Нет, конечно, об этом не могло быть и речи. У нас совершенно не было для этого никаких ресурсов. Именно в том-то и дело, что поняв, что Япония на нас напасть не сможет, мы смогли перебросить значительные силы с Дальнего Востока на запад. Считается, что только благодаря этому мы выиграли битву под Москвой.

В. ДЫМАРСКИЙ: Ну да, это знаменитые Сибирские дивизии.

А. ХРОМЧИХИН: Да. В немецкой мемуарной литературе Сибирская дивизия – это олицетворение чего-то самого ужасного, что только может быть.

В. ДЫМАРСКИЙ: Сибирская дивизия, она в единственном числе фигурировала?

А. ХРОМЧИХИН: Ну, иногда так. Иногда бывает во множественном. То есть вот это самое страшное, что могут выставить русские – Сибирскую дивизию.

В. ДЫМАРСКИЙ: Еще один вопрос, правда, подпись Бо, может быть, она просто не дописана. "Существовали ли какого-либо рода договоренности между Сталиным и союзниками относительно действий на азиатских фронтах до открытия второго фронта на западе?". Я думаю, что там не было, наверное, никаких договоренностей.

А. ХРОМЧИХИН: Была договоренность о том, что Советский Союз вступит в войну с Японией через несколько месяцев после окончания войны в Европе, то есть после капитуляции Германии. Это была совершенно четкая и однозначная договоренность, которая и была выполнена.

В. ДЫМАРСКИЙ: Что, собственно, и произошло в августе 1945 года.

А. ХРОМЧИХИН: Да.

В. ДЫМАРСКИЙ: Еще один вопрос, который пришел к нам до эфира. Вы, оказывается, слышали это заявление. Я, откровенно говоря, не слышал. Телемастер из Хабаровска Семенов: "Насколько может быть обоснована благодарность японцев за американскую атомную бомбежку Хиросимы и Нагасаки в свете высказываний некоторыми аналитиками предположения, что если бы не эти трагичные события, то Японию ждала бы более масштабная трагедия, а именно оккупация войсками Советского Союза?".

А. ХРОМЧИХИН: Ну, это, мягко говоря, сомнительно. Этот тезис недавно был высказан…

В. ДЫМАРСКИЙ: Я извиняюсь, я просто до конца дочитаю: "Не согласно ли именно таким планам Сталин перебрасывал после капитуляции Германии значительную часть войск с западного фронта прямиком на Дальний Восток?".

А. ХРОМЧИХИН: Он перебрасывал для того, чтобы вести войну в Манчжурии, собственно, что и было реализовано, это прекрасно известно, эта война и велась. А как мы могли захватить Японию, практически не имея флота, потому что Тихоокеанский флот был вещью достаточно символической?

В. ДЫМАРСКИЙ: И все-таки надо учесть, что у нас еще была водная граница, не просто сухопутная. Кстати говоря, немцы из-за этого с Британией мучились сколько. Я думаю, что нам с Японией было бы труднее.

А. ХРОМЧИХИН: Американцы рассматривали десант в Японию как колоссальной сложности задачу, поэтому, кстати, они и сбросили атомные бомбы. А мы просто в принципе не могли провести такую операцию. Ну, максимум на Хоккайдо мы могли бы еще высадиться, и то, я думаю, это было бы достаточно невесело.

В. ДЫМАРСКИЙ: Евгений из Самары спрашивает: "А каково было население Китая на тот момент? Сейчас трудно представить, чтобы Япония напала на миллиардный Китай".

А. ХРОМЧИХИН: Население Китая в тот момент было примерно 400 миллионов человек.

В. ДЫМАРСКИЙ: А Японии?

А. ХРОМЧИХИН: В Японии, естественно, в разы меньше. Конечно, меньше 100 миллионов.

В. ДЫМАРСКИЙ: Как известно, население не признак военной мощи.

А. ХРОМЧИХИН: В том-то и дело. Конечно, китайская армия всю войну имела большой численный перевес над японской, но тем не менее проигрывала все, что можно буквально. Другое дело, что японцам очень трудно было контролировать территорию Китая именно по этой причине – из-за очень большого населения Китая.

В. ДЫМАРСКИЙ: Перебросимся на запад. Если я правильно вас понимаю, ошибки, в вашем представлении, в том, что Советский Союз не открыл второй фронт, отвечая на просьбы Китая, не было в этом; что это было правильное решение с учетом того, что нужно было силы концентрировать на основном направлении. Но когда вы пишете и говорите о втором фронте на Дальнем Востоке, то это как бы ответ несколько завуалированный, может быть, тем критикам, которые пеняют нашим западным союзникам за слишком позднее открытие второго фронта на западе.

А. ХРОМЧИХИН: Совершенно точно. Собственно, у союзников тоже не было ресурсов и не было возможности для проведения такой серьезной десантной операции, которую они, наконец, организовали летом 1944 года.

В. ДЫМАРСКИЙ: Придется вернуться. Дима спрашивает: "А не странно ли было для Японии, островной тихоокеанской империи, воевать с континентальной империей СССР? Они действительно рассматривали такой вариант?". Ну, такой вариант, наверное, рассматривали, только единственное, что не осуществили.

А. ХРОМЧИХИН: Естественно, рассматривали. Если они контролировали значительную часть Китая, в частности, Манчжурию они занимали целиком – там, собственно, никакой даже войны не было. Фактически то, что сейчас является границей российско-китайской, тогда было границей советско-японской. Поэтому тут ничего удивительного – они собирались дойти, как минимум, до Байкала.

В. ДЫМАРСКИЙ: Япония действительно островная империя, но тем не менее в то время мы на суше с ними соприкасались.

А. ХРОМЧИХИН: Конечно. Повторяю, планы дойти, как минимум, до Байкала у них были.

В. ДЫМАРСКИЙ: Как Германия в Польше примерно. Давайте еще раз тогда на запад. По поводу западного второго фронта. Вы тоже не в претензии, скажем так, к западным союзникам, что они не открыли второй фронт раньше?

А. ХРОМЧИХИН: Совершенно точно. Потому что, во-первых, уж все были при своих интересах, если на то пошло. Да, был общий враг, и мы воевали против него, но при этом все были, повторяю, за себя. Даже, собственно, англичане с американцами, которые воевали фактически как единое целое, все равно имели интересы различные – не всегда это четко понимали, кстати. А уж тем более англосаксы и мы имели интересы разные. Это во-первых. И, во-вторых, объективно говоря, повторяю, они не могли раньше времени провести эту операцию так, чтобы провести ее по-настоящему успешно, а если бы они раньше времени высадили десант во Франции, например…

В. ДЫМАРСКИЙ: Ну, там разные направления рассматривались для второго фронта.

А. ХРОМЧИХИН: Ну, да, разные направления, но французское, как бы все-таки классическое, основное, которого, собственно, и мы-то хотели больше всего…

В. ДЫМАРСКИЙ: Но Черчилль хотел южное.

А. ХРОМЧИХИН: Черчилль-то хотел южное. У нас бы это вызвало, я думаю, реакцию совершенно бешеную, потому что как раз это была бы как раз высадка не столько против немцев, сколько против нас.

В. ДЫМАРСКИЙ: Вы имеете в виду Балканы?

А. ХРОМЧИХИН: Балканы я имею в виду. Да, Черчилль-то хотел именно этого. И это было бы, повторяю, против нас, а не против немцев. А мы-то как раз хотели во Франции – где, собственно, они и высадились в конце концов. Так вот, я повторяю, что если бы они это сделали раньше времени и плохо подготовленными и немцы бы этот десант просто сбросили обратно, тогда бы этот второй фронт отложился бы на очень много времени.

В. ДЫМАРСКИЙ: Мы к этому еще вернемся. Поскольку мы заговорили о южном направлении, вопрос от Петра Черного, экономиста из Санкт-Петербурга: "Известно, что Черчилль настаивал на открытии второго фронта в Греции. По вашему мнению, возможно, итоги подобного варианта развития могли бы привести к большему успеху союзных сил, учитывая театр военных действий – горы, группировка противника, важность для Германии румынской нефти и близость восточного фронта в Валахии и Молдавии. Возможен ли был сценарий конфликта Красной Армии и союзников при данном развитии событий – то есть удара союзников не во Франции, а на Балканах?".

А. ХРОМЧИХИН: Очень трудно, конечно, в сослагательном направлении, но, в общем, нельзя такого варианта исключать. Естественно, в этом случае союзники отсекали бы нас от Европы, да, собственно, и от Балкан тоже, и нам почти ничего не доставалось. А как раз Германия – да, с одной стороны, она лишалась нефти, конечно, но, с другой стороны, ей бы было гораздо проще в этом случае, потому что фронт получился бы, по сути, один, а не два.

В. ДЫМАРСКИЙ: Почему? А, потому что там смыкалось бы?

А. ХРОМЧИХИН: Даже представим, что никакого столкновения не произошло и мы стали бы воевать, как положено, в одном строю – все равно это был бы один фронт, то есть фактически только один Восточный фронт, который так и так получился.

В. ДЫМАРСКИЙ: Одно направление. Получается, юго-восток такой.

А. ХРОМЧИХИН: Да, и все. В конце концов, повторяю, в 1944 году все равно так и получилось: когда немцы сами были вынуждены уйти из Греции, потому что уже мы им выходили в тыл, и им ничего не оставалось, как просто бросить. Так что это просто ничего бы не давало в военном отношении.

В. ДЫМАРСКИЙ: Еще одно из рассматриваемых направлений для открытия второго фронта на западе была Норвегия.

А. ХРОМЧИХИН: Ну, это был совершенно изолированный театр. Он, собственно, ничего не давал, хотя Гитлер как раз панически боялся высадки англосаксов в Норвегии, и всю войну готовился обороняться.

В. ДЫМАРСКИЙ: Почему?

А. ХРОМЧИХИН: Потому что возили никель из Швеции через Норвегию, тут именно вопрос ресурсов. Но, с другой стороны, повторяю, сам по себе театр-то был тупиковым, поскольку он был отделен морем от остальной Европы, и это ничего практически не давало. Недаром же англичане и американцы так и не высадились в Норвегии вообще.

В. ДЫМАРСКИЙ: Ну, это был, наверное, более прямой путь в Германию, с одной стороны.

А. ХРОМЧИХИН: Так в том-то и дело, что все равно море же. Не было же сухопутной связи между Норвегией и остальной Европой, поэтому в том-то и дело, что это было совершенно неинтересно для союзников.

В. ДЫМАРСКИЙ: "Читая мемуары Эйзенхауэра, - пишет нам Дима, - мне приходила мысль, что на полгода-то раньше они могли, и не без успеха".

А. ХРОМЧИХИН: Может быть на полгода раньше они бы и могли. Вот несколько месяцев – да, может быть и могли, хотя чтобы нам от этого лучше стало – я как раз не знаю. Тогда бы, строго говоря, они бы больше захватили в Европе. Это было уже непринципиально.

В. ДЫМАРСКИЙ: Такой странный к нам вопрос пришел: "Почему Сталин остановился на Эльбе, а не пошел к "последнему морю"? Он побоялся не устоять за этим в воздушной войне?". Я не очень хорошо понимаю, что имеет в виду Максим из Амстердама – что он должен был потом воевать уже с союзниками?

А. ХРОМЧИХИН: Против союзников воевать, да, но это в некотором роде безумие, безусловно. Во-первых, конечно, стороны к этому были совершенно не готовы психологически, потому что они все-таки считали друг друга союзниками. Во-вторых, конечно, у нас уже были большие проблемы с ресурсам все-таки, тем более этот самый ленд-лиз имел для нас значение, и немалое, а тут бы, понятное дело, он сразу бы закончился автоматически. И воздушную мощь союзников он не мог не оценивать. Наши ВВС абсолютно не могли бы ей противостоять. Сталин это понимал великолепно. Он прекрасно знал, что чего стоит. Да, конечно, сухопутные войска были у нас гораздо сильнее, но ВВС… Про флот я даже не говорю. Были также сильнее у англосаксов.

В. ДЫМАРСКИЙ: О других аспектах западного второго фронта мы с вами поговорим через несколько минут в продолжении нашей программы.

НОВОСТИ

В. ДЫМАРСКИЙ: Мы продолжаем нашу программу. Напоминаю, что в гостях у нас Александр Хромчихин из Института политического и военного анализа. Мы говорим сегодня о втором фронте. Давайте вернемся еще раз к западному второму фронту. По каким причинам, какие факторы мешали западным союзникам открыть второй фронт раньше 1944 года? Я так понимаю, что поначалу это была Африка.

А. ХРОМЧИХИН: Поначалу, конечно, это была Африка. Поначалу вообще были одни англичане, собственно, и им было совершенно не до второго фронта, пока в войну не вступила Америка. Они были втянуты именно в войну в Африке.

В. ДЫМАРСКИЙ: Надо сказать, что у американцев был сильный флот, конечно, но сухопутные-то войска особо не отличались никогда.

А. ХРОМЧИХИН: Да. У американцев сухопутных войск, можно сказать, почти не было к началу войны. И то, что было, естественно, сразу было отвлечено на войну с Японией, потому что ведь Япония же напала на Америку, а не Германия. И пока американцы производили мобилизацию, обучение – естественно, они ничего не могли открывать, никакой второй фронт. Первую десантную операцию на Западе они провели в ноябре 1942 года, то есть почти через год после своего вступления в войну, операция "Торч" в Северной Африке. Опять же, все в той же Африке. Что было, естественно, гораздо проще, потому что они высадились не на немецкой и даже не на итальянской территории, а на территории вишистской Франции, которая была к этому совершенно не готова, и войска вишистов обладали очень низкой боеспособностью и, по сути, сразу капитулировали. А можно сказать, что и перешли на сторону союзников в конце концов. А провести серьезную операцию в Европе в тот момент американцы были не способны в принципе.

В. ДЫМАРСКИЙ: Но в 1943 году все-таки была высадка в Италии.

А. ХРОМЧИХИН: В 1943 году была высадка в Италии – ну, так органично сложилось, когда закончилась война в Африке в конце концов, немецкие и итальянские войска капитулировали в Тунисе в мае 1943 года, Сицилия-то, собственно, была рядом. Тогда, кстати, может быть, часть англо-американских политиков и военных считали, что вот этот-то второй фронт, собственно, и будет итальянский. Просто стало довольно быстро понятно, что не получится ничего.

В. ДЫМАРСКИЙ: Видимо, нужно принять во внимание, почему такое внимание было со стороны союзников именно к Африке, к Средиземному морю, к Италии – что это был самый короткий путь к нефти, к бакинской нефти.

А. ХРОМЧИХИН: Естественно, в том-то и дело, что это был самый короткий путь к нефти. И если бы англичане проиграли в Африке и если бы немцы прорвались через Суэцкий канал в Азию…

В. ДЫМАРСКИЙ: Тем более что Турция была союзником.

А. ХРОМЧИХИН: Турция очень очевидно симпатизировала Германии и не вступала в войну только потому, что рядом был Советский Союз и английские колонии.

В. ДЫМАРСКИЙ: Но территорию предоставила бы с удовольствием.

А. ХРОМЧИХИН: Если бы немцы подошли к ним с юга, то она б не только территорию предоставила, но и прямо и в войну бы вступила на их стороне, и тогда бы, скорее всего, мы потеряли бы весь Кавказ и бакинскую нефть. Тогда я, мягко говоря, не ручаюсь за то, что мы вообще выиграли бы войну. И, кстати, и через Иран, который тоже, где были очень сильные симпатии к немцам, ведь недаром же мы и англичане Иран оккупировали в сентябре 1941 года – так сказать, во избежание несчастного случая мы совершили агрессию совместную против Ирана, говоря открытым текстом. Просто так не принято говорить, но так было.

В. ДЫМАРСКИЙ: Не принято называть агрессией. Ну, во время войны какая уж там агрессия.

А. ХРОМЧИХИН: Не принято называть это агрессией, принято называть это вводом войск. А немцы через Иран еще могли прорваться к нам в Среднюю Азию. Я думаю, что этого мы бы уже тоже не выдержали, как, скажем, войну с Японией на Дальнем Востоке. Так что то, что англичане воевали в Африке, пусть это совершенно не тот масштаб, что на Восточном фронте, но тем не менее это тоже было нам в помощь. И требовать одновременно еще высадки во Франции было не очень…

В. ДЫМАРСКИЙ: А высадка в Италии, кстати, была не очень-то не то что неуспешной – двигались, но медленно, что называется, по сапогу итальянскому.

А. ХРОМЧИХИН: В том-то и дело, что там был сапог итальянский, то есть фронт был очень узкий. По нему нельзя было двигаться быстро, тем более что там посередине идут Апеннины, и вообще местность в основном горная, и через нее не разбежишься.

В. ДЫМАРСКИЙ: Уже больше 60 лет прошло после войны, но все-таки приняты все время упреки: союзники не открывали второй фронт, союзники не открывали второй фронт, нам приходилось одним… Ну, во-первых, все-таки не одним, потому что союзники тоже воевали, скажем так. Но если исходить из того, что они раньше и не могли, как вы считаете, открыть второй фронт, то это – объективная реальность.

А. ХРОМЧИХИН: Это объективная реальность. Максимум действительно на несколько месяцев раньше они могли, но это уже не принципиально.

В. ДЫМАРСКИЙ: Но из этого ведь вытекает и второй вывод, чаще всего звучащий у нас, что в 1944 году уже могли и не открывать, мы бы сами справились.

А. ХРОМЧИХИН: Может быть, мы бы сами и справились, может быть. Но это не очевидно.

В. ДЫМАРСКИЙ: Я зачитаю, правда, без подписи: "Можно было Сталину и не требовать второго фронта, а самому разгромить Германию", - пишет один из слушателей.

А. ХРОМЧИХИН: Вот, да. У нас с 1944 года уже начали призывать в армию 17-летних, то есть у нас уже были проблемы с ресурсами. Кроме того, все-таки когда мы дошли до Берлина в 1945 году, у немцев уже тыла-то не было, потому что с той стороны уже были союзники.

В. ДЫМАРСКИЙ: Вы хотите сказать, что если бы не было там союзников, второго фронта, то у немцев появлялся бы тыл?

А. ХРОМЧИХИН: Тыл до Ла-Манша у них оставался бы и промышленность Франции, и промышленность Рура вся бы оставались еще при них. Допустим, даже союзники бы продолжали в этом случае свои стратегические бомбардировки. Они наносили, конечно, ущерб немцам, но не такой, чтобы уж очень большой, потому что это факт, что выпуск всех видов промышленной продукции в Германии рос до осени 1944 года, несмотря на все эти бомбардировки, а падать он начал только тогда, когда уже по суше – наши с востока, союзники с запада – начали просто захватывать их промышленные предприятия.

В. ДЫМАРСКИЙ: То есть промышленность работала еще на полных оборотах до того, как границы перешли?

А. ХРОМЧИХИН: Да. Конечно, если б бомбардировок не было, может, она еще больше работала бы, даже очевидно, что больше, но тем не менее она все равно продолжала работать и при бомбардировках. Соответственно, если бы второго фронта не было, то у немцев весь этот тыл оставался при них, и он продолжал бы работать, и те полмиллиона немецких военнослужащих, которые были убиты или попали в плен на Западном фронте, они б воевали против нас. А воевали бы они против нас гораздо более жестоко, чем против союзников. В общем, как минимум, мы б положили еще несколько сот тысяч человек, это в лучшем случае.

В. ДЫМАРСКИЙ: Дима здесь нас поправляет: "Около 300 тысяч составляли сухопутные войска США в начале Второй мировой". Но речь не о численности.

А. ХРОМЧИХИН: Нет, сухопутные войска в начале Второй мировой, по-моему, даже были меньше 300 тысяч. По-моему, 17-е место в мире занимали американские сухопутные войска по численности. Они были достаточно ничтожные, я бы сказал. По тем понятиям, ни в каких серьезных операциях они участвовать не могли.

В. ДЫМАРСКИЙ: Еще раз все-таки по поводу этого второго фронта. Я словами одного нашего слушателя задам вам вопрос. Юрий Гришкан из Ростова-на-Дону: "Открытие второго фронта 1944 года – это фактор психологический, политический, военный или все вместе?". Я имею в виду, что насколько военный фактор был в открытии второго фронта важен, или там все-таки большую роль играла дипломатия, политика?

А. ХРОМЧИХИН: Там все факторы, естественно, важны, безусловно. И, конечно, все-таки немалая часть немецких войск была оттянута после этого на запад. Самое главное, очень значительная часть авиации немецкой туда отправилась. Это было одним из факторов нашего триумфа в Белоруссии. Ну, Белорусская операция, думаю, была на самом деле лучшей нашей операцией за всю Вторую мировую войну, хотя она забыта совершенно незаслуженно, вот именно она и была лучшей. Но одним из факторов этого триумфа стало то, что именно там мы достигли абсолютного превосходства в воздухе, потому что значительная часть немецкой авиации отбыла на запад.

В. ДЫМАРСКИЙ: А все-таки уже на исходе войны, в последний год или месяцы войны, не было искушения у немцев основные силы бросить на восток, а западным союзникам создать режим большего благоприятствования?

А. ХРОМЧИХИН: Ну, это, по сути дела, и происходило, как правило, в большинстве случаев. Я бы так сказал, где-то после Арденн это стало уже совершенно очевидно. После того, как наступление в Арденнах провалилось, воевать на западе немцы уже почти перестали. Еще тем более когда американцы захватили Ремагинский плацдарм на восточном берегу Рейна, тогда уже стало совсем безнадежно для немцев, то есть их Западный фронт где-то с марта 1945 года совсем развалился и воевать перестал. Но к тому времени, собственно, уже было не важно ничего, потому что весна 1945 года – это был в любом случае конец Германии.

В. ДЫМАРСКИЙ: А, скажем, после открытия второго фронта, осень 1944 года, там серьезные шли бои?

А. ХРОМЧИХИН: Да, там все еще шли серьезные бои, там еще немцы пытались сопротивляться. Ну, вот, наступление в Арденнах, это была их последняя попытка если не совсем сбросить англосаксов в Ла-Манш, то хотя бы отбить значительную часть территории у них и захватить Антверпен.

В. ДЫМАРСКИЙ: Давайте поотвечаем на вопросы нашей аудитории. Андрей: "Вы забыли про высадку союзников в Италии". Нет, не забыли, мы ее вспомнили. Вот вопрос, Павел из Москвы: "Если б мы закончили войну в 1943 году, то сберегли бы много жизней, а Гитлера бы добили и без нас". Ну, это, видимо, вопрос о том, нужно ли было, говоря сталинскими словами, бить врага в его же логове, идти через границу.

А. ХРОМЧИХИН: Ну, честно говоря, как-то в войне с таким противником странно не идти через границу и не идти до конца, тем более это, опять же, было общее мнение союзников, что надо добивать до конца, это была однозначная договоренность, без нас бы они его не добили ни в коем случае. Если бы советские войска воевать прекратили, пусть даже на границах Советского Союза, то ни о какой высадке в Нормандии не могло быть даже и речи. Так бы и осталась вся Европа под Гитлером. Более того, я думаю, что учитывая успехи немецкой ракетной техники, они бы создали и ракеты, и ядерные заряды к ним.

В. ДЫМАРСКИЙ: Вот здесь еще возвращаются к восточному направлению. Александр из Москвы: "Можно ли объяснить нейтралитет Японии уроком Халхин-Гола?". И Станислав ему как бы в поддан: "Есть мнение, что японцы отказались от войны после танковой операции Жукова".

А. ХРОМЧИХИН: Возможно, до определенной степени это так, но только именно до определенной. Все-таки главное – это именно вопрос ресурсов, без которых они в любом случае не могли бы с нами воевать, потому что им же нужна была нефть до зарезу просто, а нефть была в Индонезии. Как известно, когда потом уже американский подводный флот перерезал коммуникации японские, то именно в этот момент Япония воевать уже не могла, потому что нефти у нее совсем не осталось, собственной-то не было уже.

В. ДЫМАРСКИЙ: Вот здесь как раз Саша добавляет к вашей информации, что начали брать 17-летних. Он пишет, что в Иванове 17-летних уже с 1943 года брали.

А. ХРОМЧИХИН: Возможно.

В. ДЫМАРСКИЙ: "Не проще ли было Японии заключить союз с Гоминданом?", - спрашивает Георгий из Санкт-Петербурга. Но зачем?

А. ХРОМЧИХИН: Да, действительно, зачем?

В. ДЫМАРСКИЙ: Против кого и зачем?

А. ХРОМЧИХИН: Тем более существовало же, кстати, прояпонское китайское правительство и соответствующие даже войска, хотя довольно небольшие. То есть коллаборационисты бывают всегда, везде и у всех.

В. ДЫМАРСКИЙ: Федор из Красноярска: "Как вы считаете, без открытия второго фронта в Нормандии были ли у Германии шансы выиграть войну или заключить сепаратный мир с СССР?".

А. ХРОМЧИХИН: Собственно, мы уже об этом говорили. Насчет сепаратного мира – как-то мне сложно представить, учитывая непримиримость сторон.

В. ДЫМАРСКИЙ: Но взаимное уважение, надо сказать, во всяком случае двух лидеров.

А. ХРОМЧИХИН: Ну, не знаю насчет уважения.

В. ДЫМАРСКИЙ: Но много есть свидетельств, что Гитлер вполне уважительно о Сталине отзывался.

А. ХРОМЧИХИН: Ну, Гитлер о Сталине – может быть. А вот наоборот – вряд ли.

В. ДЫМАРСКИЙ: Кинул Адольфа Алоизовича.

А. ХРОМЧИХИН: Вот, кинул. В том-то и дело.

В. ДЫМАРСКИЙ: Я бы хотел еще вернуться к причинам неоткрытия второго фронта в те сроки, в которые хотели бы все – и наша аудитория, и наши историки, и наши политические руководители. Я думаю, что одна из причин, которую трудно объяснить, лежит совершенно не в военной и не в политической области, а в системе ценностей. Просто человеческая жизнь в этой иерархии ценностей, увы, у нас занимает очень низкое место, а там высокое, и помимо всяких соображений политических, дипломатических, военных, – не знаю, согласитесь вы со мной или нет, – там еще присутствовал фактор сохранения жизней.

А. ХРОМЧИХИН: Безусловно. Потому что гигантские неоправданные потери были бы не поняты общественным мнением. А в отличие от Советского Союза в Англии и Америке этот фактор очень даже имел место. Собственно, в Америке-то выборы проходили во время войны. Собственно, и Черчилль, хотя он и был с такими полномочиями полудиктаторскими, что ли, но все равно и у него были ситуации, когда он стоял перед отставкой.

В. ДЫМАРСКИЙ: И все равно он был ограничен тем же самым общественным мнением.

А. ХРОМЧИХИН: Безусловно, он был ограничен общественным мнением, просто у нас этого фактора настолько не существовало, что, видимо, Сталин его как-то всерьез и не воспринимал, он даже не задумывался об этом факторе – наличие общественного мнения. У нас этого не было, и он автоматически проецировал это на Англию и Америку и считал, видимо, и Черчилля, и Рузвельта в некотором роде тоже своими коллегами-диктаторами.

В. ДЫМАРСКИЙ: Сумасшедшими, в общем: чего они там с каким-то общественным носятся, какое общественное мнение? И, кстати, но это, может быть, тема отдельного разговора – вообще поведение западных стран, западных союзников во время войны нам не всегда понятно, мы очень часто упрекаем их за это. Это, в том числе, и сдача городов многих ради сохранения не только жизней даже, но и самих городов. Где там военная целесообразность, но где-то такая, совершенно другая, которая просто не укладывается, еще раз повторю, в нашу иерархию ценностей.

А. ХРОМЧИХИН: Это сложный вопрос. Собственно, ведь воевали-то с той стороны по-настоящему Англия и Америка, а на их территории войны просто не было, они никаких городов не сдавали. А, скажем, Франция, она всю себя сдала и считать это доблестью у меня не получается. По-моему, это позор.

В. ДЫМАРСКИЙ: Но в союзники попала.

А. ХРОМЧИХИН: В союзники ее притащили искусственно. Тут я не могу не вспомнить замечательную фразу Кейтеля 9 мая при подписании капитуляции: "Мы, оказывается, и французам тоже проиграли". Действительно, смешно.

В. ДЫМАРСКИЙ: Да не обижайтесь на нас, французские друзья, но вопросы остаются, как говорится. Сергей, студент из Москвы: "А что сделал второй фронт, кроме варварских бомбардировок Гамбурга и Дрездена, переполненного беженцами?". В общем-то, ничем великим американцы не отличились.

А. ХРОМЧИХИН: Собственно, мы говорили о том, что он сделал. Дело не в величии.

В. ДЫМАРСКИЙ: Вот странный немножко вопрос от Анатолия, инженера из Петербурга: "Правда ли, что если бы не американцы, к власти во Франции пришли бы коммунисты?". Ну, кстати, коммунисты и пришли к власти во Франции.

А. ХРОМЧИХИН: До определенной степени.

В. ДЫМАРСКИЙ: Ну, Народный фронт когда пришел после войны, и коммунисты были важнейшей составной частью.

А. ХРОМЧИХИН: Но просто другое дело, что там был Де Голль.

В. ДЫМАРСКИЙ: Сейчас я уже забыл, но, по-моему, два или три министра–коммуниста были.

А. ХРОМЧИХИН: Там был Де Голль, самое главное. Дело все-таки не столько в американцах, сколько в Де Голле, который, собственно, и выиграл войну лично за Францию. Никакая не Франция. Именно он, сам, один, Де Голль.

В. ДЫМАРСКИЙ: Ну, да. Своим таким, скорее, политическим авторитетом и весом.

А. ХРОМЧИХИН: Своим колоссальным политическим напором. Американцы же в начале просто с недоумением глядя на Де Голля, говорили: "Дайте этому парню танковую дивизию под командование, и пусть он заткнется".

В. ДЫМАРСКИЙ: Денис, Украина: "Были ли случайные боевые столкновения между советскими войсками и союзниками? Проводились ли совместные боевые операции?". Ну, они координировались, наверное.

А. ХРОМЧИХИН: Они координировались. Совместных боевых операций не было, столкновений тоже не было, кроме нескольких случайных воздушных боев, когда стороны просто не распознавали друг друга. Это в 1945 году, когда фронты сблизились, но это была случайность.

В. ДЫМАРСКИЙ: Надо сказать, что во время войны это вообще достаточно распространенная вещь. Это и у немцев, и у наших было, когда просто своих сбивали, скажем.

А. ХРОМЧИХИН: Да, да. Это была чистая случайность, очевидная случайность.

В. ДЫМАРСКИЙ: Иван, студент из Омска: "Прочитал переписку Джугашвили с Черчиллем. В ней генералиссимус несколько раз упоминал, что недавно вернулся с фронта. Ездил ли вождь на фронт?".

А. ХРОМЧИХИН: Никаких сведений об этом не существует. По-моему, никуда он не ездил.

В. ДЫМАРСКИЙ: По-моему, он никогда никуда…

А. ХРОМЧИХИН: Он всегда сидел в Москве, в Кремле.

В. ДЫМАРСКИЙ: Он единственный раз в жизни, по-моему, сел на самолет, когда на Тегеранскую конференцию…

А. ХРОМЧИХИН: Потому что нельзя было доехать на поезде, затруднительно.

В. ДЫМАРСКИЙ: Почему тогда в Тегеране? Может быть, надо было выбрать какое-то другое место?

А. ХРОМЧИХИН: Собственно, это было все равно, потому что ближе к нам. Всегда союзники подыгрывали Сталину. И Черчилль прилетал в Москву, потом они все в Ялту прибыли.

В. ДЫМАРСКИЙ: Да, а куда еще ехать – в Европу не сунешься. Хорошо, спасибо. Я благодарю Александра Хромчихина за участие в нашей программе. Это была программа из цикла "Цена Победы". Мы с вами встречаемся через неделю.

"Человек с недобрым выражением лица, смотрящий на вас с фотографии с прищуром и как будто подозрением. Филипп Иванович Голиков, фаворит Иосифа Сталина, как его часто называют, имел удивительно долгую карьеру – был и командиром, и начальником спецслужб. Стать любимцем Сталина у него были все основания – биография указывает на все необходимые качества. Так, например, находясь в составе частей особого назначения, иначе говоря, карательных отрядов, он подавлял антибольшевистские крестьянские восстания.

После окончания Гражданской войны Голиков пошел по карьерной лестнице в армии вверх. В сентябре 1939 года он уже командовал 6-й Армией. Когда в Красной Армии были введены генеральские звания, Голиков стал генерал-лейтенантом, и в том же году был назначен начальником ГРУ. Это был 1940-й. Фактически ему пришлось восстанавливать это ведомство, подкошенное сталинскими чистками. Впрочем, в самой разведке Голиков, похоже, был отчасти дилетантом – якобы пакт Молотова-Риббентропа он называл «продуктом диалектического гения товарища Сталина». Чем закончилась его деятельность на посту начальника ГРУ, известно: к войне Советский Союз был не готов. В октябре 1941-го Голиков вернулся в армию, принял командование над 10-й армией, участвовавшей в обороне Москвы зимой 1941-42 годов. Позже он командовал 4-й Ударной армией, а затем Воронежским фронтом. Голиков был заместителем командующего Сталинградским фронтом, а с апреля 1943-го – начальником Главного управления кадров Красной Армии и заместителем наркома обороны. По окончании войны у него была почетная роль – ему поручили организовать насильственную репатриацию бывших советских военнопленных и узников немецких лагерей в СССР. Маршалом Советского Союза Голиков стал в 1961-м».

Полная версия: http://echo.msk.ru/programs/victory/556674-echo/


Эхо Москвы :: / Передачи / Цена Победы / Понедельник, 08.12.2008: Борис Ковалев

Эхо Москвы / Передачи / Цена Победы / Понедельник, 08.12.2008: Борис Ковалев

http://www.echo.msk.ru/programs/victory/557584-echo.phtml
Дата : | 08.12.2008 21:07
Тема : | Православная церковь в условиях оккупации
Передача : | Цена Победы
Ведущие : | Виталий Дымарский, Дмитрий Захаров
Гости : | Борис Ковалев

В. ДЫМАРСКИЙ: Здравствуйте. В теле- и радиоэфире программа "Цена Победы" и мы, ее ведущие Дмитрий Захаров…

Д. ЗАХАРОВ: И Виталий Дымарский. Добрый вечер.

В. ДЫМАРСКИЙ: Добрый вечер. Сегодня наша тема "Православная церковь в условиях оккупации". Я сразу вам представлю нашего гостя: Борис Ковалев, доктор исторических наук, профессор Новгородского Государственного Университета имени Ярослава Мудрого.

Б. КОВАЛЕВ: Добрый вечер.

В. ДЫМАРСКИЙ: Чтобы не путать Новгороды, это Великий Новгород, на всякий случай. Я сразу хочу оговориться. Нам уже прислали несколько писем накануне эфира о том, что мы якобы тему выбрали с намеком, но произошло это, как бывает, совершенно случайно. Мы с Борисом договорились об этой теме десять дней назад и именно на сегодня, поскольку Борис проездом в Москве буквально на один-два дня, и вот так получилось, что тема наложилась на те печальные события, о которых мы все хорошо знаем. Тем не менее, думаю, это не отменяет наш сегодняшний разговор – разговор, в котором, как обычно, вы тоже можете принять участие, уважаемая аудитория. СМС для ваших вопросов и замечаний +7 985 970-45-45. Какие-то вопросы мы уже получили, как я уже сказал, накануне эфира. Теперь нам остается перейти к самому разговору. Буквально сегодня, готовясь к программе, я нашел статью церковного деятеля, протоиерея Георгия Митрофанова, который пишет как раз на ту тему, которую мы с вами сегодня обсуждаем. И у него есть одна фраза, которая, конечно, режет ухо, прямо скажем. Он пишет, что национал-социалисты, то есть Третий Рейх фактически, для возрождения православия в России, на оккупированной территории Советского Союза, сделал больше, чем советская власть. Это, еще раз повторю, режет ухо. Но это что, действительно так?

Б. КОВАЛЕВ: Если эту фразу вырвать из контекста, из всех реалий нацистского оккупационного режима и всего того, что мы хорошо знаем по прошествии этих многих десятилетий, то с этим можно согласиться. Почему? Да потому, что с 1917 года советская власть делала все для того, чтобы Русскую православную церковь, православное духовенство уничтожить физически и нравственно.

В. ДЫМАРСКИЙ: Как конкурирующую идеологию с коммунистической до какой-то степени.

Б. КОВАЛЕВ: До какой-то степени – да. Но самое главное, как это делалось. Берем город Псков. Последняя православная церковь, маленькая кладбищенская церквушечка, закрывается в марте 1941 года. Смоленск. Крупный русский город. Поступили еще более цинично. Об этом пишет, кстати, Гейнц Гудериан в своих "Воспоминаниях солдата": в половине знаменитого Смоленского собора идет служба, во второй половине – антирелигиозный музей, где в духе воинствующих безбожников 30-х годов показано, как попы морочат голову простым трудящимся. Если говорить о священнослужителях – кто-то был физически уничтожен, кто-то оказался в местах не столь отдаленных, а очень многие переквалифицировались: стали бухгалтерами, конюхами, скотниками, пастухами…

В. ДЫМАРСКИЙ: Поскольку церкви закрывались.

Б. КОВАЛЕВ: Церкви закрывались, и многие деревенские батюшки таким образом зарабатывали себе на пропитание.

В. ДЫМАРСКИЙ: Я видел даже такую цифру, что за время оккупации, при немцах, было открыто примерно 10 тысяч приходов. Зачем это было немцам?

Б. КОВАЛЕВ: Начнем с того, что отношение к православию у нацистов всегда было крайне отрицательное. Они так же, как и коммунисты, видели в Русской православной церкви некую конкурирующую организацию. Недаром Адольф Гитлер в своих "Застольных беседах" называл православие "забавным этнографическим ритуалом" и говорил, что…

В. ДЫМАРСКИЙ: Забавным, но не опасным, видимо?

Б. КОВАЛЕВ: Да. Но при этом он говорил, что "наша цель, чтобы в каждой русской деревне поклонялись своему святому, пусть они будут называть себя православными, но чтобы не было никакого взаимодействия, никакой единой, общей силы". И давайте называть вещи своими именами: открытие православных церквей немцам ничего не стоило. Но это был великолепный, хорошо продуманный и, в общем-то, неплохо организованный пропагандистский ход. Берем ту же самую немецкую хронику. Русские встречают немцев с православными крестами, с иконами, торжественно открываются храмы, появляются откуда-то батюшки и они начинают служить, потому что даже если брать партизанские донесения, которые, в общем-то, до 1942 года подчеркивают следующий факт о том, что открытие православного храма, открытие церкви было одним из самых успешных результатов нацистской пропагандистской политики. Поэтому если говорить об открытии церквей, если говорить об определенном духовном возрождении, немцы этому не мешали. Если говорить о какой-то реальной финансовой поддержке – скорее, нет, чем да. Она была иногда. Она была разовая. Она была материальная в смысле материалами, иногда передавали какие-либо иконы. Причем каждый факт поддержки широко рекламировался.

Д. ЗАХАРОВ: Здесь, мне кажется, присутствует еще одна немаловажная составляющая. Церковь – это механизм манипуляции сознанием. Автоматически, если немцы ставили священников – наверняка они ставили этих священников под свой контроль, и доводили до их сознания, что населению нужно вкладывать в голову информацию определенного рода, то есть это пропаганда двойная: пиар германской армии, белой и пушистой, которая возрождает православие, а с другой стороны – контроль над паствой.

Б. КОВАЛЕВ: Безусловно, они, как программа максимум, рассчитывали на это. Они рассчитывали на то, что священники во вновь открывшихся храмах будут, как минимум, их духовными союзниками, как максимум, будут доводить…

В. ДЫМАРСКИЙ: Проводниками.

Б. КОВАЛЕВ: Проводниками идей плюс будут поставлять информацию, полученную от прихожан, по инстанциям, в конечном счете представителям германского командования.

В. ДЫМАРСКИЙ: Можно ли сказать, что священники везде были проводниками идей или хотя бы, как вы сказали, по минимуму, духовными союзниками? Может быть, я ошибаюсь, вы меня поправите, но я все-таки думаю, что было три категории приходов: действительно коллаборационистские, прогерманские; были, наверное, нейтральные, которые не "за", не против ни тех, ни других; и были, наверное, все-таки и места, где православная церковь была просоветской.

Б. КОВАЛЕВ: Когда мы говорим о событиях 1941 года, очень тяжело и очень сложно было быть просоветским священником. Открывается православный храм, в котором располагалась или конюшня, или склад, и вчерашний, вернее, позавчерашний священник, вчерашний конюх или пастух, надевает свою старую, поношенную рясу и начинает служить. Вопрос: о чем он служит? Ведь в начале идет активное крещение детей. Очень часто детей приносили даже немецким священникам. Считалось, что хоть так нужно оказать помощь, содействие ребенку для того, чтобы он стал наконец-то крещенным. Поймите правильно, здесь нужно отметить, что в большинстве своем эти священники в этих открывавшихся по инициативе снизу русских православных храмов – извините за такой немножко нехороший сленг – исполняли свои профессиональные обязанности: они молились о своих односельчанах, они произносили какие-то христианские проповеди, они крестили детей. И если смотреть прессу оккупированной России, очень много было и лжесвященников – людей, которые рассчитывали, что в условиях этого общего религиозного подъема русский народ не стал поголовно атеистами за какие-то двадцать лет советской власти. Но при этом надо помнить, что в условиях войны все религиозные чувства в значительной степени обостряются.

В. ДЫМАРСКИЙ: Тем более это западные территории, многие из которых были присоединены к Советскому Союзу буквально накануне войны, та же Западная Белоруссия…

Б. КОВАЛЕВ: Да, это особая территория. Но давайте даже вспомним Симонова: "Не понять, не ждавшим им, как среди огня ожиданием своим ты спасла меня". Люди начинают считать, что только вера – последнее, что может спасти их родного, их близкого, потому что в тех условиях для многих людей это было последнее убежище, это была последняя ниточка, последняя веревочка, за которую они держались.

Д. ЗАХАРОВ: Борис, существовало ведь две православных церкви. Собственно говоря, они существуют и по сей день. Это православная церковь на территории Германии непосредственно и на территории других стран, которые были Германией оккупированы. Вот эти священники пытались проводить религиозную экспансию на оккупированных Германией территориях? У них были какие-то планы и амбиции?

Б. КОВАЛЕВ: Я думаю, что планы и амбиции у них были, но когда мы смотрим процесс подготовки коллаборационистских кадров для оккупированной территории, то изначально, мы говорим о 30-х годах, немцы делали – не немцы, конечно, нацисты – делали определенную ставку на русскую эмиграцию. Потом они решили отказаться от этой идеи. Мотивация какая: мотивация – они не знают реалий советской жизни.

В. ДЫМАРСКИЙ: Эмигранты в смысле?

Б. КОВАЛЕВ: Эмигранты. Они не представляют, во что превратился русский человек за двадцать с лишним лет советской власти.

В. ДЫМАРСКИЙ: Извините, я вас перебью, но ведь эмиграция русская тоже достаточно сильно была расколота после нападения Германии на Советский Союз, и там действительно часть эмиграции ожидала от Гитлера освобождения от коммунизма, но большая часть эмиграция все-таки была на патриотических позициях, даже расколы проходили через одну семью, как, например, через знаменитых наших литераторов Мережковский-Гиппиус, которые придерживались разных позиций.

Б. КОВАЛЕВ: Да. То есть одно дело определенные амбиции, которые могли, безусловно, присутствовать в Русской православной церкви за рубежом нашей родины… Вы понимаете, единичные священники, безусловно, выезжали, но сама по себе пропагандистская машина Третьего Рейха, министерство восточных территорий, – я не буду говорить слово "боялась" – она опасалась определенной духовной конкуренции. Именно поэтому никакого общего органа на всей оккупированной территории России, которой предполагалась бы координация действий церкви от юга до севера из какого-то духовного центра, этого не было. То есть велась, по сути своей, политика раскола.

В. ДЫМАРСКИЙ: Ну, даже не раскола – а не давали объединяться. Я так понимаю, что православие как бы пустили на оккупированные территории, но не позволили православной церкви создать некую единую силу…

Б. КОВАЛЕВ: Некую силу, некую организацию.

В. ДЫМАРСКИЙ: Потому что Московская патриархия, естественно, а, может, и не естественно, и в этом мой вопрос к вам, оказывала ли Московская патриархия какое-то влияние на православную церковь, находившуюся в оккупации? И как информация, хотя это факт известный, что до 1943 года, в начале войны, не было даже патриарха – был местоблюститель, советская власть не давала избрать патриарха.

Б. КОВАЛЕВ: Совершенно верно. Какие-то листовки относительно православного характера появляются где-то с 1942 года.

В. ДЫМАРСКИЙ: Листовки оттуда? Через линию фронта?

Б. КОВАЛЕВ: Листовки с советской стороны, через линию фронта. И вы знаете, само избрание патриарха в Москве в 1943 году напугало нацистов. Это я могу судить по немецким газетам, по количеству публикаций, где они доказывают, что это фальсификация, что такого не может быть, потому что такого быть не может. О том, что советская власть, причинившая столько зла, столько горя, столько обиды православной церкви, по определению, или это ложь полностью, или это временная вынужденная мера большевиков, которые, безусловно, при первой же возможности все это дело обратно приведут в то состояние, которое было на протяжении первых лет советской власти, то есть с 1917 по 1943 год.

В. ДЫМАРСКИЙ: Кстати, вопрос пришел от Мити из Москвы: "В какой степени, на ваш взгляд, примирение Сталина с церковью было ответом на сотрудничество нацистов и церкви?".

Б. КОВАЛЕВ: Очень хороший вопрос. Мне кажется, что Сталину различные советские органы регулярно, начиная с 1941 года, шла информация о том, что население позитивно воспринимает открытие храмов; о том, что большинство священников не стоят на откровенно антисоветских позициях. Ведь согласитесь, даже молебствование за своего односельчанина, который служит в Красной Армии, в 1941 году – это своего рода гражданская позиция.

Д. ЗАХАРОВ: Это практически гражданский подвиг, можно сказать.

Б. КОВАЛЕВ: Ну, трудно ожидать того, что, например, приходит некая женщина, просит отслужить молебен за ее сына, батюшка это делает, и затем эта женщина, которую, естественно, священник этот отлично знает, если мы говорим о деревенских священниках, побежит доносить на батюшку...

Д. ЗАХАРОВ: Ну, не обязательно эта женщина. Всегда найдутся доброхоты.

Б. КОВАЛЕВ: Ну, доброхоты находились, и некоторых священников немцы даже расстреливали за связь с партизанами, некоторые принимали мученическую смерть даже в храме, когда их уничтожали вместе с прихожанами в самом храме. Ну, понятно, что чем меньше была деревня, чем дальше она находилась от немецких гарнизонов, тем свободнее там себя ощущали священники. При этом, когда мы говорим о событиях 1942-го, в особенности 1943 года, многие священники начинают активно помогать советскому сопротивлению. Речь могла идти о различных молебствованиях, речь могла идти о том, что в храме шел сбор средств в пользу Красной Армии, некоторые священники, пользуясь своим саном, собирали сведения для партизан, то есть были партизанскими разведчиками.

Д. ЗАХАРОВ: Насколько я понимаю, первый такой демонстративный контакт советской власти с православной церковью произошел осенью 1941 года, когда был совершен облет самолета по периметру Москвы с иконой Казанской Божьей Матери на борту, то есть когда жареный петух клюнул, тут уже все средства хороши.

Б. КОВАЛЕВ: Совершенно верно. Может быть, кто-то держался до последнего, боясь потерять идеологическую невинность, но давайте вспомним слова Сталина в 1941 году, когда поминание героев русской истории, а отнюдь не советской истории, должно было вдохновлять русский народ, а не советский народ, на борьбу с иноплеменным, иноземным захватчиком.

В. ДЫМАРСКИЙ: Тогда возникли "Александр Невский", "Дмитрий Донской"…

Б. КОВАЛЕВ: Да, да. Когда разрешили сбор средств. В том же самом блокадном Ленинграде, да и не только в блокадном Ленинграде, а на территории всего Советского Союза. В общем, шаг за шагом шло примирение с Русской православной церковью. И, мне кажется, здесь заслуга больше даже самой православной церкви, которая смогла переступить через обиды, смогла переступить даже через преступления, которые были причинены ей.

В. ДЫМАРСКИЙ: А вот такой вопрос, возвращаясь к Третьему Рейху, была ли какая-то выработана единая политика, которая как бы транслировалась из Берлина по отношению к православной церкви, или все-таки очень многое решалось на местах местными оккупационными властями.

Б. КОВАЛЕВ: Ну, я думаю, что из Берлина шли только общие распоряжения. Ведь мы уже выяснили, что никакого единого общего органа, который руководил бы всеми церковными делами на оккупированной территории, не было. Здесь можно говорить, что у нацистов был, безусловно, определенно здоровый цинизм по отношению к Русской православной церкви, и здесь надо также учитывать то, что хотя были священники, которые, в общем-то, принимали активное участие в Сопротивлении, большая часть священников старалась с большим или меньшим успехом делать свое дело.

В. ДЫМАРСКИЙ: Ну, как вы сказали, исполнять свои профессиональные обязанности.

Б. КОВАЛЕВ: Совершенно верно, но были и священники, которые активно помогали нацистам. Ну, конечно, не судите да не судимы будете…

В. ДЫМАРСКИЙ: Извините, но было бы странно, если бы было не так. Знаете, как в любом сословии, если были коллаборационисты среди светских сословий, почему им не быть здесь? Я думаю, что это нормально…

Б. КОВАЛЕВ: Да, это нормально, потому что были люди, обиженные советской властью…

В. ДЫМАРСКИЙ: Были люди, которые просто хотели выжить.

Б. КОВАЛЕВ: Уничтожить. Уничтожить. Почему они это делали – это тема отдельного разговора. Что они делали – это тоже тема отдельного разговора. Потому что если говорить о Псково-Печерском монастыре, если говорить о псковской православной миссии – да, с одной стороны, это помощь приютам, это миссионерская деятельность, это издание духовной литературы. С другой стороны, при этом я хочу напомнить, что мы говорим о событиях войны, когда понятия справедливости и несправедливости резко обострялись. Это и молебствования во здравие Адольфа Гитлера. Это и подарки ему на день рождения.

В. ДЫМАРСКИЙ: Все бывало. Сейчас перед перерывом такое довольно интересное замечание от нашего слушателя. Илья из Тулы пишет: "Однако в фильме "Александр Невский" ни один герой ни разу не перекрестился, а фильм 1943 года".

Б. КОВАЛЕВ: Нет, Илья ошибается. Поскольку данный фильм – я могу ошибиться – но он 1938 года.

В. ДЫМАРСКИЙ: Поэтому и не перекрестился?

Б. КОВАЛЕВ: Конечно.

В. ДЫМАРСКИЙ: Ну, кто крестился, кто не крестился, кто сотрудничал, кто не сотрудничал – на эту тему мы с вами продолжим разговор через несколько минут с нашим гостем, доктором исторических наук Борисом Ковалевым.

НОВОСТИ

Д. ЗАХАРОВ: Добрый вечер еще раз.

Б. КОВАЛЕВ: Добрый вечер.

В. ДЫМАРСКИЙ: Добрый вечер, продолжаем программу "Цена Победы". Мы остановились на фильме "Александр Невский", который, как мы выяснили, был снят не в 1943-м, а в 1938 году. Кстати, Илья из Тулы признал свою ошибку, он прислал нам еще одну СМС-ку. Тем не менее, пока был небольшой перерыв, мы вспомнили о другом фильме – уж, казалось бы, совсем неожиданно, "Секретарь райкома", 1942 год. Там уже церковь представлена более или менее…

Д. ЗАХАРОВ: Единение с церковью.

Б. КОВАЛЕВ: Если вспомнить этот фильм Пырьева, чем он заканчивается: партизаны вместе со своим вожаком, секретарем райкома ВКПб, назначают встречу в православном храме, где секретарь райкома очень уважительно беседует с батюшкой, называет его отец Иван. Ну, если кто помнит этот фильм, немцы устраивают провокацию в церкви, начинается бой, батюшка в первых рядах борцов с фашизмом, и, наконец, последние кадры фильма – наши герои поднимаются на колокольню и звон церковного колокола является неким знаком, призывающим народ на восстание против врага. Этакий, знаете, набат.

Д. ЗАХАРОВ: Да, и единение партии и церкви. Версия 1942 года.

В. ДЫМАРСКИЙ: То есть уже готовились к 1943-му. Уже Сталин, видимо, понимал, что церковь это та сила, которая может помочь в этой борьбе.

Б. КОВАЛЕВ: Вы знаете, если смотреть некоторые уголовные дела, даже в 1942 году у красноармейца могли быть неприятности, если у него на теле могли увидеть крестик или какое-либо письмо божественного содержания, некий оберег. Но наверху уже понимали, что для достижения победы нужно искать союзников везде, а Русская православная церковь была тем союзником, которая сама, в общем-то, протягивала руку власти. Кто-то скажет, что это не так, кто-то скажет, что она протягивала руку своему народу, но в тех условиях, условиях Отечественной войны, за выживание нашего народа это, наверное, было почти одно и то же.

Д. ЗАХАРОВ: А когда начали открывать церкви во время войны, в 1942-м?

В. ДЫМАРСКИЙ: Ты имеешь в виду не на оккупированной территории?

Д. ЗАХАРОВ: На нашей территории.

Б. КОВАЛЕВ: В общем-то, это происходит уже после 1943 года. Если говорить о церквях, которые открывались немцами на оккупированной территории...

Д. ЗАХАРОВ: Нет, я имею в виду на нашей территории.

Б. КОВАЛЕВ: Только после 1943 года. Но! Когда мы говорим о церквях, которые были открыты немцами в 1941 году, и когда мы говорим о наступлении Красной Армии под Москвой ли, когда мы говорим о наступлении Красной Армии под Сталинградом, 1942 год, то, по сути своей, те храмы, которые были открыты во время нацистов, пришедшими частями Красной Армии не закрывались, они оставались действующими.

В. ДЫМАРСКИЙ: И священник оставался?

Д. ЗАХАРОВ: В зависимости от поведения.

Б. КОВАЛЕВ: Совершенно верно, в зависимости от поведения. Более того, у известного петербургского исследователя Михаила Шкаровского есть очень хорошая книга "Церковь зовет к защите Родины". Там он приводит факты, что некоторые офицеры Красной Армии и даже генералы просили, чтобы священники служили благодарственный молебен по поводу освобождения своего населенного пункта от гитлеровского ига; о том, что некоторые священники боялись это делать, но в конце концов все проходило.

В. ДЫМАРСКИЙ: А были ли случаи, когда священники бежали вместе с немцами?

Б. КОВАЛЕВ: Конечно, были. Потому что мы уже выяснили, что были люди также, активно сотрудничавшие с нацистами, которые допускали различные пронацистские выпады в своих выступлениях перед прихожанами, которые призывали…

В. ДЫМАРСКИЙ: И вернувшаяся власть, естественно, это бы узнала и соответствующим образом отреагировала.

Б. КОВАЛЕВ: Да, потому что эти священники отслеживались и Сопротивлением, и партизанами. Были попытки даже их физического уничтожения.

В. ДЫМАРСКИЙ: Вот здесь Алексей нас спрашивает: "Что произошло со священниками, сотрудничавшими с немцами, после войны – как со стороны церкви, так и со стороны советских властей?". То есть как реагировала Московская патриархия на священников, сотрудничавших с немцами, и как реагировала советская власть?

Б. КОВАЛЕВ: Ну, в общем-то, на их защиту она не вставала. На их защиту никаких петиций, никаких прошений, в общем-то, не было. Хотя я хочу отметить, что те священники, которые были награждены советскими наградами, орденами, медалями "Партизану Отечественной войны", достаточно успешно начинали делать и церковную карьеру. Я говорю, в частности, о знаменитом партизанском разведчике, кавалере медали "Партизану Отечественной войны I степени" Федоре Пузанкове, который был назначен Благочинным Порховского округа.

В. ДЫМАРСКИЙ: Но там эта история с Пузанковым, с его могилой, когда прихожане устанавливали крест, а потом приходили светские жители, скидывали крест и ставили звезду.

Б. КОВАЛЕВ: Да. Но это уже произошло в начале 60-х годов, когда отец Федор скончался. Действительно, на его могиле был поставлен крест, но потом пришли его однополчане, бывшие партизаны, которые убрали крест, и вместо этого, как они говорили, "ставили тумбочку" с красной звездой, мотивируя тем, что он был партизанским разведчиком.

В. ДЫМАРСКИЙ: Потом приходили прихожане…

Б. КОВАЛЕВ: И снова ставили крест.

В. ДЫМАРСКИЙ: Давайте немножко на вопросы поотвечаем. Наталья из Москвы: "Я читала, что и на фронте были случаи, когда погибших хоронили по православному обряду, ежели находился священник".

Б. КОВАЛЕВ: Ну, вы знаете, безусловно, такие случаи были, но они были нетипичны.

В. ДЫМАРСКИЙ: Несколько раз нам Сармат прислал вопрос: "Насколько активно фашисты использовали в своих целях православных этнических немцев, проживающих на территории СССР?".

Б. КОВАЛЕВ: Они их использовали, потому что фольксдойче для немцев были людьми, в общем-то, первого сорта. Хотя, если в целом брать оккупированную территорию, в основном, это все-таки были русские. Русские, украинцы, белорусы.

В. ДЫМАРСКИЙ: Белла спрашивает: "Есть ли данные о том или ином отношении церкви на оккупированных территории к уничтожению еврейского населения?". Ну и вообще, наверное, к уничтожению населения местного?

Б. КОВАЛЕВ: Я не могу сказать, что православная церковь это поддерживала. Более того, некоторые священники пытались прятать евреев у себя. Я не встречал даже ни в одном обвинительном заключении на тех священников, которые активно сотрудничали с нацистами, чтобы они призывали к уничтожению евреев, чтобы они призывали население выдавать евреев, то есть, в основном, речь шла о славословии в адрес Гитлера, и безусловная, жесткая, во многом справедливая с точки зрения сегодняшнего дня, критика советской власти.

В. ДЫМАРСКИЙ: Здесь, кстати, вопрос: "Есть ли какая-то статистика по количеству вновь открытых храмов на оккупированных немцами территориях?". Это спрашивает Руслан, бухгалтер из Москвы. "И по количеству арестованных НКВД священнослужителей по обвинению в пособничестве немецким оккупантам?". Ну, по первой части вопроса, если я не ошибаюсь, 10 тысяч приходов было открыто немцами. А сколько арестовано священнослужителей НКВД, знаете ли вы, Борис, есть ли какая-то статистика?

Б. КОВАЛЕВ: Я не рискну называть сейчас цифры. Они, безусловно, были.

В. ДЫМАРСКИЙ: Ну, порядок? Это сотни, тысячи, десятки тысяч?

Б. КОВАЛЕВ: Ну, конечно, не десятки тысяч. Но я видел десятки дел – десятки дел священников. Некоторые из них реабилитированы.

В. ДЫМАРСКИЙ: Начиная с оттепели хрущевской?

Б. КОВАЛЕВ: Даже не с оттепели хрущевской, поскольку хрущевская оттепель облегчения православной церкви, кстати, не принесла.

В. ДЫМАРСКИЙ: Не принесла, но реабилитация, тем не менее, все-таки была?

Б. КОВАЛЕВ: Нет, те дела, которые я видел, это реабилитация более поздняя. Некоторые священники, которые были реабилитированы, там состав преступления был налицо, если объективно оценивать действовавшие тогда советские законы.

Д. ЗАХАРОВ: А не рассматривался вопрос относительно того, чтобы учредить должность священника в армии, я имею в виду в советской армии, после 1943 года?

В. ДЫМАРСКИЙ: Вместо политкомиссара.

Б. КОВАЛЕВ: Вы знаете, до такой степени, конечно, нет, хотя какие-то мысли, какие-то идеи проскальзывали. Но вы понимаете, для населения того времени это все было едино.

Д. ЗАХАРОВ: То есть?

Б. КОВАЛЕВ: Объясняю. Открыли православный храм, появились погоны в Красной Армии. Кстати, общался с одним минчанином, который пережил оккупацию, так вот, минчане в 1944 году испугались советских солдат – они увидели, что они в погонах. Они не поняли – как же так, почему? Ну, определенный реверанс в адрес союзников – англичан и американцев. Поэтому ходили какие слухи: о том, что следующий шаг – отменят колхозы. Именно об этом мечтали миллионы крестьян. Следующий шаг – быть может, могут даже в Красной Армии ввести институт капелланов. Но это все было на уровне слухов. Причем отмена колхозов – это был такой слух, о котором даже партизаны в листовках своих писали и начальство ничего им за это не делало, это 1943-44 годы: все благо, что идет на победу.

Д. ЗАХАРОВ: Существует какая-то статистика, сколько было приобретено военной техники благодаря пожертвованиям в церкви? Я имею в виду – на нашей территории. Потому что мы знаем, что были танковые колонны, купленные на средства прихожан…

Б. КОВАЛЕВ: Да, "Александр Невский", "Дмитрий Донской". Такая статистика есть, но я не хочу сейчас в эфире из головы оперировать какими-то цифрами, и хочу порекомендовать в этом отношении очень хорошие книги Михаила Шкаровского, посвященного истории Русской православной церкви ХХ века.

В. ДЫМАРСКИЙ: Евгений из Самары. Дима, видимо, это вопрос к тебе, он плохо нас слушает. Он пишет: "Есть версия, что перед наступлением под Москвой по приказу Сталина на самолете летала икона, но, к сожалению, какая именно – не помню".

Д. ЗАХАРОВ: Казанской Божьей Матери. На самолете Ли-2.

В. ДЫМАРСКИЙ: "Награждали ли фашисты священнослужителей?", - спрашивает Александр.

Б. КОВАЛЕВ: Награждали, отмечали. Более того, есть печально известная переписка настоятеля Псково-Печерского монастыря насчет того, насколько Гитлеру понравились подарки, которые были подготовлены монахами ко дню рождения Адольфа Гитлера. Безусловно, были какие-то благодарности. Но вы знаете, вообще, нацисты на оккупированной территории для своих пособников на награды особо не скупились, то есть некоторые деятели за два-три года могли отхватить по десятку наград. В этом отношении они вели достаточно активную политику поощрения тех людей, которые в той или иной форме с ними сотрудничали.

Д. ЗАХАРОВ: А вот интересно, как обстояли дела с православной церковью во власовской армии, и кто там был? Я имею в виду – из Русской православной церкви за рубежом или попавшие в плен к немцам священники? Существовала ли какая-то единая, централизованная система внутри этой армии?

Б. КОВАЛЕВ: Если вспомнить о том, что генерал Власов попадает в плен летом 1942 года, затем в течение года его активно идеологически обрабатывают, есть очень любопытная книга протоиерея Киселева о духовном облике генерала Власова, где бывший генерал Красной Армии говорит о своем особом отношении к православию, что это очень правильно, очень красиво, очень по-русски. Да, какая-то духовная обработка власовцев велась, но все-таки роль РОА в значительной степени преувеличена. Во многом это все-таки была хорошая пропагандистская акция Третьего Рейха. Давайте вспомним о том, что реальное боевое соприкосновение частей Красной Армии и РОА – это уже зима 1945 года. Если говорить о священниках, тот же самый Киселев все-таки начало войны встретил в Берлине, то есть он относился к тем людям, которые что такое советская власть не знали. Да, какие-то священники, безусловно, с власовцами сотрудничали.

В. ДЫМАРСКИЙ: Допускала ли немецкая администрация священников – православных, естественно – в лагеря советских военнопленных?

Б. КОВАЛЕВ: Да. Вы понимаете, если говорить о лагерях 1941, 1942, 1943 годов, это, в общем-то, разные лагеря. И если в 1941 году военнопленные умирали от голода, умирали от болезней, то уже в более позднее время с ними велась соответствующая идеологическая подготовка. Причем к ним допускались и артисты, которые перед ними выступали, и пропагандисты, которые им соответствующим образом что-то могли внушить, и, конечно, священники, которые окормляли военнопленных, исполняя свой духовный долг. Кстати, я не видел никакой информации, чтобы в лагерях военнопленных эти самые священники выполняли какие-то дополнительные идеологические функции, то есть занимались…

В. ДЫМАРСКИЙ: Опять же, своими профессиональными обязанностями.

Б. КОВАЛЕВ: Совершенно верно. Они занимались своими профессиональными обязанностями.

В. ДЫМАРСКИЙ: Еще такой вопрос: "После поворота, - как пишет нам Владимир из Московской области, - церковной политики Сталина в 1943 году усилились ли среди священников и паствы промосковские настроения?".

Б. КОВАЛЕВ: Конечно, да. И мы об этом уже говорили – о том, что в нацистской Германии это было воспринято крайне болезненно, крайне настороженно. Но поймите правильно, когда мы говорим о событиях 1943 года, это мы говорим о том, что нацистский оккупационный режим просуществовал два года. И населению во многом на своей шкуре стало понятно, что такое нацизм: где обещания, где некие заверения в том, что "мы принесли вам свободу от жидов и большевиков", а где реалии этой самой повседневной жизни.

Д. ЗАХАРОВ: Ну, да. Кроме того, как бы действовала фельджандармерия, всевозможные айнзац-команды со всеми вытекающими последствиями.

В. ДЫМАРСКИЙ: Использовался ли институт, когда человек приходит к священнику и говорит о своем потаенном…

Д. ЗАХАРОВ: Исповедь.

В. ДЫМАРСКИЙ: Да, институт исповеди, использовался ли он в других целях?

Б. КОВАЛЕВ: Он пытался использоваться. По крайней мере, если посмотреть инструкции Псковской православной миссии, которые сохранились, которые находятся и в уголовном деле на ее участников, в том числе подлинники, кстати, находятся, никакие не копии с копий, там рекомендовалось, настоятельно рекомендовалось и даже приказывалось священникам, чтобы они обо всех выявленных случаях фактов советского сопротивления доносили вверх по инстанции. Но при этом сохранились также крайне возмущенные письма, которые исходили от руководства Псковской православной миссии по поводу того, что абсолютное большинство священников безответственно, несерьезно относилось к этому поручению. Проще говоря, священники предпочитали наверх не доносить или не докладывать – как хотите, такое слово и употребляйте.

В. ДЫМАРСКИЙ: Галина из Москвы нам пишет удивительную вещь: "Уважаемые господа, а что вас так удивило, что Иосиф Виссарионович в 1943 году обратился к православной церкви? Ведь корни-то у него православные. Это ленинская гвардия, которая к православию не имела никакого отношения, после революции крушила православные храмы и мстила священной Русской православной церкви". Уважаемая Галина, а Иосиф Виссарионович разве не принадлежит к ленинской гвардии? А Иосиф Виссарионович разве не имел никакого отношения к крушению православных храмов и к тому отмщению Русской православной церкви, о которой вы пишете? Ну что ж вы так отделяете Сталина от всего того, что было после революции, начиная с 1917 года и вплоть до 1941 года, поскольку мы сейчас говорим о войне.

Б. КОВАЛЕВ: Да я думаю, что его разрыв с православной церковью произошел гораздо раньше, чем в 1917 году, когда он занимался революционной деятельностью в рядах партии большевиков еще в предреволюционные годы.

Д. ЗАХАРОВ: Это совершенно очевидно, и значительное число храмов уничтожено было именно при Иосифе Виссарионовиче, начиная с того же Храма Христа Спасителя.

В. ДЫМАРСКИЙ: Ну, основное было при нем разрушено все.

Б. КОВАЛЕВ: Вряд ли это была инициатива Лазаря Моисеевича Кагановича, а товарищ Сталин об этом не знал.

В. ДЫМАРСКИЙ: Он случайно узнал: проезжает мимо – ой, господи, а Христа Спасителя-то и нет, неужели это Лазарь? "Верите ли вы в воевавших с оружием в руках попов, как показано в телесериале "Штрафбат"?". У нас два вопроса таких пришло.

Б. КОВАЛЕВ: Мы не верим, мы знаем, потому что они были. Я не буду говорить о качестве сериала "Штрафбат"…

В. ДЫМАРСКИЙ: Не это обсуждаем.

Б. КОВАЛЕВ: Да. Но некоторые священники действительно брали в руки оружие и пытались таким образом помочь своей стране. Хотя это все-таки было, скорее, исключение из правил, потому что если мы говорим об оккупированной территории, они использовались немножко по другому направлению.

Д. ЗАХАРОВ: Ну да, как партизанские связники.

Б. КОВАЛЕВ: Связники, разведчики, пропагандисты.

В. ДЫМАРСКИЙ: Увы, время нашей программы завершилось. Борис Ковалев не первый раз у нас в эфире. Надеюсь, что и не в последний. Спасибо вам за эту беседу. Сейчас зарисовка от Тихона Дзядко, и до встречи через неделю. Всего доброго.

Д. ЗАХАРОВ: Всего доброго.

Б. КОВАЛЕВ: До свидания.

Т. ДЗЯДКО: "Это один из редких случаев: генерал советской армии, погибший на фронте. В феврале 1945-го дважды Герой Советского Союза Иван Данилович Черняховский был тяжело ранен осколками артиллерийского снаряда в тогдашней Восточной Пруссии, а ныне – Польше. На тот момент он уже успел стать самым молодым в истории Красной Армии генералом. Это звание он получил в 38. Маршал Василевский, который после гибели Черняховского был назначен на должность командующего 3-м Белорусским фронтом, писал о нем, как об исключительно талантливом и энергичном командующим. "Хорошее знание войск, многообразной и сложной боевой техники, умелое использование опыта других, глубокие теоретические знания", – вот что пишет о Черняховском Василевский. Или, например, воспоминания Рокоссовского: "Молодой, культурный, жизнерадостный, изумительный человек. Было видно, что в армии его очень любят, это сразу бросается в глаза". В силу особенностей времени, да и, возможно, в силу ранней гибели ни с чем, кроме армии, жизнь генерала Черняховского связана не была. В 1924-м, в 18 лет, он – доброволец в Красной Армии. Затем – курсант Одесского училища и Киевской артиллерийской школы. И так далее. В Великую Отечественную войну он вступил командующим 28-й танковой дивизии. Иван Черняховский из породы середняков, которые звезд с неба не хватают, но именно они вносят едва ли не самый существенный вклад в исход войны. Во многом с его именем связаны освобождение Воронежа и десятки различных операций с весны 1944-го – уже во главе 3-го Белорусского фронта, одного из ведущих фронтов. Иван Черняховский, пожалуй, нетипичный генерал для советской армии: со вполне типичной судьбой, но весьма нетипичной гибелью – не в застенках, и не на лаврах сильно после войны; и вполне, что тоже нетипично, однозначными воспоминаниями о нем – все больше со знаком "плюс" и комплиментами характеру и заслугам. И напоследок еще одно воспоминание – шофера Черняховского, прошедшего с ним всю войну. Вот что пишет о Черняховском: "Все о воинских талантах, а ведь кроме всего прочего была душа, был человек. Если бы вы слышали, как он пел с солистом Большого театра Дормидонтом Михайловым. Артисты, которых среди нас было не меньше двадцати человек, превратились в гостей и слушали".

Полная версия: http://echo.msk.ru/programs/victory/557584-echo/


Эхо Москвы :: / Передачи / Цена Победы / Понедельник, 15.12.2008: Роман Багдасаров

Эхо Москвы / Передачи / Цена Победы / Понедельник, 15.12.2008: Роман Багдасаров

http://www.echo.msk.ru/programs/victory/559590-echo.phtml
Дата : | 15.12.2008 21:06
Тема : | Свастика: благословение или проклятие
Передача : | Цена Победы
Ведущие : | Виталий Дымарский, Дмитрий Захаров
Гости : | Роман Багдасаров
В. ДЫМАРСКИЙ: Добрый вечер, аудитория радиостанции «Эхо Москвы» и телеканала «RTVi». Программа «Цена победы» и мы, ее ведущие, Дмитрий Захаров и Виталий Дымарский. Добрый вечер. Сегодня у нас очередная наша тема, звучит она так, ее так сформулировал наш сегодняшний гость: «Свастика: благословение или проклятие». А наш сегодняшний гость – историк и религиовед Роман Багдасаров. Добрый вечер.

Р. БАГДАСАРОВ: Добрый вечер.

В. ДЫМАРСКИЙ: Собственно говоря, тема нашей сегодняшней программы родилась в какой-то степени по заявкам нашей аудитории. Потому что у нас были программы и о различных символах, знаках. Ну вот было буквально, я бы сказал, не одно – два, а несколько, пожалуй, десятков настоятельных просьб рассказать именно о свастике. И поскольку восприятие этого символа, этого знака немножко у нас такое одностороннее, а у него есть своя история, которая намного длиннее и глубже, я думаю, и шире, чем просто история знака, символа Третьего рейха нацистского. Поэтому вот мы сегодня решили на этой теме остановиться. Для того чтобы вы смогли принять участие в нашем разговоре через СМС, я вам напоминаю его номер: +7(985)9704545. Как обычно, ваши вопросы и замечания. Ну и тогда мы начнем нашу беседу. Роман, если вы позволите, просто тогда первый вопрос.

Р. БАГДАСАРОВ: Да-да.

В. ДЫМАРСКИЙ: Мы еще будем говорить об истории свастики, но… я вот перед эфиром вам сказал: то ли это буддистский знак, то ли древний христианский крест. Вы вообще историю свастики отнесли в такую глубину веков, что для меня это было, например, полной неожиданностью. Значит, как вы сказали? Когда это, 25 тысяч лет…

Р. БАГДАСАРОВ: Ну первый случай употребления свастики с определенностью фиксируется 25 тысяч лет назад в составе Мезинской археологической культуры, то есть это эпоха позднего палеолита. Но здесь важно оговорить, что мы понимаем под свастикой. Вот понимаем ли мы «розетку», то есть единичный символ с осью вращения, понимаем ли мы «бордюр», то есть орнаментальную ленту, или мы понимаем орнаментальную сетку.

В. ДЫМАРСКИЙ: Ну это уже тонкости, понятные для религиоведа Романа Багдасарова. Но тем не менее я не с этого вопроса хотел начать нашу беседу, а немножко с другого. Почему, собственно говоря, знаете ли вы, какие были основания, аргументы для того, чтобы Гитлер, или вообще нацистская верхушка, скажем так, избрал свастику в качестве своего символа?

Р. БАГДАСАРОВ: Ну, надо сказать, что с первой половины, можно сказать, 19-го века, когда образование стало достаточно широким, человечество стало очень сильно интересоваться своим археологическим прошлым. Стали усиленно работать археологи на всех континентах, куда они могли добраться. И вот к началу 20-го века свастика считалась вообще во всем мире чуть ли не древнейшим символом человечества. Например, американец этнолог Уилсон выпустил именно такую книгу: «Свастика – древнейший символ человечества». И она активно употреблялась в той же Америке. Употреблялась как символ благополучия, счастья на конфетках, на бутылках «Кока-колы», на жвачках, на открытках с пожеланиями…

В. ДЫМАРСКИЙ: Подождите, сейчас выяснится, что и «Кока-кола» 25 тысяч лет назад родилась…

Р. БАГДАСАРОВ: С другой стороны, мы знаем, что Гитлер, его окружение, они активно интересовались бекграундом нацистской идеи, старались ее максимально удревнить, найти какую-то опору тоже в истории, в археологии. У них был свой интерес в этом плане. И существовало очень много ариасурских обществ, и они тоже активно использовали разные совершенно виды свастики. И вот когда перед Гитлером встал вопрос, какой же символ станет ведущим символом движения, то свастика показалась ему оптимальным выбором. Во-первых, это древний символ. Во-вторых, он очень понятный. С ним не связано было никаких в тот момент отрицательных коннотаций. Он был общеизвестен, он был характерен для всех культур от Запада до Востока, от Севера до Юга. И никто, в общем-то, никакая политическая сила, такая значимая, его пока что не приватизировала. И поэтому Гитлер, естественно, не мог пройти мимо этого как политический лидер талантливый и взял этот символ.

В. ДЫМАРСКИЙ: Ну мне кажется, здесь еще один аспект присутствовал. «Звезда» уже была монополизирована, «серп и молот» тоже были монополизированы.

Д. ЗАХАРОВ: Ну, «серп и молот» к древним символам не отнесешь.

В. ДЫМАРСКИЙ: Ну да.

Д. ЗАХАРОВ: Ну, кстати говоря, была…

Р. БАГДАСАРОВ: «Серп» - достаточно древний символ.

В. ДЫМАРСКИЙ: Да и «молот» тоже… в этом сочетании, да… И над было действительно что-то простое, понятное, незатейливое. Но, насколько я знаю, на Востоке, в Китае, на Тибете, в Индии, и по сей день свастика вполне общее место…

Д. ЗАХАРОВ: И не только там.

В. ДЫМАРСКИЙ: И у индейцев латиноамериканских.

Р. БАГДАСАРОВ: Да, безусловно. Особенно там, где не было боев Второй мировой в данном случае. Безусловно, там свастика сохраняет свое позитивное отношение. Но также она сохраняет свое отношение там, где нет перерыва в традиционном использовании. Вот этот перерыв характерен очень сильно для России, где был насильственный разрыв традиций в годы революции, и он характерен для Западной Европы, где было сознательное…

В. ДЫМАРСКИЙ: Отторжение…

Р. БАГДАСАРОВ: … отторжение тоже своих традиций.

В. ДЫМАРСКИЙ: И поскольку за этим символом уже стояла реальность некая, жуткая такая реальность, да, в общем-то?

Р. БАГДАСАРОВ: Ну да. На Западе было отторжение еще раньше, это было отторжение христианства на самом деле гуманистической культурой. И там не только этот символ был отторгнут, был отторгнут огромный пласт культуры, как бы абсорбирован.

В. ДЫМАРСКИЙ: Это примерно когда произошло?

Р. БАГДАСАРОВ: Ну это начало происходить с эпохи Французской революции, дальше весь 19-й век – эпоха формирования уже чисто советской культуры.

В. ДЫМАРСКИЙ: Надо сказать, что в дореволюционной России свастика активно использовалась тоже как символ счастья, оберег и прочее. И наши летчики в Первую мировую активно рисовали свастику на своих самолетах. Это было достаточно распространено.

Д. ЗАХАРОВ: Однажды я видел даже фотографии самолетов со свастикой, наших самолетов, российских.

В. ДЫМАРСКИЙ: Собственно, вот у вас в книге изображение машины Николая II с флажком со свастикой. То есть ничего дурного до появления нацистов со свастикой не ассоциировалось.

Р. БАГДАСАРОВ: Это примерно 32 – 34-й годы, то есть приход и утверждение Гитлера у власти, вот с этого момента уже стали возникать вопросы. И даже известный писатель Киплинг, который использовал свастику в качестве личного такого клейма, он все-таки отказывается от него.

Д. ЗАХАРОВ: Но это известно, что царская семья очень активно использовала свастику, особенно императрица. Да?

Р. БАГДАСАРОВ: Да.

Д. ЗАХАРОВ: Она ее просто рисовала. И говорят, что даже где-то и в Ипатьевском доме остались следы…

Р. БАГДАСАРОВ: Ну она оставила подпись…

Д. ЗАХАРОВ: И ставила около свою подпись, в письмах.

Р. БАГДАСАРОВ: Для нее действительно это был какой-то счастливый оберег, вот так она рассматривала его. Я думаю, что ее подкупало в этом плане то, что свастика – это символ катакомбного христианства, встречающийся вот еще с ранней эпохи христианского искусства. А Александра Федоровна действительно очень искренне обратилась в Православие. И более того, вместе с сестрой, Елизаветой Федоровной, они старались докопаться до истоков христианской культуры, вот пробиться к этим вещам. И, с другой стороны, ей нравилось то, что, в общем… это в таком англо-саксонском и германском мире тоже известный символ, вот я думаю. Некоторые, правда, усматривают в этом… ну, это достаточно тенденциозные авторы, значит, некий теосовский смысл. Но у нас нет свидетельств принадлежности Александры Федоровны к каким-то теосовским течениям, поэтому…

В. ДЫМАРСКИЙ: Ну да. А на Востоке свастика рассматривается как некий ход вращения Солнца.

Р. БАГДАСАРОВ: Солнцеворот.

В. ДЫМАРСКИЙ: Солнцеворот, да. У индуистов, у…

Р. БАГДАСАРОВ: Это в древности, видимо, в более примитивных религиях. А уже в более поздних религиях свастика, любой символ не связан только с астральной символикой. Он всегда обогащен какими-то смыслами, связанными с духовным учением, с аскетизмом. Ну и в данном случае, допустим, речь идет о восьмиступенчатом Благородном пути освобождения Будды.

В. ДЫМАРСКИЙ: Понятно. Свастика, вы сказали, появилась 25 тысяч лет назад.

Р. БАГДАСАРОВ: Да.

В. ДЫМАРСКИЙ: Появилась в дальнейшем в разных культурах, и в совершенно разных частях света ее использовали. С одним и тем же смыслом, или каждая нация, каждый этнос придавал ей свое особое значение?

Р. БАГДАСАРОВ: До тех моментов, когда мы можем расшифровывать письменности тех или иных культур, нам очень сложно с полной уверенностью утверждать, что это означало. Но свастика претерпела такую эволюцию: 25 тысяч лет назад она употребляется как именно орнаментальная сетка, то есть это древнейший символ блага. То есть человек пытался как-то сформулировать, что вот есть мир материальный, вот мир повседневности. Есть некий мир, тонкий что ли, тот мир, из которого исходит некая первичная жизненная сила. Он пытался как-то визуализировать этот мир. И вот древнейшие символы относятся к этому. Это даже не астральный символ, это символ как бы соседнего потустороннего мира. Дальше вот как раз появляется то, что вы говорите - это солярный аспект. Связан он с движением Солнца, как с суточным, так и с годовым. Это появляется, я так думаю, ну и некоторая часть исследователей так же, где-то вот в промежутке 11 – 8-е тысячелетие. И затем мы, значит… Если до этого свастика только в составе «бордюра», орнаментальной ленты, сетки, то вот в 8-м тысячелетии впервые она появляется как отдельная «розетка». Появляется в Малой Азии, появляется в древнейших неолитических культурах на черепках глиняных.

Д. ЗАХАРОВ: В Англии той же самой.

Р. БАГДАСАРОВ: В Англии позже. Это культура Самарры, культура Чатал-Хююка, то есть вот эти вот неолитические культуры с культом великой богини, связанной с земледелием.

Д. ЗАХАРОВ: Ну вот смотрите, у нас уже вот наша аудитория проявляет чудеса знаний по поводу свастики. Значит, чего нам только не пишут. «Свастика – это один из символов индуистской религии, который обозначает знак плодородия».

Р. БАГДАСАРОВ: Ну можно и так сказать. В индуизме же много сект, поэтому там…

В. ЗАХАРОВ: …у каждой своя. Вот Аня нам пишет: «Я видела изображение солнцеворота на прялках, на ручниках». Ну, действительно, в России оно достаточно появилось, да? По-моему, на одеждах крестьянских…

Р. БАГДАСАРОВ: Да, в России… Фактически существует непрерывная цепь археологических изображений свастики. Вот академик Рыбаков, собственно, ее прослеживал в своих книгах. И при всей его тенденциозности в этом с ним можно согласиться

Д. ЗАХАРОВ: 11-й, 12-й век? Раньше?

Р. БАГДАСАРОВ: Да раньше. Вы знаете, она характерна практически для всех культур и всех народов, населявших Евразию. Ну вот север Евразии, скажем так. И для угрофинской ветви, и для славянской, и для тюркской, и для кавказских народов.

В. ДЫМАРСКИЙ: А сейчас… Ну, может, мы немножко перескакиваем уже от истории к сегодняшнему дню. Сейчас свастика сохранилась у каких-то народов, тех же проживающих в России или наших соседей? Ну, Восток – это понятно, там она сохранилась. А, что называется, в европейской части?

Р. БАГДАСАРОВ: Да, конечно, сохранилась. Во-первых, свастика бывает разная, еще раз повторю. То есть бывает, ее концы загнуты под прямым углом, и этим она больше напоминает нацистской употребление. А бывает, они загнуты под плавными такими дугами спиралевидными, и в этом плане она как бы не сильно шокирует.

В. ДЫМАРСКИЙ: Не сильно ее можно идентифицировать, да?..

Р. БАГДАСАРОВ: И это еще зависит от материала, на котором она изображается, и от техники того же ткачества. Допустим, если это бранное ткачество, где характерны такие загибы прямые, то там она так и изображается. Если это резьба по дереву, допустим, как в Дагестане, то там она принимает солярный такой символ. На прялках тоже роспись…

В. ДЫМАРСКИЙ: «Солярный» – надо сказать, что это не от слова «солярка», а от слова «солнце».

Р. БАГДАСАРОВ: От слова «солнце», да. Ну и, соответственно, удмурты, мордва, ханты-манси, практически очень много народов продолжает употреблять ее в своем традиционном творчестве, тем более…

В. ДЫМАРСКИЙ: Фольклорном, да?

Р. БАГДАСАРОВ: Да. Тем более это связано с возрождением интереса к народной, этнической культуре, к народной, этнической религии, то, что мы можем назвать неоязычеством. Да? И такие процессы идут, и очень многие люди этим…

В. ДЫМАРСКИЙ: Роман, вот вы говорите о неоязычестве, да? Я не знаю, согласитесь вы или нет, но я видел, например, исследования, где говорится о том, что свастика – это древнехристианский символ, самое древнее изображение христианского креста.

Р. БАГДАСАРОВ: Свастика – это все-таки не крест.

В. ДЫМАРСКИЙ: Ну да, но нечто от креста там есть все-таки.

Р. БАГДАСАРОВ: Крест фактически относится к звездам, это четырехконечная звезда. Да? Потому что там нет движения, там есть исхождение неких лучей из единого центра, но они дальше никуда не двигаются.

В. ДЫМАРСКИЙ: А у свастики они еще дальше… да.

Р. БАГДАСАРОВ: А у свастики они еще дополнительно проворачиваются вокруг этой оси. Поэтому, конечно, свастика – не крест, но, безусловно, она в христианстве также присутствует. Ведь, понимаете, практически во всех больших традициях набор символов идентичен. «Голубь» есть не только в христианстве, скажем…там все виды геометрических фигур. Вопрос в их использовании, в контексте, в котором они используются. Конечно, да, в христианстве и в средние века… Сейчас уже, конечно, меньше, потому что ареал христианской культуры как раз совпадает с тем ареалом, где проходила Вторая мировая война, и вот эти все пертурбации, связанные с коммунизмом, с гуманизмом, с отказом от традиций. И поэтому здесь это используется менее активно. Но до сих пор, в принципе, в виде орнаментальных значков на иконах, допустим, православных свастика может вполне легитимно использоваться. Нет, конечно, не хакенкройц. Кстати, ведь Гитлер не называл свастику никогда свастикой. Вы знаете об этом? Он всегда употреблял…

В. ДЫМАРСКИЙ: Подождите, давайте так… Здесь еще лингвистический анализ нужен. Вообще слово «свастика» в немецком языке не так же звучит.

Р. БАГДАСАРОВ: Конечно.

В. ДЫМАРСКИЙ: Естественно, как во французском «крест» - круа…

Р. БАГДАСАРОВ: Круа гаме.

В. ДЫМАРСКИЙ: Круа гаме. Совершенно справедливо. То есть все-таки от креста идет, в западноевропейский языках основа слова, обозначающего свастику, - это крест?

Р. БАГДАСАРОВ: Гамматический крест. Например, в руководстве дореволюционном, предназначенном для семинарий духовных, свастика называется «гамматический крест».

В. ДЫМАРСКИЙ: А русское слово «свастика»? Вот здесь у нас… я сейчас даже не скажу, сейчас мы проверим нашего слушателя, который написал нам, из какого языка и почему слово «свастика». У вас есть ваша версия?

Р. БАГДАСАРОВ: У меня есть несколько версий. И скорее всего, они не совпадают с тем, что скажем вам слушатель.

В. ДЫМАРСКИЙ: А вдруг совпадет?

Р. БАГДАСАРОВ: Давайте проверим.

В. ДЫМАРСКИЙ: Вы ищете свою версию?

Р. БАГДАСАРОВ: Я ищу, да.

В. ДЫМАРСКИЙ: Ну давайте, пока вы ищете, я скажу про вариант нашего слушателя. Это Сармат, он нам пишет: «Свастика» переводится с арийского, то есть с осетинского, «сверкающий восьмигранник»».

Д. ЗАХАРОВ: Ну, наверное, «свастика» - это все-таки из Индии, как мне кажется.

В. ДЫМАРСКИЙ: …25 тысяч лет назад, это откуда?

Д. ЗАХАРОВ: Нет, я имею в виду «слово».

В. ДЫМАРСКИЙ: А слово, само слово.

Р. БАГДАСАРОВ: Если говорить о самом слове, то «свастика» - это индийское слово, оно означает «да будет благо». То, что касается осетинской этимологии, я знаю, что многие кланы осетинские употребляют те или иные виды свастики до сих пор. То есть этими значками метился скот, метились какие-то животные.

В. ДЫМАРСКИЙ: Обереги.

Р. БАГДАСАРОВ: Обереги. Это могло ставиться на жилищах, а также заменять подпись иногда. И поэтому каждый клан мог, в общем-то, по-своему это интерпретировать. Мы можем, я думаю, не меньше десятка таких услышать версий, и они будут, в общем-то, вполне…

В. ДЫМАРСКИЙ: Верны.

Р. БАГДАСАРОВ: Обоснованны, да. Если говорить о русском названии свастики, то вот такой… Я думал, что он скажет «коловрат», но, по счастью… в данном случае по счастью, попался нерусский человек. А в основном почему-то вот русские люди думают, что «коловрат» - это древнее название свастики. Но это совершенно не так. Мы не знаем ни одного источника, в том числе этнографического, где бы свастика называлась «коловратом». По записям этнографическим, когда я ездил в экспедиции какие-то и так далее, свастику, допустим, называли «ветерок».

В. ДЫМАРСКИЙ: «Ветерок»?

Р. БАГДАСАРОВ: «Ветерок», да. Или… У меня даже в книге есть специальный раздел «Русские имена свастики». «Гуськами» называли свастичные знаки, «огневцами», «зайцами». Допустим, свастика с такими… то есть полотенце со свастикой называлось полотенце с «зайцами». «Конями», «коняшками», потому что такой вот загнутый крест.

Д. ЗАХАРОВ: Но это уже такие простонародные как бы обозначения, да?

Р. БАГДАСАРОВ: Да, но они имеют смысл под собой, потому что если брать христианство, то как раз в христианстве свастика обозначает некое духовное движение, это как бы схождение Святого Духа. И поэтому «ветер» и «дух» - на самом деле это же однокоренные слова. Поэтому это не так просто.

В. ДЫМАРСКИЙ: А вот такой странный вопрос от Костика: «А свастика – женский символ или мужской?»

Р. БАГДАСАРОВ: А смотря какая, они же в разные стороны вертятся.

В. ДЫМАРСКИЙ: То есть зависит от того, правосторонний или левосторонний?

Р. БАГДАСАРОВ: Да.

В. ДЫМАРСКИЙ: В смысле против часовой стрелки или по часовой стрелке?

Р. БАГДАСАРОВ: Да. Хотя здесь я не могу дать однозначного толкования, какая женская, а какая мужская, потому что смотря от чего мы отсчитываем движение. Если мы по концам свастики определяем, то это будет одно, если по углам – это будет другое. Это вот большой очень разнобой у исследователей присутствует, поэтому я не буду свою теорию разворачивать, она тоже достаточно субъективна. Но когда у нас употреблены два вида свастики и рядом, то можно с уверенностью один из них назвать мужским, а другой – женским. И мы не ошибемся.

В. ДЫМАРСКИЙ: Ну вот, видите… Так: «Ханты и мансы нельзя произносить через дефис». Да никто и не произносит через дефис. Ну, здесь про Калмыкию говорят, но Калмыкия – понятно, что это буддисты, поэтому там, естественно, она сохранилась как буддистский символ, не имеющий отношения… Так. Здесь есть вопросы, которые я просто оставляю на вторую часть нашего разговора. А все-таки еще, если вернуться уже в 20-й век, не знаю, был ли шанс, если можно так сказать, я не знаю… Была ли возможность, была ли вероятность того, что, скажем, та же свастика, поскольку она активно использовалась в России, что она бы стала, скажем, а не звезда пятиконечная, символом? Что бы досталось тогда нацистам?

Р. БАГДАСАРОВ: Не знаю. Да, очень сложно на этот ответить вопрос. Вернее, безусловно…

В. ДЫМАРСКИЙ: Посмотрите, уже при советской власти на банкнотах на первых советских была свастика, да, в 18-м году?

Р. БАГДАСАРОВ: Да, она перешла с формы, которую сейчас…

В. ДЫМАРСКИЙ: С «керенок», да? С тех банкнот, которые при Керенском были?

Р. БАГДАСАРОВ: Совершенно верно.

В. ДЫМАРСКИЙ: А потом вот какая-то такая история, не совсем проясненная до конца. Был шеврон в Красной Армии с изображением свастики.

Р. БАГДАСАРОВ: Ну, я не знаю, были ли выпущены эти шевроны, но эскиз такого шеврона существует, он был представлен командармом Шориным на Юго-Восточном фронте, и он отложился в архивах.

В. ДЫМАРСКИЙ: В Гражданскую войну.

Р. БАГДАСАРОВ: Да. Дело в том, что свастика, я уже говорил, это был очень востребованный символ, эффективный. И вполне возможно, что он бы использовался более активно в дальнейшем в российской символике, если бы не революция, допустим.

В. ДЫМАРСКИЙ: Ну хорошо. Ну вот, такое введение в тему мы уже сделали, сейчас прервемся на несколько минут и продолжим разговор с нашим гостем Романом Багдасаровым об истории свастики.

НОВОСТИ

В. ДЫМАРСКИЙ: Еще раз добрый вечер. Мы продолжаем программу «Цена победы». У нас в гостях Роман Багдасаров, историк, религиовед. И говорим мы об истории свастики сегодня. Роман, мы вот остановились, мы говорили перед перерывом больше всего о возможных переводах. Нам здесь наши слушатели и зрители подбрасывают все новые и новые варианты. Давайте, может, чуть-чуть с этим разберемся. Значит, преподаватель древнегреческого Дмитрий нам пишет: «Свастика» от гревнегреческого «севастес» - «благочестивый»».

Р. БАГДАСАРОВ: Но мне такое толкование неизвестно, хоти этимологически вроде бы близки эти слова. Но, в принципе, у греков свастика относится к неандрическим символам, и до сих пор, в принципе, употребляется в греческой культуре.

В. ДЫМАРСКИЙ: Орнаментальным.

Р. БАГДАСАРОВ: Орнаментальным, да. Вот в виде такого орнаментального фриза это можно встретить.

В. ДЫМАРСКИЙ: Кстати говоря, и в России, по-моему, и в Москве, и в Питере, есть дома тоже с…

Р. БАГДАСАРОВ: Это да, это элемент в стиле классицизма, и поэтому он активно употреблялся и употребляется, когда мы… в зданиях в стиле ампир.

Д. ЗАХАРОВ: В древнерусском зодчестве тоже…

В. ДЫМАРСКИЙ: Так, давайте еще один вариант. Но это, собственно говоря, совпадает с вашим. Алексей из Саратова пишет: «На санскрите это означает благоденствие – «су-ва-стика».

Р. БАГДАСАРОВ: На санскрите существуют десятки названий свастики. Допустим (неразб.)… варта, это означает «свивание», «чакра-вьюга». То есть у них разные виды, связанные с различными преданиями, мифологическими легендами.

В. ДЫМАРСКИЙ: Ну и еще география использовалась сегодня в свастике. Про Азию мы сказали, вот многих назвали в России народов. Ну, буддисты в Калмыкии – тоже понятно. Финляндия. Вот нам напоминают про Финляндию, здесь написано, что в президентском штандарте изображена свастика, потом кто-то написал, что на знамени ВВС Финляндии изображена свастика. Что вам известно?

Р. БАНДАСАРОВ: Ну мне известно, что финны как любители своей национальной геральдики как-то вот отстаивают свое право какого-то отдельного употребления этой свастики вне коннотации с германским режимом эпохи нацизма. И поэтому да, мне известно, что там это до сих пор употребляется в виде таких вот наградных цепей, но не как основной центральный мотив, а в качестве просто такой вот геральдической атрибутики. Да, она активно употреблялась в Финляндии, начиная с конца 10-х годов…

Д. ЗАХАРОВ: Ну, она активно употреблялась в Финляндии еще 2 тысячи лет назад, если не больше.

Р. БАГДАСАРОВ: Да, в качестве…

Д. ЗАХАРОВ: Я думаю, кстати говоря, то, что ханты и мансы, все родственные народы, тоже употребляют ее, наверное, тоже это все как бы из одного источника, что называется.

Р. БАГДАСАРОВ: Совершенно верно. Если брать вот бранное ткачество, то именно угрофинские народы повлияли уже на славянский элемент населения России в этом плане. То есть славяне употребляли это, но в резьбе и так далее. А вот именно в конкретном этом виде ткачества якобы повлияли угрофины. Я не буду это разбирать, но вот одна из версий такова.

В. ДЫМАРСКИЙ: А вот Эльдар из Уфы нам пишет: «В школе говорили, что свастика изначально пошла от древних тюрков. У них она была символом протянутой руки с поднятой ладонью на четыре стороны света, которая значила «мы без оружия с миром»». Сколько трактовой, оказывается.

Д. ЗАХАРОВ: Тюрки – это попозже все-таки.

Р. БАГДАСАРОВ: Вы знаете, они свидетельствуют именно о том, что мы у истоков национальной, этнической символики у очень многих народов этот символ обнаруживали. И конечно же, люди, чувствующие принадлежность к своим традициям, будут отстаивать свою версию.

В. ДЫМАРСКИЙ: Так… «В краеведческом музее Смоленска свастика есть на передниках крестьянок». Ну это мы говорили о том, что на многих костюмах…

Д. ЗАХАРОВ: Вот Дима спрашивает: «Так как Гитлер называл свастику?» Называл он «хакенкройц»., что в переводе с немецкого значит…

Р. БАГДАСАРОВ: Ну «крюкастый крест».

Д. ЗАХАРОВ: «Крюкастый крест». «Хак» - это крюк, если я правильно понимаю немецкий.

В. ДЫМАРСКИЙ: Да. Проявил неуважение к индуистской традиции. Но теперь вот много очень вопросов, я их просто оставляю отдельно, по поводу того… Вот, например, Кайрат из Киргизии нам пишет: «Свастика из Германии отличалась от традиционной свастики. Немецкая свастика против часовой, настоящая же – по часовой». Есть такое разделение на настоящую и ненастоящую?

Р. БАГДАСАРОВ: Нет, есть разделение на конкретное употребление свастики. Допустим, опять же что мы считаем по часовой или против часовой. Вот во моем понимании классическая нацистская свастика – это по часовой стрелке, потому что я считаю не по углам, а по концам. Те же люди, которые рассматривают свастику как некий пропеллер, а ее ветви как лопасти, они скажут, что это, наоборот, против часовой стрелки. Ну вот так вот.

В. ДЫМАРСКИЙ: А вообще направление лучей по часовой или против часовой имеет какой-то смысловое значение?

Р. БАГДАСАРОВ: Да, особенно если это употреблено в каком-то контексте.

В. ДЫМАРСКИЙ: Очень много вопросов на эту тему.

Р. БАГДАСАРОВ: Когда мы видим только один символ, опять же надо посмотреть, где он употреблен. Одним из самых интересных, кстати говоря, случаев употребления в России я считаю в куполах русских храмов 15 – 16-го веков. Там мы видим часто кирпичиками… Не часто, вернее, но там известно около 5 или 6 случаев, ну потому что и храмов не так уж много сохранилось этого времени. Так вот, там из единого центра в этих куполах, а в данном случае речь идет о церкви Иоанна Предтечи в Дьяково, то есть это Коломенское, о куполах Василия Блаженного, о церкви Рождества Богородицы в Путинках. То есть вот это примерно одного периода церкви, и там из единого центра исходят вот такие спиралевидные ветви. Вот что это такое? Существует много мнений исследователей на сей счет. То есть я, например, сопоставляю это с изображениями схождения Святого Духа на апостолов, которые были известны еще со времен Софии Константинопольской, и дубликат этого изображения есть в соборе Святого Марка в Венеции, то есть там, где существуют вот эти вот византийские мозаики. А, допустим, вот крупнейший византолог у нас в России Алексей Михайлович Лидов эти изображения в русских церквях связывает с Иерусалимским храмом, где, как известно, был открытый верх, и происходило, и происходит до сих пор каждый год чудесное схождение небесного огня на светлый праздник Христова Воскресения. То есть, может быть, это связано с Иерусалимским храмом и вот с этим событием.

Д. ЗАХАРОВ: Ну, в катакомбных церквях, в Греции, на Кипре, можно увидеть в кельях изображение свастики самой такой традиционной формы. А это еще времена римского владычества.

В. ДЫМАРСКИЙ: Ну, может быть, мы перейдем к самому такому сложному вопросу, который многие здесь задают в разных формах. Пишет, например, нам Алекс: «Какой же славный этот символ, и как испортили его смысл нацисты».

Д. ЗАХАРОВ: Точно.

В. ДЫМАРСКИЙ: Или вот еще, сейчас попробую найти… О, господи, не могу найти…

Д. ЗАХАРОВ: Ну тогда по памяти.

В. ДЫМАРСКИЙ: А, вот. Диана из Саратова: «Должны ли мы идти на поводу у нехороших людей и отказываться от символов только потому, что кто-то их опорочил?» Понимаете, с другой стороны, есть опасность, что, реабилитируя, если хотите, свастику в качестве древнего символа, не имеющего отношения, по сути своей, к нацизму, хотя этот символ и был взят нацистами как собственный, не создаем ли мы риск использования того же символа нацистского (ну, не нацистского, а древнего, но который был на вооружении, если можно так сказать, у нацистов), этой свастики, разными, как пишет Диана, нехорошими людьми?

Р. БАГДАСАРОВ: Такой риск, конечно, существует. И преуменьшать эту опасность не следует. Но в то же время вот мне как этнологу, религиоведу не хотелось бы, чтобы прерывались традиционные формы употребления свастики под маркой борьбы с нацизмом и так далее и смущались, допустим, какие-нибудь там люди, допустим, бабушки, вот издревле этот символ вызывали, а к ним приходил строгий дядя и говорил: «Нет, ни в коем случае, вы знаете, мне плевать на ваши традиции, нельзя, и все».

Д. ЗАХАРОВ: Но, с другой стороны, когда на стенах домов рисуют или на заборах свастику, то понятно, что это рисуют не древний символ, а нацистский символ.

Р. БАГДАСАРОВ: Это элемент уже протестного мировоззрения. В данном случае, я считаю, оптимальным было бы составление реестра, перечня визуализированного изображения свастики всеми организациями времен Третьего Рейха, запрет на политическое употребление этих символов. Ну вот такое отграничение как бы политического употребления от традиционного и культурного. В первую очередь, должны быть запрещены именно те виды свастики, которые употреблялись в гитлеровской Германии, да.

В. ДЫМАРСКИЙ: Которые имеют как бы такую прямую ассоциацию…

Р. БАГДАСАРОВ: Совершенно верно.

Д. ЗАХАРОВ: Мне кажется, что как бы водораздел должен проходить по линии: политика, этнография и история. Потому что…

В. ДЫМАРСКИЙ: А где… Ну очень трудно провести такую жесткую границу между этими… Придет человек, извините, скинхед, нарисует свою свастику на заборе и скажет: «Вы знаете, я вот прочитал вчера филологическую книгу, мне очень она понравилась»… Где здесь найти грань?

Д. ЗАХАРОВ: Это политика уже. И политика – как бы она понятна. А с другой стороны, мы берем Тибет, берем Индию, берем Китай. И что? Если у нас запрещается свастика, то тогда надо прерывать дипломатические отношения с этими странами? Но это же, по меньшей мере, несерьезно. То есть вот водораздел должен существовать. В политических целях если свастика используется, я вообще считаю, что тут надо подумать и об уголовной ответственности, потому что очень все легко и просто сходит с рук. А что касается этнографии, археологии и культуры, ну а как вот? Вот мы будем снимать кино про войну, вот Штирлиц едет на Принц-Альберт-штрассе. Что там должно быть изображено на нацистских флагах? Пустое круглое белое пятно? Или хризантемы, или я не знаю, что…

В. ДЫМАРСКИЙ: Когда мы показываем машину, на которой Николай II с Александрой Федоровной ездили, там на передке тоже у них свастика. Да?

Р. БАГДАСАРОВ: Совершенно верно.

Д. ЗАХАРОВ: И что? Ради исторической правда надо…

В. ДЫМАРСКИЙ: Ну да. Снимается фильм «Освобождение», и что, там на немецких самолетах тоже не должно быть свастики?

Р. БАГДАСАРОВ: А вот интересно, снимается фильм «Обитаемый остров», он пока еще не вышел на экраны…

В. ДЫМАРСКИЙ: Вот-вот должен выйти. По Стругацким, да?

Р. БАГДАСАРОВ: Да. Но уже по рекламным каким-то роликам видно, что люди избрали в качестве ведущего символа этой тоталитарной державы, которая там изображается (я давно читал роман, правда, но читал его) крест. Причем этот крест отсвечивает таким образом, что в нем вырисовывается свастика. То есть получается, что мы настолько… вот безмерно талантливый Федор Бондарчук считает, что и в будущем свастика будет оставаться вот таким как бы негативным символом.

В. ДЫМАРСКИЙ: Ну все-таки свастика в Германии запрещена в том виде, в каком ее использовали нацисты. Да?

Р. БАГДАСАРОВ: Ну неудивительно.

В. ДЫМАРСКИЙ: А вообще в Европе есть… Вот в Финляндии в то же время она существует в том или ином виде…

Р. БАГДАСАРОВ: Вы знаете, в Европе, особенно в той Европе, которая имеет отношение к античному наследию, конечно, свастику запретить очень трудно. В первую очередь, речь идет об Италии, Греции. То есть эти страны просто напичканы таким количеством…

В. ДЫМАРСКИЙ: Хотя режим Муссолини не использовал…

Р. БАГДАСАРОВ: Нет, как ни странно.

В. ДЫМАРСКИЙ: У них были фасцины. Откуда произошло слово «фашизм», да?

Р. БАГДАСАРОВ: Совершенно верно. Поэтому для них это является элементов культурного наследия. Вот свастика в составе меандров, она на картинах Рафаэля, на росписях встречается и так далее. И, конечно, запретить это совершенно невозможно да и ненужно, мне кажется. Просто вот надо разграничить, вы совершенно верно говорите, эти две сферы – культурную и политическую.

Д. ЗАХАРОВ: Да, потому что ведь если брать политическую сторону, то все неонацистские организации используют стилизованное изображение свастики. И что с этим делать? Это же не свастика.

В. ДЫМАРСКИЙ: Здесь вот можно я еще приведу два вопроса? Один спрашивает наш слушатель-зритель, а другой, не зная об этом, отвечает. Здесь пишет нам Макс: «В Индии видел свастику и по часовой, и против часовой, но ни разу не видел четырехконечную свастику под углом». Это то, что вы говорили. Ну а здесь в какой-то степени ему отвечает Сергей Васильевич: «Читали ли вы Славяно-Арийские Веды? Там приведены 136 видов свастики». Поэтому, естественно, все виды невозможно увидеть, наверное, даже в Индии. А вот здесь Сергей Васильевич нам пишет о 136 видах. Вы согласитесь с ним?

Р. БАГДАСАРОВ: Я думаю, больше. Но если брать Славяно-Арийские Веды, то все-таки это сочинение, заслуживающее не очень большого доверия, скажем так…

В. ДЫМАРСКИЙ: Известно, да.

Р. БАГДАСАРОВ: А так-то их сотни видов свастик существует.

В. ДЫМАРСКИЙ: Ну, в цифре, может быть, и нет ошибки…

Р. БАГДАСАРОВ: Думаю, никто не назовет количество этих видов.

В. ДЫМАРСКИЙ: Да. Не по символам, а по делам их узнаете их. Вот это правильно. Вот еще интересно, удивительную вещь нам здесь напомнили. Совершенно удивительная вещь по поводу вот свастики нацистской, как используют ее в пропаганде, в том числе советской. Значит, была такая книга, я ее очень хорошо помню – «Двадцать три ступени вниз». Это такой КАсвинов или КасвИнов, как ударение поставить. О последних днях царской семьи. И поскольку известно, что Александра Федоровна рисовала эту свастику, причем это 18-й год, так Касвинов ее из-за этого в этой книжке называет «фашиствующая Брунгильда».

Р. БАГДАСАРОВ: Да, есть такой момент.

В. ДЫМАРСКИЙ: Значит, она фашиствовала в 18-м году заранее, когда еще фашизма не было, да? Это вот просто к вопросу… И, кстати говоря, может быть, еще вот такой вопрос вам, Роман. Это взаимоотношения между символами, я имею в виду между звездой, свастикой и церковью. Как я понимаю, советская власть, не очень хорошо вообще относясь к церкви, в том числе и давила их по поводу использования свастики.

Р. БАГДАСАРОВ: Да, вы знаете, мне известны случаи, когда в годы Великой Отечественной войны… Ведь свастика до революции очень активно в церкви использовалась именно в качестве меандра, она была на епитрахилях, на каких-то орнаментах, на епископских… (неразб.).

В. ДЫМАРСКИЙ: Даже на иконах.

Р. БАГДАСАРОВ: Да иконах, да, в огромном количестве. И некоторые… Значит, это был московский храм, и там священнику пришлось зашивать свастику, которая была изображена на епитрахили – это ритуальная часть одежды, которая используется во время исповеди. Был и такой случай.

В. ДЫМАРСКИЙ: И запрещали Православной Церкви…

Р. БАГДАСАРОВ: Как бы чего не вышло. Дело в том, что уже…

В. ДЫМАРСКИЙ: Кстати говоря, у меня нет ответа на вопрос, правильно это или нет. Может быть, во время войны это действительно было правильно, потому что все-таки свастика действительно ассоциировалась, понятно, с нацизмом.

Р. БАГДАСАРОВ: Ну, безусловно, здесь мы ничего не можем поделать…

В. ДЫМАРСКИЙ: Поделать с этим мы действительно ничего не можем, это ясное дело.

Р. БАГДАСАРОВ: Вообще те люди даже, которые пережили Отечественную войну, до сих пор для них свастика является мало приемлема. Если только эти люди не воссоединились как бы с той культурой, которая была в досоветский период, и уже через это этот символ осмысляют. А если они остались своим менталитетом в советский период, то им практически невозможно принять свастику.

Д. ЗАХАРОВ: Надо сказать, что во время Второй мировой войны различные символы креста использовались различными народами. И если взять ту же Франс… (неразб.) это был символ свободной Франции. И летчики той же Нормандии-Неман рисовали его на хвостах своих самолетов.

Р. БАГДАСАРОВ: Вы знаете, здесь есть еще психологический аспект неприятия свастики. Вот я об этом писал в книге, хотел бы пару слов просто сказать, если есть время.

В. ДЫМАРСКИЙ: Есть. Еще пара минут есть.

Р. БАГДАСАРОВ: Дело в том, что вот в чем парадокс. Почему звезда, несмотря на то, что она была обагрена миллионами жизней… литров крови и жизней в коммунистический период. И у нас, и в Китае, и где угодно, в Камбоджи… Она не вызывает отторжения и никогда не вызывала, даже в худшие годы советской власти, когда люди отправлялись эшелонами просто. Да?

Д. ЗАХАРОВ: На самом деле, как мне кажется…

В. ДЫМАРСКИЙ: Это проблема не символов, а проблема общественного сознания.

Д. ЗАХАРОВ: Был Нюрнбергский процесс, где было сказано, что хорошо, а что плохо. А аналогичного процесса по поводу злодеяний…

В. ДЫМАРСКИЙ: Сторонников красной звезды…

Д. ЗАХАРОВ: Да. Процесса не было. Соответственно оценки тоже не было никакой.

Р. БАГДАСАРОВ: То, что вы говорите, имеет место. Но есть еще психологическая подоплека. Дело в том, что звезда, в ней нет, как я уже сказал, вращения. Все ее лучи исходят из одного центра, но нигде не встречаются друг с другом. Они идут в бесконечность. Грубо говоря, это символ индивидуализма. Индивидуализм остается преобладающей идеологией, которой руководствуются люди западного мира. В свастике нет индивидуализма, там есть принцип коллективизма. То есть вот эти крюки, вот эти ветки, они переходят, дублируют, один в другой. Они показывают вращение. Они показывают, что индивидуализм – это иллюзорная идеология, мы все зависим друг от друга. В обществе не может человек сам по себе существовать. Но принять эту правду очень сложно для человека.

В. ДЫМАРСКИЙ: А звезда?

Р. БАГДАСАРОВ: А звезда поддерживает эту иллюзию в людях. Вот есть такой момент.

Д. ЗАХАРОВ: Но с другой стороны, не надо забывать, что звезда – это один из любимых символов сатанистов.

Р. БАГДАСАРОВ: Ну перевернутая считается.

Д. ЗАХАРОВ: Перевернутая. Ну перевернутая, не перевернутая, она…

В. ДЫМАРСКИЙ: Здесь нас просят отдельную передачу посвятить звезде, так что давай мы пообещаем. Не обещаем, что в следующий раз, но сделаем. Здесь, кстати, вас еще спрашивают: «Масоны употребляют ли свастику?»

Р. БАГДАСАРОВ: В настоящий момент мне это не известно. А так масоны употребляли абсолютно все символы, включая восьмиконечный православный крест, который существует в природе. Потому что они занимаются тоже максимальным удревнением своего учения, и существует огромное количество масонских лож, и ими освоен весь конгломерат символов. Я могу ответственно это заявить.

В. ДЫМАРСКИЙ: Поскольку этот вопрос задает ученик 8-го класса, если я правильно понимаю, Ян Чернявский, я не могу не ответить, хотя мы сегодня уже, по-моему, раз пять за сегодняшнюю программу сказали. Но все-таки школьнику надо разъяснить до конца. Он спрашивает: «Какая разница между хакенкройц и свастикой?» Дорогой Ян, никакой. Хакенкройц – это по-немецки, а свастика – это не русское слово, но вошедшее в русский язык, обозначение того же самого.

Д. ЗАХАРОВ: На санскрите.

В. ДЫМАРСКИЙ: Да, на санскрите. Вот такая разница. Хакенкройц – это по-немецки, свастика – по-русски, круа-гаме – по-французски и так далее. Так что если вас заинтересовала эта тема, продолжайте ее изучать по уже другим источникам. А мы благодарим Романа Багдасарова. Спасибо. Как обычно небольшая зарисовка от Тихона Дзядко о генерале Павлове. А мы с вами встречаемся через неделю. Всего доброго.

Полная версия: http://echo.msk.ru/programs/victory/559590-echo/


Эхо Москвы :: / Передачи / Цена Победы / Понедельник, 22.12.2008: Александр Панцов

Эхо Москвы / Передачи / Цена Победы / Понедельник, 22.12.2008: Александр Панцов

http://www.echo.msk.ru/programs/victory/560650-echo.phtml
Дата : | 22.12.2008 21:07
Тема : | Почему Япония не напала на Советский Союз?
Передача : | Цена Победы
Ведущие : | Виталий Дымарский, Дмитрий Захаров
Гости : | Александр Панцов
В.ДЫМАРСКИЙ – В прямом эфире очередная программа из цикла «Цена победы», мы, ее ведущие, Дмитрий Захаров…

Д.ЗАХАРОВ – …и Виталий Дымарский. Добрый вечер!

В.ДЫМАРСКИЙ – Добрый вечер! Мы продолжаем наш цикл, четвертый год пошел, между прочим.

Д.ЗАХАРОВ – Да.

В.ДЫМАРСКИЙ – Это мы так, перед новым годом начинаем подводить промежуточные итоги, да? И все у нас… формат все тот же, номер смс даже не меняется, ждем ваших вопросов и замечаний, предложений. И тогда переходим к теме нашей сегодняшней беседы. Называется она так, тема: «Почему Япония не напала на Советский Союз». И у нас в гостях уже известный нашей аудитории историк Александр Панцов, с удовольствием мы Вас приветствуем!

А.ПАНЦОВ – Здравствуйте, спасибо!

Д.ЗАХАРОВ – Добрый вечер!

В.ДЫМАРСКИЙ – Добрый вечер!

А.ПАНЦОВ – Очень приятно быть здесь опять.

В.ДЫМАРСКИЙ – Я бы даже переформулировал вопрос.

А.ПАНЦОВ – Да.

В.ДЫМАРСКИЙ – Почему Япония так и не напала на Советский Союз? (смеется)

А.ПАНЦОВ – Так и не напала на Советский Союз. Хороший вопрос. Прежде всего, мне хотелось бы три момента выделить, прежде чем мы станем дискутировать. Первое: мы говорим о том, почему Япония не напала на Советский Союз именно в 41-м году, так я понимаю?

В.ДЫМАРСКИЙ – Ну, после того, как Гитлер напал…

А.ПАНЦОВ – После того, как Гитлер напал.

В.ДЫМАРСКИЙ – Как союзник. Она… были ли какие-то у нее союзнические обязательства перед Гитлером?

А.ПАНЦОВ – Да. Конечно. В 41-м или 42-м – именно в это время, а не в какое-либо другое время – не в 40-м, не в 39-м, не в 37-м, не в 38-м.

Д.ЗАХАРОВ – Там Халкин-Гол был… Мы его уже прошли.

А.ПАНЦОВ – Халкин-Гол – это отдельная статья, да. Второе, на что я хотел бы обратить внимание.

В.ДЫМАРСКИЙ – Хотя, я прошу прощения, Саша…

А.ПАНЦОВ – Да.

В.ДЫМАРСКИЙ – Халкин-Гол, вроде, в прошлом, да, уже – ну, по нашей хронологии…

А.ПАНЦОВ – Ну да.

В.ДЫМАРСКИЙ – …но в то же время, вот, по вопросам нашей аудитории, которые пришли, вопросы, которые пришли еще накануне эфира, здесь сквозит такая мысль, что один из факторов, почему Япония не напала на Советский Союз после июня 41-го года – боялись.

А.ПАНЦОВ – Ну, что мы разгромили…

В.ДЫМАРСКИЙ – После Халкин-Гола, значит, боялись. Так что Халкин-Гол, так сказать, косвенно присутствовал.

А.ПАНЦОВ – Ну, я понимаю. Ну, это один из многих-многих факторов – это, конечно, не главный был, не решающий фактор. Второй момент, на который я хотел обратить внимание – это то, что в историографии этого вопроса существует обычно такая основная концепция, согласно которой в японском правительстве существовало два плана: один – наступление на север, другой – наступление на юг. Должен разочаровать сторонников этой концепции…

В.ДЫМАРСКИЙ – Надо объяснить… Надо объяснить… Саш…

А.ПАНЦОВ – Ну, наступление на север – против Советского Союза…

В.ДЫМАРСКИЙ – Что это Советский Союз, да, естественно, потому что чтобы…

А.ПАНЦОВ – Да, естественно. А вторая – наступление…

В.ДЫМАРСКИЙ – …с географией разобраться.

А.ПАНЦОВ – …в Индокитай, Юго-Восточную Азию, т.е. в тот регион, где Япония, несомненно, столкнулась бы с интересами Соединенных Штатов, Англии и Франции. Должен разочаровать сторонников этой концепции: у японского правительства не существовало двух диаметрально противоположных концепций. Концепция наступления на север против Советского Союза, если и рассматривалась – а она действительно рассматривалась в 41-м году, но она рассматривалась в качестве дополнительной концепции. На протяжении всего периода со второй половины 30-х годов и в начале 40-го года основной концепцией японского правительства было продвижение на юг. Это объясняется очень многими причинами, о которых я сегодня и хотел бы поговорить. И третий момент, который нужно иметь в виду, прежде чем мы будем все это дискутировать – это то, что взаимоотношения между японским правительством и различными японскими армиями было довольно специфично. Этим, скажем, Япония значительно отличалась от Советского Союза или от нацистской Германии. Армии…

В.ДЫМАРСКИЙ – Там не было вертикали власти?

А.ПАНЦОВ – Там была вертикаль власти, но армии, армейские группировки, действовавшие в Китае и в Манчжурии, были во многом автономны. И известно, например, что 18 сентября 31 года конфликт в Манчжурии был спровоцирован Квантунской армией вне желания японского правительства – японское правительство было против. Точно также, когда мы рассматриваем отношения с Советским Союзом, нужно иметь в виду, что была позиция Квантунской армии, а была позиция японского правительства. И они не совпадали во многом. А если говорить уже конкретно, то я бы хотел сказать следующее. Да, действительно, существовал даже план японского нападения на Советский Союз, назывался он «Особый маневр Квантунской армии», «Кантокуэн», но связывался этот план напрямую с военными успехами Германии. Только в том случае, если бы создалась непосредственная угроза в Москве в ближайшие месяцы после начала войны на западе, и желательно до наступления холодов, тогда японцы могли бы ударить по Советскому Союзу – согласно этому плану. Согласно этому плану, была даже разработана специальная директива номер 506, которая направлялась в войска, в Манчжурию, в Квантунскую армию, и кстати говоря, наиболее динамичной силой, которая стремилась к реализации этого плана, была именно Квантунская армия – это понятно. Потому что она находится на границе с Советским Союзом, и естественно, все награды, все успехи, все достаются офицерству в результате войны, да? Но согласно этому плану, 10 августа должно было быть принято решение о начале войны. Т.е. на 10 августа намечалось принятия решения. Само начало боевых действий планировалось на 29 августа. И планировалось завершить военные действия, т.е. речь шла о захвате Приморья, и вот этой южной части, вплоть, возможно, до Байкала – планировалось завершить эти боевые действия к середине октября. Но. Весь этот план, как я говорил, напрямую увязывался с военными успехами японского союзника – нацистской Германии. И даже весь план в японских военных кругах именовался не только, как я уже сказал, «особым маневром Квантунской армии», но и «планом спелой хурмы». Т.е. что имелось в виду – когда хурма созревает, т.е. Россия будет уже практически разгромлена, она просто падает в руки японцам. Почему японцам именно это нужно было? Ведь если подумать, зачем японцам вообще надо было атаковать Советский Союз? Что им там могло быть нужно…

В.ДЫМАРСКИЙ – Что они там потеряли, что называется.

А.ПАНЦОВ – Нефти нет – нефть была найдена только в 54-м, разработки пошли в 56-м. Да. Нефти нет… Что там есть? Леса и концлагеря.

Д.ЗАХАРОВ – Ну, природные ресурсы некие.

А.ПАНЦОВ – Природные… ну, какие? Да. Но что там еще? Больше ничего. Значит, лес японцы получали…

В.ДЫМАРСКИЙ – Что касается леса, да…

А.ПАНЦОВ – …по договору…

В.ДЫМАРСКИЙ – …во-первых, Вы не сказали очень важной вещи, Саша, что в апреле 41-го года был подписан договор.

А.ПАНЦОВ – 13 апреля, да. Я могу об этом рассказать, это очень интересная история, как это произошло. Дело в том, что… это все связано именно с той моей идеей, которую я хочу здесь защищать о том, что северный вариант нападения носил лишь дополнительный характер, на тот случай, если Советский Союз терпит поражение – тогда почему бы не взять, понимаете?

Д.ЗАХАРОВ – Александр, тут возникает вопрос.

А.ПАНЦОВ – Да.

Д.ЗАХАРОВ – Нападение намечено на конец августа. Если хурма созреет? Ну, хурма фактически уже созрела, т.е. продвижение войск…

А.ПАНЦОВ – Ну, понимаете… Нет, хурма не созрела, Дмитрий. Дело заключается в том, что есть очень интересные документы японского Генерального штаба, и известны сейчас… опубликован в Японии секретный дневник войны. Японцы в Генеральном штабе, анализирующие состояние дел на западном фронте, к…

Д.ЗАХАРОВ – На советско-германском.

А.ПАНЦОВ – На советско-германском. Ну, да, правильно, совершенно…

Д.ЗАХАРОВ – Для них западный.

А.ПАНЦОВ – Для них западный фронт, естественно. На советско-германском фронте к концу лета приходят к выводу, что война в России затягивается, и даже там, в одном из документов есть такая фраза: «война в России напоминает мелкий токийский дождь, который не переставая идет»… ну т.е. такая, затяжная война, да?

В.ДЫМАРСКИЙ – Очень поэтично.

А.ПАНЦОВ – Очень… ну, японский характер, конечно.

В.ДЫМАРСКИЙ – Японский.

А.ПАНЦОВ – Кроме того, ведь действительно, хурма-то начинала созревать, но нацистское наступление затянулось, по крайней мере, на три недели. И Москву-то они не взяли.

Д.ЗАХАРОВ – Москву не взяли.

А.ПАНЦОВ – Да.

Д.ЗАХАРОВ – Но возникает, опять же, вопрос. 5… до 5 октября все было более или менее благостно… до 5 декабря, извините. Вот, а 7-го они наносят удар по Перл-Харбору.

А.ПАНЦОВ – Понял. Да.

Д.ЗАХАРОВ – Где здесь…

А.ПАНЦОВ – Логика?

Д.ЗАХАРОВ – Да.

А.ПАНЦОВ – Логика есть. Это совершенно другое…

Д.ЗАХАРОВ – Т.е. началось контр-наступление…

А.ПАНЦОВ – Нет, нет, нет, Дмитрий, это совершенно другой удар.

В.ДЫМАРСКИЙ – Вообще, взаимосвязано это, или...?

А.ПАНЦОВ – Сейчас, две минуты, я объясню. Да. Это совершенно другое направление удара. Это направление удара даже…

Д.ЗАХАРОВ – На юг.

А.ПАНЦОВ – Это на юг, именно на юг. Хотя это географически на восток, на Перл-Харбор, но на самом деле, это удар на юг. Сейчас я объясню, в чем дело.

Д.ЗАХАРОВ – Ну, эскадры шли с севера…

А.ПАНЦОВ – Да, да, да, да, совершенно правильно.

Д.ЗАХАРОВ – …прятались умело.

А.ПАНЦОВ – Но дело заключается в том, что надо иметь в виду, что японцы не могли воевать в Сибири и на Дальнем Востоке зимой.

Д.ЗАХАРОВ – Холодно очень.

А.ПАНЦОВ – Холодно очень. Понимаете? Мало того, что там делать практически нечего, взять мало что можно. Конечно, приятно для японцев оторвать кусок России уже тогда, когда Россия повержена. Но воевать с Россией, во-первых, опасно, во-вторых, холодно, в-третьих, хурма зреет только к концу осени, да? А они принимают решение начать и вести войну с конца августа по октябрь, еще более-менее нормальная погода. Все, когда они понимают, что война затягивается на западе, они принимают решение – принимают решение в начале сентября, в самом начале сентября, о том, что они откладывают нападение на Россию. Они не отменяют нападение на Россию, они переносят нападение на Россию на весну. И Зорге сообщает в Москву 14 сентября об этом решении японского правительства, о том, что война откладывается до начала весны. Т.е. Сталин уже получает это сообщение, он знает, что войны не будет зимой.

В.ДЫМАРСКИЙ – Это что, Зорге?

А.ПАНЦОВ – Зорге сообщил, да. Зорге сообщил 14 сентября, это известное уже донесение, оно опубликовано в нескольких изданиях. Там самая важная фраза – не то, что война просто откладывается, что войны не будет. Он пишет: «Войны не будет». А потом вторая последняя фраза, что война откладывается до начала весны. Вот это очень важно – Сталин все-таки думает, что война еще будет, но весной. В чем дело с Перл-Харбором? Еще задолго до разработки вот этого плана о нападении на Советский Союз – еще раз повторяю, уже третий раз, что это дополнительный план на случай, если можно легко взять спелую хурму. А если ее нельзя взять, спелую хурму, то тогда не будем воевать. Причем настаивает прежде всего на этом плане Квантунская армия. А японское правительство нет. У меня есть очень интересный документ, который я могу вам привести – это из американских архивов. Есть такое… такая записка, записка помощника начальника Генерального штаба американск… Соединенных Штатов от 21 октября 41-го года. Шерман Майлз его звали. Он доносил Рузвельту, писал о том, сопоставляя военные силы российской армии в Сибири – ну, имеется в виду и Дальний Восток, дальневосточный фронт – и Квантунской армии. Так вот, по данным американцев, советские войска выигрывали в численности самолетов, танков – естественно, да – но в целом, если говорить о численном составе, то численный состав, по данным американцев, у японцев 684 тысячи, у…

В.ДЫМАРСКИЙ – Это Квантунская армия?

А.ПАНЦОВ – Квантунская армия. В Сибири. У русских 682 тысячи. Есть разные данные об этом – есть данные советского Генштаба, там, они разнятся. Я говорю только, вот, о том, что сейчас докладывал в секретной записке Шерман Майлз Рузвельту – вряд ли он его обманывал. Т.е. можно допускать, что плюс-минус, но где-то данные верны. И вывод идет, очень важный вывод: если… Я цитирую: «Если у Квантунской армии будет перевес 2 к 1, то есть большая доля вероятности, что она начнет боевые действия против России вне зависимости от решений правительства в Токио. Если у нее будет перевес 3 к 1, вероятность станет безусловной». Это опять то, к чему я говорю – о независимой, самостоятельной…

В.ДЫМАРСКИЙ – Т.е. военные принимали решения?

А.ПАНЦОВ – Военные принимают решения, да. Вот, но в данном случае японцы и американцы считают, что там примерный паритет. Но, конечно, Советский Союз доминирует в самолетах. И в танках.

Д.ЗАХАРОВ – Ну, еще один важный момент: мобилизационные ресурсы. Японцам неоткуда взять…

А.ПАНЦОВ – Мобилизационные ресурсы, да. Это я сейчас, конечно, скажу. Ну безусловно, это мы сейчас перейдем к южному варианту и Перл-Харбору. В этом все и дело, конечно. Но очень важный момент, что последний вывод из этой записки Шермана Майлза в том, что американцам надо сделать все возможное, чтобы поддержать Советский Союз и не дать японцам осуществить нападение на Советский Союз. Т.е. американцы совершенно не заинтересованы в том, чтобы японцы пошли на север. Это очень важный момент. Что касается…

В.ДЫМАРСКИЙ – Получается, фактически они берут удар на себя.

А.ПАНЦОВ – Естественно, да. Естественно. Потому что если японцы идут на север, то Советский Союз, может быть, гибнет под ударами нацистов и японцы, а Советский Союз – союзник Великобритании и союзник Соединенных Штатов, и это никому совершенно не нужно, потому что побеждает… дело в том, что, я еще раз повторяю, что не было альтернативных концепций, Север или Юг. Юг существовал всегда. И если бы японцы с помощью немцев задавили… или немцы с помощью японцев задавили бы Советский Союз, то японцы все равно пошли бы на юг.

Д.ЗАХАРОВ – Естественно.

А.ПАНЦОВ – Никакого… никакого вопроса нет. Но совершенно правильно Дмитрий заметил: важнейший вопрос – нефть, сырье, олово, каучук…

Д.ЗАХАРОВ – Это Индонезия.

А.ПАНЦОВ – А это Индонезия, это Индокитай, 78 процентов производства олова, и там, больше 68 процентов производства каучука в Индонезии, 9 миллионов тонн в 40-м году произведено нефти в Индонезии. Естественно. Дело ведь в том, что с договора, торгового договора с Соединенными Штатами, с 11 года, Япония получала нефть из Соединенных Штатов.

Д.ЗАХАРОВ – И было введено эмбарго в 41-м году…

А.ПАНЦОВ – Да. А в 41-м году, 26 июля, ввели эмбарго.

Д.ЗАХАРОВ – Американцы здесь.

А.ПАНЦОВ – Американцы ввели эмбарго, естественно.

В.ДЫМАРСКИЙ – А мы не вводим при этом эмбарго на поставки леса того же.

А.ПАНЦОВ – А мы не вводим эмбарго на поставки леса…

В.ДЫМАРСКИЙ – И всю войну, всю войну…

А.ПАНЦОВ – …а всю войну, да, поставляем лес…

В.ДЫМАРСКИЙ – …поставляем японцам лес.

А.ПАНЦОВ – …согласно договору от 13 апреля 41 года. Был очень интересный…

Д.ЗАХАРОВ – Да. При том, что Япония является участником оси.

А.ПАНЦОВ – Да, да, да.

Д.ЗАХАРОВ – Япония, Германия и Италия.

А.ПАНЦОВ – Самое интересное, когда Мацуока приезжал в Москву, он приехал…

В.ДЫМАРСКИЙ – Это в апреле 41 года?

А.ПАНЦОВ – Он в начале приехал в марте. Он приехал по дороге в Германию.

Д.ЗАХАРОВ – Над пояснить, кто такой Мацуока.

А.ПАНЦОВ – Мацуока – министр иностранных дел Японии. Он приехал в Москву по дороге в Германию и настоятельно хотел встретиться со Сталиным. Значит, обратился через Молотова к Сталину, сказал, что «я понимаю, что товарищ Сталин – очень занятой человек, но, вот, может быть, он мне уделит 20 минут». Сталин ему сказал, что «это мой долг, я же хозяин, конечно, я приму гостя», вежливо принял Мацуоку, Мацуока предложил ему очень интересную идею в марте, прежде чем поехать. Он предложил ему вступить вот в этот Тройственный союз.

В.ДЫМАРСКИЙ – В Антикоминтерновский пакт?

А.ПАНЦОВ – Ну, Антикоминтерновский пакт – это 36-го года, а это уже, значит, 40-го года, 27 сентября они подписали, Япония, Германия и Италия, это Тройственный союз, направленный… Кстати, очень интересно, он направлен был против Запада, против западных либеральных демократий. Там был даже специальный пункт, что он не направлен против Советского Союза – вот, что интересно. Ведь это уже Россия была союзником Германии, уже был договор о дружбе в сентябре 39-го года, поэтому, конечно, в 40-м они не могли направляться против Коминтерна и против России, они могли направляться против демократии.

В.ДЫМАРСКИЙ – Но этот вопрос обсуждался.

А.ПАНЦОВ – Да, да. Но это еще и, помните, когда Молотов приезжал в Германию, с Гитлером и с Рибентропом вел переговоры…

Д.ЗАХАРОВ – Где-то в ноябре.

А.ПАНЦОВ – …и тоже его заманивали, да, туда же. Так вот, Мацуока это ему предлагает, Сталину. После этого он уезжает в Германию. После этого он возвращается и ведет переговоры с Молотовым о заключении пакта о нейтралитете, который, кажется, более нужен даже японцам, чем Сталину. Очень интересное распределение ролей: Молотов – господин «нет», которому Мацуока разные планы, варианты договора предлагает, а Молотов говорит: «нет, нет, нет, нет». После этого Мацуока просит о встрече со Сталиным, уже прощальный визит – не подписывать договор, 12 апреля, а просто нанести визит Сталину – ну вот, не удалось нам подписать договор, но прощальный визит. Очень интересно читать стенографический отчет. Есть в архивах и уже опубликован частично стенографический отчет беседы Мацуоки со Сталиным в присутствии Молотова – ужасно интересно. Чем интересно? Мацуока начинает свою речь и говорит: «Ну вот, господин Сталин, так ничего и не получилось, придется мне уехать, к сожалению, вот, хотелось… Но спасибо за прием, все было очень интересно, - Мацуока Ленинград посетил, там, в Эрмитаж ходил. – Но вот, извините, значит, надо уезжать». Сталин говорит: «Да, это, конечно, нехорошо, но что у нас там, какие камни преткновения? У нас тут вопрос с МНР и Манчжоу-Го принимает… т.е. включать в пункт соглашения, что мы признаем Манчжоу-Го, Россия, а Япония признает…»

Д.ЗАХАРОВ – Монголию.

А.ПАНЦОВ – «…МНР. Потому что если это не включать, - Сталин говорит, - тогда все время возникает плацдарм для…»

Д.ЗАХАРОВ – Конфликтов.

А.ПАНЦОВ – «…вражды, конфликтов и т.д. А как же мы можем заключать договор?» «Ну давайте, - говорит Сталин, - вынесем этот вопрос за пределы договоры. И неожиданно для Мацуоки Сталин идет на компромисс. Что они делают – они подписывают договор о нейтралитете и одновременно подписывают декларацию – Молотов, Мацуока – где, в декларации, говорится о том, что Советский Союз, по сути дела, признает Манчжоу-Го, а японцы признают МНР. Но это не в договоре.

Д.ЗАХАРОВ – Не в договоре.

А.ПАНЦОВ – Это же… это инте… Это примерно как секретный протокол, понимаете?

Д.ЗАХАРОВ – Да, да, да.

А.ПАНЦОВ – Т.е. фактически что происходит – Советский Союз предал Китай абсолютно. 11 апреля Панюшкин, посол Советского Союза в Китае, заявлял Чан Кайши, что да, Мацуока приехал, но это так, это такой, формальный визит, ничего не будет. «Мы друзей не предаем!» - говорит Панюшкин. И на следующий день происходит встреча со Сталиным, Сталин говорит «добро» на этот договор. Самое интересное… значит, 13 подписывается договор, потом Мацуока выезжает, Сталин впервые – и может быть, вообще единственный раз в своей жизни – приехал на вокзал, чтобы проводить Мацуоку. Он приехал на вокзал вместе с Молотовым… поезд задержали на целый час Мацуоки, потому что Сталина ждали. Сталин приехал – Мацуока не ожидал. А ведь провожал его еще, Мацуоку, Шуленберг. И нацисты были потрясены, что Сталин приехал. Сталин специально это делал, для нацистов, показать, что у нас действительно вот такие тесные отношения прекрасные. Что японцы не ударят, поэтому вы еще думайте, ударить не ударить – немцам. Потом они идут в зале вокзала, и Сталин с Молотовым напаивают Мацуоку практически вусмерть, Сталин обнимается с Мацуокой и говорит ему знаменитую, сейчас уже известную очень фразу: «Вы азиат, и я азиат, мы должны объединиться, мы, там, братья, друзья, и т.д.». Мацуока, значит, обнимает Сталина, и Сталин практически вносит Мацуоку…

Д.ЗАХАРОВ – В вагон.

А.ПАНЦОВ – …в вагон поезда. Потому что Мацуока был уже абсолютно пьяный.

Д.ЗАХАРОВ – Человек устал.

А.ПАНЦОВ – Да, это… Понимаете, это было сделано все специально, это была такая демонстрация дружбы, такого братства с Японией. На самом деле, конечно, все это… ну, понятно, никакой договор о нейтралитете ни Японию не сдерживал, ни Советский Союз не сдерживал. Японцы тут же начинают прорабатывать этот вариант… Они же начали разрабатывать этот вариант нападения на СССР в 40-м году, еще, вот, там, Канои пришел к власти. Канои – очень такой… начинается фашизация Японии, очень такое, поправение и т.д. В общем, это все было связано с этим. Вы, Дмитрий, сказали о Перл-Харборе, и когда-нибудь мы до него, я надеюсь, дойдем, потому что это все очень важно.

В.ДЫМАРСКИЙ – Нет, до Перл-Харбора мы обязательно дойдем…

А.ПАНЦОВ – Нет, я имею в виду, до южного варианта.

Д.ЗАХАРОВ – Да, да, да.

А.ПАНЦОВ – Да? Вот… У нас еще есть до перерыва время?

В.ДЫМАРСКИЙ – У нас до перерыва 15 секунд.

А.ПАНЦОВ – 15 секунд. Ну тогда мы после перерыва поговорим, наверное, о южном варианте, потому что это самое главное – это основная вся политика Японии.

Д.ЗАХАРОВ – Да. Ну, и пару слов…

В.ДЫМАРСКИЙ – Хорошо. Кстати говоря, здесь вот нам уже возражают.

А.ПАНЦОВ – Да.

В.ДЫМАРСКИЙ – «Япония – страна на островах, и говорить о том, что у нас им нечего взять, это просто глупо и неумно. Они взяли Китай и от территории России не отказались бы. В Приморье, кстати, не так уж и холодно».

А.ПАНЦОВ – Ну, почему обязательно надо грубить все время?

В.ДЫМАРСКИЙ – Ну, потому что.

А.ПАНЦОВ – Не знаю. Такая какая-то странная манера…

В.ДЫМАРСКИЙ – Давайте… давайте мы…

Д.ЗАХАРОВ – Ответим уже после новостей.

В.ДЫМАРСКИЙ – …после… через несколько минут, после перерыва.

НОВОСТИ

В.ДЫМАРСКИЙ – Еще раз добрый вечер!

Д.ЗАХАРОВ – Добрый вечер!

А.ПАНЦОВ – Добрый вечер!

В.ДЫМАРСКИЙ – Продолжаем программу «Цена победы», и с нашим сегодняшним гостем, историком Александром Панцовым пытаемся выяснить, почему же все-таки Япония не напала на Советский Союз. Продолжаем тогда наш разговор?

А.ПАНЦОВ – Продолжаем.

В.ДЫМАРСКИЙ – Вот здесь… давайте…

А.ПАНЦОВ – Мы остановились на вопросе…

В.ДЫМАРСКИЙ – Да, здесь вот вопрос, Александр из Москвы пишет: «Почему же, в таком случае, - ну, «таким случаем», он, видимо, считает вот, договор 41-го года, апреля 41-го года, если я правильно понимаю, - сибирские дивизии не были раньше переброшены на запад? Может быть, все-таки это объясняется датой получения ценной информации от Зорге?» Ну, в смысле, что Зорге…

А.ПАНЦОВ – 14 сентября.

В.ДЫМАРСКИЙ – Да, только после этого начали перебрасывать. Но, кстати, извините, Александр, я не знаю Вашу точку зрения, но, там, можно по-разному относиться к господину Суворову – я знаю, что кто-то верит, кто-то не верит, но во всяком случае, я… кстати говоря, и не только у него в книгах…

А.ПАНЦОВ – Да, да, да.

В.ДЫМАРСКИЙ – Но есть просто свидетельства людей, что уже в мае многие сибирские части были… перебрасывались, перевозились из Забайкальского военного округа в западную часть России.

А.ПАНЦОВ – Да, но дело в том, что их не так много всего перебросили – по некоторым данным, 17 процентов. Но дело заключается в том, что… я совершенно согласен с первым нашим слушателем, который задал вопрос и говорил об информации Зорге: дело в том, что до начала сентября японцы не отказывались от своего плана нападения на Советский Союз. Они приняли решение только в самом начале, отказаться и перенести. И Советский Союз узнал… т.е. Сталин узнал об этом именно в начале сентября, о том, что японцы скорее всего не нападут на Советский Союз. Кстати говоря, известно, что Сталин не всегда доверял своим информаторам, в том числе, и Зорге, который в свое время, как вы знаете, говорил о начале войны Германии против Советского Союза. Но дело в том, что ему информацию поставляли и… Не то, что поставляли, но через советского посла в Соединенных Штатах и американцы информировали. Дело в том, что американцы вскрыли японские коды секретные, и они владели информацией, и они делились с Советским Союзом этой информацией. Поэтому Сталин в сентябре знал, что японцы не нападут, скорее всего, до весны. Но… вот был вопрос задан о том, что это глупо – говорить о том, что ничего не было нужно японцам в Советском Союзе, вот, и в пример ставится Китай. Совершенно разные вещи. Китай прежде всего интересовал японцев как источник того же самого сырья.

Д.ЗАХАРОВ – Природных ресурсов.

А.ПАНЦОВ – Природных ресурсов. У них в Манчжурии богатейшие запасы нефти, угля…

Д.ЗАХАРОВ – Металлов.

А.ПАНЦОВ – …металла, так что совершенно разные вещи.

Д.ЗАХАРОВ – И тут нужно добавить еще одну вещь: они осваивали Манчжурию долго и планомерно.

А.ПАНЦОВ – Да, конечно, конечно.

Д.ЗАХАРОВ – К тому моменту уже фактически десять лет они…

А.ПАНЦОВ – Они индустриализировали Манчжурию, да.

Д.ЗАХАРОВ – Да. А тут…

А.ПАНЦОВ – Ну да, тут совершенно другое – ни дорог, ничего нет. Потом…

Д.ЗАХАРОВ – Да, единственный порт – это Владивосток.

А.ПАНЦОВ – Да, конечно. Находка еще не была закончена.

В.ДЫМАРСКИЙ – Находка еще…

Д.ЗАХАРОВ – Да.

А.ПАНЦОВ – Да, да, конечно. А кроме того, я же уже говорил, по данным самих американцев… т.е. по данным американской разведки, Генерального штаба… да не только… есть масса данных о состоянии боевой мощи дальневосточного фронта. Конечно, советские войска превосходили японские по количеству самолетов, и это было очень важно – именно самолетов. Потому что японцы боялись, что если они начнут…

Д.ЗАХАРОВ – Бомбардировок.

А.ПАНЦОВ – Конечно. Они начнут войну с Советским Союзом, и тут же получат удар по Токио. Ведь достаточно было 20-30 советских бомбардировщиков, чтобы превратить Токио в пепелище. Это, конечно, естественно…

Д.ЗАХАРОВ – Дома деревянные, с бумажными стенами.

А.ПАНЦОВ – Дома… все бы сгорело сразу, естественно, это же нужно понимать специфику Японии.

Д.ЗАХАРОВ – Ну, то что и произошло потом.

А.ПАНЦОВ – Да, то, что произошло потом. Но американцам это было сделать очень трудно в начале, а русские могли это сделать очень быстро.

В.ДЫМАРСКИЙ – Извините, я думаю, что надо повторить еще одну вещь, которую мы, вот, в первой части сказали… нашей программы говорили – это о том, что, собственно говоря, главный ресурс, который…

А.ПАНЦОВ – Нефть.

В.ДЫМАРСКИЙ – …их интересовал в России – это лес.

А.ПАНЦОВ – А, их в России…

В.ДЫМАРСКИЙ – Который они получали.

А.ПАНЦОВ – Который они получали по договору.

В.ДЫМАРСКИЙ – Да, они получали, и получали…

Д.ЗАХАРОВ – Ну, собственно, и в Манчжурии было леса более чем достаточно.

А.ПАНЦОВ – И в Манчжурии был лес, да.

В.ДЫМАРСКИЙ – Но из России они получали лес в течение всей войны.

А.ПАНЦОВ – Но они получали лес в течение всей войны, да.

В.ДЫМАРСКИЙ – До 45 года.

А.ПАНЦОВ – Правильно. Я еще раз повторяю: очень важное было именно направление на юг, которое никогда не выходило из поля зрения японцев. И здесь масса разных факторов. И американский фактор, и французский фактор, и немецкий фактор, и тайский фактор, который очень многие исследователи вообще забывают. Дело в том, что в 32 году произошла мирная революция, в которой к власти… в результате которой пришли прояпонские деятели. И Сиам начал сближаться с Японией, начиная с 32 года. А в 39 Сиам был преобразован, переименован в Таиланд, т.е. Таиланд – это «земля таев», и стали вынашивать круги тайские, такие панские настроения, которые поддерживались японцами. Именно потому, что…

Д.ЗАХАРОВ – Расширение жизненного пространства.

А.ПАНЦОВ – Расширение жизненного пространства Таиланда за счет французского Индокитая. Это еще до того, как пала Франция в 40-м году. Значит, Япония, таким образом, в Индокитае имела союзника, которые могли ударить с двух сторон по Индокитаю. Т.е. продвижение на юг и в стратегическом плане, военном, было японцам выгоднее. Так?

Д.ЗАХАРОВ – И тут еще надо сказать одну вещь, как мне кажется, достаточно важную. Это Индокитай, та же самая территория Китая, освоенная европейцами…

А.ПАНЦОВ – Да.

Д.ЗАХАРОВ – …с вполне приличными коммуникациями…

А.ПАНЦОВ – С приличными коммуникациями, дороги, естественно, колонизаторы строили, понятно. Конечно, колонизаторы строили дороги. Второй вопрос: почему юг? Дело в том, что когда японцы захватили побережье Китая, к октябрю 38 года они уже захватили… в октябре 38 года захватили Кантон, потом они захватили Хайнань, потом острова Спратли. И контролировали…

В.ДЫМАРСКИЙ – Т.е. смотрите, по-моему, да, Александр, говорили в прошлый… Когда Вы в прошлый раз были нашим гостем, что первая… Вторая мировая война началась, фактически, не первого…

А.ПАНЦОВ – Да, да, да, 37-й, да.

Д.ЗАХАРОВ – …сентября 39 года.

А.ПАНЦОВ – Да, да, да. И дело в том, что снабжение Китая, поддержка Китая, которую и американцы, и англичане, да и французы тоже оказывали, начиная с 39 года, она шла через Юннань, через провинцию, которая граничит с французским Индокитаем, т.е. с Вьетнамом. Эта дорога была очень важна. Значит, естественно, японцам нужно было отрезать эту дорогу, если вы хотите…

Д.ЗАХАРОВ – Ну да, перекрыть кислород.

А.ПАНЦОВ – Перекрыть кислород. Чтобы не поступали грузы… Уже американцы займы дали китайцам – 25 миллионов долларов, англичане 180 тысяч фунтов стерлингов – т.е. это все реализовывалось в поставках военного оборудования. Через Францию, через французский Индокитай. Значит, им нужно было это захватить. В 40 году ситуация вообще кардинально изменилась: 22 июня пала Франция в 40 году. Значит, вишистское правительство образуется, и у японцев появляется шанс захватить эту дорогу, перекрыть кислород, захватить северный Вьетнам – что они и делают. Они добиваются от вишистского права… в сентябре, 28 сентября 40 года они захватывают… они фактически оккупируют северный Вьетнам. А когда они оккупируют северный Вьетнам, это естественно, приводит к конфликтам с Соединенными Штатами, которые чувствуют угрозу, поскольку американцы тоже заинтересованы в каучуке, и т.д.

Д.ЗАХАРОВ – Александр, вот по поводу американцев и эмбарго на нефть для Японии.

А.ПАНЦОВ – Да, да.

Д.ЗАХАРОВ – Эмбарго, по международному законодательству, является одним из актов проявления войны, агрессии. Т.е. в данном случае американцы фактически…

А.ПАНЦОВ – Да, совершенно правильно.

Д.ЗАХАРОВ – Провоцировали…

В.ДЫМАРСКИЙ – Объявили войну.

Д.ЗАХАРОВ – Объявили войну. И…

А.ПАНЦОВ – Совершенно правильно, Дмитрий.

Д.ЗАХАРОВ – И спровоцировали Японию на удар на Перл-Харбор.

А.ПАНЦОВ – Совершенно правильно, да, это абсолютно правильно. Я бы начал еще не с эмбарго, а еще в апреле 41 года. Американцы ведь приняли программу лендлиза для Китая тоже, они стали помогать китайцам, и уже в мае…

Д.ЗАХАРОВ – Ну, там Клер Шенно…

А.ПАНЦОВ – Да. И в мае уже приняли решение о перевооружении 30 пехотных дивизий в Китае. А потом, значит, «летающие тигры» - было принято решение о формировании самой… сама эта группа была создана уже в конце 41-го…

Д.ЗАХАРОВ – Полковник Шенно.

А.ПАНЦОВ – Полковник Клер Шенно, да. Но все решение-то принималось именно в это время. Ну тут нужно иметь в виду, что это было не просто так сделано американцами, а американцы прекрасно понимали, к чему идет дело. Давайте вспомним, что происходило. Вот, 27 сентября…

Д.ЗАХАРОВ – Ну, записка Рузвельту, о которой Вы говорили…

А.ПАНЦОВ – Да, записка Рузвельту.

Д.ЗАХАРОВ – Оттянуть от России любой ценой.

А.ПАНЦОВ – Совершенно правильно, да. Тройственный союз был образован – Германия, Италия, Япония. Германия – враг. Пусть американцы не воюют, но американцы поддерживают Великобританию. Понятно, враг, да. Значит, Тройственный союз, в котором четко записано, что он направлен против западных демократий, значит, против Соединенных Штатов тоже, значит, Япония фактически признает, что она против. Значит, потом японцы заключают договор с Россией о нейтралитете. Как бы мы к этому договору ни относились, но формально это поражение американской политики, т.е. явно, что японцы скорее всего нападут на юг, если они заключают, хотя бы формально, соглашение с Советским Союзом. Т.е. американцам… Потом, очень важный момент, который мало кто знает. Просто я занимаюсь всю жизнь Китаем. В 37 году японцы оккупировали, захватили Нанкин, столицу Китая. И там была жуткая резня, это известно – 30 тысяч мирных жителей были вырезаны, 20 тысяч женщин изнасилованы, это было страшное совершенно дело, даже нацисты, которые там находились, были совершенно потрясены вот этими зверствами японцев. Но мало кто знает, что американцы вывозили своих американских граждан из Нанкина на своем собственном, значит, корабле. И японская армия бомбардировала этот корабль американский.

В.ДЫМАРСКИЙ – С американскими гражданами.

А.ПАНЦОВ – С американскими гражданами. И трое американцев погибли. Представьте себе, что это для американского гражданина – был атакован американский флаг японцами. Т.е. японцы извинились и компенсацию выплатили, но…

Д.ЗАХАРОВ – Осадок остался.

А.ПАНЦОВ – Да, остался. Америка – демократическая страна, там демократическая пресса, там общественное мнение играет большую роль. И общественное мнение с 37 года было настроено антияпонски. Это, конечно, не могло не влиять на решения правительства, потому что в Америке президентов избирает народ, избирает на честных выборах. Поэтому…

В.ДЫМАРСКИЙ – Да ладно.

А.ПАНЦОВ – Да ладно, ладно, ладно.

(смеются)

Д.ЗАХАРОВ – Александр, но глобально, мне кажется, все-таки американцы перекрыли им кислород этим эмбарго…

А.ПАНЦОВ – Перекрыли кислород эмбарго.

Д.ЗАХАРОВ – И просто деваться уже было некуда.

А.ПАНЦОВ – И просто… Естественно, там же потом пошли…

В.ДЫМАРСКИЙ – А вот можно…

А.ПАНЦОВ – Простите, Виталий…

В.ДЫМАРСКИЙ – Да, да.

А.ПАНЦОВ – Там же после того, как американцы перекрыли кислород, с 6 по 27 ноября 41 года, накануне Перл-Харбора, проходили переговоры между японским послом в Америке и госсекретарем Соединенных Штатов Халлом. Это…

Д.ЗАХАРОВ – Ультиматум.

А.ПАНЦОВ – Ультиматум, знаменитый ультиматум Халла, да. Они проходили именно по поводу того, что кислород-то перекрыли. И было несколько вариантов, было два варианта: А и В, два варианта. Американцы знали, поскольку я уже говорил, они расшифровали секретные коды, они знали, что у японцев есть два запасных варианта. Два варианта. Значит, сначала был вариант А. Японцы сказали, что они там чуть-чуть выведут войска, а в обмен, значит, верните нам нефть. Американцы сказали «нет».

В.ДЫМАРСКИЙ – Причем, если мне не изменяет память, вывести войска в какие-то совершенно немыслимые сроки.

А.ПАНЦОВ – Да, в немыслимые сроки, да, да, да.

В.ДЫМАРСКИЙ – Т.е. по американским…

Д.ЗАХАРОВ – По американским расчетам…

А.ПАНЦОВ – Ну, совершенно понятно…

В.ДЫМАРСКИЙ – У нас мало времени, у меня еще несколько очень важных вопросов.

А.ПАНЦОВ – Просто последний… последнее – я закончу с этим ультиматумом Халла. Ультиматум, план В, заключался в том, что мы выведем войска из Китая – тоже сроки были невероятные – но вы нам за это предоставите 1 миллион галлонов авиационного бензина. Американцы сказали: «нет». И японцам ничего не оставалось делать, как нанести удар.

Д.ЗАХАРОВ – По Перл-Харбору.

А.ПАНЦОВ – По Перл-Харбору. Был уже определен день Х, он назывался «Тора! Тора!», и все, и пошли.

В.ДЫМАРСКИЙ – Вы знаете…

Д.ЗАХАРОВ – Да, да.

В.ДЫМАРСКИЙ – Вот Дим, я хотел все-таки здесь некоторые формальные вещи надо прояснить.

Д.ЗАХАРОВ – Да.

В.ДЫМАРСКИЙ – Япония объявляла войну Советскому Союзу?

А.ПАНЦОВ – Япония не объявляла войну Советскому Союзу.

В.ДЫМАРСКИЙ – Нет. Япония не начинала военных действий против Советского Союза.

А.ПАНЦОВ – Нет, Япония не начинала военных действий.

В.ДЫМАРСКИЙ – Почему мы до сих пор считаемся с ней в состоянии войны?

А.ПАНЦОВ – А мы не считаемся с ними в состоянии войны, Виталий.

В.ДЫМАРСКИЙ – Ну, как многие говорят, что мы…

А.ПАНЦОВ – Нет, это совершенно неправильно. У нас нет просто мирного договора, но это другой вопрос.

В.ДЫМАРСКИЙ – Ну, мирный договор, мирный договор.

А.ПАНЦОВ – У нас состояние войны было официально прекращено. Да…

В.ДЫМАРСКИЙ – Да, да. Пятьдесят…

А.ПАНЦОВ – 56-й год.

В.ДЫМАРСКИЙ – 56-й год.

А.ПАНЦОВ – Но было состояние войны прекращено, но мирный договор не подписан, поскольку тогда же…

В.ДЫМАРСКИЙ – Почему мы считали Японию всю, в течение всей войны, если судить по нашим учебникам истории, как считали противником, мы все время говорили, там, про миллионную Квантунскую армию несчастную…

А.ПАНЦОВ – Хороший вопрос. Я могу сказать…

В.ДЫМАРСКИЙ – Но где… Состояния войны не было?

А.ПАНЦОВ – Состояния войны не было, да. Здесь очень интересная вот какая вещь: есть реальность, а есть восприятие этой реальности различными политическими деятелями. В данном случае, нужно говорить о восприятии этой реальности Сталиным. Сталин все равно не доверял японцам, и Сталин все равно считал, что в какой-то степени возможен японский удар, и т.д. Не случайно… в этом заключалась дальневосточная политика Сталина. Он абсолютно не доверял, он абсолютно считал, что это в принципе возможно. Может быть, не сегодня, может быть, завтра. Кстати говоря, я еще раз говорю…

Д.ЗАХАРОВ – Ну, Сталин вообще никому не доверял.

А.ПАНЦОВ – Никому не доверял. Еще раз говорю, что с самого начала японцы, и даже со второй половины 30-х годов они никогда всерьез не рассматривали как единственный альтернативный вариант только северный.

В.ДЫМАРСКИЙ – Ну, это понятно, мы об этом говорили.

А.ПАНЦОВ – Вот, а Сталин…

В.ДЫМАРСКИЙ – …считал…

А.ПАНЦОВ – …как раз считал это возможным и главным направлением японской политики.

В.ДЫМАРСКИЙ – Вопрос еще один, тоже, так сказать, чтобы поставить точки над «i»: взаимоотношения между Берлином и Токио после 22 июня 41 года.

А.ПАНЦОВ – Да, хороший вопрос.

В.ДЫМАРСКИЙ – Насколько Берлин настаивал, чтобы Токио вступил в войну…

А.ПАНЦОВ – Да, хороший вопрос.

В.ДЫМАРСКИЙ – Как, вообще, так сказать… что требовало выполнение неких союзнических обязательств – как развивались эти отношения?

А.ПАНЦОВ – Да, Берлин настаивал. Берлин просил, и неоднократно Рибентроп, и по поручению Гитлера, и по собственной инициативе, ставил перед японским правительством вопрос о том, чтобы японцы как можно быстрее начали военные действия против Советского Союза. Японцы все время отвечали, что они еще не готовы, что они будут, но посмотрим, пока… и тянули, тянули, тянули. И конечно, немцы были недовольны, что японцы не начинали войну. Но когда японцы начали войну против Соединенных Штатов…

Д.ЗАХАРОВ – Они стали совсем недовольны.

А.ПАНЦОВ – Ну… не то, чтобы совсем недовольны… Вы знаете, очень интересная речь Гитлера в Рейхстаге 11 декабря, когда он объявил войну и Японии, он обрушил…

Д.ЗАХАРОВ – Соединенным Штатам.

А.ПАНЦОВ – Я прошу прощения. (смеется)

Д.ЗАХАРОВ – Да, это было безумие полное, конечно.

А.ПАНЦОВ – Войну Соединенным Штатам. Да, он…

Д.ЗАХАРОВ – Ну, по сути, Черчилль сказал об этой речи 11 декабря, что в этот день Гитлер подписал себе смертный приговор.

А.ПАНЦОВ – Смертный приговор, конечно. Но это была такая патетическая речь, когда он вспомнил о своем тяжелом бедном детстве и сравнил его с богатым зажиточном детстве Рузвельта, какие они нехорошие, там, американцы, мерзавцы, негодяи – давайте вместе, давайте вместе с великим… Кстати, он тогда сказал, что «мы сейчас обрели союзника, который, там, в течение 1500 никто не победил…»

В.ДЫМАРСКИЙ – А это не был намек японцам, что мы вас поддерживаем, вот, в вашей войне с Америкой, а вы…

Д.ЗАХАРОВ – Ну, само собой.

А.ПАНЦОВ – Само собой, да, конечно. Но японцы уже настолько были завязаны на южном направлении. И потом, понимаете, еще мы забыли одну вещь упомянуть. Почему южное направление? С того времени, как Канои пришел к власти – это 22 июля 40 года – на следующий же день, 23-го, Канои объявляет… инициирует движение за новый порядок. Т.е. фактически фашизация Японии, борьба против западного либерализма, против западного индивидуализма и против западных ценностей.

Д.ЗАХАРОВ – Возвращение к корням.

А.ПАНЦОВ – Возвращение к корням. Кстати, это очень интересно, потому что когда Мацуока приехал в Советский Союз, еще в марте, вот, со Сталиным встречался, он ему знаете, что говорил, когда убеждал Сталина вступить в этот Тройственный союз? Он говорил: «Да вы знаете, мы тоже коммунисты. Мы в Японии тоже коммунисты».

Д.ЗАХАРОВ – Мы тоже против…

А.ПАНЦОВ – «Только у нас моральный коммунизм. Мы против политического… мы еще не дошли до политического коммунизма, но у нас моральный коммунизм». Что такое моральный коммунизм? «Ну вот смотрите, у нас есть богатые люди, если они видят бедного мальчика, они ему всегда дадут деньги на образование, у нас система, там, клановая, мы поддерживаем друг друга»… Вот это вот. В Японии главный враг – этозападный индивидуализм, там, западный либерализм…

В.ДЫМАРСКИЙ – Саш… Еще бы вопросы бы нам успеть до… у нас несколько минут остается.

А.ПАНЦОВ – Да.

В.ДЫМАРСКИЙ – Немножко, может быть, перепрыгнуть в 45-й год.

А.ПАНЦОВ – Давайте.

В.ДЫМАРСКИЙ – Наши действия в отношении той же Квантунской армии можно что, рассматривать просто в рамках наших уже союзнических обязательств по отношению к Америке?

А.ПАНЦОВ – Естественно. Да. И не только это, конечно. Но нужно иметь в виду, что мы не были союзниками Японии. У нас был договор о нейтралитете, но мы были союзниками Великобритании и Соединенных Штатов.

Д.ЗАХАРОВ – Ну, тут еще один момент: возможность решить кое-какие дальневосточные дела…

А.ПАНЦОВ – Да, и это я хотел сказать… второе я хотел сказать именно об этом. А это уже касается геополитических планов самого Сталина. Потому что говорить о том, что…

В.ДЫМАРСКИЙ – Отношения с Китаем, отношения с юго-восточной…

А.ПАНЦОВ – Отношения с Китаем, отношения…

Д.ЗАХАРОВ – Индия, Китай.

В.ДЫМАРСКИЙ – Корея.

А.ПАНЦОВ – И в отношении Юго-Восточной Азии, Кореи и всего прочего, потому что изображать Сталина таким мягким и пушистым, который только сопротивлялся возможной агрессии со стороны всех, кого бы то ни было, в том числе и японцев – это совершенно неправильно. Сталин сам проводил агрессивную внешнюю политику, и в данном случае к концу войны это было совершенно ясно. И конечно, его устраивало то, что давал ему и договор с Гоминьданом, все эти уступки, в том числе даже территориальные. И естественно, его устраивало то, что американцы поддерживали и вопрос с Курилами, и с Южным Сахалином, и…

В.ДЫМАРСКИЙ – Но мы не объявляли войну Японии?

А.ПАНЦОВ – Почему, мы объявили.

Д.ЗАХАРОВ – Объявили.

В.ДЫМАРСКИЙ – Мы объявили войну Японии? Официально.

А.ПАНЦОВ – Конечно. Мы объявили войну Японии, официально. Да, было принято сначала решение в Ялте о том, что через 2-3 месяца после начала войны, после…

Д.ЗАХАРОВ – После конца.

А.ПАНЦОВ – Прошу прощения, после конца войны в Европе мы вступаем… мы действительно вступили ровно через три месяца, война закончилась 8 мая – 8 августа все, мы объявили войну Японии, 9-го уже перешли границу. Начали… начали войну, но это не только союзнический долг, или, там, союзнические обязательства – американцы просили, мы сказали «да, почему не помочь?» Но главное, конечно…

Д.ЗАХАРОВ – Собственные интересы.

А.ПАНЦОВ – …вот эти собственные интересы, безусловно. И в… кстати, тогда же рассматривался вопрос о том, что Советский Союз и часть Японии оккупирует – и Хоккайдо, и северную часть Хонсю – это будет советская зона оккупации. И потом уже…

Д.ЗАХАРОВ – И почему?

А.ПАНЦОВ – …американцы, да, на это не пошли.

Д.ЗАХАРОВ – Ну да.

А.ПАНЦОВ – Могу сказать, к счастью, а то бы еще там и северная Япония была социалистической страной. Но это я так.

Д.ЗАХАРОВ – Ну да.

А.ПАНЦОВ – Но, в общем, свои интересы, конечно, тоже были в России. Но нельзя говорить, что это было вероломное, там, нападение и т.д. Я еще раз говорю, не была Япония союзником Советского Союза.

В.ДЫМАРСКИЙ – Ну, увы, нам…

А.ПАНЦОВ – Увы, да.

В.ДЫМАРСКИЙ – Время быстро проходит, мне кажется, очень интересная у нас сегодня беседа, Александр, с Вами получилась…

А.ПАНЦОВ – Спасибо! За то, что пригласили.

В.ДЫМАРСКИЙ – Спасибо Вам за участие в нашей программе. Сейчас Евгений Бунтман – сегодня заменяет Тихона Дзятко – и свою трактовку, маленький портретик, эскиз портрета маршала Андрея Еременко. А мы с вами встречаемся через неделю, всего доброго!

Д.ЗАХАРОВ – Всего доброго!

А.ПАНЦОВ – Всего доброго!

Е.БУНТМАН – Маршал Андрей Иванович Еременко оставил после себя потрясающе интересные дневники – без купюр, сурово и довольно откровенно он рассказывает о том, что видит вокруг себя. Об офицерах и солдатах, об операциях, которые он проводит, и многом другом – кстати, и весьма неожиданным. «Товарищ Сталин значительно повинен в истреблении военных кадров перед войной, что отразилось на боеспособности армии» - это Еременко пишет в 43-м, рассказывая о своем диалоге со Сталиным, состоявшимся 5 августа. Это был единственный раз, что верховный главнокомандующий, да и то, всего на день, оказался на фронте. Еременко может показаться брюзгой, но на то это и дневник, чтобы давать оценки без оглядки на окружающих. Пишет о бездарности офицеров, из-за которых гибнут солдаты, обвиняет генералов в барстве, а про Гречко пишет: «малоопытный командир и тоже мягкотелый». Судьба Еременко похожа на судьбы других маршалов Советского Союза: он был призван в царскую армию, и этого момента с военной службой не расставался. Он обучался в Военной академии имени Фрунзе и перед войной успел сменить несколько должностей. Предвоенной мясорубки, повинным в которой он называл Сталина, он избежал. А после войны оставался на видных должностях по военной линии: командующий Закарпатского военного округа, Западносибирского военного округа, и наконец, Северо-Кавказского военного округа. Судьба типичного вояки: ранение в октябре 41, но спокойная и вполне себе на лаврах кончина в собственной постели уже в 70-м. Интересно, но маршалом он стал лишь спустя десять лет после окончания войны, в 55-м. И это при том, что свои заслуги, в частности, в исходе Сталинградской битвы, он считал недостаточно оцененными.

Полная версия: http://echo.msk.ru/programs/victory/560650-echo/


Эхо Москвы :: / Передачи / Цена Победы / Понедельник, 29.12.2008: Павел Фельгенгауэр, Виктор Суворов

Эхо Москвы / Передачи / Цена Победы / Понедельник, 29.12.2008: Павел Фельгенгауэр, Виктор Суворов

http://www.echo.msk.ru/programs/victory/562412-echo.phtml
Дата : | 29.12.2008 21:05
Тема : | Красная Армия: структура, вооружение, личный состав
Передача : | Цена Победы
Ведущие : | Виталий Дымарский, Дмитрий Захаров
Гости : | Павел Фельгенгауэр, Виктор Суворов
В. ДЫМАРСКИЙ: Здравствуйте, уважаемая радио- и телевизионная аудитория. Программа «Цена Победы», и мы, ее ведущие, Дмитрий Захаров…

Д. ЗАХАРОВ: …и Виталий Дымарский. Добрый вечер.

В. ДЫМАРСКИЙ: Сегодня у нас очередная программа, последняя в этом году, но, я надеюсь, не последняя в нашем цикле. Программа, которой уже четвертый год пошел, уже не совсем младенец, а темы все прибавляются и прибавляются. Сегодня мы взяли тему, которую сформулировали следующим образом: «Красная армия: структура, вооружение, личный состав», можно эти перечисления продолжить – принцип комплектования. Т.е. вот такая организационно-штатная структура РККА – Рабоче-крестьянской Красной армии.

Д. ЗАХАРОВ: Что она собой представляла.

В. ДЫМАРСКИЙ: И наши сегодняшние гости. Один гость у нас в студии – Павел Фельгенгауэр, военный обозреватель «Новой газеты». Добрый вечер.

П. ФЕЛЬГЕНГАУЭР: Добрый вечер.

Д. ЗАХАРОВ: Добрый вечер.

В. ДЫМАРСКИЙ: И, я надеюсь, что у нас есть связь с Виктором Суворовым по телефону, известный вам писатель, историк. Виктор, добрый вечер.

В. СУВОРОВ: Добрый вечер, приветствую всех.

В. ДЫМАРСКИЙ: Замечательно. Связь есть, гости есть. Мне осталось еще напомнить номер, по которому вы можете присылать ваши смс-ки, это +7-985-970-4545. Нам осталось приступить к обсуждению темы. Мы перед эфиром говорили между собой, с чего начать, с каких военных реформ, дореволюционных, с фрунзенской реформы или сразу перейти к тем… реформами это, наверное, трудно назвать, но тем не менее какие-то перемены, трансформации, которые в 30-е годы начались в РККА.

Д. ЗАХАРОВ: Я думаю, что надо начинать, как минимум, с 17-го года, когда Российская армия, как институт, была развалена. Может быть даже, как предложил наш гость, с милюковской реформы, чтобы хотя бы в нескольких словах обрисовать, что это такое. Думаю, подавляющее большинство наших слушателей и зрителей очень смутно представляют, что это такое.

В. ДЫМАРСКИЙ: Давайте так сформулируем наш первый вопрос. В чем принципиальное различие той Красной армии, родившейся после революции в результате сначала реформы Фрунзе, потом следующих трансформаций, и армии дореволюционной российской?

П. ФЕЛЬГЕНГАУЭР: В том-то и дело, что принципиальных, больших различий не было. Там было, конечно, множество непринципиальных различий, но по сути это были очень схожие вооруженные силы. Недаром, что они родились из реформ Милюкова второй половины 19-го века, когда были нарезаны военные округа, границы которых сохранились до сих пор, некоторые были утрачены в ходе гражданской войны, сейчас в ходе распада СССР, а так, в принципе осталось все то же самое – военные округа, призывная мобилизационная армия. И такой она и была. Были некоторые трансформации, иногда она расширялась, иногда сужалась, потому что у России всегда была главная проблема, это даже было до Милюкова, что Россия стремилась иметь армию большую, чем она могла содержать. И еще даже при Николая Первом, когда население всего было в 20 млн., армия была миллион с лишним, самая большая в мире. Это было всегдашнее стремление российского, советского и опять российского руководства – иметь большие вооруженные силы, чем страна может себе позволить. И в результате действительно сил по списочному составу было много, а когда доходило до боевых действий, начинались серьезные проблемы. Потому что качество этих вооруженных сил оставляло желать лучшего. И это было практически во всех войнах, в которых вступала Россия, за исключением редких случаев, когда вторжение Наполеона, там немножко и подтянулись, и два раза Наполеон (неразборчиво) в разных местах, и уже качественного отличия не было.

В. ДЫМАРСКИЙ: Давайте зададим вопрос Виктору Суворову. Как вы считаете, после того, что сказал Павел, уже к началу второй мировой войны, к началу Великой Отечественной войны чего больше было в РККА, качества или количества?

В. СУВОРОВ: Я полностью поддерживаю предыдущего оратора. Сейчас хотел бы привести некоторые цифры жуковской реформы. Жуков был назначен начальником генерального штаба 13 января 1941 года, и 1 февраля он принял должность. И вот в мемуарах он пишет, что «требовали мы мехкорпуса, и только в марте удалось убедить Сталина». И как вы думаете, сколько требовалось офицеров для укомплектования 29 мехкорпусов, 3-х отдельных танковых дивизий и двух отдельных мед. дивизий? Так вот их требовалось, офицеров – я повторяю, 125 291, сержантов и старшин – 231 799, всего на укомплектование 29 просимых Жуковым корпусов 1 101 110 человек. Получилось как в компьютерной программе – единички, нолики. Кроме того, 21 танковое училище, танковая академия, так вот училищ, в Харькове было сразу два танковых училища, в Ульяновске – сразу два танковых, помимо всяких прочих, в Саратове – три танковых училища. И то же дело происходило и ВВС. Допустим, в Чкалове было три училища ВВС, в Ленинграде – три артиллерийских училища. Так вот танковые войска, учитывая учебные центры и управленческий аппарат, в каждом военном округе было управление танковых войск, в каждой армии, а армий было 29 развернуто перед гитлеровским вторжением, автобронетанковый отдел с генералом во главе. Так вот полтора миллиона человек в танковых войсках. Результат соответствующий.

В. ДЫМАРСКИЙ: Может быть, вы объясните мне, что значит результат соответствующий? Много народу…

П. ФЕЛЬГЕНГАУЭР: Понимаете, что произошло? У нас действительно были созданы мощные танковые войска в 30-е годы. Танков действительно было очень много.

Д. ЗАХАРОВ: Больше, чем во всех остальных странах, вместе взятых.

П. ФЕЛЬГЕНГАУЭР: Да. А вот, скажем, производство проходимых трехосных грузовиков не наладили. Значит, мотопехоты не было, и полугусеничных бронетранспортеров, которые выпускали в Германии, в Америке, тоже не было. А танки без пехоты… когда пехота идет за ними пешком, а пушки тащат на конной тяге, танки малоэффективны. И поэтому только к 44 году Красная армия смогла вести действительно мобильные глубокие стратегические операции, когда нам американцы через Иран перегнали сотни тысяч «Студебеккеров». А у нас не производили таких машин вообще. И у нас появилась мотопехота. А у немцев мотопехота была, хотя основная часть пехоты тоже ходила пешком. А у нас доставляли к полю боя, как раньше, на железной дороге…

Д. ЗАХАРОВ: Собственно, мотопехота была составляющей частью танковой дивизии.

П. ФЕЛЬГЕНГАУЭР: Но ее не было, потому что грузовиков не было.

Д. ЗАХАРОВ: У немцев.

П. ФЕЛЬГЕНГАУЭР: Да, конечно, у немцев было. А у американцев вообще, у них и пехотные дивизии, когда они пришли в Европу в 44 году, у них называлась она пехотная дивизия, но она вся была на машинах. У них уже не мотопехоты фактически не было. Поэтому только к 44 году научились делать операции. Но там еще надо было научиться подобрать кадры, которые могли бы эти операции проводить. Но даже самые замечательные кадры, если у тебя… ну, только десант на броне, но этого недостаточно, нужно, чтобы пехота шла, глубокой операции иначе не будет. Т.е. несбалансированные были вооруженные силы. Танки, видимо, нравились Сталину, а то, что еще нужны грузовики…

Д. ЗАХАРОВ: А грузовики не нравились.

П. ФЕЛЬГЕНГАУЭР: А что еще грузовики к ним нужны, до этого руки не дошли. Если бы не Ленд-лиз, то долго бы очень колупались.

Д. ЗАХАРОВ: Павел, я все-таки считаю, что тут надо вернуться к 17-му году, потому что произошла, на мой взгляд, катастрофа, была заложена именно в 1917-м. Потому что, понятно, произошло разделение, отток офицерства, исчезновение такого института, как генштаб, развитие военной мысли, отток инженерно-технического персонала. Вот если взглянуть на то, что произошло… Мы знаем, что Сикорский уехал в США и там построил вертолет. Но у нас мало кто знает, что один из лучших американских истребителей второй мировой войны P-47 Thunderbolt построил русский, грузинский конструктор Александр Картвели, который строил истребители-бомбардировщики до 60-х годов, его последняя машина F-105 Thunderchief. И таких примеров можно привести огромное количество. Т.е. наш ИТР ушел в Америку, ушел в Западную Европу, наши военные мозги ушли туда же. И в результате кто у нас остался? Прапорщики, есаулы, ротмистры…

П. ФЕЛЬГЕНГАУЭР: В лучшем случае. А то и вахмистры.

Д. ЗАХАРОВ: И вот это должно было сформировать военную мысль? Извините, но это, по меньшей мере, смешно. Это нонсенс. И изучение военной теории, осуществлявшееся на основе первой мировой, началось далеко не сразу после событий 17-го года, и понимание того, что это вообще надо делать, тоже родилось не сразу.

П. ФЕЛЬГЕНГАУЭР: Нет, понимание было. У нас Людендорфа издавали, 20-30-е годы, издавали книги.

Д. ЗАХАРОВ: А толку?

П. ФЕЛЬГЕНГАУЭР: Какой-то толк был, нельзя сказать, что его не было совсем.

Д. ЗАХАРОВ: Нет сформированного института ИТР, нет сформированного института военной мысли. Они делаются, что называется, из трех пальцев.

П. ФЕЛЬГЕНГАУЭР: Нет, мысли какие-то были. Немцы сохранили преемственность. (ГОВОРЯТ ВМЕСТЕ) Сохранить преемственность офицерского и унтер-офицерского состава, а потом уже разворачиваться. И у них величайшие полководцы второй мировой войны – Роммель, Манштейн были полковниками, не есаулами, и даже не вахмистрами, они были полковниками первой мировой войны. Вот они сохранили эту преемственность. Но, кстати сказать, англичане и американцы, тоже не очень, у них тоже были с этим проблемы. Лучше всего немцы сохранили преемственность. Поэтому у них до самого конца, даже в самые ужасные годы, когда их все подавляли и давили количеством и с воздуха, и отовсюду, вооруженные силы продолжали быть достаточно дееспособными. А у нас дееспособность великой кровью приобрели и в течение нескольких лет, угробив огромное количество людей, какую-то дееспособность, и то на уровне взвода дееспособности не было. Потому что кадровых комвзводов не было, и унтер-офицеров, по сути, не было, их поубивало практически сразу, их бросали также массой вперед.

В. ДЫМАРСКИЙ: Коллеги, я вас уже в 41 год хочу вернуть, через вопрос студента из Киргизии Аскара, он написал нам на сайт вопрос: «Дед жены погиб осенью 41-го под Москвой. Недавно узнал, что он был в... кавалерии! Не могу поверить. Зачем нужна кавалерия для борьбы с танками? Неужели такое возможно?» Известно, что кавалерия была, действительно она сохранялась.

П. ФЕЛЬГЕНГАУЭР: Она очень долго сохранялась, почти до конца войны.

В. ДЫМАРСКИЙ: Это были рудименты старой этой армии, старой войны? Т.е. мы воевали прошлую войну?

П. ФЕЛЬГЕНГАУЭР: Раз были кавалеристы, то их и использовали, как замена мотопехоты, мобильные солдаты. Их использовали очень долго в корпуса. А почему бы и нет?

Д. ЗАХАРОВ: Так и немцы использовали.

В. СУВОРОВ: Можно я скажу?

В. ДЫМАРСКИЙ: Присоединяйтесь, конечно. Потому что нам трудно, вас не видно.

В. СУВОРОВ: Да, нас не видно. Дело в том, что осенью 1941 года именно кавалерийские корпуса Доватора и Белова, которые были преобразованы в 1-й гвардейский и 2-й гвардейский, совершили блистательные подвиги. Осень 1941 года немецкие танки, эти полугусеничные бронетранспортеры, автомобили – всё это увязло в грязи. Затем русская зима, мороз, снег – всё это встало. А наша кавалерия действовала. Именно в 1941 году кавалерия проявила себя.

В. ДЫМАРСКИЙ: Это уже осень-зима, видимо.

В. СУВОРОВ: Вот они осенью и зимой, когда всё у немцев встало, а наша кавалерия действовала. И действовала она и в 41-м году как очень подвижная, и далее до 45-го года. Кстати, в 1945 году, когда был нанесен удар 6-й гвардейской танковой армией через пустыню Гоби и Хинган, и туда в рисовые поля и так далее, там же действовали конно-механизированные группы, очень мощные. Да, проходимость коня очень хорошая. Дело в том, что мы не должны понимать кавалерию как несутся всадники, сабелькой помахивает, с ружейца постреливает. Нет, это маневренная масса, которая не саблями рубит, а которая своим движением… Вот на Эльбе американцев встретила первой наша кавалерия. «И по берлинской мостовой кони шли на водопой» – песня такая была.

П. ФЕЛЬГЕНГАУЭР: Даже сейчас в Афганистане, у Северного альянса там есть кавалерийские части, тем более что там племена, которые к этому привыкли, и они против наших действовали, и с нашими действовали, когда наши там были. В условиях полного азиатского бездорожья конь… Конечно, для боя они спешиваются. Т.е. это конно-мобильные части. Так же англичане это массово использовали во время боев в Палестине в первую мировую войну, когда там были австралийские конные части, которые скакали на лошадях ближе к противнику, потом быстро спешивались и дальше действовали как пехота. Т.е. это была более мобильная пехота, такой прообраз мотопехоты, подходящая для азиатского бездорожья.

В. ДЫМАРСКИЙ: Хорошо, оставим кавалерию. Вот еще вопрос от Сергея Титова, научного сотрудника из Москвы: «В чем, по-вашему, причина формирования перед войной мехкорпусов-монстров?» Это вопрос, который многие, я знаю, обсуждают, многих он интересует. Виктор, может быть, вы начнете?

В. СУВОРОВ: Каждый мехкорпус – 36 080 бойцов и командиров, 1031 танк, 266 бронеавтомобилей, 1710 мотоциклов, 358 орудий, 355 тракторов и так далее. И самое интересное – если мы встанем с вами на обочине дороги и пусть мимо нас пройдет этот мехкорпус. Как вы думаете, сколько времени потребуется для того, чтобы этот корпус стремительно проскочил мимо нас? Правильно, научно обоснованная норма – 7 суток. Длина мехкорпуса, длина колонны – 450 км. Если вести туда понтонно-мостовые полки и корпусные артиллерийские полки, которые в 4-й мехкорпус, в 5-й мехкорпус вводились, то колонна получится даже еще больше. Так вот Советский Союз самым первым создал мехкорпуса, четыре мехкорпуса по инициативе великого новатора товарища Тухачевского. И против этих мехкорпусов категорически выступал Дмитрий Григорьевич Павлов. Вот он вернулся из Испании и говорил: «Их надо разогнать». И нам говорят, что Павлов неправильно истолковал опыт Испании, и поэтому мехкорпуса разогнали. Нет, дело было не так. Осенью 1939 года два наших корпуса – 15-й и 25-й участвовали в освободительном походе в Польшу. И они запрудили все дороги. Они встали, потому что разломали всё и встали, они отстали от кавалерийских дивизий. И Павлов говорил, что нужно иметь мощные танковые соединения, однако нельзя переступить грань. И вот грань эта – 200-250 танков, мотопехоты, артиллерия и так далее. И он на этом настаивал. Разогнали только 4 управления корпусов. Однако очень быстро в июне 1940 года сторонники мехкорпусов победили, Павлова сняли с автобронетанкового управления, отправили командовать Западным особым военным округом, и началось развертывание сначала восьми, потом 9-й мехкорпус появился. А потом пришел Жуков и говорит: «Нам этого мало. Нужно мне 30 мехкорпусов». Один не сформировали, а 29 сформировали. Они были настолько чудовищные, настолько огромные, что их использовать в оборонительной войне было невозможно. Это была глупость. Вот про это – я не хочу рекламировать, но скоро будет моя книга об этом.

В. ДЫМАРСКИЙ: Кстати, здесь много вопросов, спрашивают, когда выйдет ваша очередная книга.

Д. ЗАХАРОВ: Если позволите, я все-таки вернусь к мысли, которую начал развивать. Ведь до начала войны самый массовый танк у нас был до появления всех этих новых 34-рок, Т-26. Что это такое? Это, если мы все хорошо помним, американский легкий танк, или английский.

В. СУВОРОВ: Британский.

Д. ЗАХАРОВ: Соответственно, моторы к самолетам мы покупали или воровали, на тех же «ЯКах» стояли «Испано-Сюизы» 36-го года, стояли «Кертисы», стояли «Пратт-Уитни», которые у нас получали другие наименования. Ноги этого всего растут именно оттуда – отсутствие ИТРа, который убежал после 17-го года. И та же самая «Испано-Сюиза» развивала 850 сил, и ее, бедную, Климов мучил, пытаясь выжать из нее что можно и что нельзя, что завершалось тем, что лобовое стекло «ЯКа» заливало маслом, перегрев двигателя был постоянный, и говорить об этом можно бесконечно. Это факты, которые сейчас достаточно очевидны. Не было людей, которые, как Картвели, могли построить П-47. Что-то надо было откуда-то добывать.

П. ФЕЛЬГЕНГАУЭР: Люди-то, может, и были, но не было технологической базы.

Д. ЗАХАРОВ: Потому что она рухнула.

П. ФЕЛЬГЕНГАУЭР: Потому что без комплектующих… Хотя, конечно, тогда техника была не то что сейчас, в принципе, гораздо проще, можно было на танковом заводе быстро переориентироваться и сделать танки, на танки ставили авиационные двигатели бензиновые, танки того поколения, 34-ки, которые были уже с дизелем, а эти все были с авиационными двигателями. Но нельзя сказать, что эти танки так уж безумно уступали немецким. Там было не столько качественное различие, сколько неумение их использовать.

Д. ЗАХАРОВ: Вот, система человек – оружие, о чем мы поговорим.

П. ФЕЛЬГЕНГАУЭР: Не в солдатах дело было, дело было в штабах, конечно. В американской армии есть такая поговорка среди офицеров: «Нет такой штуки в мире, как плохой солдат, не бывает, бывают плохие командиры».

В. ДЫМАРСКИЙ: На этой оптимистической ноте мы сделаем перерыв на несколько минут, после чего продолжим нашу беседу. Я все-таки заставлю коллег вернуться опять к теме мехкорпусов, но это будет через несколько минут, после небольшой паузы.

НОВОСТИ

В. ДЫМАРСКИЙ: Еще раз приветствуем аудиторию радиостанции «Эхо Москвы» и телеканала RTVi, мы продолжаем программу «Цена Победы», ее ведут Дмитрий Захаров…

Д. ЗАХАРОВ: …и Виталий Дымарский. Добрый вечер.

В. ДЫМАРСКИЙ: Еще раз повторю, что у нас в гостях Павел Фельгенгауэр – военный обозреватель «Новой газеты» и по телефону Виктор Суворов – историк, писатель. Говорим мы об организационно-штатной структуре, вооружении, вообще об организации той армии, которая называлась РККА. Если кто забыл расшифровку – Рабоче-крестьянская Красная армия. Виктор, вы нас слышите?

В. СУВОРОВ: Да, я вас слышу.

В. ДЫМАРСКИЙ: Я все время проверяю нашу связь, она может быть ненадежной. У меня вопрос. Вы раскритиковали этих монстров, я возвращаюсь все-таки к мехкорпусам, о чем начали разговор. Но насколько я понимаю, там учли уроки первых месяцев войны и стали более мобильные подразделения действовать.

В. СУВОРОВ: Да, именно так.

В. ДЫМАРСКИЙ: Но уже где-то к середине Великой Отечественной войны опять вернулись к крупным соединениям. Значит, все-таки считалось, что это эффективно? Или обстоятельства изменились?

В. СУВОРОВ: Прежде всего позвольте реабилитировать Т-26, это был самый массовый танк Красной армии, а следовательно, и самый массовый танк всего мира. Т-26 – это был английский «Виккерс», он назывался 6 тонн. Было организовано производство в Советском Союзе. И на 22 июня их было где-то в районе 10 тысяч в Красной армии.

Д. ЗАХАРОВ: Только их.

В. СУВОРОВ: Только Т-26. Над ним обычно смеются, издеваются, мол, из этой пушки по воробьям стрелять и так далее. Пушка на нем стояла 45 мм. На момент начала второй мировой войны, т.е. в сентябре 1939 года, в Германии такой танковой пушки не было. На Pz-1 одни вообще пулеметы стояли, на Pz-2 стояла 20-миллимитровая пушка, на Pz-3 стояла 37-миллимитровая, а на Pz-4 – 75, но с очень коротким стволом. Т.е. у нас эта 45-миллимитровая пушка на тот момент была одной из самых мощных в мире. Она могла пробивать любой немецкий танк. Говорят, малая скорость. Да, правильно. От того, что этот танк создавался как танк для стрелковых дивизий. Стрелковая дивизия – три стрелковых полка, два артиллерийских полка, разведбат, в нем 16 плавающих танков, помимо прочего, и отдельный танковый батальон. Этот отдельный танковый батальон – 54 танка, давал советской дивизии совершенно немыслимые преимущества. В немецкой дивизии нет танков, а наша каждая стрелковая дивизия имела 70 танков, 16 плавающих и 54 – Т-26. Т.е. эта противотанковая пушка… в принципе, 30 км. в час у танка. Зачем вам больше, если это танк стрелковой дивизии? Не надо больше. Не очень мощный двигатель. Правильно. От того, что у нас в районе 200 стрелковых дивизий, их все снабжать очень трудно. Поэтому мы не говорим маломощный, мы говорим экономичный двигатель, очень экономичный. Т.е. это была подвижная противотанковая пушка, да еще под броней, да еще и с двумя пулеметами. Так вот Жуков все эти батальоны из стрелковых дивизий забрал и загнал в эти свои монстры, мехкорпуса. И там собрались танки прорыва, огромные монстры КВ-2, там собрались танки быстроходные, и там же маломощные, и плавающие, и весь спектр бронетанковой техники согнали в эти бронетанковые корпуса. Это было безумие, это была глупость. Т.е. пехоту отставили без танков, а танки оставили без пехоты. Так вот где-то в районе 42-го года началось снова формирование мехкорпусов. Так вот в этих мехкорпусов к концу войны было 257 танков. Точно такие бригады предлагал Дмитрий Григорьевич Павлов. Только он предлагал бригады 255 танков. К концу войны наши мехкорпуса и наши танковые корпуса имели по столько танков. Т.е. тот, кто был не согласен с Павловым в 40-41 гг., должны были просто применить другую терминологию, не называть это бригадами, а назвать корпусами, вот и всё.

Д. ЗАХАРОВ: Я бы хотел сказать несколько слов, применительно к организации Красной армии, о работе системы человек-оружие. Это достаточно понятный, распространенный термин. Вы сказали, Павел, что проблемы были не в солдатах, процитировали американскую поговорку. Но вместе с тем огромное количество танков было брошено, в результате того, что у них выходило из строя трансмиссия, коробка передач, потому что танкисты не умели ими пользоваться, огромное количество самолетов тоже было брошено, абсолютно неиспользованных по определенным причинам. Т.е. эта система не работала.

В. ДЫМАРСКИЙ: Это что, качество личного состава?

П. ФЕЛЬГЕНГАУЭР: Потери в технике были у всех. Потом организовали систему эвакуация – ремонт, это было, потому что потом была такая вещь, что кто захватывает поле боя, у того и все танки. Поэтому под конец войны очень много у немцев наших трофейных танков, восстанавливали, использовали не только свои, но и чужие. Да, действительно, наша техника была часто менее надежная, чем западная. Немцы вообще отличались очень большой выдумкой, и они применили огромно количество технических средств впервые во второй мировой войне, которые сейчас используются. Они первые применили реально в бою баллистические ракеты, применили крылатые ракеты воздушного и наземного базирования. Хотя у них пушки были вроде маломощные, но к походу в СССР, к вторжению в СССР они уже подготовили массовое производство подкалиберных и кумулятивных зарядов для танков, и эти снаряды потом быстро развернули. А наши так до конца войны в основном болванками стреляли. Поэтому приходилось брать более мощные пушки. Они первые создали противотанковые гранатометы надкалиберные. У нас не было радаров вообще. Если бы нам их по Ленд-лизу не стали поставлять, у нас не было вообще никаких радаров.

Д. ЗАХАРОВ: А хваленый редут, а радиосвязь?

П. ФЕЛЬГЕНГАУЭР: Связь у нас вообще была кошмарная. У немцев в каждом танке была связь, УКВ было. Связи тоже не было, связь проводная. Примерно то же самое, как сейчас после войны с Грузией, связь плохая, техника, к черту, ломается, техника старая, и все время ломается к тому же. Похоже, с этим вообще ничего нельзя сделать. Как было, так и есть: техника ломается, связь паршивая, радары тоже плохо работают, а то их и вовсе нет.

В. ДЫМАРСКИЙ: Олег из Санкт-Петербурга нам говорит, кстати, о связи: «Много сейчас пишется о большом количестве радиостанций в Красной армии перед войной. Почему они так слабо использовались? Существовала ли в Красной армии радиобоязнь (страх быть запеленгованным?» Или там не было такого количество радиостанций?

П. ФЕЛЬГЕНГАУЭР: Я не знаю, что у них много было.

В. ДЫМАРСКИЙ: Виктор, у вас есть какие-то сведения?

В. СУВОРОВ: Есть. На мой взгляд, сейчас очень глубоко этот вопрос капнул Марк Солонин, и он в своих книгах… Сейчас у него есть доступ к архивам, в архивах он раскопал очень интересные, необычные сведения о количестве радиостанций. Да, радиостанций было достаточно. Но было это неумение обращаться с этой техникой связи и была так называемая радиобоязнь, т.е. существовало такое в начале войны. А в конце войны, во второй половине войны Красная армия в основном воевала на американских средствах связи. Потому что их уровень развития электроники был на несколько степеней выше, и поставляли они нам в достаточных количествах.

Д. ЗАХАРОВ: А потом, что касается средств связи, то, допустим, приемник-передатчик, который ставился на советские танки в начале войны – теоретически должен был ставиться, – имел дальность порядка 36 км. Т.е. эффективность его была непосредственно на участке прямой видимости. Как только они продвигались в какой-нибудь прорыв, т.е. пересекали роковую черту, связь исчезала. А о надежности этих радиостанций сказано было уже немало.

П. ФЕЛЬГЕНГАУЭР: Теряли управление войсками. Самые страшные поражения были, когда теряли управление войсками. Я последний раз слышал эту формулу, когда были бои в январе 1995 года в Грозном, когда мне начальник генштаба сказал, что «мы утратили управление войсками в городе Грозном».

В. ДЫМАРСКИЙ: Я хочу вернуться к военной реформе. И знаете почему? Я перед эфиром ознакомился с удивительным документом, о котором все забыли. И это не архивный документ, это документ 2001 года. Это постановление правительства РФ. Не помню сейчас точное его название, но смысл такой – о программе патриотического воспитания нашего российского народа. И там идет перечисление всех побед русского оружия, в том числе перечисление всех военных реформ. Когда дело доходит до 30-х (как там написано, 30-е – начало 40-х гг.), там, на мой взгляд, удивительная вещь. Там два малюсеньких абзаца – это правительством утвержденная программа патриотического воспитания – общих о военной реформе, и затем идут три, я бы даже не сказал краткие, одна большая и две краткие биографии видных, там так и написано – видные реформаторы. Кто эти три человека? Это Иосиф Виссарионович Сталин, это Тухачевский и Тимошенко.

Д. ЗАХАРОВ: Особенно Тимошенко, конечно.

В. ДЫМАРСКИЙ: Вот таких у нас было три видных реформатора в 30-е и начало 40-х годов, видных реформатора вооруженных сил. Как вы относитесь к такому содержанию патриотического воспитания?

П. ФЕЛЬГЕНГАУЭР: Тут надо понимать, что те, кто командовал Красной армией в период между войнами и во время войны, они все из гражданской войны практически. Кто-то еще успел послужить в царской армии на первой мировой войне, обычно это какие-нибудь прапоры и не более того. Гражданская война. Наследие гражданской войны, оно было в действительности очень неудачным, в отличие от немцев, у которых было наследие первой мировой войны, а у нас гражданской. Она была достаточно специфической войной, с очень неплотными боевыми порядками, и большинство тех… Не все, конечно, некоторые потом научились, многие так ничему особенно потом и не научились. Поэтому когда много разговоров о том, что сталинские репрессии выкосили огромное количество людей из вооруженных сил, это действительно было плохо, но сумели ли бы значительная часть из них реально…

В. ДЫМАРСКИЙ: Принципиально не изменили.

П. ФЕЛЬГЕНГАУЭР: Это были те же, это были Якир, Уборевич, Блюхер, это были полководцы именно гражданской войны. И товарищ Сталин, он тоже был оттуда и знал примерно, как тогда воевали. И это было неправильное наследство, это никак не помогло в войне с Германией, скорее мешало.

Д. ЗАХАРОВ: Я хотел ответить на один вопрос: «Г-н Захаров, а какие виды вооружения были у русской армии в 14-м году?» В русской армии были достаточно приличные виды вооружения. Вспомните тот же самый самолет «Илья Муромец», тяжелый бомбардировщик, вспомните истребитель «Анатра-Анасаль», вспомните «Лебедь». В России было около десятка автомобильных заводов, два «Руссобалта», АНО, завод Виноградова, завод Пузырева. Александр Северский – это один из конструкторов самолета «Хок», который поставлялся Францией.

В. ДЫМАРСКИЙ: Человек, который задавал вопрос, он с иронией говорил.

Д. ЗАХАРОВ: Еще у нас были прекрасные оружейные заводы, производились винтовки Мосина, наган по лицензии, «Максимы» производились. Т.е. русская армия была вооружена достаточно прилично оружием собственного производства.

В. ДЫМАРСКИЙ: Виктор, я вас возвращаю к проблеме военной реформы и главных реформаторов. Как вы считаете, в каком состоянии РККА подошла к войне, именно с точки зрения организации армии?

В. СУВОРОВ: С точки зрения организации… Это была громоздкая, чудовищная организация. Хотя бы взять 10 противотанковых бригад. Каждая противотанковая бригада имела два полка, а в полку шесть дивизионов. Так вот еще древние римляне знали, что у каждого командира, у каждого военачальника не может быть в подчинении более 5 основных единиц. Представляете, полк, у него 6 дивизионов, а бригада – 2 полка. Глупость какая-то, совершенно удивительная глупость. Эти мехкорпуса, чудовищные, настолько огромные, что их было невозможно просто использовать. Первый мехкорпус совершал марш 100 км. двое суток, по тревоге поднятый, выходил он на свои рубежи. Но самое главное заключалось в том, что Красная армия была, как сейчас принято выражаться, заточена не под ту войну, мы готовились совершенно к другой войне. И вот в мае 1941 года американский адмирал Ричардсон сказал, что в ближайшее время будет война между Гитлером и Сталиным. И тут вопрос – кто первым ударит. И если ударит первым Сталин, то через два месяца он будет в Гибралтаре. Остановить 10 тысяч танков будет невозможно. Адмирал нас недооценил. У Сталина было не 10 тысяч, а 24-25 тысяч танков. Но Гитлер ударил первым. И вот тут, по-моему, сработала формула, которую однажды выразил Георгий Константинович Жуков. Он воевал против русских мужиков в Тамбовской губернии, и однажды в одном бою случилась ситуация, он описывает ее так: «У меня шашка была занесена, а он уже рубанул». Вот эта была ситуация 1941 года. Когда Сталин вознес свою сверкающую шашку над Европой – и в это время Гитлер его рубанул. И всё пошло не так. Т.е. организация эта громоздкая, ужасная, и все эти минусы, они могли бы превратиться в плюсы. Но, представляете, вас рубанули. После того пришлось так долго идти до Берлина. Так вот в самой худшей ситуации, которая когда-либо существовала для какой-либо армии Красная армия завершила войну в Берлине, в Кенигсберге, в Будапеште, в Бухаресте, в Порт-Артуре. Представляете, что было бы, если бы товарищ Сталин первым рубанул?

П. ФЕЛЬГЕНГАУЭР: Да ничего хорошего.

Д. ЗАХАРОВ: Да ничего особого, мне кажется, не произошло бы. Не знаю, Павел, поправите меня или нет.

П. ФЕЛЬГЕНГАУЭР: Да не собирался он рубать ничего.

Д. ЗАХАРОВ: Дело в другом. Чтобы рубануть, нужно, чтобы обладатель сабли мог рубануть.

П. ФЕЛЬГЕНГАУЭР: Готовились, конечно, к наступательной войне, но совсем не с Германией, а с Англией на Среднем, Ближнем Востоке, может быть, потом и в Индию. Именно это, как известно, предлагал Молотов во время переговоров в Берлине и Риббентропу и Гитлеру, продолжение пакта Молотова-Риббентропа, т.е. раздел сфер влияния в Азии. Сталин был очень осторожный человек, не авантюрист, не Гитлер. И нападать на Германию, имея потенциальным союзником только разбитую уже Англию, черчиллевскую Англию, которую он дико ненавидел, он бы никогда в жизни этого делать не стал.

В. ДЫМАРСКИЙ: Извините, коллеги, я вас перебью. Это такая тема, которая требует отдельной программы. Мы сейчас за три минуты ее не решим, потому что, я подозреваю, Суворов будет говорить о своем… Правильно, Виктор?

В. СУВОРОВ: Не будет, нет-нет.

В. ДЫМАРСКИЙ: Давайте все-таки мы перейдем к нашей теме. Хотя тоже вопрос нелегкий. Но поскольку мы много раз его обсуждали. Вот все-таки давайте опять вернемся к этим начальным месяцам войны, преимущества в технике, преимущества в живой силе.

П. ФЕЛЬГЕНГАУЭР: Нет, преимущества в живой силе у немцев не было.

В. ДЫМАРСКИЙ: У нас.

Д. ЗАХАРОВ: Численное.

В. ДЫМАРСКИЙ: Численное преимущество в живой силе. За счет чего такой разгром? За счет чего, за счет организации?

П. ФЕЛЬГЕНГАУЭР: Прежде всего организации.

Д. ЗАХАРОВ: Плохая выучка.

П. ФЕЛЬГЕНГАУЭР: За счет очень профессионального офицерского, унтер-офицерского корпуса, который был у немцев и отсутствовал у нас, высокой управляемости и мобильности войск. Во-первых, были не только те, кто умели ими управлять, но у них была возможность манипулировать, управлять своими частями и маневром замещать недостатки в технике и в количестве, концентрируя на определенных участках. Я просто маленькую историю расскажу. Моя мама, ей тогда было 16 лет, осенью 1941 года она на танцах некоторое время встречалась с одним лейтенантом, который собирался отбывать на фронт, это в Останкино происходило, и он уже был два раза на фронте с двумя ротами, и обе роты были полностью уничтожены. И он третью туда вел. И он ей сказал, что «мы точно эту войну проиграем». Он собирался туда идти умирать, потому что немцев победить нельзя, как он считал.

В. ДЫМАРСКИЙ: Павел, я прошу прощения, у нас остается минута. Виктор, ваша короткое заключение.

В. СУВОРОВ: Последние слова. Произошел такой разгром еще и потому, что товарищ Сталин и товарищ Жуков и Тимошенко уничтожили все оборонительные системы Советского Союза. Была расформирована Днепровская военная флотилия, были засыпаны землей укрепленные районы, были ликвидированы партизанские соединения, которые существовали до войны. Т.е. была ликвидирована полоса обеспечения, которая предполагала взрыв железнодорожных сооружений на огромную глубину. Вот если бы это не было уничтожено, то никакая немецкая техника до Смоленска не дошла бы.

В. ДЫМАРСКИЙ: Спасибо. Я думаю, это тема, к которой мы будем много раз еще возвращаться, поскольку программа на этом не завершается, я имею в виду наш цикл.

П. ФЕЛЬГЕНГАУЭР: Но французы не расформировали линию Мажино, она им тоже не помогла.

В. СУВОРОВ: Нет, это совсем другая линия.

В. ДЫМАРСКИЙ: Давайте мы перенесем эту дискуссию на последующие программы. Цикл наш продолжается.

Д. ЗАХАРОВ: Благодарим участников.

В. ДЫМАРСКИЙ: Сейчас короткий сюжет от Тихона Дзядко. И до встречи. Спасибо всем.

Д. ЗАХАРОВ: Всего доброго.

Александр Покрышкин и Алексей Маресьев, два летчика-легенды и во многом летчика-мифа, особенно последний. История хорошо известная и растиражированная. Сбитый над Новгородской областью, он, раненый в ноги, в течение 18 дней пробирался к линии фронта. Врачи были вынуждены потом ампутировать ноги, но он встал на протезы и вернулся за штурвал. Безногий летчик Алексей Маресьев сбил 7 самолетов противника и уже в 44-м перешел из боевого полка в управление вузов ВВС. Своей всесоюзной известностью Маресьев, понятное дело, обязан Борису Полевому. Изменение одной буквы погоды не делает: Мересьев – герой «Повести о настоящем человеке», именно он стал идолом советской армии. А насколько все это соотносилось с реальностью, уже не так важно. Хотя сам Маресьев в интервью потом говорил, что все так и было на 99%. «Я не из легенды, я реальный, живой человек», – говорил он. Пожалуй, вернее было бы сказать, что это два разных человека, ведь сверхчеловек Мересьев, о котором писали книги и снимали фильмы, в частностях имеет мало общего с Алексеем Маресьевым. Впрочем, это не так важно. В лучших традициях советского государства миф существовал отдельно от человека. Впрочем, сам Маресьев, судя по всему, этим был весьма доволен и умер уже в 2001-м так же в лучах славы. Его не стало в тот момент, когда в Театре Российской армии собрались отмечать его 85-летие. Праздник состоялся, но начался с минуты молчания.

Полная версия: http://echo.msk.ru/programs/victory/562412-echo/