Эхо Москвы :: / Передачи / Цена Победы / Понедельник, 04.01.2010: Кирилл Александров

Эхо Москвы

Эхо Москвы / Передачи / Цена Победы / Понедельник, 04.01.2010: Кирилл Александров

http://www.echo.msk.ru/programs/victory/645300-echo.phtml
Дата : | 04.01.2010 21:07
Тема : | Офицеры власовской армии
Передача : | Цена Победы
Ведущие : | Виталий Дымарский, Дмитрий Захаров
Гости : | Кирилл Александров
В.ДЫМАРСКИЙ: Приветствую аудиторию радиостанции «Эхо Москвы» и телеканала RTVI, это очередная программа цикла «Цена победы» и мы, ее ведущие, Дмитрий Захаров.
Д.ЗАХАРОВ: И Виталий Дымарский.
В.ДЫМАРСКИЙ: Постоянная наша аудитория уже привыкла, что мы прыгаем от хронологии к темам, выходящим за рамки определенной даты. И сегодня у нас такая программа, на мой взгляд, тема, которую мы точно еще ни разу не поднимали. Мы будем говорить о власовцах, об офицерском корпусе Власовской армии. Обычно, говорят «Власов» - всегда концентрируемся на личности самого Власова, и обсуждаем – предатель он были или не предатель, борец с тоталитаризмом, или кто он был - генерал Андрей Власов. Но нельзя забывать, и многие историки этого не забывают, что помимо самого Андрея Власова это все-таки была целая армия - со своим офицерским корпусом, своими генералами. И об этих людях мы сегодня поподробнее поговорим с питерским историком, мы не могли не воспользоваться его приездом в Москву для того, чтобы сделать эту программу - Кириллом Александровым.
К.АЛЕКСАНДРОВ: Здравствуйте, приветствую вас.
В.ДЫМАРСКИЙ: Могу сказать, что передо мной стоит книга, весьма увесистый том – убить можно точно, - не знаю, убили ли вы тему.
К.АЛЕКСАНДРОВ: Ни в коем случае, что вы.
В.ДЫМАРСКИЙ: Это большая и тяжелая работа нашего сегодняшнего гостя Кирилла Александрова под названием «Офицерский корпус Армии генерал-лейтенанта Власова. 1944-1945 гг.» И с автором этой книги мы и будем сегодня говорить. С чего начать? Я бы знаете, с чего начал? На вашей книге написано «1944-1945 гг.» - то есть, эти два последних года, когда, как я понимаю, уже был создан «Комитет освобождения народов России». Почему? У вас есть работы более раннего периода Власовского движения, Власовской армии? Как вообще это формировалось все, - может быть, заглянем в более ранние годы?
К.АЛЕКСАНДРОВ: Думаю, что просто нужно договориться о терминах в начале разговора – это сразу облегчит нашу задачу. Дело в том, что, в общем-то, с историей Власовской армии, как и с личностью генерала Власова, было связано невероятное количество мифов и стереотипов. К сожалению, в последние годы количество этих мифов начинает серьезно прогрессировать. Но проблема заключается вот, в чем - что само словосочетание «Власовское движение», если подразумевать как некое политическое явление – оно, конечно, было шире, нежели то явление, которое мы можем назвать Власовской армией. Потому что участниками Власовского движения можно считать и очень многих гражданских лиц, которые вообще военной формы не носили и к военной службе не имели отношения. Это очень многие, например, члены «групп содействия», КОНОР, которые возникли в лагерях гастарбайтеров после ноября 1944 г., это гражданские служащие Комитета и его учреждений, подразделений, несколько тысяч человек - всех их можно считать участниками Власовского движения, но не военнослужащими Власовской армии. Чаще всего при словосочетании «Власовская армия» у нас возникает такая ассоциация - РОА - «Русская освободительная армия», но РОА была фикцией, ее никогда как оперативного объединения не существовало. Это было исключительно пропагандистский штамп, появившийся в конце марта - начале апреля 1943 г., и все так называемые, или почти все русские добровольцы, служившие в составе Германских вооруженных сил, - «фрайвелиги», отчасти «хиви» – в меньшей степени, но в первую очередь, конечно, русские добровольцы - они носили этот шеврон и считались военнослужащими армии, которая никогда не существовала. На самом деле они были военнослужащими Германских вооруженных сил, в первую очередь, Вермахта. И только до октября 1944 года вообще единственное подразделение, которое подчинялось Власову, это была рота охраны, разбросанная в Добендорфе и Далене, где Власов находился фактически под домашним арестом, и никакой Власовской армии не было. И только в ноябре 1944 г., правильнее говорить, в октябре, начал создаваться действительно достаточно серьезный, квалифицированный штаб.
Кстати, надо сказать, что Власов выполнял больше представительские функции в своей армии, ее подлинным создателем, организатором, человеком, который за 6 месяцев последних сумел добиться очень многого, на мой взгляд, был Федор Иванович Трухин – профессиональный генштабист, бывший начальник Оперативного управления Северо-западного фронта, зам.начальника штаба Северо-Западного фронта, попавший в плен в последних числах июня 1941 г. Собственно, именно Ф.И.Трухин и был подлинным создателем Власовской армии. Он был заместителем Власова по делам Комитета – военным делам, зам.начальника военного управления.
В.ДЫМАРСКИЙ: Все-таки хотелось бы разъяснения. Вы говорите, что РОА не существовало. То есть, они не участвовали в военных действиях?
К.АЛЕКСАНДРОВ: Нет, не существовало армии как структуры. Если образно говорить, то это были, во-первых, группы пропагандистов, это была школа РОА в Добендорфе, командный центр, в котором будущие офицеры Власовской армии готовились. Добендорфский центр сыграл колоссальную роль в истории этого движения, и существовали отдельные русские батальоны, роты в составе Германских вооруженных сил, которые не были структурированы и входили в состав тех немецких соединений, которым придавались.
И только в ноябре 1944 г., с созданием центрального штаба в октябре, и с созданием первой дивизии, началась история Власовской армии, которая правильно называется «Вооруженные силы Комитета освобождения народов России».
В.ДЫМАРСКИЙ: Как шло рекрутирование бойцов?
К.АЛЕКСАНДРОВ: Я достаточно подробно писал об этом в своей монографии «Армия генерала Власова», которая вышла несколько лет тому назад в Москве, кстати, ее переиздание было, второе издание. Это была Армия, с моей точки зрения. За 6 месяцев, в общем-то, с уровня одной роты удалось добиться очень многого. Но она не закончила своего внутреннего формирования, не закончила своего структурирования.
Если говорить о структуре Власовской армии, то она складывалась следующим образом: во-первых, Власов и Трухин рассчитывали на то, что немцы передадут под их командование все существующие русские части, подразделения, соединения - кстати, этого не произошло, немцы так этого и не сделали.
В.ДЫМАРСКИЙ: Казаки?
К.АЛЕКСАНДРОВ: Два казачьих корпуса вошли. Это была сложная политическая интрига – они вошли де-юре в состав Власовской армии в апреле 1945 г.. В Отдельном Казачьем корпусе в Северной Италии было 18,5 тысяч строевых чинов, а в 15-м казачьем корпусе Памвеса, без немецкого персонала, примерно 30 тысяч человек. Причем, к ним на вооружение даже танки и бронемашины начали поступать. Русский корпус 30 января 1945 г. де-юре был включен в состав Власовской армии, он был не очень большой по численности – порядка 6 тыс. человек, но из довольно профессиональных кадров. И, кроме того, формировались Первая дивизия, Вторая, Третья, запасная бригада, части военно-воздушных сил, - по сути, это был смешанный авиационный полк один, и все это довольно активно развивалось - вспомогательные технические войска. В общей сложности примерно де-юре Власову по состоянию на 20-22 апреля 1945 г. подчинялось 124 тыс. человек.
В.ДЫМАРСКИЙ: А сколько всего людей прошло через его армию, начиная с 1941 г.?
К.АЛЕКСАНДРОВ: Если говорить вообще, сколько русских добровольцев случило, если говорить именно о русских как «великороссах», без украинцев, белорусов - примерно 450-480 тыс. человек.
В.ДЫМАРСКИЙ: Но они не все были во Власовской армии.
К.АЛЕКСАНДРОВ: Меньшинство во Власовской армии было. Собственно, «власовцами» как военнослужащими можно считать эти 120-125 тыс. на апрель 1945 г.
В.ДЫМАРСКИЙ: Люди, которые там оказывались – они сохраняли свои советские звания? То есть, если ты бы капитан – то капитан, если генералом - то становился генералом РОА?
К.АЛЕКСАНДРОВ: Вы очень интересный вопрос задали. Дело в том, что формально было так. Но на самом деле мое изучение послужных карт, послужных списков этих людей, сличении документов советских, российских архивов с документами, которые хранятся в военном архиве в Фрайбурге, или в Гуверском архиве США, показывают, что на практике все было гораздо разнообразнее. Уже даже при ДОбендорфской школе существовала Аттестационная комиссия, ее возглавлял майор Арсений Демский, которая проверяла на соответствие тем амбициям на чин, - в практике, в подготовке человека. Бывали разные случаи, чаще всего эта комиссия просто подтверждала старое воинское звание, особенно если сохранялись документы или карточка военнопленного, где это было записано. Но иногда присваивалось заранее более высокое звание. Например, у Власова в Главном управлении пропаганды служил военный инженер второго ранга Алексей Иванович Спиридонов – он сразу был принят в РОА с чином полковника, хотя его воинское звание не соответствовало полковнику никак. Например, Андрей Никитович Севостьянов, начальник Отдела материально-технического снабжения Центрального штаба, вообще личность уникальная в российской истории – скажу о нем два слова, потому что судьба этого человека практически никогда не была предметом внимания историков, исследователей. Это сын московского приказчика, или даже купца, может быть, второй гильдии, - версии расходятся, - который окончил Техническое училище в Москве, потом учился в Коммерческом училище, до Революции, прошел действительную службу в рядах Императорской армии, вышел с чином прапорщика запаса в запас. Началась Перовая мировая война, он сразу уходит на фронт, и заканчивает Первую мировую войну осенью 1917 г. в чине штабс-капитана, – тут все нормально, нечему удивляться.
Удивляться надо другому – что за 3 года Первой мировой войны А.Н.Севастьянов получил 7 боевых российских ордеров, включая Орден «Святого Георгия 4-й степени» и «Орден Святого Владимира с мечами». Насколько мне известно, это единственный случай в истории Первой мировой войны, когда не кадровый офицер – он был из запаса, - получает семь боевых орденов, включая два самых высших. При этом он получил тяжелое ранение – при атаке на его батарею австрийской конницы он был ранен клинком в голову и практически весь 17-й год провел в госпитале.
Потом он попадает в Красную армию, потом его увольняют за антисоветские взгляды, 20 лет его то сажают, то выпускают, в 1941 г. он под Киевом, по одной версии, переходит на сторону противника сам, по другой - попадает в плен.
В Красной армии он проходил аттестацию, его карточка находится в картотеке командно-начальствующего состава. Но воинского звания ему так и не было присвоено, видимо, он ждал. По одной версии, ему должны были дать звание капитана, что соответствовало штабс-капитану. Но начальник артиллерии 21-й армии почему-то приказал ему в петлицах носить по одному ромбу – то есть, фактически он попадает в плен в звании комбриг, - звания, которого в сентябре 1941 г. уже не было. И на основании этой записи его в РОА аттестовали как генерал-майора. Он был генерал-майором РОА и был расстрелян по приговору Военной коллегии Верховного суда в 1947 г.
В.ДЫМАРСКИЙ: Вместе с другими офицерами.
К.АЛЕКСАНДРОВ: Нет, совершенно отдельно. Он не шел по процессу Власова, точно так же, как и полковник Красной армии Владимир Арцизо, служивший под псевдонимом «Айсберг» у Власова. Он был полковником Красной армии, получил чин генерал-майора в РОА в феврале 1945 г. – они были американцами принудительно выданы. Миандров, которого выдали вместе с ними, пошел по делу Власова, а этих двоих расстреляли отдельно.
Д.ЗАХАРОВ: Какова была численность офицерского корпуса?
К.АЛЕКСАНДРОВ: Замечательный вопрос, потому что ответа на него на самом деле нет. Я пытаюсь делать оценки. В этой книге собраны 170 биографий, это небольшая часть, меньше 5% книги. Но зато в этой книге собрана большая часть биографий тех лиц, которые чаще всего в военно-исторической литературе упоминаются. Потому что если посмотреть работы самых известных западных историков, писавших что-то по истории Власовской армии…
В.ДЫМАРСКИЙ: Я знаю Хофмана.
К.АЛЕКСАНДРОВ: Иоахим Хоффман и Станислав Ауский, чех и немец. Потому что, к сожалению, в России нет профессиональных работ на эту тему, все, что пишется – пишется, как правило, очень малопрофессиональными людьми, которые путают простые и сложные вещи, - сейчас я даже не об идеологических оценках говорю, а просто о фактической стороне событий. Так вот, у Хофмана в книге упоминаются 384 офицера, включая казачьих - в чинах от подпоручика до генералов. А Ауский упоминает чуть больше ста человек – на его монографию. И сравнивая, большую часть лиц, их биографии, мне удалось реконструировать – тех, о ком чаще всего пишут.
Зная примерно соотношение офицерского, унтер-офицерского и рядового состава по разным соединениями и подразделениям, на апрель 1945 я предполагаю, что общая численность офицерского корпуса Власовской армии может составить от 4 до 5 тысяч человек, - в чинах от подпоручика до генералов, включая белоэмигрантов, конечно.
В.ДЫМАРСКИЙ: Вот и хотел спросить – каково соотношение советских офицеров, попавших в плен и белоэмигрантов, которые просто присоединились?
К.АЛЕКСАНДРОВ: Белоэмигранты в основном, в своей массе, вошли достаточно компактной группой - это чины русского корпуса генерал-лейтенанта Бориса Александровича Штейфона. Кстати, тоже очень интересного персонажа, героя Эрзрумского сражения 1916 г., коменданта Галипалийского лагеря, - он участник Белого движения. Большая часть белых эмигрантов, которые служили во Власовской армии, они служили в рядах Русского корпуса, но, в общем-то, в строевых соединениях и частях Власовской армии белоэмигранты были на отдельных должностях, причем, на достаточно важных. Например, командир Первого пехотного полка Первой дивизии Власовской армии. Андрей Дмитриевич Архипов, сын ялтинского рыбака, он окончил военное училище Алексеевское в Москве в 1914 году, офицер Первой мировой войны Российской армии и потом кадровый офицер Марковского пехотного полка уже в годы Гражданской войны. В его полку два командира батальона были тоже белоэмигранты. Можно и другие примеры приводить.
Но если брать именно офицеров-белоэмигрантов, не рядовых, думаю, что соотношение 1:5, 1:6.
В.ДЫМАРСКИЙ: Взаимоотношения между ними были нормальные? Помню фамилию генерала Хольстен-Смысловский, да?
К.АЛЕКСАНДРОВ: Кстати, он никогда не был генералом. Он сам себя называл «генералом».
В.ДЫМАРСКИЙ: Но он очень пренебрежительно о том же Власове говорил, говорил, что это все-таки советский генерал.
К.АЛЕКСАНДРОВ: Ну, почему? Мемуары Бориса Алексеевича хорошо известны, он там пытался писать более объективно, уже в Аргентине, о Власове, не без критики его, но эта критика носила, скорее, идеологический характер, его политические взгляды он критиковал. Хотя были белоэмигранты, которые к власовцам относились очень хорошо, а к самому Власову негативно. Игорь Константинович Соломановский, Георгиевский Кавалер, участник Белого движения на юге России. Но он формально даже и в войсках Коннора не служил. Но в целом – я примерно опросил около 40 офицеров, служивших во Власовской армии за последние 17 лет, записывал их интервью, - конечно, это были люди, служившие в основном в младших и средних чинах, от уровня от подпоручика до капитана, - старше я просто уже никого не застал. Среди них были и воспитанники советские, Кадетских корпусов, - например, в Югославии. Они говорили, что не видели проблем во взаимоотношениях. Тем более надо сказать, что белоэмигранты на фоне командиров Красной армии выгодно отличались в лучшую сторону - дисциплинированностью, подтянутостью определенной.
В.ДЫМАРСКИЙ: То есть, закалка еще та была.
К.АЛЕКСАНДРОВ: Да. В ДОбендорфе упомянутый мною А.Д.Архипов был командиром роты, обычным, офицерской роты, и потом командовал батальоном, был строевым офицером старшим батальона Добендорфской школы курсантов, еще там было несколько белоэмигрантов - Путилин, мичман из Российского Императорского флота, еще несколько человек. Если подвести черту, я бы сказал так: белоэмигранты были больше готовы к сближению с советскими людьми, - как их называли, - чем сами советские. Отчасти это объясняется тем, что появление Власова было психологически оправдано в глазах белых эмигрантов. В 30-е гг. все журналы белой военной эмиграции - «Часовой», и другие, - они с восторгом писали – была очень популярна «теория Комкора Сидорчука» - что найдется какой-то популярный командир Красной армии, который возглавит борьбу народа против власти, и мы тогда этого комкора, если он даже в Гражданскую войну против нас выступал, обязательно поддержим. И когда Власов появился – первая встреча Власова с генерал-майором Генштаба Алексеем фон Лампе состоялась 19 мая 1943 г. в доме бывшего вице-директора Департамента земледелия Федора Шлиппе, соратника Столыпина по аграрной реформе, потом активного участника Власовского движения. И вот Краснов-Лампе и Шлиппе встретились с Власовым и потом Лампе пишет генералу Архангельскому, начальнику Русского общевоинского союза в Брюссель о том, какое впечатление Власов произвел, что, в принципе, его идеи – это наши идеи, он произвел очень хорошее впечатление, и так далее. Хотя, например, было составлено очень корректное обращение Власова к бывшим чинам Белых армий, которых он призывал в ряды войск Коннора. Но начальник главного управления пропаганды, бывший секретарь Ростокинского райкома партии. Георгий Николаевич Жиленков, который имел чин генерал-лейтенанта во Власовской армии, убедил Власова этот документ не подписывать, и этот проект так и остался не подписанным. Хотя, еще раз подчеркиваю, конечно, белоэмигрантов в рядах Власовской армии служило в разы больше, чем участвовало в движении сопротивления. Ныне очень распространен тезис о том, что чуть ли не вся белая эмиграция поддерживала точку зрения Деникина, или с немцами сотрудничало меньшинство. Это легенда совершенная. Просто если объективно посмотреть на численность – около 20 тысяч русских белых эмигрантов в годы Второй мировой войны сражались на стороне противника.
В.ДЫМАРСКИЙ: Ненадолго прервемся, после чего продолжим разговор, уже затронем не только организационные вопросы, но и политико-идеологические, в том числе.
К.АЛЕКСАНДРОВ: Может быть, о судьбах даже поговорить - все-таки живые люди.
В.ДЫМАРСКИЙ: Обязательно. Вернемся в студию после новостей.
НОВОСТИ
В.ДЫМАРСКИЙ: Продолжаем программу «Цена победы», напомню, что в гостях у нас Кирилл Александров, и мы говори об офицерском корпусе Власовской армии. Мы уже провели границу между Власовским движением и Власовской армии. Но, кстати, помимо Власовской армии, были и другие русские армии.
К.АЛЕКСАНДРОВ: например, Власов и Трухин добивались, чтобы им передали 599-ю Русскую бригаду, которую по численности фактически можно считать дивизией - она насчитывала 13 тыс. человек. Она была расквартирована в Дании. Немцы обещали, но так до конца войны передислокации и не состоялось.
Д.ЗАХАРОВ: А она в каких действиях участвовала?
К.АЛЕКСАНДРОВ: Там были только охранные функции – побережье охраняли.
В.ДЫМАРСКИЙ: Сама РОА, начиная с 1944 г., - где она была использована?
К.АЛЕКСАНДРОВ: Войска Коннор, если правильно. Если не считать активных боевых действий, которые вели соединения, вошедшие в армию де-юре, потому что, Например, самое крупное боестолкновение – декабрь 1944 г., когда Первая Казачья дивизия, она была еще дивизией, а не корпусом, столкнулась с 233-й советской Стрелковой дивизией, 75-го Стрелкового корпуса на границе Югославии и Венгрии, на реке Драва, там сохранился до сих пор маленький населенный пункт Питомача, там три полка этой дивизии генерал-майора Панлица разбили…
В.ДЫМАРСКИЙ: Который был расстрелян.
К.АЛЕКСАНДРОВ: Повешен вместе с генералом Красновым. Они разбили 703-й Белградский Стрелковый полк и 684-й Артиллерийский полк 233-й дивизии. То есть, это было самое крупное сражение Гражданской войны, когда фактически русские сражались с русскими. Но казаки тогда еще не входили в состав Власовской армии, хотя активно борьба за это подчинение уже шла. Если говорить о власовцах, то было всего два бое-эпизода. Один - на Одере 8-9 февраля 1945 г. и 13 апреля 1945 г. 8-9 – это вообще тактический уровень, потому что использовался ударный противотанковый отряд, которым командовал полковник Игорь Константинович Сахаров, белоэмигрант, его отец, Константин Вячеславович Сахаров одно время был командующим Восточного фронта у Колчака в годы Гражданской войны. Вот этот противотанковый отряд был сформирован из советских граждан-добровольцев, служивших во Власовской армии и нескольких белоэмигрантов – там было всего 55 человек, - они участвовали в штурме предмостного укрепления и их использование было достаточно эффективным в ходе этого боя против 230-й Сталинской стрелковой дивизии. Они участвовали в боевых действиях. А второй эпизод был более серьезный - 13 апреля, это так называемая операция «Апрельская погода», ее еще неправильно иногда называют в переводе с немецкого «Апрельский ветер». Это была атака предмостного советского укрепления, плацдарма Эрлингоф, южнее Фестенвальде, который защищал 415-й отдельный Пулеметный артиллерийский батальон, он входил в состав 119-го укрепрайона, соответственно, это 33-я Армия Первого Белорусского фронта. И Сергей Кузьмич Буниченко, бывший полковник Красной армии, генерал-майор РОА ввел в действие два полка пехотных своих. Однако скажем так, - там была настолько невыгодная местность, и фронт атаки составлял всего 504 метра, причем, атакующие подставляли себя еще с фланга под сильный заградогонь советской артиллерии этого 119-го УРА, и первую линию траншей они заняли, 2-й полк добился успеха. Потому что 3-й полк, им командовал Георгий Петрович Рябцев, служивший под псевдонимом «Александров», бывший майор Красной армии, подполковник Власовской армии – он успеха не добился. Кстати, судьба Рябцева, застрелившегося на демаркационной линии в Чехии, уже после Пражского восстания, очень любопытна. Тоже судьба этого человека могла бы стать основой для кинематографического фильма или детектива. Он в Первую мировую войну попал в немецкий плен, бежал, будучи унтер-офицером Русской армии к союзникам, французам, воевал в Иностранном легионе служил в Алжире, потом вернулся в Россию, служил в Красной армии и в 1941 г. был командиром 539 полка, попал в немецкий плен вторично, два года просидел в лагере, подал рапорт в РОА, и так и был строевым офицером. Вот его полк никаких успехов не добился, а добился полк подполковника Вячеслава Павловича Артемьева, кадрового кавалериста. Кстати, тоже судьба его – он остался в живых, умер в Германии в 60-е годы. Очень интересный было тоже персонаж: командовал советским Гвардейским Кавалерийским полком, попал в плен в сентябре 1943 г. на Смоленщине, его объявили убитым и посмертно наградили орденом «Боевого Красного знамени», причем этот орден в семье у Артемьева и был. Вот его полк добился успеха, они заняли первую линию траншей. Этот полк в основном состоял из бывших военнослужащих бригады Каминского. Они заняли первую линию траншей, но на следующий день были вынуждены оттуда отступить, и Буниченко прекратил атаки - они были бессмысленны в силу подавляющего огневого превосходства противника. Собственно, это все. И Прага – это третий случай. Прага – это отдельная история.
В.ДЫМАРСКИЙ: По поводу соотношения - вы сказали, что советские, или «подсоветские», как их называли, и белогвардейцы. Внутри «подсоветских», наверное, подавляющее большинство было военнопленных?
К.АЛЕКСАНДРОВ: Безусловно.
В.ДЫМАРСКИЙ: А были ли случаи перехода офицеров?
К.АЛЕКСАНДРОВ: Вы имеете в виду, были ли люди, которые перешли на сторону противника? Были. Самый классический случай - человек, который играл очень активную роль в казачьих частях, в истории подчинения казачьего корпуса Власову, генерала Панвица – это бывший кадровый командир Красной армии, командир 436 Стрелкового полка 155-й Стрелковой дивизии, Иван Никитович Кононов. Он перешел примерно с батальоном, по сути, что оставалось от полка - 22 августа 1941 г. на сторону противника и сразу предложил создать казачью часть, потому что он, во всяком случае, утверждал, что он из репрессированных казаков, его отец был повешен в 1919 г., два брата в 1934 г. погибли, он скрывал это все - так, во всяком случае, он на допросе немцам заявил. И он отличился в ходе советско-финляндской войны, получил Орден «Красной звезды» зимой 1940 г.. Вот он как раз был одним из офицеров, который всю войну воевал – то с партизанами, то с регулярными частями Красной армии в Венгрии, на границе Венгрии и Югославии. Он получил 12 боевых наград.
В.ДЫМАРСКИЙ: Немецких.
К.АЛЕКСАНДРОВ: Немецких. Кроме ордена «Красной звезды» у него было еще 12 немецких наград. У немцев Кононов получил чины полковника и подполковника по линии казачьих войск. Власов его произвел в генерал-майоры, - он имел такое право в начале 1945 г., и рассматривался вопрос о замене Кононовым генерала Панлица на должности командира этого корпуса. Я в архиве нашел документы о том, что действительно, начался процесс увольнения немецких военнослужащих из 15-го Казачьего корпуса и замена их русскими офицерами. Но это все уже было в самом конце и не дало никаких реальных результатов. Непонятно до сих пор - нет у меня ясности, что произошло с Буниченко. Он был полковником Красной армии, человек с несчастной судьбой, он из бедняцкой украинской семьи, оптом половина семьи у него погибла от Голодомора, он выступил еще в 1937 г. на партсобрании с критикой коллективизации, его немедленно исключили из партии, но правда, потом заменили исключение из партии строгим выговором. И во время войны, в 1942 г., он командовал 389-й Стрелковой дивизией на Северокавказском фронте, и выполняя приказ генерала Масленникова он там взорвал мост на участке Моздок-Червленое до того, как какие-то свои части успели переправиться. Из Буниченко сделали козла отпущения, отправили под суд Военного трибунала, приговорили к расстрелу, потом опять заменили расстрел 10 годами лагерей с отбытием после войны, и отправили командовать 59-й Стрелковой бригадой, которой дырки затыкали. Вот эти бои в октябре 1942 Буниченко принял бригаду, в которой было 25% личного состава – без танков, малой артиллерии, личный состав бригады постоянно дезертировал к немцам, там служило очень много «националов», но, тем не менее, четверо суток Буниченко свой участок фронта удерживал, пока вообще у него от бригады никого не осталось. После этого он командовал сборными частями, Восточной группой, еще чем-то. И есть две версии - они присутствуют в следственных материалах – он пошел по делу Власова в 1946 г. По одной он был захвачен в плен румынской разведгруппой. По другой – он сам перешел на сторону немцев в декабре 1942 г., когда узнал, что его едут арестовывать представители прокуратуры, которые обвиняли его в поражении 59-й бригады. Но проблема в том, что немцы перебежчиков отправляли в специальные лагеря, а Буниченко до мая 1943 г. сидел в обычном лагере.
В.ДЫМАРСКИЙ: А как закончил?
К.АЛЕКСАНДРОВ: После Пражского восстания, по приказу Власова когда 1-я Дивизия была распущена, он ее распустил, ехал в той же колонне на американской территории, в которой был Власова арестован, но Буниченко и его начальник штаба, Николай Петрович Николаев, - он был начальником штаба Первой дивизии - он получил орден «Боевого Красного знамени» уже в июле 1941 г., на третью неделю войны. Я видел его аттестацию и наградной лист - за активное участие в управлении войсками своей армии. Буниченко, Николаев, начальник контрразведки дивизии Ольховик – они были американцами 15 мая выданы, через три дня после того, как они попросили политубежища, и Николаева и Ольховика расстреляли отдельно, а Буниченко был включен в группу офицеров и генералов, которые шли по делу Власова – его повесили вместе с Власовым. Причем, у меня есть основания предполагать, что именно к Буниченко применялись пытки на следствии. В 1945-1946 гг. один из протоколов его допросов очень любопытный, это такой лист бумаги, который написан наискосок, а время допроса, судя по записи в протоколе, заняло 6-7 часов. Сергей Кузьмич был человеком принципальным, грубым совершенно, хамоватым, но коллективизация произвела на него такое страшное впечатление – вообще это была главная причина, по которой это движение возникло. В общем, эта народная драма в годы коллективизации стимулировала это все.
Д.ЗАХАРОВ: Хотел спросить относительно авиации Власова. Там и «Герои» были.
К.АЛЕКСАНДРОВ: Подтверждены два «Героя Советского Союза» - Бронислав Романович Пантелевский - он получил за Финскую войну. И Семен Трофимович Бычков получил в сентябре 1943 г. за Великую Отечественную войну ордена Ленина и Героя Советского Союза. Там есть еще третий человек, судьба которого неизвестна.
Д.ЗАХАРОВ: Мальцев?
К.АЛЕКСАНДРОВ: Нет. Мальцев никогда «Героем» не был. В этой книжке биография этого человека есть, скажу буквально несколько слов о нем. В советской литературе он упоминался, но про него никто не знал, даже цензура Главного управления, которая цензурировала советские военные книжки, ничего о судьбе этого человека не знает. Это такой Иван Иванович Тенников. Он татарин по национальности, кадровый летчик, в кадрах советской авиации был. И 15 сентября 1942 г., над островом Зайковский, выполняя боевое задание по прикрытию Сталинграда, он вел бой с истребителями противникам и таранил немецкий «Мессер» 110-й, сбил, остался в живых. И есть версия, что ему было присвоено за этот подвиг звание Героя Советского Союза. Но его нет даже в списках лиц, которые были лишены этого звания - есть такая замечательная книга «для служебного пользования» - «Герои», лишенные «Героя Советского Союза» - там достаточно много фамилий, но Тенникова там нет. И что с ним произошло после войны? Он служил в советской авиации до осени 1943 г., был сбит, считался пропавшим без вести, из лагеря военнопленных поступил на службу в органы немецкой разведки.
Д.ЗАХАРОВ: В «Цепеллин» или в «Абвер»?
К.АЛЕКСАНДРОВ: Да, он по линии «Цепеллина» использовался, а потом, когда стала формироваться Власовская армия, он был переведен. Но по состоянию здоровья он уже не мог летать, поэтому служил в частях ВВС Коннора, но как офицер-пропагандист, что с ним произошло после апреля 1945-го - у меня есть частная версия, что он оказался в Канаде, но насколько она соответствует реальности? По документам Главного управления кадров он числится до сих пор пропавшим без вести. Считается, что он был, возможно, третьим Героем Советского Союза. Кстати, интересно - вообще во власовской авиации служили летчики-белоэмигранты. Сергей Константинович Шабалин – это один из лучших авиаторов Первой мировой, скорее даже больше Белого движения. Леонид Иванович Байдак, - его действия в июне 20-го года положили начало разгрому Конного корпуса Дмитрия Жлоба - он с воздуха заметил движение конных масс, и потом авиационная группа Шабалина активно участвовала с воздуха в разгроме этого соединения. Шабалин, Байдак служили у Мальцева, и еще один человек – о нем мало кто знает – Михаил Васильевич Тарновский – это сын очень известного русского конструктора, оружейника, создателя отечественных ПВО Василия Тарновского, полковника Русской армии, героя Русско-японской войны. Он с родителями в 13-летнем возрасте покинул родину в 20-м г. с армией Врангеля, жил в Чехословакии, умел чехословацкое гражданство, окончил там летную школу, был профессиональным летчиком. Потом, в 1941 г., поступил в органы немецкой пропаганды и как бы из подпольной радиостанции Берлина - в кавычках, конечно, подпольная, - они там вели антисоветские программы. В 1943 г., когда начал кампания с РОА, он подал рапорт о его переводе в РОА, служил под Псковом в гвардейском батальоне, а потом перевелся в части ВВС и командовал там учебной эскадрильей, активно формировал эти части. Почему я о нем рассказываю? – когда они сдались союзникам, потому что Мальчев первым перешел на сторону союзником со своими подчиненными – они раньше всех с американцами в контакт вступили. Эскадрилью, которую командовал Тарновский, выдали всю – поскольку она вся состояла из советских граждан. А Тарновского не выдали американцы, - он сидел на территории Франции - потому что он был гражданином Чехословакии, к нему не было никаких претензий, он не попадал и под Ялтинские соглашения. Но Тарновский заявил о том, что хотя у него жена и сын оставались уже в американской оккупационной зоне, он сказал, что как командир он не может бросить своих людей. Его тоже отправили в советский репатриационный лагерь и его даже не довезли до Советского Союза – расстреляли в январе 1946 г. в Потсдаме.
В.ДЫМАРСКИЙ: Просто расстреляли?
К.АЛЕКСАНДРОВ: Формально не было никаких оснований – этот человек не был советским гражданином, не участвовал никогда ни в каких карательных операциях. Кстати, его реабилитировала прокуратура в 97 г.
В.ДЫМАРСКИЙ: Все-таки хотел бы вам задать вопрос, касающийся идейной составляющей всей этой истории. Понятно, что даже трудно сосчитать соотношение белых эмигрантов и советских, и так далее. Но у вас есть какое-то представление о людей, поневоле попавших…
К.АЛЕКСАНДРОВ: В силу обстоятельств.
В.ДЫМАРСКИЙ: Да, и людей, искренне пошедших туда бороться с большевизмом, тоталитаризмом, с чем-то еще.
К.АЛЕКСАНДРОВ: Ну да, обычно о чем говорят. Но Виталий, вы задаете вопрос самый сложный. Скажу так - изложу кратко тезисы, чтобы слушатели сами делали выводы. Вопреки очень распространенным стереотипам и мифам, большая часть власовских офицеров, или, во всяком случае, если не большая, то процентов 40, как минимум, начали сотрудничать с противником после Сталинграда уже, с 1943 года, а некоторые вступили во Власовскую армию в 1944, и даже в 1945 гг.
В.ДЫМАРСКИЙ: То есть, когда их было трудно заподозрить…
К.АЛЕКСАНДРОВ: Во-вторых, проблема заключается в том, что вопреки тоже распространенным стереотипам, жизненные риски человека, если он записывался в РОА, особенно в 1943-1944 гг., они не снижались, а возрастали. Потому что уже положение в лагерях настолько изменилось по сравнению с первыми месяцами войны, и с этой страшной зимой 1941-1942 гг., что вступать в РОА в 1943, тем более, в 1944 гг. мог только самоубийца по большому счету. Это не было минимизацией жизненных рисков. Безусловно, у Власова были очень разные люди, были даже по политическим взглядам разные – от монархистов до не только «за Советы без коммунистов», но даже сторонники Октябрьского переворота, только без Сталина.
В.ДЫМАРСКИЙ: Такие «коммунисты-реформаторы».
К.АЛЕКСАНДРОВ: «Бухаринцы» - скажем так. У меня только в справочнике приведены сведения: 25 полковников, 5 генерал-майоров, - люди, имевшие русские, царские, советские награды, в том числе, до высших. Если во время такой страшной войны, о которой вы так хорошо рассказываете, происходит такая массовая измена пленных, генералов и офицеров своему собственному государству, той присяге, - а то, что это было массовое явление, у меня в этом нет сомнений, - значит, тут нужно искать какие-то социальные причины. В Первую мировую войну в плену у противника было 13 тысяч офицеров Русской армии – в австрийском, немецком, турецком плену, - но ничего подобного даже близко не было, вообще не было ни одного офицера-перебежчика – кроме прапорщика Ермоленко. Я уже не говорю о ситуации 19-го века. А здесь – проходит всего-то 25 лет, и вдруг десятки представителей высшего командно-начальствующего состава, соответственно, сотни представителей старшего и среднего комначсостава, пытаются создать армию, которая воевала бы на стороне противника. Явно это социальный процесс. И, наверное, закончить я бы хотел такими словами, - понимаете, я составляю поименную картотеку, и по моим данным примерно около тысячи представителей комначполитсостава советского военнопленного участвовали во Власовском движении – от лейтенантов до генералов. Это довольно большая цифра, учитывая, что Комитет генерала Зайдлица в советском плену - «Свободная Германия» - подержало только несколько сот немецких военнопленных офицеров.
Д.ЗАХАРОВ: В разных чинах.
К.АЛЕКСАНДРОВ: Да, тоже от лейтенанта до генерала – считается, что около 300 примерно было.
В.ДЫМАРСКИЙ: Кстати, косвенно - когда шли процессы после войны, то процесс над Власовым и власовцами был закрытым, о нем ничего не писали, хотя над казачьими был открытый процесс.
К.АЛЕКСАНДРОВ: нет, тоже судили закрыто. Дело в том, что процесс над Власовым должен был быть открытым, были 8 свидетелей подготовлены в Колонном зале Дома Союзов, их должны были слушать. А потом, на 12 апреля 1946 г. он был назначен. А потом Абакумов пишет письмо Сталину примерно такого содержания: докладываю, что открытый процесс, с нашей точки зрения, проводить нецелесообразно, потому что некоторые подсудимые будут излагать свои взгляды, которые объективно совпадают с определенными настроениями части населения Советского Союза. Потом была идея пригласить на суд их сослуживцев по Красной армии в качестве воспитательного действия, но и от этого отказались. 23 июля им Политбюро вынесло приговор: всех осудить, всех повесить, через неделю начался этот так называемый суд в кавычках, то есть, уже с предрешенным приговором, и все закончилось.
В.ДЫМАРСКИЙ: Время проходит быстро, мы подошли к концу нашей программы, и может быть, завершим ее обещанием Кирилла Александрова, когда он будет в следующий раз в Москве, еще раз зайти к нам «на огонек», на нашу программу – думаю, что мы еще найдем темы для очень интересного разговора с вами.
К.АЛЕКСАНДРОВ: Спасибо большое.
Д.ЗАХАРОВ: Вам спасибо.
Полная версия: http://echo.msk.ru/programs/victory/645300-echo/
© 2004 - 2008, Радиостанция «Эхо Москвы», http://echo.msk.ru/


Эхо Москвы :: / Передачи / Цена Победы / Понедельник, 11.01.2010: Дмитрий Хазанов

Эхо Москвы / Передачи / Цена Победы / Понедельник, 11.01.2010: Дмитрий Хазанов

http://www.echo.msk.ru/programs/victory/647796-echo.phtml
Дата : | 11.01.2010 21:07
Тема : | Судьба человека - судьба машины. Истребители Яковлева
Передача : | Цена Победы
Ведущие : | Дмитрий Захаров
Гости : | Дмитрий Хазанов
Д.ЗАХАРОВ: Приветствую аудиторию радиостанции «Эхо Москвы» и телеканала RTVI, это очередная программа цикла «Цена победы» и я, ее ведущий, Дмитрий Захаров. Виталий Дымарский отсутствует, и я надеюсь воссоединиться с ним на следующей неделе. Тема программы – «Судьба человека - судьба машины. Истребитель Яковлева». И в гостях у меня сегодня историк Дмитрий Хазанов, с которым мы поговорим на эту тему.

Д.ХАЗАНОВ: Добрый вечер.

Д.ЗАХАРОВ: Итак, с чего начнем? С «босоногого детства», деревянных игрушек?

Д.ХАЗАНОВ: Два слова надо сказать хотя бы про Александра Сергеевича, тем более, это человек, который заслуживает, чтобы о нем сказать несколько слов – это незаурядная личность, человек, который оставил очень яркий след в истории нашей авиации. Если перечислять его чины, звания, награды, то уйдет значительная часть нашей передачи. Биографические справки, думаю, давать не надо – это все можно найти в интернете, но надо сказать, что он родился 1 апреля 1906 г., по новому стилю, практически с детства увлекся конструированием, авиационной жизнью, посещал кружок сначала при школе, когда работал, тоже продолжал заниматься конструированием. Словом, так получилось, что будущая профессия была связана с его детским, юношеским увлечением.

Д.ЗАХАРОВ: Когда он сформировался как полноценный конструктор? Первые его спортивные самолеты. АИР знаменитый, и прочие обстоятельства его жизни и труда?

Д.ХАЗАНОВ: Это вторая половина 20-х гг., когда он начал пытаться делать уже самолеты из тех материалов и теми доступными способами, которые у него были. Название этих самолетов звучало как АИР, что переводилось как «Алексей Иванович Рыков» - в то время председатель советского правительства.

Д.ЗАХАРОВ: Какое он имел к нему отношение?

Д.ХАЗАНОВ: Он помогал, поддерживал молодого конструктора, и до определенного периода между ними были очень хорошие отношения.

Д.ЗАХАРОВ: До тех пор, пока Рыков был, что называется, в фаворе.

Д.ХАЗАНОВ: Да. Но Алексей Иванович был не единственным, кто оказывал помощь и поддержку молодому конструктору. Еще одним человеком, который ему также помогал и продвигал его был, по-моему. Ян Эрнестович Рудзутак.

Д.ЗАХАРОВ: И занимал достаточно высокие позиции в партийной иерархии.

Д.ХАЗАНОВ: Да. По-моему, он в 1937 г. был арестован.

Д.ЗАХАРОВ: Да, судьба и того и другого сложилась достаточно печально. Ходили слухи, что Яковлев был женат на дочери Рыкова, что очевидная неправда.

Д.ХАЗАНОВ: Неправда. Первая жена его Лидия Рудинкина, она Рыкову родственницей не является. Говорили, что она племянница Рудзутака, но, по-моему, это тоже неправда.

Д.ЗАХАРОВ: И вторая жена?

Д.ХАЗАНОВ: Вторая жена – Екатерина Медникова тоже никакого отношения к партийным руководителям не имела.

Д.ЗАХАРОВ: Так что слухи о родственном влиянии сильно преувеличены. В какой момент Яковлев, что называется, «выстрелил», то есть, стал заметен высшему руководству страны, на него обратили внимание, дали фабрику для производства кроватей в качестве базы для создания авиационного производства и все дали все остальное?

Д.ХАЗАНОВ: Вообще серия АИР была удачной. Для своего времени это был новаторский самолет. У нас в стране вообще линия легкомоторной авиации, учебной авиации, была в загоне, и, пожалуй, кроме самолета У-2, ничего подобного не было. А здесь люди с интересом занимались этой тематикой, видно было, что молодое КБ энтузиастов, перспективное, имеет своего лидера, явно выраженного. Не знаю нюансов, но думаю, что сыграл роль и случай какой-то – кто-то представил, молодой конструктор мог понравиться при встрече Сталину. В общем, объективно-субъективные факторы сыграли свою роль вместе. И последовательная серия легких самолетов, «авиеток», или «авиажиров», - в конце концов, количество перешло в качество.

Д.ЗАХАРОВ: То есть, на этих спортивных, учебных самолетах, он, по сути говоря, отшлифовывал навыки для будущей работы.

Д.ХАЗАНОВ: Я бы сказал, что любовь, интерес к легкомоторной авиации Александр Сергеевич сохранил и потом, когда он уже делал тяжелые самолеты, истребители вертикального взлета. Все равно мне кажется, что эта тема была ему дорога, любима, он ее не бросал – это подтверждает интерес потом к самолетам пилотажным в уже значительно послевоенное время.

Д.ЗАХАРОВ: Вопросов пришло много и разных.

Д.ХАЗАНОВ: С чего начнем?

Д.ЗАХАРОВ: «Что вы знаете об эргономике управления истребителей ЯК? Про истребители Лавочкина я знаю, что она была жуткой, для воздействия которой на «Фокке-вульфе» требовала одной операции, а на "Лавочкине" надо было повернуть, потянуть, сдвинуть до семи органов управления. Было ли на ЯКе в этом плане лучше?»

Д.ХАЗАНОВ: Прежде, чем говорить об эргономике и других особенностях, давайте все-таки перейдем к созданию самого истребителя. Мы пока говорили только о легких самолетах и о том, что было задолго до начала войны. Давайте постепенно перейдем к этому моменту, и расскажем о том, как Яковлев стал Яковлевым. Потому что небольшой коллектив, который занимается легкомоторными самолетами, это одно, а полноценное КБ, одно из сильнейших в стране, укомплектованное кадрами, которые способны решать сложнейшие задачи и оказаться в числе победителей необъявленного конкурса на создание современных боевых истребителей 30-40 гг. - это уже совершенно другое. Качественный скачок произошел и в сознании людей, и в восприятии их со стороны тем же руководством страны.

Д.ЗАХАРОВ: Произошло это, вероятно, году в 39-м, потому что времени на создание машины было ничтожно мало.

Д.ХАЗАНОВ: Да. Шлифование учебных самолетов – некоторые выпускались в единичном экземпляре, некоторые строились небольшой серией, по 5-7 машин, и в 1935 г. Яковлев сделал и запустил в серию УТ-1 , это такой легкий маневренный пилотажный самолет и был учебный самолет УТ-2 для вывозки летного состава, который тоже строился большой серией, даже больше, чем УТ-2. И здесь он действительно отшлифовал свое мастерство, свои какие-то будущие узлы. И когда насущная необходимость уже была задуматься о чем-то более серьезном, когда стало ясно, что война приближается к порогу и многие конструкторы, не только один Яковлев, стали задумываться о том, каким быть истребителю следующего поколения, смотрели, что происходит за рубежом - в Германии, Великобритании, во Франции, - в то время считавшихся ведущими мировыми державами. И Яковлев решил, что он будет строить будущий истребитель на основе наработанных решений. К этому времени уже сложился первоначальный коллектив, они получили свою производственную базу, так называемую «кроватную мастерскую» на Ленинградском проспекте - и сейчас там находится ОКБ «Скорость» имени Яковлева. Это недалеко от метро «Аэропорт», в Северном округе столицы. И постепенно вырисовывались контуры этого самолета. Они работали параллельно с другими КБ, считая, что у них есть шансы создать этот самолет для того, чтобы он был запущен в серию и строился в больших количествах.

Д.ЗАХАРОВ: Тут важны и определенные репутационные вещи – не мог же он придти с улицы в Кремль и сказал - дайте мне мотор ВК-5, я буду строить истребитель. То есть, уже определенная статусность должна была быть.

Д.ХАЗАНОВ: О том, как зарабатывалась эта статусность, конечно, однозначно судить нельзя, но у нас есть такой интересный документ эпохи, как книга воспоминаний самого Яковлева, которая в советское время пользовалась исключительной популярностью и была настольной книгой для нескольких поколений мальчишек и девчонок. И хотя потом его очень ругали за тенденциозность в некоторых изложениях, написана она очень здорово - ясно, понятно. Если это сделал Александр Сергеевич, то конечно, честь ему и хвала, - я имею в виду, своими руками и своей ручкой. Потому что действительно, - очень заразительно. Я внимательно ее перед эфиром прочитал, в предисловии он писал, что он не пользовался архивами, пользовался только своими записями и воспоминаниями, поэтому действительно некоторые даты указаны не совсем точно. Особенно, когда он пишет о разного рода постановлениях правительства, с интервалом неделя-другая – это нормально. А что касается оценок - собственно, какие они могли быть, если учесть, что в советское время так и писались книжки – нельзя же было упоминать целый ряд вещей, о которых мы сейчас говорим, судим, - это не подлежало обсуждению.

Д.ЗАХАРОВ: Любые мемуары, посвященные себе, любимому, так или иначе, содержат определенный элемент необъективности, человек субъективен по природе своей.

Д.ХАЗАНОВ: Я просто вспоминаю мемуары Хенкеля, который тоже с любовью про себя писал - наверное, это нормально. С удовольствием читаешь, но понимаешь, что человек, конечно, необъективно рассказывает. Хенкель о Хенкеле – очень с любовью. К сожалению, мемуаров Мессершмитта не видели, но интересно посмотреть, как эти проблемы решались с другой стороны.

Д.ЗАХАРОВ: Я тоже не видел мемуаров Мессершмитта и не уверен, что они существуют. Перейдем тогда к Т-26. То есть, КБ существовало, материальная база для того, чтобы делать опытные экземпляры тоже существовала, возможность получить двигатель ВК тоже существовала.

Д.ХАЗАНОВ: «Зеленый свет» со стороны руководства – по крайней мере, моральное одобрение – тоже существовало, добавим.

Д.ЗАХАРОВ: Видимо, в силу того, что его учебные и спортивные машины зарекомендовали себя достаточно хорошо, то есть, что называется, не с улицы пришел. Думаю, что у Лавочкина стартовая позиция была даже потяжелее, потому что он вообще был неизвестный науке зверь до определенного момента.

Д.ХАЗАНОВ: Если вы помните, то Лавочкин даже не стоял первым в этом списке. И когда представляли конструкторов, то первым был Горбунов, который был начальником крупного самолетостроительного отдела, второй был Лавочкин, третий был Гудков - именно так их сначала представляли, этот триумвират. И только в процессе работы Лавочкин смог выдвинуться, доказать, что он заслуживает внимания. И проблемы, которые были при внедрении самолета - И-301, ЛАГ-1 и уже в серию ЛАГ-3 были, даже, пожалуй, более серьезными, чем у Яковлева. Но тут опять я бы сказал, что и сильные и слабые стороны – они проявились при запуске в серию и при доводке этих машин.

Д.ЗАХАРОВ: Я долгое время рассматривал самолеты Яковлева, вспоминая его же цель жизни, цитату из журнала «Аэроплейн» - дословно не воспроизведу, но «Самолет, сработанный деревенским кузнецом, которому предназначено жить несколько часов». Когда он приводит цитату из «Аэроплейна» относительно сравнения Пятого «Спитфайера» и ЯК-3. Ведь конструкция была примитивна до уровня примитивности самолетов Первой мировой. И если долгое время я считал, что это было плохо, то впоследствии, анализируя наши технологические, производственные возможности, я пришел для себя к выводу, что это было хорошо. Потому что в условиях войны проще производить примитивную технику, но большими тиражами, нежели пытаться прыгнуть выше головы - при отсутствии дюраля, необходимого оснащения – просто нереально было бы сделать что-то другое. То есть, мы делали то, чего мы могли делать. И, наверное, в этом в значительной степени его заслуга. То есть, симбиоз навыков создания спортивного самолета и использование технологий Первой мировой. Потому что если брать ЯК-1, ЯК-7 и прочие - «Фоккер-Триплан» был приблизительно также построен - металлическая конструкция, гаргрот из фанеры, крылья выклеены из дерева, лонжерон деревянный – все деревянное. То есть, все то, чего у нас много. И это было спасением.

Д.ХАЗАНОВ: Вопрос технологичности, дешевизны производства, конечно, стоял на одном из первых мест. И когда говорят, что удачные самолеты не пробились в серию, - были интриги, - наверное, все это так. Но и технологичность производства тоже нельзя сбрасывать. Самолет У-2, когда его сделали и начали эксплуатировать, то он был невероятно сложен в эксплуатации, да и в производстве тоже. Достаточно сказать, что для того, чтобы заправить бензобаки, уходило несколько часов – когда там этот бензин перетекал, очень сложная система трубопровода, - это к примеру. Поэтому, когда говорят, что недоброжелатели не давали дорогу в серию – это только одна небольшая часть правды. А главное, что они были очень недоработаны для серийного производства. А самолеты Яковлева как раз были предельно просты. И то, что вы сказали насчет «сельского кузнеца», наверное, соответствует действительности. Сильная сторона Яковлева была не только в том, что он это все понимал, но он представлял, как это все будет производиться на конкретных заводах, которые находятся в нашей стране. И все они, с той или иной сложностью, но относительно легко освоили выпуск его самолетов. Другое дело, что на первых сериях было очень много дефектов, которые как раз и проистекали от его в кавычках прошлого - от учебных самолетов. Когда делали И-26, то расчет прочности был излишне оптимистично выполнен: самолет рассчитывался на полетную массу 2300-2400 кг., а когда уже стал живой самолет, истребитель, то он, конечно, весил намного больше – процентов на 10-15. Ну и, соответственно, его надо было усиливать. Следующий этап – это усиление носков, крыла, потому что они не держали. И скорее всего, из-за недостаточной прочности крыла и произошла катастрофа первого опытного экземпляра, в которой погиб очень хороший летчик-испытатель, друг Яковлева, Юлиан Пионтковский. То есть, то, что можно для учебного, легкомоторного самолета, не подходит для пилотажного истребителя. Но все это надо было пройти, к сожалению, прикладным путем. А когда уже начались войсковые испытания, то количество дефектов и претензий к самолету тоже зашкаливало, но и с другими дело обстояло не лучше. Вопрос только был, как это дело решать: прекращать все это дело и доводить, - но времени не было. И наверху, и возможно, сам Сталин, приняли решение устранять дефекты в рабочем порядке, что и было сделано. Ну и, как вы знаете, было очень много и репрессий на тех людей, которые стояли во главе, и вот эти сложности роста объясняли вредительством – все это было, увы, в нашей истории.

Д.ЗАХАРОВ: Рабкин, летчик-испытатель в книге «Люди, время, самолеты», пишет, что ВНИИ в Жуковском, после облетов и испытаний самолетов Яковлева, в частности. И-26, составило список дефектов порядка 120 позиций. Но с другой стороны, ситуация и с ЛАГ-3 и с МИГ-1, и 3-м была не лучше. И если брать эту тройку, то безусловным достоинством ЯК-1 была его технологичность. Потому что на том же самом МИГ-3 был такой задумчивый бензобак и ряд других узлов, которые просто ставили очень серьезно вопрос относительно возможности их массового производства.

Д.ХАЗАНОВ: Может быть, бензобак и ставил сложности.

Д.ЗАХАРОВ: Который называли то ли «каракатица», то ли «паук», то ли «осьминог».

Д.ХАЗАНОВ: «Каракатица». Все-таки я бы осмелился поспорить, потому что по вопросам технологичности как раз МИГ-3 был, мне кажется, лучше их всех. Потому что здесь очень большую помощь молодому тоже КБ Микояна и Гуревича оказал завод, на котором это все дело разрабатывалось. Это был очень сильный коллектив, это же лидер нашей промышленности. И люди, которые там работали, обладали очень высокой квалификацией - инженеры, технологи, которые все это дело прорабатывали. Поэтому МИГ-3 был единственным самолетом, который можно было из разных остовов собрать - что и значит высокая технологичность. У Яка ничего подобного не было никогда.

Д.ЗАХАРОВ: То есть, «индпошив»?

Д.ХАЗАНОВ: Ну, конечно, - они там индивидуально подгоняли по месту. МИГ же выпускали только одним заводом, не считая опытного.

Д.ЗАХАРОВ: К сожалению, мы должны прерваться и уйти на выпуск новостей и рекламу. Продолжим разговор через несколько минут.

НОВОСТИ

Д.ЗАХАРОВ: Еще раз добрый вечер, в эфире программа «Цена победы», и в гостях у меня историк Дмитрий Хазанов, мы обсуждаем с ним самолеты Яковлева. Мы остановились на технологии, и вы посвятили меня – оказывается. МИГ-3 был технологичнее, чем его конкуренты-собратья, - благодаря тому, что это был Завод №1, хорошая технологическая база и опытный персонал. Но, тем не менее, довольно скоро МИГи перестали производиться, а самолеты Яковлева производились всю войну. Существуют несколько версий этой истории - частности, тот же самый Яковлев пишет о том, что требовались моторы АМ-38 для самолетов Ильюшина. Но только ли в этом было дело? Или было признано целесообразным произвести некую унификацию и сократить количество машин, которые надо было производить? В чем причина?

Д.ХАЗАНОВ: И одно, и другое, и третье. Вообще, Завод №1 сыграл важную роль, - коль мы уже сделали мостик к самолетам Микояна – в освоении этой машины, в запуске в серию. Ведь Микоян отставал от своих конкурентов – Лавочкина с компанией и Яковлева. А когда самолет начали выпускать, то обошел их, и к началу войны они были самыми массовыми, самыми освоенными. Почему - как раз потому, что высокая технологичность, что все это дело очень быстро внедрялось, устранялись дефекты, которых тоже хватало, и завод сыграл важную роль во всех этих процессах. Но и этот же завод сыграл потом негативную роль, когда стоял вопрос, что делать дальше. Если бы МИГ-3 делался - я в этом не сомневаюсь, - на каком-нибудь не таком важном предприятии – ну и хорошо. Но уже было понятно по характеру военных действий, что не нужен нам, хоть и фронтовой, но такой высотный истребитель с хорошими характеристиками на высотах порядка 7-9 тысяч метров, у которого априори нет пушечного вооружения, что поражать немецкие самолеты трудно. Воздушная война ведется не так, не там, - что-то надо было делать. Поэтому конвейер и освободили для, как тогда казалось, и наверное, это действительно так, - для более нужного, более полезного самолета. Один из слушателей из Чехии. «Солдат Швейк», пишет: «Выпускались ли истребители Яковлева в предвоенные годы и были ли они на границе, в частности, на Белостокском выступе утром 22 июня?» - это вопрос буквально к тому, что я сказал. Да, выпускались, их начали делать еще в 40-м году. Вообще, Яковлев дал обещание Сталину, что опытный самолет он представит до конца 1939 г., и свое слово сдержал – по-моему, 30 или 31 декабря это все произошло. Долго доводили, не обошлось без катастрофы, как я говорил. Второй опытный самолет был уже более удачный, третий прошел удовлетворительно заводские государственные испытания, которые были в очень быстром темпе, и тут же начали их строить, начались войсковые испытания. Но все понимали, что до удовлетворительного положения еще далеко. Поэтому было выбрано два полка, которые начали их осваивать первыми - 11-й в Московском округе, 45-й в Акинском ПВО. А что касается приграничных округов, то попали туда позже. И конечно, в отличие от МИГов, который в той или иной степени все-таки были освоены летным составом, тут дело с ЯКами обстояло гораздо хуже. Да и сами они именно в части доведенности конструкции были пока в плачевном состоянии.

Д.ЗАХАРОВ: А сколько попало?

Д.ХАЗАНОВ: Выпущено было до конца июня, по-моему, 450 или 451, а попало в приграничные округа 105. В частности, считается, что 20 самолетов – правда, это не Белостокский выступ, а соседняя дивизия, не 9-я, а 10-я, где один из полков получил комплект этих самолетов - 123-й. Но тут надо вспомнить, как у нас это все осуществлялось: приезжали инспекторы, обучали командование. Первым начинал летать командир полка, его заместитель и инспектор по технике пилотирования. Потом командиры эскадрилий, - такой цепочкой. Так вот только первый шаг успели сделать, фактически только более или менее командир полка. И известно, что 22 июня вылетел на перехват немецких самолетов командир полка Борис Николаевич Сурин, - я говорю о 123-м полку. Он совершил в день три или четыре вылета, и при возвращении разбился. Что было? Было ли это результатом того, что самолет получил повреждения, или какие-то дефекты? так или иначе, но этот летчик, с большим довоенным опытом, грамотный, знающий, погиб. А дальше полк начал воевать на самолетах И-153, которые у них никто не забрал, они имели два комплекта. Но это то, что ни знали и умели. Потом отличился при обороне Ленинграда, но уже на совершенно других машинах. А Яки были тут оставлены.

Д.ЗАХАРОВ: Они их оставили?

Д.ХАЗАНОВ: Видимо, да. Потому что тут есть другие цифры: если 105 было на поздний вечер субботы. 21-е июня, то к утру 24-го уже 40. Причем, не те, которые на аэродромах, близлежащих к границе, а чуть глубже, которые не успели, видимо, выдвинуться, что там произошло – пожгли их, оставили, - однозначно утверждать трудно. Вообще, какую роль они сыграли в этих первых сражениях, это тоже очень сомнительно. А вот при обороне Москвы уже можно говорить, потому что 11-й полк много что успел сделать - и налетал, и войсковые испытания сыграли свою роль, и опытные летчики здесь уже были, хорошо подготовленные. Ну, по-разному сложилась судьба этих людей, но конечно, и «яковлевцы» о них с теплотой вспоминают – они шефствовали над 11-м полком и в довоенное время, и в первое военное время – это же все здесь было до эвакуации, в Москве. Так что это тоже важно, потому что дневали и ночевали в Кубинке, где стоял 11-й полк – помогали, разбирали причины, - почему треснула нога шасси. Какой был массовый дефект? – когда шасси убиралось, то это было не ровно и спокойно, а с такими хлопками и щелчками, и иногда просто проламывало обшивку крыла.

Д.ЗАХАРОВ: В истории с Пионтковским первый звоночек был, когда «солдатик» вышел не через свое отверстие.

Д.ХАЗАНОВ: Что-то подобное было. Я не знаю, были ли там катастрофы, но аварий хватало, и вообще летных происшествий. Но когда уже началась битва под Москвой, и немцы приблизились. И надо было защищать сначала ночью город, то ЯК-1 сыграл свою роль, позитивно зарекомендовал себя. И вот сейчас тоже можно вспомнить – мы говорили о недостатках, но были и вполне позитивные отзывы. Ведь в начале 40-го года, по заданию Ворошилова, Якимов облетывал новый самолет - у него там номенклатура была очень большая.

Д.ЗАХАРОВ: Тут надо пояснить, кто такой Якимов.

Д.ХАЗАНОВ: Летчик-испытатель. И когда он летал на И-26 – тогда они еще именно так назывались, потому что название ЯК-1 появилось чуть позже, кстати, по предложению самого Яковлева, то он сказал: Да это же не истребитель, это «авиетка» какая-то – до того он легок и летуч, - это буквально цитата. То есть, достоинства и недостатки видите, как перекликаются? Одно переходит в другое, и второе переходит в первое.

Д.ЗАХАРОВ: Тем не менее, прочностные характеристики оставались головной болью на протяжении всей войны, потому что если почитать мемуары разных летчиков, проблемы с лонжероном, с крыльями, - они были. Но насколько я понимаю, самый проблемный узел был все-таки двигатель. Доставшаяся нам в наследство «Испано-сюиза» образца 1936 г., которую Климов постоянно пытался форсировать, чтобы получить максимальную отдачу мощности.

Д.ХАЗАНОВ: Ну, тут он еще ничего не форсировал. Ту был просто М-105, потом М-105П.

Д.ЗАХАРОВ: Потом ПФ.

Д.ХАЗАНОВ: Нет, ПФ - позже, он появился только в 1942 г.

Д.ЗАХАРОВ: Сколько развивал базовый М-105?

Д.ХАЗАНОВ: Если речь идет о мощности на второй границе высотности, то она была 1050 лошадиных сил. В принципе, это вполне соизмеримо с мощностью первых «Даймлер-Бенц», который стояли на «Мессершмиттах-Е» - то же самое, где-то 1040-1050 лошадиных сил на второй границе.

Д.ЗАХАРОВ: Но получили-то мы «Испано-сюизу» 850-сильную.

Д.ХАЗАНОВ: Но тогда вообще он был с односкоростным нагнетателем.

Д.ЗАХАРОВ: То есть, работы уже велись по форсированию.

Д.ХАЗАНОВ: Конечно.

Д.ЗАХАРОВ: Нагнетатель тоже был проблемным узлом, о чем писали многие, и именно потому, что приходилось изобретать велосипед. Как данность был одноступенчатый, а нужен был двухступенчатый нагнетатель, что, в общем, тоже превратилось в определенную головную боль. Но в 1941 г., насколько я понимаю, он не успел до зимы стать достаточно массовым – то есть, его применение было лимитировано.

Д.ХАЗАНОВ: Не лимитировано, а ограничено. Просто мало их было освоено, мало было полков. Ставка была сделана сначала на МИГ-3, но уже в декабре их начали снимать с производства, хотя их было много, и они использовались достаточно долго. Потом в массовую серию в значительно больше количестве выпускали истребители Лавочкина. Но через какое-то время, собрав все отзывы: негативного больше, чем позитивного. И получилось, что некоторые полки, осваивая новую технику, проходили путь по всем этим этапам. Сначала с И-16 на Миг-3, потом на ЛАГ-3 и, наконец, осваивали уже ЯК-1. То есть, таким образом, они нарабатывали опыт общения с новой авиатехникой. И где-то уже весной, летом уже действительно осваивали. Многим нравилось: вот такой у нас самолет, там есть свои достоинства, - были патриоты первых ЯКов.

Д.ЗАХАРОВ: Насколько мне приходилось читать у очень разных людей, по пилотажным характеристикам из трех машин он был лучшим. Самый строгий - МИГ-3, и самый неповоротливый - ЛАГ.

Д.ХАЗАНОВ: МИГ-3 тоже – после того, как самолет доработали, поставили предкрылки, после того, как летчики освоили это дело – многим нравилось, они его отстаивали.

Д.ЗАХАРОВ: Покрышкин его любил.

Д.ХАЗАНОВ: Да. И они говорили, что вообще нам лучше ничего не надо, и даже на малых высотах вытворяли чудеса пилотажа. Все зависит от степени освоения.

Д.ЗАХАРОВ: Один из слушателей меня поправил, написав, что Рабкин не летчик-испытатель, а инженер.

Д.ХАЗАНОВ: Да, инженер. Летчиком он, по-моему, стал уже после войны, значительно позже. Но вообще он инженер-испытатель.

Д.ЗАХАРОВ: Ну да, и то и другое в одном флаконе. Вот он применительно на М-35-М-38, АМ-35, который на МИГ-3, писал, что, в общем, высотная коррекция двигателя задача не самого великого ума, и если бы МИГ-3 хотели продолжать производить, то могли бы оптимизировать его для меньших высот.

Д.ХАЗАНОВ: Пытались сделать, но ничего особо хорошего не получилось. Ведь были опытные самолеты МИГ, с мотором АМ-38 – для малых высот, но не пошло все это дело. Мне кажется, что тут еще одно, о чем мы с вами говорил – это отсутствие пушки, которая стреляла через втулку винта, сложность установки подкрылевого оружия, что негативно сказывалось на пилотажных, летных характеристиках. В общем, поставили крест на этом деле.

Д.ЗАХАРОВ: И я еще у кого-то читал, что двигатель был тяжеловат для истребителя - он же был больше, чем ВК.

Д.ХАЗАНОВ: Конечно больше, безусловно, и тяжелее намного, конечно.

Д.ЗАХАРОВ: Собственно, специфическая форма МИГ-3 об этом и говорит. Вернемся однако к вопросу, который я вам задал в первой половине программы, и на который мы так и не ответили – относительно того, что надо было повернуть, потянуть, сдвинуть до семи органов управления. Давайте залезем в кабину и подергаем ручки.

Д.ХАЗАНОВ: Давайте попробуем это сделать. Но в принципе надо сказать, что все наши самолеты, с точки зрения автоматизма управления, с точки зрения удобства для работы летчиков, к сожалению, уступали немецким - и в обслуживании, и в пилотировании. Особенно это относится к самолетам, построенным в 1941-1942 гг., когда инженеры или летчики-испытатели прибывали на фронт – они все это выслушали, аккуратно записывали, и кроме того, что мы сейчас с вами обсуждаем, были еще такие проблемы, что каждый конструктор делал оборудование кабины самолета по-своему. И Яковлев был как раз одним из тех, кто пытался активно внедрить, создать так называемую стандартную кабину истребителя. Это был один из первых, но очень существенных шагов на пути к улучшению эргономики.

Д.ЗАХАРОВ: И на ЛАГах, и на ЯКах.

Д.ХАЗАНОВ: Да, чтобы одинаковым образом устанавливалось. Второе - но тоже, это уже 1943-1944 гг. - ввести элементарные автоматы, которые помогают работе летчика. Например, управление шагом винта, заслонки разные, которых на истребителях хватало. Следующий момент, это ручку по типу немецкого «Мессершмитта»- это тоже, кстати, заслуга Яковлева, - чтобы летчик мог вести стрельбу, не перенося пальцы, которые, тем более, еще в перчатках, с сектора управления на гашетки, а эта гашетка крепилась бы непосредственно у него сверху, все было бы под рукой. Потом были опыты, нацеленные на то, чтобы сделать общее залповое оружие. И тоже здесь, конечно, большая заслуга Яковлева. Но в то же время многие критично отзывались о том, что он не ставил радиостанции на своих самолетах и известно, что первая тысяча серийных ЯК-1 вообще не имели радиостанции. А когда их начали устанавливать, то там было очень плохо с металлизацией, экранировкой. Но здесь непонятно было, что это вызывает. Потому что в тех условиях, в которых они выпускались, рации просто оказывались бесполезными. Поэтому было принято не совсем, наверное, грамотное решение - вместо того, чтобы доводить, просто все снять. И самолеты летали так, как это было в середине 30-х гг. – без радиостанций, и летчики руками показывали друг другу свои намерения. Естественно, они оказывались в значительно худших положениях, чем немецкие оппоненты, которые отработали все это дело до автоматизма.

Д.ЗАХАРОВ: Какова была дальность работы радиостанций, которые ставились?

Д.ХАЗАНОВ: Вообще на испытаниях она показывала где-то 40-50 километров, и вроде специалисты приезжали в полки, налаживали. Но когда дело доходило до фронта…

Д.ЗАХАРОВ: Ну, что такое 40 километров?

Д.ХАЗАНОВ: И все-таки. Но когда началась фронтовая жизнь, то она всего лишь оказывалась 12-15 километров – если речь идет о 1941 г. Только связь между самолетами в воздухе. Но хоть это. И потом, надо было приучить летчиков, чтобы они вошли во вкус этого дела, могли друг другу подсказать: у тебя в хвосте «Месссер», давай, что-то быстро предпринимай. Или он заходит с невидимой стороны, из-под солнца.

Д.ЗАХАРОВ: Но все это приживалось достаточно тяжело. Как мне приходилось читать, до 1944 г. на девяти из 10 машин стояли приемники, а приемники передач - только на командирских.

Д.ХАЗАНОВ: Нет, я смотрел таблицы – гораздо более высокая степень. Уже к Курской битве эту проблему – по крайней мере, на бумаге, - эту проблему решили, и не только приемники, но и передатчики, - там уже была пара, уже каждый второй самолет имел приемо-передающую радиостанцию, и в принципе, пользовались летчики. Другое дело, что часто в горячке боя засоряли эфир ненужными возгласами. К сожалению, были там очень эмоциональные высказывания.

Д.ЗАХАРОВ: Ну, это уж как водится - это с обеих сторон.

Д.ХАЗАНОВ: Нет, все-таки больше наши. Немцы были более дисциплинированы, более четко выполняли. У них это было как бы в крови, а наши только осваивали все это - особенно после боев на Кубани. Ну, надо было время, чтобы это освоить. И конечно, Яковлев в этой ситуации уже понимал роль и значение станций, проводились специальные испытания в НИИ спецслужб для того, чтобы четко и нормально работала радиостанция.

Д.ЗАХАРОВ: То есть, если он нажал танкетку, то пока он ее не отпустит, никто ничего сказать в эфир не может.

Д.ХАЗАНОВ: Нет, может. Но волна одна, и поэтому начинается наложение звука. Если он просто говорит, но он же кричит, идут какие-то эмоциональные выступления.

Д.ЗАХАРОВ: К сожалению, наше время сегодня подходит к концу. Совершенно очевидно, что мы еще с ЯК-1 толком не разобрались, а прослужил он, все-таки, верой и правдой в некоторых частях до 1944 г., особенно ЯК-1Б, который был существенным шагом вперед по сравнению с модификацией 1941 года. Завершая сегодняшнюю программу, буквально в нескольких словах - нужен был такой самолет?

Д.ХАЗАНОВ: Конечно, нужен, - какой вопрос?

Д.ЗАХАРОВ: Что могли, то делали, и как могли, так делали. Спасибо.

Д.ХАЗАНОВ: Вам спасибо.

Д.ЗАХАРОВ: Со слушателями и зрителями мы встретимся через неделю, а с Дмитрием Хазановым увидимся, недели через две-три, и будем дальше осваивать изделия КБ Яковлева. Всего доброго.

Д.ХАЗАНОВ: До свидания.

Т.ДЗЯДКО: Абакумов до войны возглавлял одну из самых страшных служб существовавших тогда, он был руководителем военной разведки СМЕРШ, расшифровка названия которой «Смерть шпионам» хорошо известна. Абакумов был статен, весьма хорош собой, а за почти благородными чертами лица скрывались беспощадность и жестокость. Вот и приходится теперь выбирать, насколько близка к истине характеристика, данная Абакумову Солженицыным во «В Круге Первом» - характеристика эдакого жестокого циника. В органах ОГПУ НКВД он был с 1932 г., карьера головокружительна и успешна: от практиканта экономического отдела полномочного представителя ОГПУ по Московской области – до начальника Управления особых отделов НКВД с июля 1941г., начальника Главного управления СМЕРШ в 1943-м и, наконец, министр Госбезопасности в 1946-м. Здесь он уже развернул свою деятельность по полной: в списке Абакумова, например, печально-известное «Ленинградское дело». Потом, что называется, «аукнувшееся» ему, когда он уже сам был обвинен по очередному сфальсифицированному делу. Кроме того, операция «Север»: за несколько месяцев до ареста Абакумов направил Сталина записку о необходимости выселения из западных областей Украины и Белоруссии, Молдавской, Латвийской, Литовской и Эстонской ССР, участников антисоветской секты иеговистов и членов их семей. Депортация уложилась всего в сутки - все произошло в апреле, а уже в июле Абакумов был арестован – он пал жертвой ожесточенной борьбы за власть внутри сталинского ближнего круга. Абакумова обвинили в сионистском заговоре внутри МГБ, три года он находился в заключении, а в конце 1954 г., после жесточайших пыток, был расстрелян. Спустя год Абакумова лишили всех наград и воинского звания генерал-полковника. Полная версия: http://echo.msk.ru/programs/victory/647796-echo/


Эхо Москвы :: / Передачи / Цена Победы / Понедельник, 18.01.2010: Константин Залесский

Эхо Москвы / Передачи / Цена Победы / Понедельник, 18.01.2010: Константин Залесский

http://www.echo.msk.ru/programs/victory/649543-echo.phtml
Дата : | 18.01.2010 21:07
Тема : | Третий Рейх. Канун краха
Передача : | Цена Победы
Ведущие : | Виталий Дымарский
Гости : | Константин Залесский
В.ДЫМАРКСИЙ: Приветствую аудиторию радиостанции «Эхо Москвы» и телеканала RTVI, это очередная программа цикла «Цена победы» и я, ее ведущий, Виталий Дымарский. Дмитрия Захарова мы сегодня отпустили немножко поболеть – что делать – морозы.

К.ЗАЛЕССКИЙ: Генерал Мороз сегодня на улице.

В.ДЫМАРСКИЙ: Представляю нашего сегодняшнего гостя – Константин Залесский, историк - тот, кто следит за нашим, уже более чем 4-летним сериалом, уже хорошо знает Константина. Мы уже добрались до весны 1945 г. и К.Залесский приглашен сегодня, чтобы поговорить о теме, близкой ему – он вообще исследователь Третьего Рейха Нацистской Германии. Тема: «Третий Рейх - канун краха», что происходило в Германии как наверху, так и внизу, в эти последние месяцы существования Третьего Рейха. Как пойдем? сверху вниз?

К.ЗАЛЕССКИЙ: Как скажете. Потому что ситуация в Германии весной 1945 г. была, естественно, катастрофическая.

В.ДЫМАРСКИЙ: С какого момента катастрофическая?

К.ЗАЛЕССКИЙ: С марта. В принципе, еще в конце 1944.

В.ДЫМАРСКИЙ: Вопрос «Каменщика Толика» из Серпухова: «Почему Третий Рейх так долго и упорно сопротивлялся? Неужели высшему руководству Германии не было ясно, что с высадкой союзных войск во Франции, открытии Второго фронта, началом массированных бомбардировок основных промышленных центров и городов, потерей Румынии как основного источника нефти, Германия обречена на поражение?»

К.ЗАЛЕССКИЙ: И Венгрии тоже. Был ряд руководителей Третьего Рейха, в высших кругах или генералитете - им было ясно, что Германия терпит поражение, как некоторые писали – с 42 г. После Сталинграда уже таковых, кто более или менее трезво оценивал ситуацию и понимал, чем это закончится, было значительно больше. В конце 1944 г., и после высадки союзников, а в марте 1945 г., после начала нашего наступления, в принципе, сомневающихся в том, что Германия потерпела поражения, просто не было. Таких людей в Германии не было. Даже в тех случаях, когда заявляли, что сейчас случится чудо и Германия будет спасена, - эти слова Гитлера тоже фактически подразумевали под собой поражение. Потому что под подобными заявлениями Гитлера стояла идея, что возможен раскол между союзниками - что что-то произойдет, - например, умрет Рузвельт и произойдет перелом. Перелома не произошло. Гитлер, который был лидером Третьего Рейха, его олицетворением, заявлял, что теперь немцы должны своим примером дать пример будущим потомкам – своим сопротивлением. Оказывать сопротивление до последнего, сражаться до последнего человека, не отступать, погибнуть с честью. И как раз эти его приказы по поводу создания крепостей - это когда город попадал в окружение или полу-окружение, то он объявлялся крепостью, очагом сопротивления, который переводился на осадное положение и должен был сопротивляться до последнего человека, даже не предпринимая попыток прорыва. Фактически именно Гитлер запретил эвакуацию Курляндской группировки, которая сопротивлялась до 9 мая, даже чуть дольше. Это несмотря на то, что там находилось порядка 18 дивизий, что для той ситуации, в которой находилась Германия, 18 дивизий, пусть и потрепанных, были нужны тем же генералам- из-за этого у него были скандалы с Гудерианом. Гудериан требовал их отозвать, а Гитлер отказывался это делать. Но большинство и его окружения, за исключением фанатично-настроенных его приверженцев типа Геббельса, которые полностью верили в фюрера, они все соображали.

В.ДЫМАРСКИЙ: В принципе, в верхушке произошел ли раскол?

К.ЗАЛЕССКИЙ: Нет.

В.ДЫМАРСКИЙ: Они оставались верны Гитлеру, идее?

К.ЗАЛЕССКИЙ: Оставались верны скорее Гитлеру. Потому что «идея» это явление абстрактное. Идеей национал-социализма был Гитлер, и сама теория национал-социализма подразумевала наличие вождя, который ведет за собой массы и который знает, что делать, ведет к светлому будущему. Можно увидеть, что даже те руководители Третьего Рейха, которые в последние дни и месяцы существования предприняли какие-то довольно слабые телодвижения по достижению сепаратного мира…

В.ДЫМАРСКИЙ: Они все-таки были, эти движения?

К.ЗАЛЕССКИЙ: Были, но очень абстрактные. Например, то же самое заявление Геринга, когда Гитлер объявил, что останется в окруженном Берлине и не будет эвакуироваться, Геринг, который в этот момент находился уже в Баварии, там у него была своя резиденция, посчитал, что может вступить в силу завещание Гитлера. Официально существовавшее с 40-го года, - что Геринг является его преемником – в случае его смерти или недееспособности. Соответственно, заявление Гитлера, что он остается в окруженном Берлине, Геринг, с подачи Ламмерса, который тоже находился в том же районе, он считался главным юристом Рейха, это начальник Имперской канцелярии, сказал ему, что Гитлер отрезан от средств связи, от всего, и не может руководить страной, соответственно, является недееспособным. Тогда Геринг послал телеграмму Гитлеру, что он не получит ответа в течение определенного времени, то примет на себя обязанности главы государства. Есть воспоминания окружения Геринга – зачем он хотел возложить на себя обязанности главы государства: исключительно для того, чтобы сразу же, в первый момент, связаться с Эйзенхауэром, и начать разговоры о перемирии - речь шла о западном фронте, естественно. Это была основная идея-фикс верхушки – что победа невозможна как таковая уже, но возможно сопротивление на востоке - если перекинуть все войска на восточный фронт, то можно удержаться какое-то время, и потом условно стать союзниками союзников. Это была позиция Геринга. Как только Геринг получил ответную телеграмму от Гитлера о том, что он ему категорически запрещает проводить какие-то телодвижения и о том, что он аннулирует указ о преемнике, Геринг сразу же послал ответную телеграмму: «мой фюрер, полностью подчиняюсь». Интересно, что эта телеграмма ответная, которую получил Геринг, была фактически спровоцирована Борманом. Борман, воспользовавшись тем, что находится рядом с Гитлером, а Гитлер уже к этому времени имел неуравновешенный характер, фактически его довел до очередной истерики, и в ходе нее получил "карт-бланш" на борьбу со своим старым закадычным другом-врагом Герингом. А сначала, получив телеграмму. Гитлер сказал - о, наш Герман хочет вести переговоры? Ну, в принципе, все равно, кто будет говорить о сдаче Германии. То есть, вначале Гитлер отнесся к поступку Геринга спокойно.

В.ДЫМАРСКИЙ: И история знаменитая, которая всем известна по фильму «Семнадцать мгновений весны», - о сепаратном мире и генерале Вольфе? Это было?

К.ЗАЛЕССКИЙ: Это все было, но было на более низком уровне, на уровне военных. В принципе, это была операция не Гимлера-Шелленберга, как у нас принято считать. На самом деле, скорее, это была операция Вольфа-Кессельринга. И речь там шла о капитуляции и более или менее успешной сдачи войск, которые в тот момент находились под командованием Кеселеринга - это Италия, юго-западный фронт. И именно поэтому американцы так спокойно и вели с ними переговоры. Потому что, в общем и целом какие-то серьезные политические моменты там не обсуждались. И когда Сталин, которого проинформировали американцы и англичане об этих переговорах - совершенно естественно, - об этом не Штирлиц из Берлина сообщил.

В.ДЫМАРСКИЙ: То есть, переговоры не были секретными?

К.ЗАЛЕССКИЙ: Конечно, нет, - ну как можно? Посол Кер явился на прием к Молотову, сообщил ему об этом. В связи с чем СССР потребовал, чтобы наш представитель принял участие в этих переговорах. На что англичане - это было сделано под влиянием Гарримана, - сказали, что когда речь дойдет до капитуляции, там мы вас пригласим. А пока зачем?

В.ДЫМАРСКИЙ: У многих нацистских главарей была какая-то идея создания некоей республики Альпийской для остатков Третьего Рейха.

К.ЗАЛЕССКИЙ: Этого не было. Была одна совершенно фантасмагоричная идея, которая была даже осуществлена, но не выжила - когда Карл-Герман Франк, высший руководитель СС и полиции в протекторате Богемия-Моравия, совершенно неожиданно создал - успел в предпоследний день перед капитуляцией - создать там республику Богемскую. Естественно, из этого ничего не вышло, но он ее объявил. Нет, при сопротивлении в Альпийской крепости имела место идея республики – не как создания, а как идея сопротивления. Высшее руководство Рейха очень носилось с этой идеей, в том числе Гитлер. Ведь первоначально Гитлер хотел покинуть Берлин, укрыться в Альпийской крепости, и возглавить сопротивление – условно говоря, подпольное сопротивление. Но потом он поменял свое решение и решил, что сопротивление немецких солдат во главе с ним должно стать памятником немецкому духу, поэтому он отказался.

В.ДЫМАРСКИЙ: Алексей из Казани: «Читал, что Гитлер считал немецкую нацию недостойной жизни, потому что она не смогла выиграть войну – правда ли это?»

К.ЗАЛЕССКИЙ: Это абсолютная правда, потому что это цитата из политического завещания Гитлера, это просто реальная фраза. Это было его заявление. И по воспоминаниям, - да, он именно так и заявлял - что Германия оказалась недостойна его гения, - величины его гения, а соответственно, она должна погибнуть. Правда, к идее, что она должна погибнуть, он пришел в последние дни. Но как вспоминали те, кто его видел, - особенно интересны воспоминания тех, кто его видел фрагментарно – ну, раз в полгода, предположим. Те, кто его видел в 1945 г. были просто потрясены его физическим и морально-психическим состоянием – это был просто надломленный полностью человек, истощенный морально и физически.

В.ДЫМАРСКИЙ: Но, несмотря на это все окружение, оставалось ему верным.

К.ЗАЛЕССКИЙ: Да.

В.ДЫМАРСКИЙ: Это что, фанатизм? Ваша оценка?

К.ЗАЛЕССКИЙ: Нам мой взгляд вот это - национал-социализм. То есть, нужно верить фюреру. Какая получилась ситуация? Гитлер сам выразил такую мысль еще в марте, за несколько месяцев до смерти, он сказал – у меня нет преемника, потому что один – он имел в виду Гесса - сумасшедший.

В.ДЫМАРСКИЙ: Гесса?

К.ЗАЛЕССКИЙ: Который улетел. Второй потерял доверие народа - Геринг, а третьего никогда не примет партия - это Гиммлер. В принципе, несмотря на количество известных нам имен Третьего Рейха, бонз, которые стояли рядом с Гитлером и которых мы все знаем, в принципе, ни один из них не мог претендовать на роль вождя нации после Гитлера.

В.ДЫМАРСКИЙ: А они как-то задумывались о своих личных судьбах?

К.ЗАЛЕССКИЙ: Конечно, это известно – задумывались. Причем, каждый задумывался по-разному. Вернее, делал конкретные выводы. Если Геббельс задумывался совершенно конкретно, и узнав, что Гитлер собирается покончить с собой, совершенно категорически заявил, что тоже покончит с собой, и как мы знаем, он покончил не только с собой, но и с семьей, со своими детьми. На самом деле есть такая цифра, что после взятия Берлина, уже после капитуляции, подсчитано, за это время, покончили с собой 6 тысяч человек. Но это разные люди - офицеры, партийные функционеры, тяжело раненые - точно тут нельзя сказать, но в принципе, покончили с собой значительное количество.

В.ДЫМАРСКИЙ: Какой-то коллективный фанатизм.

К.ЗАЛЕССКИЙ: Например, покончил с собой последний начальник Генштаба Крепс, представитель в Ставке Хавель.

В.ДЫМАРСКИЙ: Но ведь кто-то думал и о спасении.

К.ЗАЛЕССКИЙ: Причем, в самой верхушке. Нам стали известны – они были опубликованы на западе, а потом и у нас – письма Бормана к своей супруге. Эти письма не открывают ничего по поводу каких-то подпольных дел Третьего Рейха, тайной политики. Это письма человека, который заботится о том, чтобы жена сохранила продукты, которые он ей прислал – причем, в очень значительных количествах.

В.ДЫМАРСКИЙ: Она где находилась?

К.ЗАЛЕССКИЙ: В Оберзальцберге, в Баварии. А он ей из Берлина писал письма – проконтролируй, чтобы не разворовали - я тебе послал 100 килограммов масла. Он беспокоился, чтобы она с детьми переехала подальше на запад, чтобы никаких вариантов попадания в советский плен не было. В общем, забота им была проявлена совершенно конкретно.

В.ДЫМАРСКИЙ: А бежать кто-то пытался? Про того же Бормана говорят, что так и неизвестна его судьба, что он вроде бы в Латинской Америке объявлялся.

К.ЗАЛЕССКИЙ: Борман, конечно же, погиб в Берлине в 1945, но при попытке прорыва на запад. В принципе, все нацистские руководители были – создается такое впечатление – полностью растеряны и не представляли, что будет дальше. У них была одна идея - они не должны попасть в руки советских войск. То есть, всеми силами нужно прорваться на запад, а там будь, что будет. Например, Ганс Франк, генерал-губернатор Польши, которому за то, что он в Польше сделал, любая цивилизованная страна меньше высшей меры просто не может дать, - он уехал на свою дачу в Баварии, сел в ней, и ждал - просто ждал. И в районе 13-15 мая на джипе к нему приехал патруль, который его и арестовал. Некоторые скрылись, условно говоря, перешли на подпольное положение – выправив фальшивые документы. Но интересно, что все, кто нам известны из более или менее крупных руководителей, которые не просто сели дожидаться, а скрылись под чужими именами, уехали в другую местность, где их не знали, - все они абсолютно не помышляли о продолжении какого бы то ни было сопротивления. Они все устроились, условно говоря, сезонными рабочими на фермы, собирались вести незаметную жизнь, чтобы их не нашли. То есть, ни о каком сопротивлении во имя национал-социализма, не было. И, в принципе, если мы перейдем от высших слов - есть воспоминания наших офицеров, когда туда пришли наши войска – они были потрясены, они ожидали встретить сопротивление, а его не было - никто не сопротивлялся.

В.ДЫМАРСКИЙ: Что значит – не было сопротивления?

К.ЗАЛЕССКИЙ: Когда занята территория, Гитлер покончил с собой, после окончания войны не было никакого сопротивления. То есть, полный конформизм.

В.ДЫМАРСКИЙ: Никаких «лесных братьев».

К.ЗАЛЕССКИЙ: Никаких «лесных братьев» - вырезают на знаменах круг со свастикой, и вывешивают красное знамя.

В.ДЫМАРСКИЙ: То есть, подчинение победителю.

К.ЗАЛЕССКИЙ: Полное. В свое время Ульрих фон Хассен, один из деятелей движения Сопротивления, бывший посол в Италии, сказал, что «мы, немцы, непонятное сочетание героя и раба» - то есть, с одной стороны, можем сражаться, а с другой стороны, полностью подчиняться кому бы то ни было, - в данном случае он имел в виду Гитлера.

В.ДЫМАРСКИЙ: Илья из Тулы: «Правда ли, что до последнего сражались только войска СС?» - вплоть до 9 мая, и даже позже?

К.ЗАЛЕССКИЙ: Войска СС сражались наиболее упорно, но до последнего сражались очень многие подразделения. Почему мы знаем про войска СС - потому что они все совершенно четко были уверены, что если они попадают к нам, - все, их расстреливают на месте.

В.ДЫМАРСКИЙ: И на запад не бежали?

К.ЗАЛЕССКИЙ: Нет, бежали. То есть, отходили. Они как раз удерживали оборону и с боями отходили на запад, чтобы сдаться англо-американцам.

В.ДЫМАРСКИЙ: Прервемся на несколько минут, после чего продолжим беседу.

НОВОСТИ

В.ДЫМАРСКИЙ: Еще раз приветствую нашу аудиторию, продолжаем беседу с Константином Залесским о Третьем Рейхе накануне краха. Мы уже проговорили про нацистскую верхушку, но есть еще вопрос от «Ржевского из Мценска»: «Почему в Германии не было организовано сопротивление? «Верфольф» не в счет. Если следовать логике нацистов, они были до конца сражаться за Фатерланд. Или быстро протрезвели?», и вопрос от Алама, инженера из Астаны: « Встретил такую информацию, что даже когда крах Третьего Рейха казался неизбежным, ряды национал-социалистической партии продолжали расти – с декабря 1944 г. по апрель 1945 в партию вступило 300 тысяч человек, последний прием в партию зафиксирован 30 апреля 1945 г. Насколько это достоверно?»

К.ЗАЛЕССКИЙ: Абсолютно достоверно. И еще можно сказать, что спецслужбы проводили анализ писем с фронта, и постепенно, как шло поражение за поражением, как приближался май 1945 г., естественно, количество писем с неверием в победу, с критикой политики государства, - плохие письма, не направленные на поддержку, - их количество очень сильно росло. И при этом в этих письмах, по проведенному анализу, писем, в которых бы содержалась критика лично Гитлера, составляла ноль целых семнадцать тысячных процента - то есть, единицы. И до самого последнего момента немецкие солдаты, у которых уже не было веры в победу, - они продолжали сражаться, то есть, были верны присяге, которую они давали Гитлеру. Хотя в то же время рост дезертирства был сильный - их количество было значительно. Но не перебегали на сторону врага, а уходили из частей куда-нибудь на родину, подальше, в глубинку. И в основном – все бежали на запад, все бежали от нас.

В.ДЫМАРСКИЙ: Кстати, Алексей из Казани: «Правда ли, что нацистская верхушка пыталась перебраться на юг и запад Германии, так как знала о плане раздела Германии на оккупационные зоны?»

К.ЗАЛЕССКИЙ: Сведений о том, что они знали о разделении на оккупационные зоны, у нас нет. Но что касается того, что они пытались перебраться на запад и юг Германии - это абсолютно точно. Причем, на запад они собирались перебраться, потому что они считали, - тут была логика, - что попав в наши руки, их судьба будет значительно более трагичной, чем на западе. Причем, на это была направлена и пропаганда, развернутая Геббельсом - не только для партруководителей. В принципе, пропаганда Геббельса в последний период была направлена на то, что попадая в руки, или переставая оказывать сопротивление советским войскам , вы обрекаете своих жен, детей, стариков на рабство. А если вы попадаете в плен, то самое лучшее для вас - закончить дни в Сибири. Причем, мониторинг общественного мнения проводился, естественно, - действительно, население Германии в канун поражения было уверено, что тот, кто попадет в нашу зону оккупации, у того будет рабство и Сибирь – это была их святая уверенность.

В.ДЫМАРСКИЙ: Поговорим о настроениях внизу, в народе.

К.ЗАЛЕССКИЙ: Конечно, ситуация была уже катастрофическая. Начиная с марта 1945 даже слово «катастрофа» было неприменимо. Во-первых, - ковровые бомбардировки американской авиации, которые, в общем, не имели под собой цели – это американские имели целью уничтожение промышленности. А английские бомбардировщики ночные, ковровые, вообще имели только цель устрашения - такая идея была у англичан. И это несло за собой колоссальные жертвы.

В.ДЫМАРСКИЙ: Это была месть или устрашение?

К.ЗАЛЕССКИЙ: Англичане объявили, что это было устрашение, что самое интересное, эти самые бомбардировки, если их целью было устрашение, - не достигли вообще никакой цели. Потому что немецкое население, под влиянием этих бомбардировок, наоборот, - собралось, стало активнее сопротивляться. Самое интересное, что когда был штурм Берлина наши войсками – люди ходили на работу, там работали промышленные предприятия еще, и рабочие утром, уже в условиях нашего штурма, шли на работу. То есть, эти бомбардировки не принесли ничего, кроме страданий для мирного населения – не для военных и для нацистских бонз, - они от этого не пострадали.

В.ДЫМАРСКИЙ: Американцы там тоже били не только по промышленным объектам.

К.ЗАЛЕССКИЙ: Не только.

В.ДЫМАРСКИЙ: Одна судьба Дрездена чего стоит.

К.ЗАЛЕССКИЙ: Конечно. Просто англичане практиковали именно ночные бомбардировки, а ночные прицельными быть не могут. Это приводило к чему? Если мы берем крупные города, прежде всего, Берлин, - в Берлине ранее была создана очень хорошая система бомбоубежищ. Они были хорошо оборудованные, со своим водоснабжением, энергоснабжением, там были потолки выкрашены люминесцентной краской. Но в результате этих бомбардировок, прежде всего, нарушилось водоснабжение. И уже в марте 1945 в Берлине вода стала дефицитом. То есть, люди ее уже использовали только для того, чтобы пить - не умываться. Даже ходил такой черный юмор – что жизнь как детская рубашка - короткая и грязная. То есть, это была постоянная грязь, как следствие - значительное количество кишечных заболеваний, следствие – полная антисанитария. Естественно, это очень сильно ухудшало положение населения.

В.ДЫМАРСКИЙ: А административные органы продолжали работать?

К.ЗАЛЕССКИЙ: Административные органы функционировали в полном объеме. Немецкая полиция работала, во-первых, до последнего дня Третьего Рейха и с первого дня оккупации – не переставала работать ни на момент. Администрация работала настолько хорошо, насколько хорошо можно было работать в тех условиях. Бункеры, которые были без водоснабжения, работали на пределе и все-таки выполняли свою функцию. Например, был очень большой бункер в зоопарке - в нем было 15 тысяч человек, и они все, в принципе, получали какую-то медицинскую помощь, - ту, которая была возможна. То есть, администрация работала, скажем, так - она была на высоте. Это по Берлину. В других городах администрация тоже работала, в принципе, нормально, но тут очень многое зависело от местной партийной власти. Ряд гауляйтеров оказался не на высоте, а просто…

В.ДЫМАРСКИЙ: А население не вышло из подчинения?

К.ЗАЛЕССКИЙ: Нет, не вышло. Население не вышло из подчинения - я уже приводил пример: рабочие ходили на заводы. В то же время, неподчинение населения – если это можно назвать «неподчинением», с чем было связано? - по мере приближения советских войск увеличивалось число беженцев, увеличивалось стихийно. Гитлер категорически запретил эвакуировать население из областей, которые находились под угрозой занятия советскими войсками, - якобы это может расхолаживать войска, и они менее стойко будут сражаться. Поэтому сама эвакуация населения не была организована на государственном уровне и принимала стихийный характер.

В.ДЫМАРСКИЙ: Транспорт общественный ходил?

К.ЗАЛЕССКИЙ: Ходил. Есть даже - не знаю, байка или нет, - один из наших генералов, участников войны вспоминал, что когда они заняли город, к нему пришел растерянный начальник станции и спросил, отправлять ли ему поезд в Берлин. Генерал ответил – нет, поезда в Берлин теперь, видимо, долго ходить не будут. Не знаю, байка это, или нет, но это факт, отраженный в воспоминаниях.

В.ДЫМАРСКИЙ: Население привлекалось к сопротивлению? ну, как наше населения - «зажигалки» гасить?

К.ЗАЛЕССКИЙ: Конечно.

В.ДЫМАРСКИЙ: Ставили гражданское население под ружье на последнем уже этапе?

К.ЗАЛЕССКИЙ: Гражданское население привлекалось к работам по строительству укреплений, прежде всего.

В.ДЫМАРСКИЙ: И оно подчинялось?

К.ЗАЛЕССКИЙ: Не полностью. То есть, там как – если гражданское население заставляли туда идти – оно шло. Если призывали - приходите с киркой и лопатой, и давайте строить укрепления на Зееловских высотах – как раз туда порядка 300 тысяч человек берлинцев нагнали. Но оттуда народ пытался уклониться, если не было принуждения. В принципе, народ стремился уйти на запад. Соответственно, масса беженцев на дорогах, которые тоже иногда бомбили и обстреливали. Что касается призыва в военизированные формирования, - с одной стороны, существовала довольно значительная служба - то, что в у нас называлось «местное ПВО» - тушить «зажигалки», служба оповещения – это все считалось вспомогательной военной службой, это не просто гражданские люди. Там было много, очень много, молодых женщин, - они не были военнослужащими, но были в вспомогательной службе. Там принимали участие члены «Гитлерюгенда», просто добровольцы. Существовал «Фолькштурм» - это формирования типа нашего ополчения, которые формировались под руководством партийных органов. Главой «Фолькштурма-ГАУ» был гауляйтер, а главой «Фолькштурма» района, крейсляйтер. «Фолькштурм» был военизированным формированием, то есть, эти люди должны были считаться комбатантами в случае взятия в плен, то есть, военнопленными. Это были в основном люди старших возрастов, непризывных и призывных возрастов, которые не были призваны в силу различных ограничений по здоровью. Они плохо вооружались, чаще всего им давали фауст-патроны, но значительное количество было вооружено просто гладкоствольным оружием, каким-то охотничьим, подручным вооружением. В общем, «Фолькштурм» был вооружен плохо. На последних этапах войны, например в Берлине, и не только, в других городах, местные лидеры «Гитлерюгенда» формировали подразделения из своих членов - из 12-, 14-летних мальчишек - такие факты существовали. И в ряде случаев они принимали участие в боях - это было зафиксировано. Можно сказать, что, например, самый молодой «Кавалер Железного Креста Второй степени» - ему было 12 лет. Правда, он его получил не за то, что кого-то убил, а за то, что вынес с поля боя раненых бойцов. Но факт того, что «Гитлерюгенд» принимал участие в военных действиях, существует, зафиксирован. Но, в общем и целом ни «Фолькштурм». Ни «Гитлерюгенд» какой-то особой роли не сыграли.

В.ДЫМАРСКИЙ: «Безработный из Нахабино», Денис Петров: «Осветите вопрос производства вооружений в Германии накануне краха? Количество, качество и новинки пред-победного времени? Их реальная боевая ценность?»

К.ЗАЛЕССКИЙ: Действительно, если говорить с точки зрения новых достижений, качества, то время от времени, уже в последних месяцах войны, всегда возникали такие идеи чудо-оружия – вот, у нас появился «Штурм-ГВР», сейчас он изменит все. Вот, у нас появились реактивные самолеты – сейчас они изменят все. Вот, у нас появилась новая модификация «Тигра» - сейчас все изменится. Вопрос был в том, что – да, действительно появлялись новые виды вооружений, которые действительно были очень хорошими, нов столкновении с огромным преимуществом противника - как с нашей стороны, так и с англо-американской, - никакой реактивный самолет не может справиться с таким количеством противников. То есть, когда советские войска начинали штурм Берлина – там было в районе 50 танков. О чем говорить? Даже если это будут супер-танки, даже если это будут «Маусы» - там был построен такой мышонок, - все равно это не сыграет никакой роли. Тем более, что в свое время - в 1944 г. там было допущено очень много ошибок в снабжении - именно в снабжении, а не в производстве вооружений, когда Гитлер требовал вооружать новым вооружением вновь формируемые дивизии, а не поставлять новые вооружения на фронт – ну, чтобы быстрее формировать дивизии, а не пополнять старые – у него была такая политика в 1944 г. А производство вооружений продолжалось, в принципе, до конца войны. Хотя можно сказать - это произошло 30 января, в праздник главный нацистский прихода к власти. Шпеер, который отвечал за производство вооружений, явился к Гитлеру и представил ему доклад, в котором объявил, что сейчас, 30 января, военная промышленность Германии функционирует, но если будут дальше продолжаться также бомбардировки, то Германия потеряет до трех пятых своего производства в связи с тем, что у него не будет сырья и не будет мощностей. То есть, электроэнергии, - не сможет производить. В принципе, он оказался абсолютно прав, потому что сделал абсолютно четкий прогноз, и количество вооружений сходило «на нет». Причем, во многом не из-за разрушения заводов, а из-за отсутствия топлива, электроэнергии, каких-то сырьевых ресурсов - их просто не было. Поэтому никакой «штурмгэвер» уже не мог спасти ничего. Возникает вопрос – даже если предположить, что всех солдат регулярной армии вооружить «штурмгеверами» - это примерно 45 тысяч человек, - что они смогут сделать с двумя с половиной миллионами штурмующих советских войск?

В.ДЫМАРСКИЙ: Борис: «Были ли грабежи магазинов со стороны населения перед падением Берлина?» - в общем, про мародерство.

К.ЗАЛЕССКИЙ: Мародерство как таковое до окончания войны было очень незначительным. Во-первых, потому, что магазинов было мало - были лавки, в которых продукты распределяли по карточкам. Существовал черный рынок – причем, не просто существовал - в 1945 году черный рынок расцвел неимоверно. Мародерство началось после того, как закончилась война и освободили из лагерей уголовников. Когда вместо черного рынка вся эта уголовная масса выплыла наверх, и вот тут-то и начались грабежи и мародерство.

В.ДЫМАРСКИЙ: Здесь вспоминают ваше выступление в каком-то документальном фильме по поводу Антарктиды - про базу немцев в Антарктиде, - якобы вы рассказывали о побеге нацистов в Антарктиду.

К.ЗАЛЕССКИЙ: Нет-нет. Вы еще раз посмотрите этот фильм, это немножко порезали мое интервью. Я как раз говорил о том, что туда никто не бежал. Просто его вырезали немножко и оставили те фразы, которые не относились к Антарктиде. Я как раз там говорил совершенно другое. Просто когда в фильмах идет монтаж, не всегда получается именно то, что я говорил изначально.

В.ДЫМАРСКИЙ: И еще один вопрос - им меня просто замучили - судьба Мюллера.

К.ЗАЛЕССКИЙ: Стопроцентно сказать мы не можем ничего. Но я, например, могу сказать, что я уверен, что Мюллер покончил с собой в последние дни Третьего Рейха на территории Имперской канцелярии. Есть много доказательств тому, что это произошло, и можно опровергнуть те заявления, которые этому противоречат - просто это займет большое количество времени.

В.ДЫМАРСКИЙ: Очень много вопросов про судьбу Гитлера. Хочу сказать нашей аудитории, что мы специально это сегодня не затрагивали - разумеется, мы этому посвятим отдельную программу – было тело Гитлера, не было, кто его хотел получить, или не хотел, сбежал он в Латинскую Америку, или нет.

К.ЗАЛЕССКИЙ: Или в Антарктиду.

В.ДЫМАРСКИЙ: А может, в Арктику. Об этом будет отдельная программы – сегодня мы ее не затрагивали. Спасибо Константину Залесскому, нашей аудитории – до встречи через неделю.

К.ЗАЛЕССКИЙ: До свидания.

Т.ДЗЯДКО: Звание «маршала Советского Союза» было присвоено Василию Соколовскому в 1046 г. - в тот момент он был главнокомандующим Группы советских войск в Германии, хотя во время войны все для него могло завершиться отнюдь не так торжественно - возможно, спас будущего маршала кадровый голод. Дело в том, что в конце 1943 и начале 1944 Западный фронт под командованием Соколовского терпел неудачи одну за другой, и на фоне успехов на других направлениях выделялся полной безрезультатностью. Так, на Оршинском и Витебском направлениях фронт провел 11 наступательных операций подряд, и все они закончились неудачно. Ни разу не была прорвана даже тактическая зона обороны противника, и это - при весьма тяжелых потерях в людях, вооружении и военной техники. Из Москвы разбираться в ситуации была направлена специальная комиссия под руководством Маленкова - результаты были неутешительны, но последствия более мягкими, чем можно было ожидать. Соколовский был отстранен от должности и назначен начальником Штаба Первого Украинского фронта, затем стал заместителем командующего Первым Белорусским фронтом. Хороший стратег, Соколовский начинал войну заместителем начальника Генштаба, затем длительное время был начальником Штаба Западного фронта при Г.Жукове. Оказавшись на командной работе на Западном фронте, он попал на совсем другое место - характер штабной работы разительно отличается от командной, особенно, оперативно-стратегического характера. Как командующему войсками Западного фронта, Василию Соколовскому не удалось провести ни одной операции, которую можно было бы назвать «образцовой». Судя по всему, Василий Соколовский просто оказался не на своем месте - ведь вернувшись после этого на штабную работу, он снова проявил себя с лучших сторон. Все так, но одновременно с этим велика и цена подобных проб и ошибок - ведь потери на Западном фронте за этот период исчисляются сотнями тысяч человек.

Полная версия: http://echo.msk.ru/programs/victory/649543-echo/


Эхо Москвы :: / Передачи / Цена Победы / Понедельник, 01.02.2010: Илья Мощанский

Эхо Москвы / Передачи / Цена Победы / Понедельник, 01.02.2010: Илья Мощанский

http://www.echo.msk.ru/programs/victory/652394-echo.phtml
Дата : | 01.02.2010 21:08
Тема : | Сражение за Кенигсберг
Передача : | Цена Победы
Ведущие : | Виталий Дымарский, Дмитрий Захаров
Гости : | Илья Мощанский
В.ДЫМАРСКИЙ: Приветствую аудиторию радиостанции «Эхо Москвы» и телеканала RTVI, это очередная программа цикла «Цена победы» и я, ее ведущий, Виталий Дымарский. Мой гость - Илья Мощанский, военный историк. Те, кто следит за хронологией нашей программы, знает, что мы уже погрузились в 1945 год, и одно из самых крупных, пожалуй, событий, сражений весны 1945 года - это штурм Кенигсберга, ныне Калининград, кто не знает. Хотя этому штурму предшествовали бои за Восточную Пруссию. Сегодня мы будем с нашим гостем об этом говорить. Напомню номер СМС - 970-45-45. Официальные даты штурма Кенигсберга - 6 апреля - 9 апреля, - все довольно коротко, за три-четыре дня все было решено. Тем не менее, штурму предшествовали достаточно важные события – бои за Восточную Пруссию. Начнем с этого, остановимся на короткой предыстории штурма? Что делалось в марте, планы взятия Кенигсберга, и вообще - в чем значение этого сражения?

И.МОЩАНСКИЙ: Добрый вечер. Правильные вопросы, надо сказать. Само создание, формирование планов Восточно-Прусской операции началось еще в ноябре 1944 г., когда наши войска из Литвы уже вышли к границам Рейха. Тогда Жуков и Василевский, являвшийся тогда начальником Генштаба были вызваны к Сталину, и началось планирование операции. В начале декабря она была официально оформлена. 13 января является официальным днем начала операции, а 25 апреля завершающим днем операции, хотя отдельные немецкие подразделения сражались до конца войны практически.

В.ДЫМАРСКИЙ: Там до конца войны месяц уже оставался.

И.МОЩАНСКИЙ: Нет, они капитулировали 7-8 мая. Сама битва за Кенигсберг является частью этой операции. Суть была такова: многие читатели спрашивают о том, что, может быть, стоило изолировать немецкую группировку в Восточной Пруссии, продержаться до конца войны, и двигаться на Берлин. Это невозможно по географическим причинам: слишком большая территория, населенная немецким населением. Оттуда мог быть нанесен сильный удар во фланг нашим войскам, и заблокировать такую территорию маловероятно, невозможно, - легче ее устранить. Кроме того, есть еще одна причина: оборонительные операции за время войны мы проводили специально на Курской дуге – это не наш стиль, - как в хоккее: мы должны наступать и забивать голы. Так мы и планировали эту операцию – мы должны были здесь разнести группировку противника до основания, что мы и сделали, - с какими-то шероховатостями, но достаточно успешно.

В.ДЫМАРСКИЙ: Когда вы говорите про «шероховатости» - вы имеете в виду соотношение потерь при очевидной победе?

И.МОЩАНСКИЙ: Не совсем так. Дело в том, что к «шероховатостям» следует отнести, в первую очередь, сроки – предполагалось, что мы сделаем это гораздо быстрее и раньше.

В.ДЫМАРСКИЙ: Но там Василевский сам просил у Сталина – он к тому времени командовал Третьим Белорусским фронтом и просил отсрочить. Сталин вроде бы настаивал на том, чтобы это было в конце марта.

И.МОЩАНСКИЙ: Несколько не так. Василевский получил назначение командующего Третьим Белорусским фронтом, находясь в Большом Театре 18 февраля 1945 г.

В.ДЫМАРСКИЙ: Балет или опера были?

И.МОЩАНСКИЙ: Не знаю. Сталин ему сказал: «сходите в театр, расслабьтесь» - только что его сменил на должности начальника генштаба Антонов, генерал Армии, а Василевский остался Наркомом Обороны и членом Ставки ВГК – там был только Жуков еще, кроме него. Когда убили Черняховского совершенно случайно его вызвали из театра и направили на Третий Белорусский фронт командовать операцией. Надо сказать, что при проведении операции много что зависит от личности самого командующего фронтом. Все-таки Василевский уж не такой и «человек из народа» - отец у него был священником, - хотя он от него отказался. Закончил он военное училище в Москве, то же, что и Шапошников, - поэтому и сменил его на должности начальника Генштаба. Получил образование еще в Императорской Армии. Поэтому подходил он к этой операции более системно. То есть, когда начали штурмовать Кенигсберг, мало того, что подтянули небывалое количество артиллерии – на второй день, 7 апреля.

В.ДЫМАРСКИЙ: Там было 5 тысяч?

И.МОЩАНСКИЙ: Ну нет, - так только немцы наступают. Хотелось бы, однако это не так.

В.ДЫМАРСКИЙ: Я посмотрел цифры перед программой – они очень разнятся, - по количеству авиации, артиллерии, которые были задействованы в этой операции.

И.МОЩАНСКИЙ: В общем, вы правы - известно только, что впервые, когда 6 апреля наши войска перешли в наступление именно по взятию Кенигсберга и до конца задачи первого дня не были выполнены, началась массированная, сравнимая, наверное, только с Дрезденом, бомбардировка. 516 самолетов, из них 330 тяжелых бомбардировщиков ИЛ-4 бомбили в течение нескольких часов позиции немцев под Кенигсбергом.

В.ДЫМАРСКИЙ: А сам город?

И.МОЩАНСКИЙ: Городские постройки некоторые, особенно 19 века, в том числе новострой 1933-1934 гг. – они являлись предместьями Кенигсберга. Это был город-крепость, тем более. Гитлер объявил его крепостью.

В.ДЫМАРСКИЙ: Ну, он на протяжении всей своей истории был крепостью фактически. Там было очень много крепостных сооружений в городе.

И.МОЩАНСКИЙ: Согласен. Но как крепость его и не брали, наверное, и тут он в первый раз послужил именно крепостью. Немалую роль там сыграл знаменитый гауляйтер Восточной Пруссии Кох, который развил бешеную деятельность, но сам себя вел как партийный руководитель – налетал на самолете периодически в осажденный Кенигсберг, слал телеграммы, что «Фолькштурм» удержит город.

В.ДЫМАРСКИЙ: А армейское начальство в то же время безумно критиковало самого Коха за партийное поведение, - я бы так сказал.

И.МОЩАНСКИЙ: Конечно. А когда дело стало совсем плохо, он уплыл на ледоколе, который у него был, в Данию, бросив армию на произвол судьбы. Армия сражалась до конца – почти все офицеры носили приставку «фон» и были выходцами из Восточной Пруссии, потомки рыцарей.

В.ДЫМАРСКИЙ: Тем не менее, была капитуляция.

И.МОЩАНСКИЙ: За что Ляш, или Лаш, - по-разному пишут.

В.ДЫМАРСКИЙ: Да, фон Лаш - Гитлер его заочно приговорил к смертной казни - за предательство.

И.МОЩАНСКИЙ: Но дело в том, что он не только капитулировал, но еще и обратился к командующему Четвертой Армии, к своему вышестоящему начальнику, - по просьбе советского руководства – с призывом к сдаче в плен. Генерала Мюллера, его вышестоящего начальника, командующего Четвертой армией Вермахта за это сняли.

В.ДЫМАРСКИЙ: Согласно мемуарам самого Лаша, он пишет, что когда он сдался в плен, от него требовали написать некое обращение к немецким войскам - вообще прекратить сопротивление.

И.МОЩАНСКИЙ: Он это и сделал.

В.ДЫМАРСКИЙ: Но по его версии он говорит, что он этого не делал, отказался это делать, и написал объяснение Мюллеру, которое уже советская пропаганда трансформировала в призыв, в эту листовку, которую сбрасывали на позиции немецких войск, - так он пишет.

И.МОЩАНСКИЙ: Не исключаю, что и это является правдой.

В.ДЫМАРСКИЙ: Но это мемуары – они всегда субъективны.

И.МОЩАНСКИЙ: Конечно. У него же есть дети, которые живут в Германии.

В.ДЫМАРСКИЙ: И в Дании, кстати. И были репрессии против его семьи – после того, как он сдался в плен.

И.МОЩАНСКИЙ: Да. Однако его письмо полностью приведено в мемуарах Василевского «Дело всей жизни».

В.ДЫМАРСКИЙ: Самое смешное, что Ляш сам приводит это письмо «в виде русской листовки» - так он пишет.

И.МОЩАНСКИЙ: думаю, что истина где-то посередине, как это обычно бывает. Но как бы там ни было, факт имел место.

В.ДЫМАРСКИЙ: Раз мы обсуждаем разные версии, есть еще такая версия, что одной из ошибок наших - то есть, с одной стороны, это было эффективно, но с другой стороны, что называется, с потерями не считались, - новинка в тактике, которая была применена Василевским: пехота не дожидалась конца артиллерийского обстрела, а шла в атаку, - что было неожиданно для немцев. Но из-за этого очень многие наши солдаты попадали под огонь собственной артиллерии.

И.МОЩАНСКИЙ: Опять же - по нашим источникам, как вы понимаете, говорить об этом трудно. Единственное, что могу сказать по этому поводу – в сражении за город привлекались так называемые «шисборы» - штурмовые инженерно-саперные бригады. Первые два батальона этих бригад были укомплектованы людьми возрастом до 40 лет, которые, - если чисто визуально, - были одеты в белые маскхалаты, сверху носили бронежилеты – они есть в Музее Вооруженных сил – это была такая штурмовая пехота. В отделении были огнеметчики, минеры. Тактический прием, который был отработан, был довольно оригинальным: тяжелая самоходка СУ-152 лупила по верхним этажам зданий, не давая немцам вести какой-либо огонь. В этот момент танк, оснащенный якорем, растаскивал баррикады. В этот же момент, после этого, когда баррикада была растащена, туда бросалось группа штурмовиков, которые сначала выжигали все огнеметом, а затем зачищали здание. То есть, там были очень подготовленные наши бойцы, это была уже армия победителей, которая осознала, что идет побеждать, и боязни у русских перед немцами вообще, я считаю, не было. Многие народы Европы сдавались, как только Германия начинала войну, а у нас этой боязни не было. Но здесь появилось и некое превосходство – мы уже сравнялись с ними на уровне не только высших штабов, а и на уровне взвод-отделение, - в чем немецкая армия, по особенности своего характера, превалировала. Это одна из особенностей - это как автомобили германские – самые лучшие, потому что их собирают немецкие рабочие, - и все. Наши рабочие те же автомобили будут собирать несколько по иному.

В.ДЫМАРСКИЙ: Сражение за Кенигсберг, тем не менее, одно из самых кровопролитных того периода войны, потому что немцы, несмотря на уже очевидное общее поражение в войне – думаю, что это всем было очевидно и ясно, - тем не менее, сопротивление было достаточно яростным.

И.МОЩАНСКИЙ: Да, и надо сказать, что интересно, что соединений «СС» в самом Кенигсберге практически не было. Все элитные части были на южном фланге, в районе Балатона в этот момент. И вообще во всей Восточно-Прусской операции к элитным соединениям можно отнести только дивизию «Великая Германия», «Гросс Дойчланд», но это дивизия «Вермахта», фактически как корпус – она была элитная, хорошо оснащена. И дивизия ВВС «Герман Геринг» - тоже корпус - из танковой и панцыр-гренадерской дивизии. Но в боях за город они уже участия не принимали. Были «Фолькштурм», который сражался разнонаправлено: некоторые подразделения были стойкими, - ну, это в силу внутренних субъективных причин, - некоторые просто разбегались.

В.ДЫМАРСКИЙ: Понятно – все-таки гражданские лица.

И.МОЩАНСКИЙ: Да. Армия защищалась стойко, но с другой стороны – куда им было бежать? Сам Кенигсберг был отрезан, эвакуироваться не было никакой возможности.

В.ДЫМАРСКИЙ: Потому что мы перерезали связь Пелау.

И.МОЩАНСКИЙ: Да, конечно, она была отрезана – они ее пробивали, мы ее отрезали. И среди немецкого населения превалировала мысль о том, что надо держаться как можно дольше - союзники между собой разойдутся в политических взглядах, и Германия как-нибудь выживет и не превратится в картофельное поле. То есть, безоговорочной капитуляции можно будет избежать. Однако этого не произошло.

В.ДЫМАРСКИЙ: Сергей из Пензы по поводу союзников: «Какова роль английской авиации в бомбежках фортов?» - там была вообще английская авиация?

И.МОЩАНСКИЙ: Лично я не могу этого подтвердить.

В.ДЫМАРСКИЙ: Были английские бомбежки в 1944 г. Кенигсберга, причем достаточно жестокие бомбежки.

И.МОЩАНСКИЙ: Это невозможно просто по техническим причинам – если наша авиация господствует, то должны быть какие-то сопряжения, договоренности о разделе воздушного пространства, - мы просто этого никогда не допускали, даже аэродром под Полтавой закрыли потому что, в первую очередь, мы считали себя равными Америке и не могли позволить, чтобы на нашей территории размещалась какая-то военная база. Как только тактическая и стратегическая необходимость была - американскую базу сразу убрали. Это невозможно. В тот период мы уже считали себя великой державой – это чисто из политических соображений, - равной США и Великобритании. И помощи такого характера мы бы не приняли.

В.ДЫМАРСКИЙ: Накануне эфира нам пришел вопрос, очень интересный: «Знали ли советские войска, что бои за Восточную Пруссию – это уже бои за советскую территорию?» - то есть, знали ли, что Восточная Пруссия будет присоединена к СССР после победы?

И.МОЩАНСКИЙ: Думаю, что конечно, до конца на этот вопрос ответить невозможно, но из своих соображений думаю, что рядовые бойцы об этом точно не знали. ОБ этом не знали даже командующие армий, командиры дивизий и других соединений. Потому что на самом деле операция была очень засекречена, командиры армий во фронтах получали документы, касающиеся только своих объединений, а уже они ставили задачи командирам соединений. Думаю, что об этом могли знать только члены ставки ВГК, а такими являлись Жуков, Василевский. Не думаю, что они распространялись об этом кому-либо. Думаю, что подавляющее большинство, 99,9% об этом, конечно, не знали – для них это была вражеская территория.

В.ДЫМАРСКИЙ: И решение это в формальном виде было принято уже позднее, после войны.

И.МОЩАНСКИЙ: Конечно. И выселение проходило позднее.

В.ДЫМАРСКИЙ: Тогда о самом сражении. Какие потери с нашей и немецкой стороны? Тот же Лаш пишет, что полностью была стотысячная немецкая армия там ликвидирована.

И.МОЩАНСКИЙ: Все наши потери за Восточно-Прусскую операцию, официальные, утвержденные и опубликованные, являются 126 тысяч 464 человека. Если рассматривать как таковую стратегическую наступательную операцию, а стратегическая – это когда ней принимают участие несколько фронтов, или фронт и флот. Если один фронт – это фронтовая. Так вот для стратегической операции это средние показатели - не выдающиеся, но и не маленькие. Думаю, что у немцев потери были больше – где-то за 200 тысяч, потому что большая часть населения из-за Коха не была эвакуирована, всех мужчин призвали в «Фолькштурм».

В.ДЫМАРСКИЙ: Лаш пишет именно о стотысячной армии – он не говорит ни про «Фолькштурм», ни про мирное население – он оценивает именно армейские потери, «Вермахт».

И.МОЩАНСКИЙ: Думаю, что цифры умозрительные, потому что считать он не мог. Система учета германская уже была разрушена в конце войны. Я по другим документам знаю, что уже с середины марта централизованный немецкий учет стал трещать по всем швам. Так у них было очень все залимитировано, организовано, но тут начало все разваливаться и уже ничего толком узнать нельзя - все по мнению того или иного военачальника, а понятно, что человек является полу-предателем в своей стране, - естественно, он будет интерпретировать ситуацию так, как ему нужно. Возможно, он преувеличивает потери для того, чтобы показать, что он гуманист и прекратил бессмысленное сопротивление.

В.ДЫМАРСКИЙ: А потери в технике?

И.МОЩАНСКИЙ: В технике - у немцев изначально, когда начиналась операция, - мы их превышали в численности - Второй и Третий Белорусские фронты – по людям. По технике в артиллерии в шесть, а в танках - девятикратно.

В.ДЫМАРСКИЙ: И по авиации.

И.МОЩАНСКИЙ: Да. Но там просто аэродромов базирования не было - все находилось в зоне досягаемости нашей авиации. Точных данных по нашей технике, правда, нет. И обычно, когда идут наши отчеты, мы несколько преувеличиваем потери противника, а немцы занимались тем же самым. Если посчитать совокупно все, что они уничтожили наше за время войны, думаю, что они девятикратное количество танков писали, 20-кратное количество наших самолетов уничтожили, - однако мы существовали. В общем, сам штурм Кенигсберга - танки туда входили уже только для зачистки. Очень много было артиллерии.

В.ДЫМАРСКИЙ: Там танки в условиях города вообще малоэффективны.

И.МОЩАНСКИЙ: Да, малоэффективны, но они иногда могут прикрывать огнем штурмовую группу, стреляя по верхним этажам здания, дабы оттуда не стреляли из фаустпатронов - то есть, прикрывают, пока штурмовая группа проходит внизу. Даже скажу, что в нашей группировке были в основном не танки, а самоходные орудия - СУ-152, - это на самом деле возимый вариант пушки, гаубицы образца 1937 г., - хорошая вещь, снаряд размером с чемодан, - достаточно универсальная. В танковых боях ее когда ставили, исходили из того, что пусть она «Тигр» не пробьем, зато этот чемодан нанесет такой динамический удар по вражескому танку, что экипаж выйдет из строя. То есть, русский подход к технике диалектический – мы диалектики. Это важно.

В.ДЫМАРСКИЙ: Это я впервые слышу – по поводу диалектического подхода.

И.МОЩАНСКИЙ: А это важно на самом деле. Немецкая техника – заметьте, - даже автомобили похожи на утюги – это утюгообразная, крайне сложная конструкция, которую они сами не могут обслуживать.

В.ДЫМАРСКИЙ: Здесь я прерву нашу программу, после чего продолжим.

В.ДЫМАРСКИЙ: Еще раз приветствую аудиторию – продолжаем программу. Говорим мы сегодня о сражении за Восточную Пруссию вообще и за Кенигсберг в частности, и обсуждаем эту тему с нашим гостем, военным историком. Ильей Мощанским. Будем продолжать? Мы остановились на потерях. Вопрос на эту тему от Михаила из Санкт-Петербурга, «менеджмент»: «Правда ли, что практически весь Кенигсберг был разрушен в ходе штурма, и сколько мирных жителей было при этом уничтожено?» - известны такие цифры?

И.МОЩАНСКИЙ: Конечно, цифр о мирных жителях неизвестно, даже сами немецкие источники говорят, противореча друг другу. Одни говорят, что мирные жители организованно были эвакуированы, другие наоборот говорят, что из-за гауляйтера Коха большая часть людей была оставлена на своих местах. Трудно сказать точно о потерях.

В.ДЫМАРСКИЙ: Это не учитывалось.

И.МОЩАНСКИЙ: Не учитывалось.

В.ДЫМАРСКИЙ: Но разрушения в городе были действительно большие.

И.МОЩАНСКИЙ: Города фактически не было после того, как его обрабатывали 203-мм советские гаубицы и авиация. Фактически новый город, Калининград, был построен несколько в стороне от Кенигсберга. То есть, города наложились друг на друга как плоскости, но на самом деле большая часть города была разрушена и не восстанавливалась.

В.ДЫМАРСКИЙ: Но объективности ради, нужно сказать – мы об этом уже говорили - достаточно значительные разрушения были еще в 1944 г. после английских бомбардировок - там тоже они свой вклад в это дело внесли.

И.МОЩАНСКИЙ: И не очень понятно, Для чего они это делали на самом деле. Потому что в Восточной Пруссии не было большого количества военных предприятий – они были сосредоточены в двух местах – Рур и Верхнесилезский промышленный район.

В.ДЫМАРСКИЙ: Тогда еще вопросы. «Это правда, что это сражение было самым ожесточенным?» - инженер из Липецка.

И.МОЩАНСКИЙ: Одно из ожесточенных.

В.ДЫМАРСКИЙ: «Многие историки говорят, что в этом сражении не было смысла, что немцы сами сдались бы спустя некоторое время, что думает гость по этому поводу?». И в пандан еще один вопрос, «Ахми, торговец»: «Было решение штурмовать Кенигсберг больше политическим, или военным?»

И.МОЩАНСКИЙ: Сразу по второму вопросу - это было военное решение, а не политическое. Слишком большая была территория - это как в свое время Муссолини говорил: «Италии не нужны авианосцы, потому что сам «сапог» и есть авианосец». По-существу, это и был бы не авианосец, а плацдарм, на котором бы размещались войска. Такие изолированные города-крепости оставались в тылу советских войск – это Бреслау, который фактически два месяца оборонялся и капитулировал 7 мая. Но это был отдельный город. А Восточная Пруссия – это целый анклав. При том он значительно превышал размеры нынешней Калининградской области, потому что большая часть Восточной Пруссии отошла Польше после войны. И отрезать его - это нужно было только чтобы зачистить территорию Восточной Пруссии – потребовались усилия флота, двух фронтов и еще Второго и Третьего Белорусского и одна армия Прибалтийского фронта – Баграмяна.

В.ДЫМАРСКИЙ: Еще потом расформировали как фронт и подчинили Третьему Белорусскому.

И.МОЩАНСКИЙ: Да, а Баграмяна сделали заместителем Василевского. Но сам факт – в немецкой группировке было где-то около 300 тысяч человек, а два наших фронта – миллион. Миллион для блокирования. Тем более, что Второй Белорусский фронт, по плану Ставки, идея была такова - опять же, диалектическая, я же говорю – мы природные диалектики. Отрезать Восточную Пруссию от остальной Германии, для этого нужен был Второй Белорусский фронт, и он уходил дальше, в Померанию, прикрывая фланг Первого Белорусского фронта, который с Жуковым двигался на Берлин. А Третий Белорусский фронт оставался для осады – менялся его смысл, структуры, он усиливался артиллерией. На нем был грамотный, волей судьбы, военачальник, который был достаточно образован - Василевский, - и системно, не спеша, уничтожался квадрат за квадратом.

В.ДЫМАРСКИЙ: Соглашаясь с вами надо все-таки отметить, что завоевание Восточной Пруссии помимо чисто военного значения имело еще некое символическое значение.

И.МОЩАНСКИЙ: Конечно.

В.ДЫМАРСКИЙ: Все-таки это такая «цитадель прусского духа».

И.МОЩАНСКИЙ: В чем-то - да.

В.ДЫМАРСКИЙ: Кстати, отец генералиссимуса Суворова был губернатором Восточной Пруссии, когда она была под Россией.

И.МОЩАНСКИЙ: Мне кажется, что конечно, - с точки зрения политиков, может быть, конечно, они об этом думали. Но рядовым бойцам было желание одно - закончить скорее войну. А была ли это Восточная Пруссия, Померания или Берлин - не было для них большой разницы.

В.ДЫМАРСКИЙ: А вопрос, что в этом сражении не было смысла, что немцы сами бы сдались?

И.МОЩАНСКИЙ: Что-то они сдаваться не хотели. Когда мы начали саму по себе операцию, они действовали не глухой обороной, а наносили постоянно контрудары, то есть, оборонялись, наступая. И мы все время эти контрудары чувствовали – они всеми силами препятствовали возможности отрезать Восточную Пруссию от остальной Германии. Так что это было маловероятно – слишком большой по территории анклав. Если бы это был один город или небольшая территория географически, но слишком много – в Кенигсберге было, по-моему, около миллиона населения перед войной.

В.ДЫМАРСКИЙ: Иосиф из Волгограда удивлен: «А Польша тоже получила часть Восточной Пруссии?»

И.МОЩАНСКИЙ: Конечно. Это было сделано по политическим причинам. Мы же участвовали в разделе Польши.

В.ДЫМАРСКИЙ: Вообще участвовали в разделе мира - по большому счету – я имею в виду Ялтинскую конференцию – были определены новые границы в Европе, во всяком случае.

И.МОЩАНСКИЙ: С Польшей были отношения достаточно плохи в силу исторических причин.

В.ДЫМАРСКИЙ: Всегда.

И.МОЩАНСКИЙ: И в силу национального менталитета польского народа, и так называемого «панства» - это интеллигенция, руководящие слои, их своеобразного мировоззрения.

В.ДЫМАРСКИЙ: Объективности ради скажем, что у нас тоже было всегда своеобразное - менталитет и мировоззрение.

И.МОЩАНСКИЙ: В общем-то, конечно. Могу сказать свое личное мнение - думаю, что если бы на нашей территории высадились бы враждебные России инопланетяне, они бы разместились на территории Польши и их бы там приняли с распростертыми объятиями - это мое личное мнение, ни в коем случае никакое не официальное. То есть, отношения на народном уровне всегда были неважные – по ряду исторических причин и взаимных обид. И чтобы польское руководство и население не таило обиду на русский народ, СССР, - большую часть Восточной Пруссии, как и Верхнюю Силезию со всем промышленным районом, передали Польше. Я считаю, что это достойная оплата.

В.ДЫМАРСКИЙ: «Почему Кенигсберг и его территория после войны перешли к России, а не к Прибалтийским странам?» - вот такой вопрос. Собственно говоря, это было решение союзников, победителей.

И.МОЩАНСКИЙ: А почему он должен был перейти к Прибалтийским странам? Прибалтийские страны тогда входили в СССР. То есть, присоединить его к Литве?

В.ДЫМАРСКИЙ: Кенигсберг, ставший Калининградом после смерти Калинина, в 1946 г., он тогда не был анклавом по отношению к СССР – он граничит с Литвой.

И.МОЩАНСКИЙ: Думаю, что здесь был глубинный сакральный смысл. Не случайно, когда Россия осваивала Кавказ, казачьи поселения русского населения селили на границах империи, закрывая горские народы, которые были ненадежны на тот момент. Сейчас другая ситуация, но на тот момент достаточно ненадежны. Точно так же население прибалтийских республик было абсолютно ненадежно, и показало себя во время войны достаточно ненадежным и сочувствующим германскому порядку. Следовательно, внешние границы должны заселить были коренным населением, российским - ну, в первую очередь, славянским – там много украинцев. Его и заселили. Думаю, что именно так Сталин думал.

В.ДЫМАРСКИЙ: Собственно, Кенигсберг, а затем Калининград стали советскими в два приема, - сначала было принято решение передать СССР всю эту территорию до - не гарантирую точность формулировки - «до полного искоренения фашизма» на этой территории.

И.МОЩАНСКИЙ: Во временное пользование.

В.ДЫМАРСКИЙ: Да, а затем это было затверждено - достаточно посмотреть Хельсинкский акт о нерушимости границ в Европе, - уже международным правом это признано. Об этом надо говорить. Да и немцы никаких претензий к этой территории не имеют.

И.МОЩАНСКИЙ: Абсолютно.

В.ДЫМАРСКИЙ: Спрашивают про судьбу Лаша - Фархад из Оренбурга. Могу чуть-чуть рассказать – он сдался в плен, потом что? – советские лагеря. Сначала Бутырка, хотя ему лично Василевский обещал достойные условия пребывания в плену, в СССР. Но у него сначала была Бутырка, потом лагеря, прошел через несколько лагерей, ив 1955 г., уже после смерти Сталина, когда большие группы немцев отправляли на родину, его отправили в Германию. Дальше я не знаю.

И.МОЩАНСКИЙ: Вообще у нас системы в этом плане не было. У союзников была система: два года лагерей для солдат «Вермахта», 4 года для «СС», а у нас, например, когда Австрия стала независимой, вдруг решили отпустить военнослужащих Острейха, австрийской национальности, и отправили их домой раньше времени. То есть, исходя из политических соображений. А большинство сидело до конца.

В.ДЫМАРСКИЙ: Немцы? Ну, как до конца? Сидели, - кто-то работал, кто-то не работал, - но потом их начали в достаточно массовом порядке - конечно, кто выжил за эти 10 лет…

И.МОЩАНСКИЙ: Это не очень гуманно, - это опять мое личное мнение, - это слишком большой срок.

В.ДЫМАРСКИЙ: В общем, да. Но мог бы быть еще дольше, если бы Сталин прожил еще несколько лет.

И.МОЩАНСКИЙ: Это да.

В.ДЫМАРСКИЙ: Вопрос, который надо обязательно зачитать, от Александра из Волгограда: «24 апреля, при взятии Пелау, - сегодня это Балтийск, - погиб мой дядя – Лазарь Гребень, ему было 19 лет. Как брали Пелау?»

И.МОЩАНСКИЙ: Ну, нельзя знать все. Я знаю, что брали его сухопутные части при поддержке флотских подразделений. Дело в том, что флот, кстати, мало участвовал в Восточно-Прусской операции - по причине того, что в основном все его силы были направлены на нарушения коммуникаций в районе Данцига. Оттуда выходили корабли. А Пелау была база не очень большая, она вошла в историю секретным фарватером.

В.ДЫМАРСКИЙ: Постоянными боями за связь между Кенигсбергом и Пелау.

И.МОЩАНСКИЙ: Да, но база была некрупной, и стратегического значения не имела. Каких-то особых тяжелых боев за Пелау не было - его взяли в течение суток.

В.ДЫМАРСКИЙ: Приходят вопросы по поводу судьбы немецкого населения Восточной Пруссии. Собственно, многие погибли во время всех этих боев – что тут говорить? Кому-то удалось уйти, хотя там было трудно - анклав был достаточно закрыт, но не герметически же.

И.МОЩАНСКИЙ: Герметически закрыли, когда отрезал Второй Белорусский фронт этот анклав. Очень мало эвакуировали. Пелау был неподходящим портом для того, чтобы эвакуировать в массовом масштабе население. Только войска прибывали, в основном из Курляндии, из нынешней Латвии.

В.ДЫМАРСКИЙ: А когда Восточная Пруссия стала оккупированной территорией советскими войсками, то, по-моему, оттуда просто целенаправленно население выселялось в Германию. Во всяком случае, к сегодняшнему дню там процент немецкого населения ничтожен.

И.МОЩАНСКИЙ: Абсолютно. В свое время я беседовал с ветераном, который был свидетелем такого выселения - именно в сельской местности - из поселков городского типа. Когда он, будучи военнослужащим Красной Армии, зашел, вытягивая линию связи туда, и там вдруг появилось целое подразделение войск НКВД. В каждом доме сидели немцы с узлами, по его воспоминаниям, и офицер НКВД ему сказал: можешь взять все, что есть в доме себе на память – любую вещь. Один там взял часы, другой какую-то еще вещь. «А теперь – уходите» - сказал офицер. Окружили дом, и немцев только с узлами, носильными вещами загружали в грузовики. Он говорит – мы вернулись на следующий день, в полностью пустой и брошенный поселок – как в Чернобыле. Куры, утки там ходили, но людей нет. Людей загрузили и увезли.

В.ДЫМАРСКИЙ: Как после нейтронной бомбы.

И.МОЩАНСКИЙ: Да. Людей увезли в Германию. Сейчас у них есть там какое-то общество, оно активизировалось вначале 90-х гг., когда положение России было достаточно нестойким, но сейчас все уже успокоилось, уже поняли, что в ближайшее время ничего абсолютно не светит – земля «нашенская».

В.ДЫМАРСКИЙ: Ваше личное отношение к тому, что в последнее время возникает вопрос о переименовании?

И.МОЩАНСКИЙ: Это сложный вопрос. Конечно, название «Калининград» ужасно.

В.ДЫМАРСКИЙ: Никуда не годится.

И.МОЩАНСКИЙ: Оно ужасно. Тем более, что в Московской области есть тоже Калининград.

В.ДЫМАРСКИЙ: Калининградов вообще много. Был Калинин – стал Тверью, слава богу, вернули.

И.МОЩАНСКИЙ: Да. Но дело в том, что возвращать, с другой стороны, историческое название Кенигсберг - дело в том, что изменилась аура этой местности, там не живет уже то население, живет совершенно другое, славянское – это сложный вопрос. Наверное, он будет нужен грядущим поколениям, когда интеграционные процессы…

В.ДЫМАРСКИЙ: Когда мы станем все единой Европой, это не будет иметь значения.

И.МОЩАНСКИЙ: Если станем, конечно. А вот назвать университет именем Канта – это, пожалуй, почетно.

В.ДЫМАРСКИЙ: Тк он так и есть.

И.МОЩАНСКИЙ: Так и есть. Это я «за».

В.ДЫМАРСКИЙ: Там не только Кант, там много великих немцев родилось - Вагнер оттуда.

И.МОЩАНСКИЙ: Но помнится только кант.

В.ДЫМАРСКИЙ: Потому что он там еще и похоронен.

И.МОЩАНСКИЙ: Да, и он принял присягу. По-моему, он попал в тот момент, когда недолго эта территория находилась за составом Российской империи и успел принять присягу на верность Российской империи - поэтому он «нашенский» гражданин, хоть и ненадолго.

В.ДЫМАРСКИЙ: Ну да, философа заимели. Юрист из Кирова Анна Твар: «Просмотрев весь опыт штурма цитаделей Второй мировой, можете ли вы сказать: Вот так надо было брать Кенигсберг» - насколько опыт штурма цитаделей…

И.МОЩАНСКИЙ: Крупных или маленьких? Маленьких было достаточно.

В.ДЫМАРСКИЙ: То есть, это было образцовое взятие цитадели?

И.МОЩАНСКИЙ: Крупных цитаделей было две - Кенигсберг и Бреслау. Кенигсберг взяли быстрее, с Бреслау просто не хотели возиться, его армия брала не спеша. Мелких городов было много - Познань, в некоторый степени даже Данциг - частично. Берлин - это была многомиллионная цитадель, но ее брали совершенно из политических соображений – там уже ни людей, ни техники не жалели - ее нужно было взять, чтобы союзники, не дай бог, не приблизились к нему, и показать, что именно мы разгромили Германию, и даже бы без них разгромили. Уже менялись политические аспекты к тому времени. А так - если все доверять чисто военным, - даже Гитлер в свое время говорил, что военные всегда ему предлагали, - они как? - они винили его, он – их, у них была взаимная нелюбовь. Он говорил, что если делать, как хотя военные: все время выравнивать лини фронта, - это приведет только к новым катастрофам. Абсолютно с ним согласен. Если в вопросах ведения войны, а это сложное политико-военное мероприятие, - тактическое, стратегическое, политическое, - доверять только военным, они будут ровнять фронт исходя из своих собственных соображений, будут терять территории.

В.ДЫМАРСКИЙ: Безусловно, - на все остальное плевать.

И.МОЩАНСКИЙ: Да. Это им доверять нельзя.

В.ДЫМАРСКИЙ: Но и не слушать их тоже нельзя.

И.МОЩАНСКИЙ: Конечно.

В.ДЫМАРСКИЙ: Кстати, как во многих случаях делал Гитлер.

И.МОЩАНСКИЙ: дело в том, что иногда, в определенных случаях, он их не слушал, и проведение показывало…

В.ДЫМАРСКИЙ: И был прав.

И.МОЩАНСКИЙ: Да, и был прав. Это такая сложная сентенция… даже не знаю, с чем это сравнить. То есть, и Сталин тоже иногда слушал, а иногда не слушал. В Московской битве вообще не было в планах перехода к контрнаступлению - это решилось фактически по указанию Сталина с Жуковым – они решили за несколько часов. И Соколовский написал план от руки, однако это решило исход на определенном этапе войны, то есть, мы нанесли им удар, и это было очень важно в политическом плане. Нельзя полностью слушать военных - их мнение нужно учитывать, но… - говорю вам как бывший военный, однозначно.

В.ДЫМАРСКИЙ: Борис, «афганец»: «Уверен, что такие потери наших бойцов можно было бы избежать. Зачем столько трупов? Это же наши люди. Париж сдали без боя и сохранили для потомков. Ленинбург – в размере 600 тысяч трупов - зачем?» Собственно говоря, цена победы, цена, выраженная в человеческих жизнях.

И.МОЩАНСКИЙ: Думаю, что если бы в Кенигсберг вошли англичане и американцы, его бы тоже сохранили для потомков. Тут совсем другие позиции, никто нам так просто ничего бы не сдал. Одно дело - Париж, а другое дело… тут сложные взаимоотношения между народами. Я считаю, что в некоторой степени, конечно, надо сказать, что большевизма немцы боялись гораздо больше, чем западной демократии, и с удовольствием бы сдали им эту территорию. Ну и некоторые взаимоотношения между народами как таковыми. Ну, немцы вообще – опять же, это мое личное мнение, - я считаю, что две Мировые войны и наличие нацизма, классического фашизма, связаны с национально-психологическими особенностями германского народа – это национальное чванство. Да, они системные, они умеют делать хорошую технику, организованы, но чванство это есть. И именно благодаря демократии Гитлер был выбран.

В.ДЫМАРСКИЙ: Да, но извините - у нас, конечно, очень мало времени для такой философской беседы осталось, но она очень интересна. Потому что, тем не менее, смотрите: Первая Мировая и Вторая Мировая война - мы с Германией противники в обоих случаях, - и совершенно прекрасные отношения у нас складываются между войнами и после войны. Что-то наши народы сближает, при всем при том.

И.МОЩАНСКИЙ: Согласен с вами. Даже когда немцы приезжают сюда работать, они быстрее всех адаптируются к национальному менталитету.

В.ДЫМАРСКИЙ: И мы как-то – ну, конечно, безусловно, зло фашизма мы помним, помним всех наших погибших, но тем не менее я бы не сказал, что уж такое зло против сегодняшней Германии сохранилось в наших сердцах и умах.

И.МОЩАНСКИЙ: Знаете, интеллигенция это один уровень восприятия зла, - чем больше ты знаешь, тем по-другому ощущаешь историю и вину конкретного человека. А в народе я неоднократно слышу: «как услышу немецкая речь, просто хочется взять в руки пулемет» - это есть.

В.ДЫМАРСКИЙ: Да, такое есть тоже.

И.МОЩАНСКИЙ: Есть. Поскольку слишком велики были потери, - именно они могли так системно умерщвлять людей в концлагерях, - совершенно системно. У нас это происходило совершенно по-другому. В Италии фашизм был совершенно не такой, как в Германии, - там было все системно, все поставлено на поток, все было в своей идеологии.

В.ДЫМАРСКИЙ: В Италии был именно исконный фашизм, в Германии был уже не фашизм.

И.МОЩАНСКИЙ: Да, они страшно обижались, итальянские военнопленные, говорили - не называйте нас «нацистами», мы же настоящие фашисты.

В.ДЫМАРСКИЙ: И это все. Время нашей передачи закончилось, и я должен в конце сказать, как нам пишет Роман из Волгограда - поздравляю, завтра - 2 февраля, годовщина нашей победы в Сталинградской битве. А говорили мы о сражении за Кенигсберг. До встречи через неделю.

Полная версия: http://echo.msk.ru/programs/victory/652394-echo/


Эхо Москвы :: / Передачи / Цена Победы / Понедельник, 08.02.2010: Олег Кудрин

Эхо Москвы / Передачи / Цена Победы / Понедельник, 08.02.2010: Олег Кудрин

http://echo.msk.ru/programs/victory/654789-echo.phtml
Дата : | 08.02.2010 21:07
Тема : | Фон Кихот Готический, или литературные пристрастия Адольфа Гитлера
Передача : | Цена Победы
Ведущие : | Виталий Дымарский, Дмитрий Захаров
Гости : | Олег Кудрин
В.ДЫМАРСКИЙ: Приветствую аудиторию радиостанции «Эхо Москвы» и телеканала RTVI, это очередная программа цикла «Цена победы» и мы, ее ведущие, Дмитрий Захаров.

Д.ЗАХАРОВ: И Виталий Дымарский. Добрый вечер.

В.ДЫМАРСКИЙ: И сразу вам представим нашего гостя – Олег Кудрин, писатель, исследователь.

О.КУДРИН: Одновременно и журналист, ответственный редактор журнала биографического «Имена», но кроме того, пишу книги и вот занялся очень сложной, но интересной темой – готовлю большую книгу, сейчас отдал первую часть в толстый журнал «Октябрь», и доложил Дмитрию.

В.ДЫМАРСКИЙ: Книга будет называться, как и наша сегодняшняя тема «Фон Кихот Готический», а вторая часть - уже название нашей программы «Или литературные пристрастия Адольфа Гитлера» - на эту тему, я так понимаю, ваша книга.

О.КУДРИН: Да, но у меня более узко будет – не все литературные пристрастия. Я решил начинать с самого начала. Потому что любой европейский роман – это, по сути, в некотором смысле продолжение Дон-Кихота. Это действительно книга-книг, роман-романов, которая вместила в себя очень много, и там это будет рассмотрено более подробно. Собственно, сначала хотел писать книгу о Карле Мае, действительно любимого писателя, которого у фюрера было все 60 томов, которые он читал до последних день жизни.

Д.ЗАХАРОВ: Тут надо пояснить, что Карл Май писал про индейцев. «Виннету – вождь апачей».

О.КУДРИН: И «Верная Рука друг индейцев», но не только. Решил начать с начала - с «Дон Кихота».

В.ДЫМАРСКИЙ: Извините, Олег, я вас прерву, чтобы рассказать до конца все наши вводные данные. Номер для СМС - 970-45-45, и еще должен сказать, что те, кого волнует, интересует судьба программы «Цена победы», как ее продолжать, зайдите на сайт радиостанции, найдите мой блог на эту тему и выскажитесь. Было бы очень интересно как можно шире охватить аудиторию и ваши взгляды на формат продолжения программы, и вообще, продолжать ее, или нет.

О.КУДРИН: Я считаю, нужно продолжать.

В.ДЫМАРСКИЙ: Не влияйте на аудиторию.

Д.ЗАХАРОВ: «Дон-Кихот», наверное, второй после Библии по тиражированию образец литературной мысли, - скажем, так. Почему ваш выбор пал именно на этот роман? В контексте того, что он цитировался в «Майн Кампфе»?

О.КУДРИН: Да. Изначально я посмотрел, перечитал первоисточники. «Майн Кампф» написан не очень интересно – это не я открыл. Это книга, написанная блестящим оратором, но плохим литератором и плохим публицистом. И там образная система достаточно бедная. Но повторяющийся образ, который там есть, это именно Рыцарь Печального Образа, причем в таком варианте встречается дважды. А дальше, как концентрические круги, расходятся другие варианты - «Печальные Рыцари Свободы», «Печальные Вожди», «Герои Печального образа», «С такими Рыцарями можно легко потерять трон, но никогда трона не завоюешь», и так далее. То есть, чувствуется, что этот образ для человека хорошо освоен. Потом я почитал, ясное дело, застольные беседы, где тоже - 17 февраля, вечер, 42 г., Ставка в Вольфшанце, Восточная Пруссия. Гитлер почитал вечерком статью, посвященную столетию своего любимого Карла Мая, а потом перешел на редкие для него общелитературные рассуждения, и там практически слова, сказанные вами, произнес, сказал, что Дон-Кихот это вторая после Библии книга по важности, и дальше тоже очень характерная фраза, важная, он сказал, что это «блестящая пародия на общество, находящееся в стадии вырождения». Удивительная фраза – она не так проста, она очень короткая, но не так проста, как кажется. В этой фразе Гитлер полемизирует сразу с двумя великими немцами. Можно сказать немцами, можно сказать немецкими евреями, но для Гитлера это были просто евреи, а значит уже автоматически враги. Карл Маркс видел в Дон-Кихоте эпос вымирающего рыцарства. Почувствуйте разницу: для Маркса - вымирающее рыцарство, - сугубо классовый подход. Для Гитлера - эпос вырождающегося общества – расовый подход. И это очень характерно для этих двух тоталитарных режимов вообще, в том числе, и в литературных подходах: смена классового на расовый подход. И здесь же он полемизирует с Гейне, у которого знаменитая фраза, что в «Дон-Кихоте» дана блестящая сатира на человеческую восторженность вообще. Для Гитлера – вы знаете, как он называл национал-социализм: «наше молодое оптимистическое движение» - восторженность для него прекрасное качество - вот здесь он как раз видел «грязный еврейский прагматизм Гейне» - извините, цитирую. Так стало видно, что книгу он читал. Дальше он рассказывает, что у него в библиотеке эта книга есть, причем с иллюстрациями Густава Дере. Почему же он не использовал в пропаганде этот образ в открытую, почему приходится исподволь находить этот образ в его творчестве, извините? Здесь две причины есть. Как вы думаете, почему?

В.ДЫМАРСКИЙ: Теряюсь в догадках.

Д.ЗАХАРОВ: На мой взгляд, это объясняется неким пессимистическим началом, которое идет вразрез с доктриной.

О.КУДРИН: Да. Пессимистическое начало, то есть, проще говоря, Дон-Кихот слишком часто терпит поражения. Для того, чтобы Гитлер, который всегда говорил о победоносности нордического человека и арийца, чтобы он использовал этот образ часто. И его зам. по пропаганде, Геббельс, тоже, соответственно. А второе - Дон-Кихот, как ни крути, сумасшедший. А мы знаем, какое отношение нечеловеческое было у нацистов к сумасшедшим – они считали, что это просто ярмо, которое надо сбросить, которых легче всего уничтожить, разворачивали программу эвтаназии, - ну, это все известно, - которая была свернута в связи с возмущениями. Получается, «Дон-Кихот» это образ известный, в чем-то, очевидно, симпатичный, но не для использования Гитлером. Образом для использования для своих, в узком кругу. И для этого уже нужно читать работы другого человека, зама по идеологии, - это я так, по-обкомовски выражаюсь, - Альфреда Розенберга, который выпустил книгу «Мифы 20 века». Гитлер над ней, конечно, подшучивал, но, тем не менее, как ни крути, эта книга вторая по важности после «Майн Кампф». Она тоже плохо написана. Причем, говоря «плохо написана», я говорю максимально объективно. Если фильмы Лени Риффеншталь гениальны, так они гениальны, а если «Майн Кампф» и «Мифы 20 века» плохо написаны, так плохо написаны.

В.ДЫМАРСКИЙ: А вы знаете немецкий?

О.КУДРИН: Нет, я немецкий не знаю, сейчас пошел на курсы немецкого, потому что почувствовал ограничения в пределах роста - переводы плохие.

В.ДЫМАРСКИЙ: Да, очень часто бывают дефекты перевода.

О.КУДРИН: Я встречал варианты хороших литературных переводов, отрывки «Мифы 20 века», и они меня тоже не убеждают. Так вот Розенберг дает в своей книге очень четкую расистскую - оригинальную, в смысле свою собственную и общую для всех национал-социалистов трактовку романа. Которая заключается в том, - повторимся, - вместо классового подхода – расовый подход. По его подходу, «Дон-Кихот» это нордический рыцарь, ариец, гот, потомок готов, это высшая господствующая раса. А Санчо Панса - это низшая раса, вечный слуга. При таком подходе вы понимаете, как искажаются, меняются все события в романе. Причем, давайте вспомним историю - ведь государственность после распада Римской Империи кто создавал в Испании? Сначала вандалы, германское племя, которое потом ушло в Северную Африку, потом готы. И только в ходе Реконкисты были свергнуты готские короли, и само название «готы» выветрилось. Но остался «готический шрифт» надолго, остался «готический стиль» в архитектуре, осталось воспоминание о готах. Более того, знаете выражение «сангрия зул» - «голубая кровь» - что оно означает? Ведь это тоже от испанских готов – они все гордились своим происхождением от германцев: они белокожие и белокурые. Поэтому когда рука держит меч, то проступают вены голубоватые – на смуглой коже этого так не видно. Было у них еще выражение такое «ленахе годо», которое означает «чистая родословная» в переносном смысле, а дословно «ленахе годо» это готская линия, готская родословная. То есть, вся аристократия испанская гордилась своим готским, германским происхождением. Даже если взять название провинции – Андалузия - Вандалития, от слова «вандал», Каталония – наиболее приемлемая версия, часто употребляемая - Готталония, «Готланд», - тоже от готов все происходит. То есть, мы видим, насколько это лестно для нацистов, насколько такая трактовка для них лестна и правильна - для них, опять же. Помним, с чего начинается роман – он начинается со стихотворных посвящений Дон-Кихоту. И одно из этих посвящений – от Рыцаря Феба, где Дон-Кихот просто впрямую назван «Годо-Кихоте», то есть «Гот-Кихот». Слово «годо», добавленное к фамилии, автоматически означало принадлежность к этой самой готской родословной, ведущей свои корни от готской короны.

Д.ЗАХАРОВ: Интересно, ведь происхождении Германии как государства при атонах – это другой набор племен. Древнее верхнегерманское слово «теода», означающая «народ, люди» - это не из готского языка. Там были баварцы будущие, тюрингцы и много кто еще.

О.КУДРИН: Да, нацисты очень широко подходили в этом вопросе. Они как раз рассматривали все племена германские как своих ближайших родственников, самых близких. И во вторую очередь в их теории все индоевропейские народы - те, что мы сегодня так называем, - они их называли индоарийскими, а еще чаще индогерманскими. И в этом смысле персы, индийские народы, пришедшие с севера, завоеватели, которые установили кастовую систему в Индии, эллинские народы, и так далее – все эти народы для них были своими. А уж готы – это все-таки достаточно близкие племена. И в этом смысле всю Европу нацисты рассматривали как свое поле битвы, как свое место, где они должны восстановить прежнее германское единство. Очень интересно, что стихотворение, которое я привел в качестве примера, в русских, советских переводах там слова «гот» нет. Замечательные известные переводы Лозинского, Корнеева – там просто «Кихот», то есть, очевидно, в советское время – при том, что в других местах оставляли упоминание о готах и вандалах, вот это упоминание – что именно Дон-Кихот - гот, это упоминание было выброшено.

Д.ЗАХАРОВ: По идеологическим соображениям?

О.КУДРИН: Естественно, по каким же еще. И что, с другой стороны, тоже очень интересно и показательно - в немецких переводах подчеркнуто готское происхождение Кихота, то есть, там сказано «Все-таки вы Кихот, настоящий гот, и дикий и мягкий». То есть, уже «гот» оторвано от «Кихота» и снабжено эпитетами.

В.ДЫМАРСКИЙ: В ваших исследованиях вам удалось обнаружить, когда Гитлер впервые познакомился с «Дон-Кихотом»?

О.КУДРИН: Это трудно сказать.

В.ДЫМАРСКИЙ: В зрелом возрасте?

Д.ЗАХАРОВ: Скорее, до Первой мировой.

О.КУДРИН: На самом деле, если посмотреть издание «Дон-Кихота» что на немецком языке, что на русском, что на других европейских языках, в 19 веке огромное количество было упрощенных детских изложений, так же, как и других культовых книг вроде «Робинзона Крузо» и «Гулливера». А еще учитывая его озабоченность немецкой историей, я думаю, что он познакомился с адаптированным вариантом.

Д.ЗАХАРОВ: А до Первой мировой у него была кличка «Счастливчик», он ходил в бордовом берете и длинном черном пальто и его очень интересовало творчество Доре. Он мог придти и через это.

О.КУДРИН: Да, хочется сказать о творчестве Гюстава Доре. Гитлер – самоучка-архитектор, самоучка-художник, не реализовавший себя по-настоящему в этих сферах.

Д.ЗАХАРОВ: Это не совсем так. Если бы не Первая мировая, неизвестно, куда бы «дышло вышло», потому что он мог себе позволить перед Первой мировой снимать дорогую квартиру, заказывать дорогие костюмы, переехать в Мюнхен и жить очень неплохо.

В.ДЫМАРСКИЙ: Но этого же не случилось.

О.КУДРИН: Да, это мы отвлекаемся, это отдельная большая тема для разговора. Да, он очень любил Гюстава Доре, потому что здесь был такой реалистический стиль, в котором даже фантазия, фантасмагория была строго реалистическая, выписанная, обоснованная. Кроме того, у Доре архитектурные детали великолепно изображены, что у Гитлера особенно подчеркивалось позитивно экзаменаторами. Здесь важно показать, что Гюстав Доре сыграл, мне кажется, тоже большую роль на то, как Гитлер воспринимал роман «Дон-Кихот». Потому что Доре рисовал такую фантасмагорию, бурлеск, гротеск. У него если человек красив, так он красив безумно, если человек уродлив, - значит, уродлив. Поэтому в романе – можно взять книгу, перелистать, - там аристократия, дворянство – оно поразительно красиво, а простонародье страшно и уродливо. То, что нацисты были просто повернуты на человеческой внешности, вы тоже знаете.

Д.ЗАХАРОВ: Расовое деление.

О.КУДРИН: Да, кандидатура жены утверждена рейхсфюрером – это было реально. Гиммлер рассматривал фотографию и решал, может эта женщина считаться арийкой, можно ее отдавать в жены эсэсовцу, или нельзя. Кроме того, роман вообще очень театральный, там главный герой ряженый. А, кроме того, в романе несколько раз и не однажды надевают нос – крючковатый, длинный нос. И у Доре это тоже отражено. Особенно запоминается рисунок в конце первого тома - когда несчастного Дон-Кихота везут домой в клетке, а вокруг клетки стоят люди в карнавальных носах, и выпученные глаза, длинные носы – это очень похоже на будущие антисемитские карикатуры в том же Штюрмере, что еще важно подчеркнуть – Дон-Кихот и Санчо Панса стопроцентно соответствуют нацистским представлениям – была у них такая псевдонаука, «антропосоциометрия», «антропосоциология», когда они, исходя из роста и формы черепа выводили всю историю Европу. То есть, дейноцифалы, люди с вытянутыми черепами и высокого роста это и есть нордический люди арийцы, а брахецевалы, люди с круглой головой – это низшая раса. Здесь тоже Дон-Кихот высокого роста, с вытянутым черепом, а Санчо Панса с круглой головой, толстый. Кстати. Доре здесь тоже пошел против Сервантеса, в чем сыграл на воображении фюрера. У Сервантеса описано, что Санчо Панса имеет большой живот и длинные тонкие ноги – вы представляете комизм этой фигуры, это такой комизм беременной модели. А Доре довел до логического финала это изображение - к большому животу он пририсовал уродливо-толстые, целлюлитные ляжки. Кстати. Розенберг по поводу Санчо Панса тоже употребляет очень важное слово, он сравнивает его с Селеном. Селен – это существо из греческой античной мифологии, существо одного ряда с Сатирами. Панами. Иногда Селен изображался как человек, а очень часто он изображался как полу-человек-полу-животное - с лошадиными ногами, копытами и ушами. То есть, сравнивая Санчо Панса с Селеном, без уточнений, где-то тоже проводится идея, характерная для нацистских мистиков-идеологов о «недолюдях» - что это нечто среднее между людьми и животными.

В.ДЫМАРСКИЙ: Можно я вас немножко спущу на землю, и задам вам вполне конкретный вопрос. Поскольку мы говорили о «Майн Кампфе», его литературных недостатках здесь спрашивают, знаете ли вы, были ли у Гитлера спичрайтеры, вообще, писал ли он сам «Майн Кампф», или были люди, которые писали с его слов, идей?

О.КУДРИН: Боюсь, что этого никто не знает. Гитлер фигура одновременно очень открытая и очень закрытая. Потому что поляризовались очень сильно мнения по поводу его. В эпоху его владычества – огромное количество восхваляющих мемуаров в Германии, большое количество мемуаров где-то правдивых, а где-то банально поливающих грязью его за пределами Германии. И после войны тоже была сильная поляризация – здесь тоже очень много источников. Спичрайтеров, думаю, у него не было. Он был человек вдохновения.

Д.ЗАХАРОВ: Особенно в тот момент – в тюрьме.

О.КУДРИН: Да и позже тоже. Ведь он сам себя заводил, он составлял короткие тезисы, оригиналы которых сохранились. Думаю, что он импровизировал, выступая на публике. А по поводу того, как писался «Майн Кампф» - абсолютно разные данные. По одним данным - чуть ли не надиктовывал Гессу, и Гесс тут же очень много редактировал, а по другим данным не Гессу, другому человеку. Тут сложно.

В.ДЫМАРСКИЙ: И еще к фактологии относящийся вопрос, поскольку вы ссылаетесь достаточно часто на застольные беседы, но аутентичность застольных бесед тоже подвергается сомнению - нам пишет один из слушателей об этом.

О.КУДРИН: Да, подвергается сомнению. Но знаете, во-первых, есть разные источники, даже разные их варианты – очень разные. Но они сильно пересекаются. Я много перечитал работ, речей Гитлера, его взгляды, развитие его взглядов, - мне кажется это достоверно. Но это отдельную работу надо проводить, чтобы аргументировать. Мне кажется, что это очень похоже на истину, потому что там такие настолько сумасшедшие, завиральные идеи, которые, когда ты потом знакомишься с другими источниками, они оказываются правдой. Допустим, он вспоминает о девушках, с которыми встречался, и в 50-60-е годы находится реальная девушка-блондинка, слегка постаревшая, которая вспоминает, что именно так все и было. А когда издавалось - она еще в своих воспоминаниях не говорила.

Д.ЗАХАРОВ: Ну да, и эпизоды, что в застольных беседах фигурируют вспоминания его секретарш, адъютантов.

О.КУДРИН: ну да, перекрестный анализ.

В.ДЫМАРСКИЙ: Короче говоря, если это и не полная правда, то очень похоже на правду.

О.КУДРИН: Это стенографист работал, там, думаю, есть какие-то ошибочки, несомненно.

В.ДЫМАРСКИЙ: Прервемся сейчас на несколько минут, после чего продолжим программу «Цена победы», говорим о литературных пристрастиях Гитлера с писателем Олегом Кудриным.

НОВОСТИ

В.ДЫМАРСКИЙ: Продолжаем программу. В гостях у нас Олег Кудрин, писатель, исследователь, написавший книжку, название которой является названием нашей сегодняшней темы «Фон Кихот Готический» - о литературных пристрастиях товарища Гитлера. Олег, не могу вам не задать вопрос «Господину Молодому Литератору»: «Вы с таким же рвением можете порассуждать о вкусах Эльзы Кох, которая делала сумки из человеческой кожи. Кому это надо – изучать эстетические вкусы нацистов? Это кощунство – такое безоценочное литературоведение».

О.КУДРИН: Во-первых, я бы не сказал, что оно у меня безоценочное – я даю жесткую оценку взглядам Гитлера и взглядам национал-социалистов.

Д.ЗАХАРОВ: Да, он не читал вашу книгу, но гневно ее осуждает

О.КУДРИН: Да. Во-вторых, Гитлер это одновременно и Карл, и Маркс, и Энгельс, и Ленин, и Троцкий, и Наполеон своей революции, своей идеологии. Во многом знать Гитлера и понимать Гитлера - это понимать национал-социализм. А врага, извините, нужно знать в лицо. «Стыдно бледнеть, закрываться перчаткою». Не надо прятаться под одеяло, врага надо знать в лицо.

Д.ЗАХАРОВ: Олег, в вашей книге вы пишите, что мы знаем нацизм во внешнем проявлении – как агрессора, как оккупанта, силу, которая воюет против тебя, зверствует на твоих занятых территориях, но мы не знаем нацизм, каким его видели в Германии изнутри и воспринимали.

О.КУДРИН: Да, и это тоже важно. Потому что каждый год 20 апреля мы удивляемся, как молодежь может выходить на демонстрации, мы не понимаем, что эти люди выходят, потому что отравлены определенной идеологией. Советский Союз, мы, славяне, люди других национальностей, были для нацистов враждебной национальностью, которую нужно, в лучшем случае, или покорить как славян, или же уничтожить как евреев и цыган. Наши предки, наши родители испытали вот этот страшный, зверский нацизм. В то же время, по отношению к «своим», национализм был где-то таким, извините, реальным социализмом. На самом деле определение социализма не случайно и не ошибочно у них - это был биологический, зверский, племенной социализм. Который для своего племени, для своей национальности, был достаточно милостивым. Другое дело, что Гитлер послал свое племя в войну, и в этой войне всем пришлось хлебнуть.

Д.ЗАХАРОВ: И узнать механику превращения немцев в адептов нацизма можно, если только понять нацизм внутреннего разлива.

В.ДЫМАРСКИЙ: Включая и эстетику.

О.КУДРИН: Программа называется «Цена победы», но всякая победа может обернуться поражением, если не понимать, что такое война, если не понимает своего возможного врага идеологического, с кем ты воюешь. В.Маяковский прекрасно сказал и описал «радикала революционера красного»: «С наганом в руке, с Лениным в башке». Красный спектр радикализма, «Ленина в башке», мы хорошо понимаем. Коричневый спектр радикализма, «Гитлера в башке» мы, чаще всего – люди грамотные, интеллигентные, образованные, - очень часто не понимаем. Вот это, на мой взгляд, страшно – врага нужно знать.

В.ДЫМАРСКИЙ: Вопрос от учителя, он пишет «Название передачи подсказывает, что Гитлер любил Сервантеса. Также знаю, что он любил приключенческие книги, Карла Мая - хорошая литература, однако на ней взросло чудовище. Почему? Разгадка – в индивидуальных особенностях человека, это на уровне генетики. Адольф Шикльгрубер черпал из книги то, чего требовала его натура, что он хотел. Так всегда происходит, или вы не согласны? Я веду к тому, что книги не виноваты».

О.КУДРИН: На самом деле, да, – иногда виноваты, иногда не виноваты. Мы часто представляем себе национал-социализм как какую-то боковую, лишайную, случайную ветку. На самом деле национал-социализм это такая тяжелая интеллектуальная болезнь, столь же логичная, и боюсь, неизбежная, как и большевизм. В основании национал-социализма есть как совершенно бредовые, идиотские, псевдонаучные теории - Габина, та же антропосоциология, которую я приводил в качестве примера, социальный дарвинизм, так есть и совершенно нормальные вещи, нормальные люди, нормальные авторы. Вроде Томаса Карлейля с его почитанием героев, вроде немецких поэтов-романтиков, и романтиков вообще, которые противопоставляли материализм прозы идеализму поэзии. Кстати, очень хороший пример: немецкие романтики противопоставили материализм прозы идеализму поэзии. Нацисты подставили всего лишь еще два слова в эту готовую схему романтиков: материализм прозы - семитский народ, а идеализм поэзии - германский, арийский народ, - и все. И схема играет совершенно по-другому.

Д.ЗАХАРОВ: И опять же, о родоплеменном – как развернуть нацию в сторону выбранного для удара врага.

О.КУДРИН: Я могу посоветовать слушателям замечательную книгу «Совесть нацистов» - она издала английской ученой немецкого происхождения, тут совершенно четкий и потрясающий анализ, как это ковалось в культурном, грамотном, прекрасном и образованном народе, как ковалась эта новая племенная совесть. В нацизме, конечно, было и высоколобое искусство - опера, Вагнер, но в этом данном случае совершенно примитивнейшие, простейшие рефлексы: есть самка, есть самец. Моя белокурая самка, а вот самцы из другой национальности к ней пристают и лезут, - и все, человек низводится до этого уровня.

Д.ЗАХАРОВ: На уровне подсознания, по сути.

В.ДЫМАРСКИЙ: Получается, что общественное сознание не такое уж консервативное, как нам кажется, оно довольно легко манипулируемо, как пластилин. Тот же немецкий народ – насколько быстро он подпал под влияние нацистской идеологии, и насколько быстро он из нее вышел. Потом – несколько лет перевоспитания после войны, и сейчас, может быть, это несколько присутствует, но..

О.КУДРИН: Перевоспитание немцев длилось, как говорят те же исследователи, по меньшей мере, лет 15-20.

В.ДЫМАРСКИЙ: Это не так много в исторической перспективе.

О.КУДРИН: Но это не «несколько лет». А пример, когда русский народ быстро впал в большевистский идиотизм?

Д.ЗАХАРОВ: Возвращаясь к вопросу учителя, мы так и не ответили по поводу Карла Мая - что ему нравилось в романах про индейцев? Ведь тоже достаточно избирательный подход.

В.ДЫМАРСКИЙ: Индейцы уж никак, наверное, к арийцам не относились.

О.КУДРИН: Это тема моей следующей книги. Национал-социализм – это архаизированное сознание, низведение до родоплеменного часто.

В.ДЫМАРСКИЙ: Примитивизация.

О.КУДРИН: Да, до родоплеменного, в лучшем случае, до средневекового, с рыцарством.

В.ДЫМАРСКИЙ: Но не дальше.

О.КУДРИН: Вот известная картина Хуберта Ланценгера. В 30-м году написанная, кстати, до прихода к власти. Сюжет Гитлера как Рыцаря очень популярен был в искусстве Третьего Рейха и в изобразительном искусстве, и в масс-медиа – там была знаменитая легенда.

Д.ЗАХАРОВ: Но он реально надевал латы.

О.КУДРИН: Да. Представьте себе - Дон-Кихот в начале 17 века надел латы и уже выглядел идиотом и сумасшедшим для окружающих. Спустя 430 лет человек одевает латы – как он должен был выглядеть в это время? Вернемся к Карлу Маю. Индейцы тоже дети природы, там вообще очень много пластов, и с Карлом Маем не так все просто, об этом очень долго говорить. Индейцы это родоплеменной народ, который не отравлен, - извините, опять говорю словами нацистов - не отравлен иудео-христианской религией, со своими простыми взглядами на природу. Дальше – ключевые понятия для нацистов: честь и верность, - у индейцев это в полной мере. Там есть, куда копать, там много ассоциаций. Гитлер обладал ассоциативным мышлением. Кроме того, не нужно забывать, что у нас Карл Май переведен очень выборочно. У него много мистических было произведений, которые Гитлер любил не меньше. А мистические произведения – это уже нечто вроде фэнтези, в котором за образными системами тоже легко можно показать борьбу добра и зла, света и тьмы - как манихейски видели мир нацисты.

В.ДЫМАРСКИЙ: Это действительно примитивный взгляд, потому что Гитлер очень любил и все древние скандинавские мифы, нибелунгов. В общем, сказки для взрослых.

О.КУДРИН: Да, но с другой стороны, что такое «примитивный взгляд»? - ну да, где-то упрощение.

В.ДЫМАРСКИЙ: Черное и белое.

О.КУДРИН: Ну да, манихейское противопоставление добра и зла, без оттенков и полутонов

Д.ЗАХАРОВ: Наверное, надо сказать о том, что многое, из того он читал - не беру Карла Мая, а допустим, того же Сервантеса. Или мистические романы – они же одновременно являлись идеологическим инструментом – не просто так, не абы как, а с совершенно конкретными, прикладными целями.

В.ДЫМАРСКИЙ: Олег, а вы не интересовались таким вопросом – свои литературные пристрастия Гитлер и другие члены нацистской верхушки – они насаждали в народе, то есть, условно говоря, человек, пришедший в библиотеку, мог найти там только Карла Мая, - условно, или Сервантеса?

О.КУДРИН: Могу тоже порекомендовать книгу Пленкова, известного автора «Третий Рейх. Арийская культура». Может быть, книга не полная, но вообще литературная политика была очень своеобразной и во многом тоже похожей на ту, которая была в СССР. На самом деле сугубо нацистских произведений было не так много. Главное - что не было авангарда, а было очень много классики. Переводились какие-то зарубежные авторы достаточно активно, многие, удивительно, что Томас Манн – казалось бы, писатель уехал, а в какой-то момент принял окончательное решение не возвращаться, но в 1935 г. в Берлине были изданы эссе Томаса Манна. То есть, там политика – главное, чтобы не было писателей еврейской национальности, и не было марксистской литературы. Марксистская, кстати, была в спецхранах – Маркс и Ленин там хранился, там много полезного они тоже черпали для себя в качестве школы и того, чтобы перенять приемы. Кстати, были популярны «деревенщики» - в этом смысле это похоже с Советским Союзом уже более поздним - шестидесятых годов. У Гитлера, так же, как у Сталина, вкусы были строго классические, а у многих его соратников более разнообразные - ну, где-то они, как могли, способствовали, где-то люди даже играли на этих противоречиях, - кого-то брал Геббельс под свою защиту, кого-то Гиммлер, кого-то кто-то еще.

Д.ЗАХАРОВ: Но Гиммлер тоже был мистик еще тот.

О.КУДРИН: Да - вот этот был настоящий Дон Кихот в смысле помутненности сознания и создания Рыцарского Ордена - потому что «СС» он изначально представлял как Черный Орден и будущую дворянскую элиту.

Д.ЗАХАРОВ: Возвращаясь к вашей книге - Шиллер сначала был в милости, после покушений он его разлюбил.

О.КУДРИН: Да, Шиллер – это отдельная история. Вообще троица такая, святая литературная троица для Гитлера, это Гете, Шиллер и Шекспир. Причем, даже трудно сказать, кого он ставил на первое место, - часто и Шекспира. Шиллер конкретно - самая интересная история с «Вильгельмом Теллем». Изначально «Вильгельм Телль», по-моему, чуть ли не единственное произведение, которое упоминается в «Майн Кампф», причем не единожды. Хотя изначально Гитлер бы не должен был его любить, казалось бы, потому что идеологически оно враждебно его мировоззрению: в «Вильгельме Телле» будущие швейцарцы воюют с австрийцами – немцы воюют с немцами, и как мы знаем, потом эти швейцарцы объединятся с итальянцами и французами – то есть, это полное опровержение всех его теорий, всех его построений теории государства. Но он упомянул – просто пришлось к слову – когда говорил, что в Веймарской республике народ восставший имеет право убить лидера страны. Но после множества покушений на него он, естественно, запретил «Вильгельма Телля» ставить. Хотя насколько я знаю, из библиотек не изымалось, читать можно было – это классика, а классике они покланялись.

В.ДЫМАРСКИЙ: Вопрос Изера, инженера из Израиля: «Как вы думаете, если бы не расовая теория, мог бы Гитлер занять в памяти позицию, аналогичную Наполеону – национального героя»?

О.КУДРИН: Тут я тоже могу сослаться – не помню, кто сказал, кажется, Иоахим Фест, или до него – это автор, наверное, лучшей биографии Гитлера. Он сказал, что если бы после Мюнхенского сговора какое-нибудь покушение на Гитлера было бы удачным, то он бы как раз и остался в истории.

Д.ЗАХАРОВ: Мученик.

О.КУДРИН: Да, аналог Наполеона - великий деятель, который максимально объединил Германию. Потому что Судетская область до этого никогда не принадлежала другим странам, там всегда жили немцы и всегда она принадлежала германским государствам. Но у него внутри сидели его зверские сумасшедшие идеи насаждения всему миру этого архаичного общества.

Д.ЗАХАРОВ: И расовая теория. Потому что когда Наполеон был на острове Святой Елены, он произнес одну эпохальную фразу: «Потерпев самое большое поражение в своей жизни, я одержал самую большую победу».

О.КУДРИН: На самом деле, что касается расовой теории, я бы не стал обелять Наполеона и других деятелей предшествующих эпох.

Д.ЗАХАРОВ: Но такого они не устраивали – концлагерей и зачисток.

О.КУДРИН: Да, такого не устраивали. Но в смысле расизма они тоже были часто хороши. Почему особенно страшен нацизм, почему потрясает их расизм - потому что это происходило в 20 веке, после всех предыдущих страшных веков, когда казалось, что такого быть не может.

Д.ЗАХАРОВ: Наполеон скорее напоминает Батыя - на его стороне Наполеона воюет Пруссия, Польша, на его стороне воюет «каждой твари по паре».

О.КУДРИН: Кстати, - говоря о нацистской трактовке романа «Дон-Кихот» я не сказал о том, что в самом романе, написанном в начале 17 века, действительно есть проявления и ксенофобии и расизма.

Д.ЗАХАРОВ: И антисемитизма.

О.КУДРИН: И антисемитизма, и анти-цыганского. Потому что в начале 17 века мы должны радоваться, что в Сервантесе, в человеке-солдате, дворянине, преданном королю, своей короне, - что у него находится достаточно гуманизма для того, чтобы сказать какие-то добрые слова о людях другой национальности, другой веры – других людях.

В.ДЫМАРСКИЙ: Потому что Испания той поры терпимостью уж никак не отличалась.

О.КУДРИН: Конечно. А там Санчо Панса хочет продать своих будущих вассалов, негров в рабство – замечательно. Дон-Кихот говорит о том, что слава богу, принимают меры к тому, чтобы солдат, увечных и больных не выбрасывать подобно неграм старым на улицу, где они умрут с голода. То, что нельзя выбрасывать негров – он не говорит. По поводу цыган и мавров - в «Дон-Кихоте» как в «Дон-Кихоте» - хотя там выселение марисков тоже описывается, как раз произошедшее как раз в то время. Вот в «Назидательных новеллах», написанных примерно в те же годы вообще совершенно ужасные слова сказаны о цыганах и марисках - они там названы «мавританской сволочью», что они «как моль, как хорьки, все тащат себе» - это очень похоже на ксенофобские будущие нацистские построения.

Д.ЗАХАРОВ: Ну да, наверное, Гитлеру это грело душу.

О.КУДРИН: Да. А в новелле «Цыганочка», с которой начинаются «Назидательные новеллы», которую Пушкин начинал переводить и свою, поэтому он начинал под влиянием этой новеллы – так она вообще начинается предложением, в котором слово «вор» по отношению к цыганам, слова с этим корнем, употреблено шесть раз в одном предложении. А заканчивается предложение словами, что это все может закончиться только со смертью, - то есть, тоже страшноватые слова. Но еще раз – это начало 17 века, время было другое, человечество накапливало понемножку гуманизм как культурный слой в почве. Но каким-то образом - что в советской системе, что в нацистской системе в 20 века, пыльная буря этот слой сдула и мы провалились.

В.ДЫМАРСКИЙ: В любом случае думаю, что очень интересная и полезная беседа. У нас здесь уже и наши, отечественные поклонники Гитлера объявились, естественно.

О.КУДРИН: Я не сомневался. Мне приходилось как-то общаться, - совершенно случайно, это были попутчики, - и это меня убедило в том, что нужно знать их мировоззрение, нужно уметь с ними спорить на их поле - они любят спорить.

В.ДЫМАРСКИЙ: Студентка нам пишет: «Подскажите, какие книги не надо читать» - это не значит, что не надо читать Сервантеса. Но в любом случае надо помнить о том, что «в начале было слово». Всего доброго. Сейчас – портрет от Тихона Дзядко, а мы с вами встретимся через неделю.

Д.ЗАХАРОВ: До свидания.

Т.ДЗЯДКО: Григорий Иванович Кулик - полководец-неудачник. Неудачник на поле боя, в силу отсутствия необходимых навыков и мышления, но весьма успешный карьерист, - впрочем, опять же, лишь до поры – до времени. В Гражданскую войну он был начальником артиллерии Первой Конной армии Буденного, - как известно, Сталин питал к «первоконникам» слабость, вне зависимости от их военных талантов. Субъективное мнение, предпочтения Сталина, определяли все, и благодаря этому многие «конноармейцы» сделали быструю карьеру в годы массовых предвоенных репрессий. Хотя и не обладали для этого никакими данными.

Григорий Кулик едва ли не самый наглядный пример для подтверждения этого тезиса - уже в 40-м году он получил звание маршала и «Героя Советского Союза», хотя похвастаться особыми достижениями вряд ли мог. Вот, например, занятный факт: летом 1939 г., будучи заместителем наркома обороны, составе Следственной комиссии прибыл в район боев на реке Халхин-Гол, а уже 15 июля нарком обороны объявил ему в телеграмме выговор и отозвал в Москву - Кулик пытался вмешиваться в командование войсками Первой армейской группы. Тучи над Григорием куликом сгустились весной 1942 г. - с самого начала войны он проигрывал одно сражение за другим, и кончилось все тем, что за сдачу Керчи и Ростова маршал предстал перед Военным Трибуналом. В приказе наркома обороны, в частности говорилось, что Кулик вместо честного и безусловного выполнения приказа Ставки, самовольно, в нарушение приказа Ставки и своего воинского долга, без предупреждения Ставки, отдал преступное распоряжение об эвакуации из Керчи в течение двух суток всех войск, и оставление Керченского района противнику. Тогда кулик легко отделался: дело ограничилось разжалованием в генерал-майоры и лишением наград. Впоследствии часть наград ему вернули, повысили до генерал-лейтенанта, а в феврале 1945 г. и вовсе наградили третьим «Орденом Ленина». Впрочем, уже через неделю после этого против Кулика началась новая кампания – во время послевоенной чистки армии Кулик был арестован и расстрелян по обвинению «в организации заговорщической группы для борьбы с советской властью» - на него донесли, что в пьяных разговорах он нелицеприятно отзывался о партии и Сталине.

Полная версия: http://echo.msk.ru/programs/victory/654789-echo/


Эхо Москвы :: / Передачи / Цена Победы / Понедельник, 15.02.2010: Дмитрий Фост

Эхо Москвы / Передачи / Цена Победы / Понедельник, 15.02.2010: Дмитрий Фост

http://www.echo.msk.ru/programs/victory/656394-echo.phtml
Дата : | 15.02.2010 21:07
Тема : | Сталин и поколение победителей
Передача : | Цена Победы
Ведущие : | Виталий Дымарский, Дмитрий Захаров
Гости : | Дмитрий Фост
В.ДЫМАРСКИЙ: Приветствую аудиторию радиостанции «Эхо Москвы» и телеканала RTVI, это очередная программа цикла «Цена победы» и мы, ее ведущие, Дмитрий Захаров.

Д.ЗАХАРОВ: И Виталий Дымарский. Добрый вечер.

В.ДЫМАРСКИЙ: Мы продолжаем двигаться - сегодня мы даже выйдем за пределы 1945 года, за пределы формального окончания войны. Наша тема «Сталин и поколение победителей». И мы приветствуем в нашей студии историка Дмитрия Фоста, с которым мы будем вести беседу на эту тему. Добрый вечер.

Д.ФОСТ: Добрый вечер.

В.ДЫМАРСКИЙ: Хочу предложить нашим слушателям зайти на сайт радиостанции, где для чистоты эксперимента, объявлено голосование на тему завершать или продолжать цикл программ «Цена победы» - кто читал мой первый блог, может прочитать сегодняшний мой блог, где мы предлагаем вам выразить свое отношение – мы уже хронологически сегодня даже выходит за пределы 1945 г., и соответственно, вроде бы как бы формально мы движемся к окончанию. Но, тем не менее, есть противоположные мнения. Мы вас призываем на сайте проголосовать и высказаться - высказать свои мнения, предложения по поводу продолжения программы и какие темы вы хотели бы услышать в рамках нашей программы, которая идет уже 4,5 года. И после такого предисловия мы приступаем к беседе. Дмитрий, я даже не знаю, с чего начать.

Д.ФОСТ: Проще всего начать именно с 9 мая.

В.ДЫМАРСКИЙ: Правда, парад Победы был позднее. Кстати, такой первый вопрос – 1945 год, парад Победы, эйфория после действительно страшной войны и великой победы. Но День Победы - 1946 год, а в 1947 г. Сталин отменяет праздник Победы. И он возобновился только в 1965 году, на 20-летие Победы, уже при Брежневе, пропуская весь хрущевский период. И более того, праздник восстановлен и объявлен нерабочим днем к радости всего населения нашей необъятной страны. Почему он отменил День Победы?

Д.ФОСТ: Это совсем просто. Дело в том, что настоящий диктатор, 999-й пробы, не может позволить своему народу ощущать свое достоинство, ощущать достоинство победителя он не мог запретить людям, победившим в войне, ветеранам – солдатам, офицерам, генералам, маршалам – он не мог этого позволить. Он должен был поддерживать людей в тонусе абсолютного послушания, или, если угодно, рабства. И со всеми проявлениями чувства собственного достоинства людей, которые победили фашизм, которые простили, - большая часть ветеранов, большая часть тех, кто воевал на фронте, очень сильно страдали в довоенные годы от сталинского режима. Пережили голод, пережили репрессии, пережили страшное унижение нищетой всеобщей, - и простили это. Простили Сталину, простили Коммунистической партии в годы войны. Потому что надо было отстаивать вою независимость – это важнее всего. И они расправили плечи. Люди после Победы, армия после Победы, граждане после Победы задышали – этого позволить было нельзя ни в коем случае. И вся политика Сталина была направлена после войны именно на унижение этого достоинства.

Д.ЗАХАРОВ: То есть, он рассматривал в этом угрозу собственной власти?

Д.ФОСТ: Безусловно. Она была безмерной.

В.ДЫМАРСКИЙ: Власть или угроза?

Д.ФОСТ: Угроза. Дело в том, что власть, к счастью, имела ограниченный ресурс, как и любая власть. Другое дело, что очень искусно пользовалась этим ресурсом, а вот угроза была невероятная: люди вернулись с фронта с ощущением, что они заслужили другую жизнь – абсолютно все в этом были убеждены: колхозы будут отменены в течение года или двух, - все были убеждены. Убеждены, что доходы людей повысятся, что теперь они заслужили доверие от своего правительства, - наивные люди. Они не понимали задач сталинского руководства, но верили в это абсолютно все. Мне хорошо известно мнение очень многих ветеранов войны, которые возвращаясь с фронта, именно так и мыслили. В том числе, Елена Боннэр так рассказывала об окончании войны и о своих личных впечатлениях, мой отец, совсем далекий от правозащитников тоже вернулся с этим ощущением с фронта. Очень многие ветераны, с которыми мне приходится беседовать, так же думали.

В.ДЫМАРСКИЙ: На эту тему пришел нам вопрос - сегодня в сознании людей тоже присутствует это мнение – от архитектора из Роттердама: «Несмотря на все ужасы того времени и того режима, большинство ветеранов – убежденные сталинисты». Существует такое мнение, что ветераны войны, те, которые дожили до наших дней - что для них имя Сталина святое.

Д.ФОСТ: Думаю, что это совсем не так.

В.ДЫМАРСКИЙ: Я понимаю, что подсчетов нет.

Д.ФОСТ: Статистики нет, но есть понимание психологии людей. Я позволю себе сейчас документально частично опровергнуть это. Зачитаю некие материалы, но перед этим я бы хотел оговориться. Люди, проявляющие активность, проявляющие недовольство со временем, с возрастом, начинают забывать боль и обиды – остается только самое лучшее. И переступая через какой-то возрастной барьер 70-80 лет, люди оставляют, пожалуй, самое главное, а все остальное смазывают. Мне удалось познакомиться с такими материалами - «Надзорное производство прокуратуры СССР по 58-й статье».

В.ДЫМАРСКИЙ: Это «антисоветская деятельность».

Д.ФОСТ: Знаете, личное знакомство с материалами вызвало депрессию. Совершенно чудовищная практика была в отношении, в том числе, ветеранов. Так вот что вменялось многим ветеранам войны, которые высказывали свое мнение после войны - по их делам. «Низковолос Иван Яковлевич, 1914 г. рождения, образование среднее, герой войны, исключен из КПСС за сокрытие связей с родственниками в Америке», - герой войны, и вот что он пишет в ЦК КПСС: «Если в начале 1941 года была только частичная измена», - имеется в виду…

В.ДЫМАРСКИЙ: Отступление.

Д.ФОСТ: Да, отступление, сдача в плен массовая, «а основное стремление было освобождение родины «За Сталина», «За учение Ленина-Сталина», то теперь, после обещанного во время войны рая, вряд ли еще найдутся такие, которые этому поверят и не дадут себя больше обмануть. Даже тупоголовые царские правители старались поддержать авторитет и цену своих наград в народе, что получилось у нас? Их оплевали сами. Только жаль, что у них были благородные имена: «Орден Ленина», Суворова, Кутузова, «Красная Звезда». Это одно мнение. Теперь смотрите: «1908 г. рождения Федотов Константин Иванович – неоднократно судим, участник войны, без определенных занятий, Южно-Уральская железная дорога. Направил письма в «Челябинский рабочий», «Правду», в которых описывал свое тяжелое материальное положение, просил помощи и осуждал коллективную форму хозяйства в СССР, ссылаясь на общее мнение». «Потеряев Евгений Александрович, 1093 г.рождения, русский, образование высшее: «Тысячи рабочих мрут от желудочных болезней, туберкулеза и других. Виновник за смерть тысяч людей – Сталин, который объявил новостройки, не подготовив базу для них. Поэтому мы, рабочие, считаем его «врагом народа» и требуем привлечь его к суровой ответственности. Компартия с первых лет своего существования основывала свою работу на лжи и обмане. Все ложь и обман, даже во внешней политике – обман самым наглым, беззастенчивым образом, что видят все трудящиеся и знают цену этой лжи».

В.ДЫМАРСКИЙ: Это какой год?

Д.ФОСТ: Это сказано в 1952 году.

Д.ЗАХАРОВ: Самоубийца.

Д.ФОСТ: Самоубийца - 15 лет лишения свободы.

Д.ЗАХАРОВ: Это ему очень повезло.

В.ДЫМАРСКИЙ: Ну, было уже чуть помягче.

Д.ЗАХАРОВ: Я бы не сказал. Дмитрий, помните знаменитую фразу Сталина, что «победителей судят».

Д.ФОСТ: Да, «Победителей судят» - это просто основа его идеологии. Ему надо было судить победителей, чтобы не считаться с их мнением.

Д.ЗАХАРОВ: И начал с Жукова.

В.ДЫМАРСКИЙ: Студент из Казани: «9 февраля 1946 г. по радио Сталин сказал: «Говорят, что победителей не судят, что их не следует критиковать, не следует проверять – это неверно. Победителей можно и нужно судить, можно и нужно критиковать и проверять – меньше будет зазнайства, больше будет скромности».

Д.ЗАХАРОВ: Это доктрина, по сути.

Д.ФОСТ: Да, доктрина. И я вам хочу привести потрясающий факт, который прольет на это полный свет, все софиты наведены на Сталина, сейчас мы их включим, и все проявится: Сталин после Парада Победы, во время банкета, который проходил в здании Мавзолея, на котором ему было предложено стать генералиссимусом, кстати.

Д.ЗАХАРОВ: В здании Мавзолея?

Д.ФОСТ: Да, в здании Мавзолея есть банкетный зал.

В.ДЫМАРСКИЙ: Это известно, они, когда стояли на трибуне во время демонстраций и парадов, у них там был зал, где они закусывали.

Д.ЗАХАРОВ: Само по себе это достаточно макобрически выглядит, мне кажется.

Д.ФОСТ: Представляете, на могилке?

Д.ЗАХАРОВ: Даже не «на» могилке, а «в» могилке.

Д.ФОСТ: Да, потому что это в самом низу. И вот Сталин в разговоре с Маленковым и Жуковым сказал следующее: «В следующей войне на русский народ уже опираться будет нельзя, он слишком изменился в годы войны и понес большие потери». Это было правдой. Но не настолько большие потери, чтобы сделать то, что предложил Сталин: «в следующей войне военные кадры мы должны черпать из среднеазиатских республик». Для него армия, укомплектованная русскими, укомплектованная победителями, для него эта армия была неинтересна. Ему нужна была менее образованная.

В.ДЫМАРСКИЙ: И более послушная.

Д.ЗАХАРОВ: Тут совершенно очевиден и тот факт, что люди, которых обманули один раз…

Д.ФОСТ: Они уже не поверят.

Д.ЗАХАРОВ: Да. И у меня с самого начала эфира крутится вопрос на языке - ну да, диктатор должен унизить победителей, чтобы укрепить свои властные позиции, чтобы «загнать их за Можай» и сохранять полный контроль над государствами людьми. Но при всем при том, с фронта вернулись миллионы людей. И не просто миллионы людей, а людей, переживших военную вольницу, то есть, я могу судить по своему собственному деду, который был танкистом во время войны. Они привыкли к другому образу жизни, к другой степени свободы в отличие от тоталитарного режима, царившего в СССР. А, кроме того, эти люди очень хорошо умели воевать, и их было много.

В.ДЫМАРСКИЙ: Плюс к этому они еще повидали, пусть и не мирную, разрушенную, но все-таки, европейскую жизнь.

Д.ФОСТ: Другой образ жизни.

В.ДЫМАРСКИЙ: Они повидали Европу.

Д.ЗАХАРОВ: Просто у меня на памяти один из стрелковых уставов образца конца войны, где было наставление, как стрелять из автомата из кузова грузовика, а это очень сложно. И это был уровень подготовки, способности армии на тот момент. Так вот вопрос – насколько вообще реальна была возможность, что эти люди, пережившие вольницу, и опять загнанные в тиски, могли учинить смуту?

Д.ФОСТ: Она была чрезвычайно высокой, с моей точки зрения. И я основываюсь не на своих личных мыслях, а прежде всего, на тех материалах и документах, с которыми мне пришлось познакомиться. Я сейчас перечислю несколько фактов. Факт первый: сразу после войны Рокоссовский отправляется в Польшу министром обороны, Жуков сначала в Одесский военный округ, и ставится вопрос о его в кавычках разоблачении, и репрессий в отношении его. Не удалось. Военные не дали. На Высшем Военном совете в 1946 г. генерал Рыбалко, потом маршал, встал и сказал Сталину в лицо: «Мы победили, мы больше не позволим партии вмешиваться в дела армии, Жукову мы верим, все, что о нем говорится – клевета». И Жукова после этого сначала отправили в Одессу, а потом в Свердловскую область.

Д.ЗАХАРОВ: Новиков Александр Александрович.

Д.ФОСТ: Новиков. Знаете, волосы дыбом встают, когда читаешь материалы и знакомишься с рассказами Крючкова, Новикова, - что с ними творили в НКВД, - это кошмар какой-то, так даже с фашистами не обращались. А как обращались с простыми ветеранами, и почему - сейчас объясню. В 1936 г. были установлены «орденские деньги». Каждый ветеран войны вернулся с фронта с медалями и наградами, и получал какие-то незначительные копейки за те награды, которые у него на груди. Допустим, «За Отвагу» 5 рублей, «Орден Красной звезды» - 15 рублей, - ежемесячная доплата, независимо от денег. За «Орден Ленина» - 25 давали.

Д.ЗАХАРОВ: Это много.

В.ДЫМАРСКИЙ: Не так много.

Д.ФОСТ: Но это всегда была какая-то заначка, это всегда было то, что отличало ветерана войны от тыловика - ему платят эту дань уважения. В 1947 г. Сталин отменяет эти выплаты. Реакция была однозначной.

В.ДЫМАРСКИЙ: А в годы войны выплаты шли?

Д.ФОСТ: Шли.

В.ДЫМАРСКИЙ: Даже в годы войны шли?

Д.ФОСТ: Не то слово. Я познакомился с материалами тыла Красной Армии в годы войны – потрясающая вещь: такая напряженная работа Сберкасс: 3 рубля, 5 рублей – ежемесячно солдатики клали на сберкнижку. И учет велся. То есть, эти деньги откладывались, они помогали людям. И вдруг эти деньги отменяют. Ветераны восприняли это не просто как пощечину, как самое страшное оскорбление. И ответная реакция – они как бы встретились со Сталиным глазами, и ответная реакция была потрясающей: они стали награды со своей груди и перестали их носить. Люди моего поколения и поколения постарше помнят - в «пристенок» играли медалями во всю Ивановскую, - отдали медали своим детям и братьям - играйте, они ничего не стоят. Это был ответ очень жесткий и твердый со стороны ветеранов.

Д.ЗАХАРОВ: Но в контексте унижения победителей это, в общем, был беспроигрышный ход. Ожидать подобную реакцию было можно, но понятно, что она была бы скоротечной, но люди сняли награды – то есть, они обезличились.

Д.ФОСТ: Сталин достиг своей цели - он деморализовал людей этим, вызвал чувство растерянности у них, тем самым несколько подавил потенциальную возможность сопротивления. А сопротивляться было чему: в 1946 г. был страшный голод, - это могло объединить людей. А потом в 1946 г. был всплеск преступности ветеранской: вернулись люди, бывшие разведчики, например, 80% из которых, - я отвечаю за эту цифру, потому что есть целые исследования на эту тему, - 80% войсковых разведчиков после войны за преступления, совершенные ими, были лишены воинских наград и посажены в тюрьмы за уголовные преступления. Как так? Они видят, как живут горожане, как живут члены обкомов, райкомов партии, а сами живут в нищете – кормить нечем, что ему стоит «подломить» какой-то киоск, если он пробирался в тылу противника, вырезал там огромное количество фашистов и еще выполнял при этом боевую задачу? То есть, признаки реализации военных навыков, - с точки зрения Сталина, - проявлялись, и он этого, естественно, очень боялся.

Д.ЗАХАРОВ: Вопрос, который хотелось бы задать – насколько была реально возможность организации генералами некоего заговора?

В.ДЫМАРСКИЙ: К этому вопросу мы вернемся через несколько минут после перерыва.

НОВОСТИ

В.ДЫМАРСКИЙ: Продолжаем нашу программу. В гостях у нас историк Дмитрий Фуст и говорим мы о поколении победителей, о его послевоенной судьбе.

Д.ЗАХАРОВ: А я повторю свой вопрос – насколько была высока вероятность заговора, подготовки выступления?

Д.ФОСТ: Могу однозначно ответить на этот вопрос, хотя однозначных источников исторических не может существовать в природе. Приведу пример: в 1953 г. был арестован Берия. Руководили арестом два человека – Жуков и тогда генерал армии Москаленко, командующий войсками ПВО. Это первое событие. И они практически совершили очень дерзкий переворот: арестовали Берию в Кремле, не дали очухаться Комитету государственной безопасности, - то есть, сработали очень чисто. А потом, в 1958 г., когда Хрущев все-таки снял Жукова, состоялся второй Высший военный совет, на котором армия уже не заступилась за Жукова, а долбала его по полной программе, обвиняя его в «бонапартизме», в заносчивости, в грубости, и прочее. И там прозвучало несколько интересных фраз. Москаленко выступил против Жукова и сказал: «вот он бонапартист, рвался к власти», а затравленный Жуков ответил ему: «Слушай, Кирилл, ты меня еще при аресте Берии задолбал своими призывами «бери власть», «всех свергай».

В.ДЫМАРСКИЙ: То есть, это обсуждалось.

Д.ФОСТ: Это не просто обсуждалось, по всей видимости, в высших эшелонах военной власти, а это просто было на языке, на острие. И Жукову не простили того, что он, - человек, который мог воспользоваться своим авторитетом, всеобщей любовью, боготворением, - его действительно боготворили ветераны, это сейчас только возникают какие-то претензии к нему: много крови, и так далее. Во время войны этого не возникало. И он не взял власть. Он не убрал Сталина, не убрал Хрущева.

В.ДЫМАРСКИЙ: Но он помог Хрущеву.

Д.ЗАХАРОВ: Арест Берии произошел уже после смерти Сталина, естественно. Так почему же до того не пытались?

Д.ФОСТ: Знаете, все были дезорганизованы. КГБ работал блестяще: каждый второй военачальник, так или иначе, доносил, - это была система, в которой невозможно было ничего сделать при Сталине. Тем не менее, настроения такие были, зрели, люди понимали друг друга с полуслова. Генерал Гордов, Герой Сталинградской битвы был расстрелян за разговоры с Понеделиным о том, что «вообще жить-то невозможно при Сталине, надо бы его как-нибудь убрать, а лучше не убирать, - лучше послали бы нас с тобой куда-нибудь в Швецию или в Финляндию - в Скандинавию, поработать». Расстрелян.

Д.ЗАХАРОВ: Вопрос студента-историка Евгения из Перми о том, какова статистика репрессированных фронтовиков после войны?

Д.ФОСТ: До 10% ветеранов войны оказалось в лагерях.

Д.ЗАХАРОВ: А какова была армия на 9 мая 1945 г. по численности?

Д.ФОСТ: Она была огромная - около 13 миллионов.

Д.ЗАХАРОВ: Это с тыловыми службами, наверное.

Д.ФОСТ: 13 миллионов человек - это численность армии на 9 мая. Ее не торопились демобилизовать, кстати.

В.ДЫМАРСКИЙ: Здесь есть вопрос про демобилизацию - как она шла после войны.

Д.ФОСТ: Демобилизация происходила очень медленно. Вот этих ветеранов надо было держать в узде, победителей, их нельзя было активно распускать. Единственное послабление было, которое нельзя было не сделать в 1945 г. – сразу после войны было предложено уволиться всем добровольцам, всем тем, кто пришел в армию добровольцем. После этого, несмотря на то, что осуществлялись регулярные призывы, они осуществлялись в очень ограниченных масштабах. В 1945 г. успели призвать 1928-й год, и ребята рождения 1928 г. успели принять участие в боевых действиях - совсем мальчишки 17-летние. И тех, кого призвали в 1945 г. уволили из армии спустя 7 лет.

Д.ЗАХАРОВ: Ну да, механизм контроля.

Д.ФОСТ: Механизм контроля прежде всего. Дело в том, что содержать такую армию в послевоенные годы не было никакого смысла. «Холодная война» только начиналась и наращивалась - да, американцы, Черчилль в 1945 г. рассматривал вопрос, и это подтверждено английскими и британскими документами, - вопрос о возможности нападения на Красную Армию в конце мая 1945 г. Потом день был перенесен на 1-е июля 1945 г., но, к счастью, все это не состоялось. И солдат демобилизовали очень медленно.

В.ДЫМАРСКИЙ: Думаю, что на людей, вернувшихся с войны, очень плохо повлиял тот факт, - может быть, это деталь, хотя и не деталь, конечно, - отношение к инвалидам.

Д.ФОСТ: Да, я занимался этим вопросом специально. Есть такой писатель, Минутко, мы с ним очень много смотрели документов на эту тему, очень много обсуждали этот вопрос.

В.ДЫМАРСКИЙ: По-моему, он биограф Андропова.

Д.ФОСТ: Да, причем негативный биограф, рассказывающий правду об Андропове, причем, позитивную и негативную правду, - такой очень объективный человек. Так вот инвалидов, настоящих инвалидов, без рук, без ног, было огромное количество. Возьмем цифру не 1945 г., возьмем цифру попозже – в 1954 г., почти через 10 лет после войны, Круглов, министр внутренних дел докладывает Хрущеву: «Никита Сергеевич, очень много инвалидов-попрошаек ездит по поездам. Мы в 1951 г. задержали сто тысяч человек, в 1952 г. - 156 тысяч человек, в 1953 г. 182 тысячи человек». 70% из них – инвалиды войны, - безногие, безрукие, безглазые. 10% - профессиональные нищие, «впавшие во временную нужду» - 20%. Безумное количество людей. И вдруг, на глазах у ветеранов войны, - у всех ветеранов, - начинают просто как собак бешеных ловить по дворам, по закоулкам, по железнодорожным вокзалам людей без рук, без ног, увешанных орденами. Которые не виноваты в своем положении: дом разграблен, разрушен, семья уничтожена, семя пропала, он пропал без вести, - может быть, он не хочет возвращаться в дом, чтобы не быть обузой. И этих людей просто вылавливали. Есть очень интересные воспоминания – в Киеве один из генералов заступился за инвалидов, которых загружали в товарные вагоны. Их просто раскачивали и зашвыривали туда, и они залетали в эти товарные вагоны, звеня своими боевыми наградами – делали это молодые солдаты-призывники. В 1946 году очень осторожно попытались разместить несколько сотен ветеранов из Москвы на Валааме.

Д.ЗАХАРОВ: Ветеранов-инвалидов.

Д.ФОСТ: Да. В 1949 г., - может быть, в качестве подарка Сталину, - за них взялись основательно. От них вычищены были улицы. Но не тронули тех, у кого были родственники. Если позволите, личное впечатление: я вырос на Якиманке, на пересечении Бабьегородского и Якиманки была пивная – там был такой Культя. Пили в это время очень много - это был 1958 г. – но алкоголиков было мало. Культя был единственным алкоголиком на всю округу. У него не было ног, была одна рука по локоть, второй руки не было совсем, и он был слеп. Его мама привозила на колесиках, оставляла около пивной, и, конечно же, его все поили.

Д.ЗАХАРОВ: Ну да, по-другому жить было нельзя.

Д.ФОСТ: И однажды я был сам свидетелем – это было очень сильное детское впечатление, мне было всего 5 лет, - подошла старушка, поит его пивом и говорит: «Сынок, может быть ты попросил бы кого-нибудь, чтобы тебя кто-нибудь добил?» Он говорит: «Мать, да я уже сколько просил? Никто на себя не берет такой грех». Эта картинка осталась в моих глазах, иона для меня лично является пояснением того, как относилась сталинская власть к настоящим героям войны, которые пожертвовали столь многим.

В.ДЫМАРСКИЙ: Существуют захоронения?

Д.ФОСТ: Мы обсуждали это с Минутко - не всех инвалидов довозили до специальных домов, которых пытались организовывать, так называемых «неисправимых» - от них избавлялись.

Д.ЗАХАРОВ: То есть, просто уничтожали.

Д.ФОСТ: Да, вывозили, и известны места захоронений. Но это вопрос, который нуждается в дополнительном изучении, и только тогда, когда будут эти захоронения обнаружены и вскрыты, тогда можно будет с уверенностью об этом говорить. На сегодняшний день…

Д.ЗАХАРОВ: Доступа нет.

Д.ФОСТ: Доступа к этой информации нет, безусловно.

В.ДЫМАРСКИЙ: «Были ли в те времена какие-нибудь социальные привилегии фронтовикам, вернувшимся после войны – надбавки, льготы?» - это я уже начинаю читать вопросы.

Д.ФОСТ: Конечно, к окончанию войны было дополнительное питание – сразу после войны. Но в 1947 г. постановление об отмене «наградных денег» называлось так, - такая советская казуистика: «О льготах и преимуществах, предоставляемых награжденным медалями и орденами СССР». Согласно этому постановлению с 1 января 1948 г. денежные выплаты по орденам были прекращены.

В.ДЫМАРСКИЙ: Монетизация льгот.

Д.ЗАХАРОВ: Демонетизация.

Д.ФОСТ: К сожалению, какие-то льготы ветеранам стали предоставлять только уже в 70-е годы, - настоящие льготы.

Д.ЗАХАРОВ: Такой вопрос - Сталина проехали. Приходит Н.С.Хрущев, который на 20-м съезде партии развенчивает «культ личности», и далее по тексту, - почему он не восстановил празднование Дня Победы, не ввел льгот для ветеранов?

Д.ФОСТ: Машина. Работает машина, работают механизмы совершенной машины подавления. Отключение любого элемента этой машины может повлечь остановку всего огромного агрегата.

Д.ЗАХАРОВ: Ну как – «оттепель».

Д.ФОСТ: Сейчас расскажу, что такое «оттепель» - по надзорным делам прокуратуры. В 1954-1955-1956 гг. по 58-й статье было осуждено в полтора раза больше, чем в 1937 году, - в каждый из этих годов в полтора раза больше. То есть, репрессивная машина с точки зрения управленца должна была продолжать работать.

Д.ЗАХАРОВ: То есть, Сталина нет, а сажать продолжают.

Д.ФОСТ: И только благодаря начавшимся массовым беспорядкам, массовым посадкам ветеранов, ЦК партии стал пересматривать отношение. Знаете, создать какую-либо политическую партию или организацию, противодействующую Компартии, было невозможно, - КГБ, НКВД действовало мощно и всемерно. Но никто не исключал одного: стихийного выступления. И эти выступления начались. И они начались вот каким образом: когда я познакомился с историей этих выступлений, которые произошли в Александрове, Краснодаре . Кривом Роге и в целом ряде других мест, - в ряде городов, - я подумал: это что, сценарий ЦРУ какой-то был запущен? Но потом понял – какое ЦРУ могло быть в СССР в 50-е годы? – никакого. Но все выступления были как «под копирку» - совершенно одинаковы: военный патруль или милиция задерживают солдата или двух солдат, - как это было в Краснодаре и в Александрове.

Д.ЗАХАРОВ: Ветеранов?

Д.ФОСТ: Нет, просто солдатиков. За нарушение формы одежды, за то, что в самовольной отлучке, или слегка в нетрезвом виде. И моментально собирается толпа от 100, - как это было в Александрове, до полутора тысяч человек, как это было в Краснодаре, - громят отделение милиции, как это было в Александрове, и освобождают солдата, или военную комендатуру, как это было в Краснодаре. Освобождают солдата, освобождают заключенных - как это было в Александрове, - захватывают оружие, начинают громить. Дмитрий, вы задали вопрос – была ли реальная угроза выступлений, - вот реальные выступления, которые были.

В.ДЫМАРСКИЙ: Практически это было два самых настоящих восстания в лагерях еще.

Д.ФОСТ: Да, и восстания в лагерях. Мы хорошо помним фильм «Майор Пугачев» - там же были все ветераны. Причем, ветераны разные - ветераны-власовцы, ветераны-полицаи и ветераны-красноармпейцы, которые вдруг оказались вместе, потому что противостоять в одиночку режиму невозможно. Вы знаете, эти выступления - я хочу сделать свой личный главный вывод - эти потрясающие совершенно, мужественные выступления ветеранов, которые почему за солдат заступались? - «он такой же, как мы, защитник родины – не сметь его трогать. О нас ноги вытерли, но мальчишек давайте пожалеем, наших детей». К этому времени ветераны войны вошли в зрелый возраст – под 35-40 лет, это крепкие мужики, которые готовы идти за своими убеждениями до конца. И вот стихийно эти выступления начались. Знаете, расправлялись с ними с особой жестокостью: вызывались танки, вызывались войска, в упор стреляли людей, - но это их не останавливало. В Краснодаре выступления людей из-за двух солдат длились трое суток.

Д.ЗАХАРОВ: Прежде, чем были подавлены.

Д.ФОСТ: Прежде, чем были подавлены - двое суток длились выступления. И эти выступления протеста они заставили - к чему я это рассказывал, - тут надо сделать главный вывод, вообще поклониться поколению ветеранов: они сломали шею не только Гитлеру и фашистскому режиму. Они, в конечном итоге, заставили советское правительство, Компартию отказаться от крайних диктаторских методов управления. Знаете, начиная с 1958 г. начинает спадать количество репрессированных.

Д.ЗАХАРОВ: Начинается «оттепель».

Д.ФОСТ: Да, начинается как бы «оттепель». Она была вынужденной, под давлением этих самых ветеранов. Таким образом, они не только сломали хребет Гитлеру и фашизму, они еще сломали хребет диктатуре пролетариата.

В.ДЫМАРСКИЙ: Кстати, нам пишет слушатель, Петр, в дополнение: «Запретили нашивки за ранения».

Д.ФОСТ: Да, - отменили и запретили. То есть, делали все для того, чтобы показать – ты такой же, как все, ты кровь свою не проливал.

В.ДЫМАРСКИЙ: Еще раз, возвращаясь: «победителей судят».

Д.ЗАХАРОВ: Но все-таки, по Никите Сергеевичу – его личная позиция, безотносительно бюрократического аппарата была какова?

Д.ФОСТ: События 1962 года в Новочеркасске очень хорошо это показали.

Д.ЗАХАРОВ: Ну да.

Д.ФОСТ: Казни, жесточайшие меры, введение войск, приказ Плиеву стрелять, невзирая ни на что. Хорошо у Плиева хватило – там был интересный эпизод.

В.ДЫМАРСКИЙ: Плиев - это? Карибский кризис?

Д.ФОСТ: Генерал Плиев, который в Новочеркасске подавлял восстание. Он везде командовал.

В.ДЫМАРСКИЙ: Я помню, про него говорили по Карибскому кризису.

Д.ФОСТ: Был эпизод, когда он запретил проводить танки через территорию детского сада, в котором были дети. Это для тех времен было потрясающим. Никита Сергеевич - конечно, это личность спорная. У него есть очень интересная фраза…

В.ДЫМАРСКИЙ: К сожалению, у нас нет времени даже на эту фразу - мы вынуждены завершать нашу программу. Спасибо нашему гостю и спасибо вам. И портрет – от Тихона Дзядко. До встречи через неделю.

Т.ДЗЯДКО: «Комиссар с командирской жилкой» - с легкой руки Ворошилова этот эпитет теперь попадает в любую монографию о Коневе. Впрочем, это не было просто словами, а знаменовало, по сути, начало карьеры будущего маршала. В 1926 г., после Курсов совершенствования высшего начальствующего состава, он был назначен командиром полка. Столь неплохо начавшаяся карьера в самом начале войны могла завершиться довольно плачевно: проблемы с НКВД сулили Коневу не самое светлое будущее – но его пронесло. Выручила, возможно, итак нелегкая обстановка на фронтах, но вернее всего – протекции Жукова. А риски были велики: Маленков потребовал от Третьего управления Наркомата обороны достать из архивов справку на Конева, а уже одна фраза оттуда вполне могла оказаться приговором: «активный защитник и покровитель врагов народа». Иван Степанович Конев обвинялся в защите подчинявшихся ему офицеров, названных «троцкистами» и «контрреволюционерами», в явном вредительстве при строительстве военных городков и далее, по списку. Масла в огонь подлило и поражение на Западном фронте, которым Конев и командовал - немецкую операцию «Тайфун» остановить не удалось. Сталин хотел отдать Конева под Трибунал, но Жуков добился реабилитации военного и назначения его своим заместителем. После этой истории Конев старался подобных ошибок не допускать, да и вообще, похоже, делал все, чтобы в поле зрения «компетентных органов» не попадать. Так, в автобиографии в 1947 г. он написал, что репрессированных родственников у него нет, - что никак действительности не соответствовало. Но после неудачи на заре войны подобное не повторялось. Дальше были только успешные, блестящие операции: бои на Украине, Краков, Берлинская операция, Прага, - уже после войны Коневу, как верному военачальнику, поручали столь сомнительные операции, как, например, подавление восстания в Будапеште. Отношения с Жуковым - очень интересная деталь, например, в его биографии: Жуков фактически спас Конева, когда тот ходил по лезвию бритвы, но ответить тем же Конев не смог. Напротив, - Октябрьский пленум ЦК 1957 г. выступления боевых товарищей Жукова с обвинениями в «бонапартизме, стремлении к неограниченной власти, желании подмять под себя руководство партии». Среди выступавших был и Конев, и его фамилия, несмотря на его несогласие, вскоре появилась и под анти-жуковской статьей в газете «Правда». После этого на отношениях Жукова и Конева был поставлен крест – советская власть умела ссорить людей в своих мелких интересах. И на поздравление с Днем Победы в 70-х., Жуков ответил Коневу коротким: «Предательство не прощаю, прощения проси у Бога, грехи отмаливай в церкви».

Полная версия: http://echo.msk.ru/programs/victory/656394-echo/


Эхо Москвы :: / Передачи / Цена Победы / Понедельник, 22.02.2010: Марк Солонин

Эхо Москвы / Передачи / Цена Победы / Понедельник, 22.02.2010: Марк Солонин

http://www.echo.msk.ru/programs/victory/657969-echo.phtml
Дата : | 22.02.2010 21:08
Тема : | Бандера, как зеркало украинского национализма
Передача : | Цена Победы
Ведущие : | Виталий Дымарский, Дмитрий Захаров
Гости : | Марк Солонин
В.ДЫМАРСКИЙ: Приветствую аудиторию радиостанции «Эхо Москвы» и телеканала RTVI, это очередная программа цикла «Цена победы» и мы, ее ведущие, Дмитрий Захаров.

Д.ЗАХАРОВ: И Виталий Дымарский. Добрый вечер.

В.ДЫМАРСКИЙ: Сегодня у нас в гостях не первый раз, и мы этому очень рады, историк Марк Солонин, хорошо вам известный.

М.СОЛОНИН: Добрый вечер.

В.ДЫМАРСКИЙ: Как вы только оказываетесь в Москве, мы стараемся вас привлечь.

М.СОЛОНИН: А я стараюсь не сопротивляться.

В.ДЫМАРСКИЙ: Но в этот раз вы попали в период, когда Украина у всех на слуху - выборы

М.СОЛОНИН: Да, которые, к счастью, закончились.

В.ДЫМАРСКИЙ: До этого г-н Ющенко успел, будучи президентом, наградить Степана Бандеру званием «Героя Украины». И сегодня мы хотели поговорить о личности Бандеры, об организации и роли украинских националистов в годы Великой Отечественной войны, или скорее даже Второй мировой.

М.СОЛОНИН: Конечно, скорее Второй мировой.

В.ДЫМАРСКИЙ: И первый провокационный вопрос – вы бы дали «Героя Украины» Степану Бандере?

М.СОЛОНИН: Нет. Он не «Герой». То есть. Я могу понять какие-то причины, какой-то образ мышления. С точки зрения которого Роман Шухевич - «Герой» - он погиб в бою. Сейчас я понесу что-то совсем ужасное, но я даже могу понять логику какую-то, краешком, - Адольф Гитлер, - он не захотел пере5жить гибель созданного им режима, и застрелился. Я никак не могу понять человека, который втянул десятки тысяч людей в братоубийственную войну, причем втянул не добрым уговором – туда же мобилизовали людей: приходили вооруженные люди, забирали хлопца из хаты. То есть, втянули людей в братоубийственную войну, залил весь запад Украины кровью, после чего Микола Лебедь у нас пишет мемуары в Канаде, Бандера живет в Мюнхене, самый богатый и дорогой город Германии, а Василь Кук, последний командир «Армии бессмертных», как это у них называется, в 1954 г. будучи арестованным, рассказал все, что мог, потом его возили-возили, он читал лекции, рассказывал, как это плохо – буржуазный национализм, - это последний командующий УПА.

В.ДЫМАРСКИЙ: Украинской Повстанческой армии.

М.СОЛОНИН: В 1960 г. был официально амнистирован и назначен на работу в Институт истории Украинской академии наук, где писал диссертацию.

А.ЗАХАРОВ: Трогательно.

М.СОЛОНИН: Трогательно.

В.ДЫМАРСКИЙ: Тем не менее, когда у нас говорят «Бандера», думают, что большинство людей толком не знают ни его биографии, ни его деяний.

М.СОЛОНИН: То есть, вы полагаете начать с начала?

В.ДЫМАРСКИЙ: Даже не так. В нашем обыденном сознании Бандера – это пособник фашистов, - имею в виду Немецкую Германию.

М.СОЛОНИН: Это очень важное уточнение.

В.ДЫМАРСКИЙ: И вообще у многих ощущение, что он воевал на стороне нацистской германии с СССР. Давайте здесь проясним ситуацию – что он делал во время войны, на чьей стороне воевал, и чем это все закончилось.

А.ЗАХАРОВ: Думаю, Марк может процитировать самого Бандеру и дать исчерпывающий ответ.

М.СОЛОНИН: «Молва не очень неправа», - говорил Каменный Гость, - но сейчас у меня вылетела цитата из Пушкина. Молва не очень неправа. Они не были пособниками. Они были с вполне саморожденными, самосделанными, дистиллировано чистыми фашистами, и фашистами как фашистская организация они возникли, пожалуй, что даже и раньше.

В.ДЫМАРСКИЙ: Чем нацистская партия.

М.СОЛОНИН: По крайней мере, параллельно. А в тот момент, когда в 1923 г. Дмитрий Донцов, главный идеолог, писал статью «Чи мы фашисты?» - насколько я помню, в 1923 году Адольф Алоизович сидел в камере и только начинал писать свой «Майн Кампф». «Национализм» Донцова, такая фундаментальная книга, как у коммунистов есть «Капитал», у украинских националистов был «Национализм» Д.Донцова, это 1926 г. То есть, это движение, эта идеология, которая возникла в начале 20-х гг., параллельно с итальянским фашизмом, пожалуй, не параллельно, а до хорватских усташей, до Франко, до некоторой степени до Гитлера.

А.ЗАХАРОВ: До Хорти.

В.ДЫМАРСКИЙ: ОУН появилась в 1929 году.

М.СОЛОНИН: «Организация украинских националистов», и УВО, из которой она выросла - «Украинская военная организация» появилась в 20-м, на обломках разгромленной западно-украинской республики. Сам Донцов это называл «интегральный национализм». «Интеграл» - это объединение, суммирование. В данном случае это фактически синоним того же самого слова, которое было в слове «фашизм» - связка.

В.ДЫМАРСКИЙ: Пучок.

М.СОЛОНИН: Да. Донцов связал, действительно, две, на первый взгляд, не очевидно связанные вещи. То есть, с одной стороны, культ сильной личности, для которой не существует морали, закона, которая сама себе мораль и сама себе закон - совершенно еще такие ницшеанские вещи, идущие из 19 века. И это удивительным образом было сцеплено с идеей о том, что нация выше человека, выше партии, выше классов, выше профсоюзов, но воля нации реализуется через порыв такого пассионарного меньшинства. Короче, в 1939 г., когда возникал вопрос о том, что, может быть, немцы, разгромив Польшу, на обломке Польши создадут какую-то псевдоукраину, они обратились к одному из двух лидеров украинских националистов. Мельнику, - чтобы он написал проект конституции будущей страны.

В.ДЫМАРСКИЙ: «Новой Украины».

М.СОЛОНИН: Да. Очень известный деятель этого движения. Начиналась конституция так: «Украина является суверенной, авторитарной, тоталитарной, профсоюзно-организованной державой, которая носит название «Украинская держава». Вся полнота власти в Украинской державе принадлежит украинскому народу. Эту власть украинский народ осуществляет через главу державы, вождя нации, который отвечает в своих действиях перед Богом, историей и собственной совестью». Точка. Больше ни перед кем не отвечает. Вождь этот назначается, естественно, пожизненно, и перед Богом, историей и собой руководит страной. К слову говоря, у них было два приветствия – одно малое, как пионерский салют, а большое – даже не хочу это воспроизводить: это была правая рука, поднятая вверх - «Слава Украине», ответ: «Слава вождю». И только после раскола на мельниковцев и бандеровцев, бандцеровцы завели «Слава Украине» - «Героям слава». То есть, это организация, которая совершенно независимо от гитлеровского нацизма возникла и сформировалась как вполне фашистская. Они этого нисколько не стеснялись. Тот же самый Микола Цыгунский в 1935 г. написал большую книгу «Нациократия», там был 4-й раздел под названием «Фашизм», и там все очень хорошо писалось, - что вот эта творческая личность, которая отбрасывает все эти теории про какие-то права, про какие-то партии, слово «демократия» там было исключительно ругательным. Объяснялось, что участники движения должны отвечать следующим требованиям: фанатизм, идеализм, аморальность, и даже такое странное слово «гераклизм» - от слова «Геракл» - имеется в виду, что надо приносить жертвы сейчас ради светлого будущего. Но понятия «фанатизм» и «аморальность» были предложены.

В.ДЫМАРСКИЙ: Официально?

М.СОЛОНИН: Да.

В.ДЫМАРСКИЙ: Ну «фанатизм» - ладно, но «аморальность»?

М.СОЛОНИН: Был «Декалог» - 10 заповедей украинского националиста, пунктом 8 было: «Ты совершишь любое злочинство, если того требуют интересы дела». «Злочинство» - «преступление». Совершенно нормальное, вполне суверенно развившееся фашистское движение.

В.ДЫМАРСКИЙ: Это называется «революционная целесообразность».

М.СОЛОНИН: Да, совершенно верно. Тут можно вспомнить и иезуитов. К слову говоря. Донцов организовал выпуск серии брошюр, в частности, «Государя» Макиавелли они переиздали, брошюра была про Гитлера. Муссолини, про Франко.

А.ЗАХАРОВ: Весь Пантеон.

М.СОЛОНИН: Да, и к слову, когда они провозгласили свою так называемую «Независимую Украину» 30 июня 1941 г. во Львове, то 4 июля послали приветствие - не хочу ошибиться, поэтому прочитаю - послали приветствие Адольфу Гитлеру, Герману Герингу, Иоахиму Риббентропу, Бенито Муссолини, Франциско Франко и Анте Павеличу, главарю хорватских усташей. Ребята совершенно честно объявили, кто друзья, кого они хотят дружить.

В.ДЫМАРСКИЙ: ну, западная Украина – это бывшая Польша.

М.СОЛОНИН: Ой.

В.ДЫМАРСКИЙ: Нет, очень грубо и схематично. До 1939 г. главными врагами ОУНовцев была Польша. СССР им был, что называется, безразличен.

М.СОЛОНИН: Мое «Ой» относилось вот, к чему: надо все-таки чуть подальше. Галичина – это не Волынь, а Волынь это не Галичина. Галичина никогда, ни одного дня не была в составе Российской империи. После раздела в Польше, она 150 лет была в составе Австро-Венгрии – это весьма существенный и важный момент. Во-первых, он очень важен тем, что - это очень долго, 150 лет, - это шест поколений, это бесконечно далеко для любого человека – мы же не знаем нашего пра-пра-дедушку. То есть, они жили 150 лет в условиях, когда немцы были естественными, понятными и привычными руководителями. Австро-Венгрия вела очень грамотную политику в том смысле, что «разделяй и властвую», - значит, надо поддержать слабых в их противостоянии с сильными, что такое Галичина 19 века, например? Это польско-еврейские города в окружении украино-польских сел. Именно так. В конце 19 века население Львова, по энциклопедии Брокгауза и Эфрона было 67 тысяч поляков, 36 тысяч евреев, 21 тысяча униатского вероисповедания, то есть те, которых , скорее всего, можно назвать украинцами, ну, поляки были даже униаты в какой-то степени. А поскольку понятно, что в любую эпоху, а в ту тем более, вся власть, деньги, знания находились в городе, а город был польский, а потом еврейский и уж совсем чуть-чуть украинский, поэтому австрийцы поддерживали украинцев, используя их как противовес полякам. Поэтому украинцы в Галичине, при австро-угорской власти, вполне себя хорошо чувствовали – там развивалась украинская культура, школы, - все там у них было хорошо, а потом стало все очень плохо, когда после Первой мировой войны все это рухнуло и рассыпалось. И Галичина оказалась внутри Польши. И они попали, по их ощущению, из огня в полымя. Поэтому, конечно, вот эти безумные донцовские идеи не случайно были восприняты. Потому что действительно, конечно, поляки давили, причем давили самым глупым образом, каким только можно придумать: польский национальный гнет был достаточно силен для того, чтобы его было нельзя не заметить, но совершенно недостаточно силен для того, чтобы задавить. Это не то, что было в восточной Украине при тов. Сталине.

В.ДЫМАРСКИЙ: Рубеж - 1939 г. В том смысле, что до этого врагом была Польша, после того, как Западная Украина стала советской, врагом номер один стал СССР – для оуновцев.

М.СОЛОНИН: Я даже не помню, чтобы они когда-нибудь об этом слове говорили. Врагом всегда была Москва и «москали». Это все-таки не совсем Советский Союз.

В.ДЫМАРСКИЙ: Советский режим, советская власть.

М.СОЛОНИН: К сожалению, это было скорее русофобское, нежели антисоветское. К сожалению.

В.ДЫМАРСКИЙ: Но это совпадает.

М.СОЛОНИН: Совпадает, тем не менее, песня про «Жевто-блокитный» флаг над Кремлем даже меня несколько смутила. Но это же не только Бандера, была еще Полесская Сечь, в Полесье был такой Боровец, который взял себе кличку «Бульба», «Тарас Бульба-Боровец» - у него была большая 6-тысячная армия и они даже такую песню сочинили. А Конституция, которую они писали по немецкому заказу, там были указаны и границы будущей Украинской державы, которые они скромно определили от Дуная и Карпат на Западе, до Каспийского моря на востоке. Так что там были серьезные претензии. А антипольское противостояние нисколько не ослабло. Фактически самым большим военным действием, которое делало УПА – это была страшная резня польского населения на Волыни - вот что было вообще самым крупным военным действием.

В.ДЫМАРСКИЙ: И постоянные теракты, убийства, взрывы, что для оуновцев был пакт Молотова-Риббентропа? По которому Западная Украина перешла под протекторат СССР?

М.СОЛОНИН: Мы вынуждены несколько перепрыгивать этапы. Первый руководитель организации Евген Коновалистый в 1938 г. был убит советским агентом в Роттердаме, что не пошло на пользу дела – она раскололась на две части, одна мельниковская, другая бандеровская. А почему я отошел к 1938 г. - потому что был такой трагический эпизод, всеми забытый - 15 марта 1939 г., когда немцы расчленили Чехословакию в нарушение Мюнхенского договора, отторгли Чехию, Словакию сделали марионеточным суверенным государством, и кусочек Словакии – для Словакии это восток, то есть, Закарпатье – Мукачево.

А.ЗАХАРОВ: Отошел к Польше.

М.СОЛОНИН: В течение нескольких дней было непонятно, кому он отошел. И украинские националисты бандеровского течения провозгласили там Закарпатскую украинскую республику, которая просуществовала один день. Ее вооруженными силами руководил Роман Шухевич как раз. Гитлер их не поддержал и отдал это дело венграм, как своему более понятному и нужному союзнику, и Венгрия, с присущей пассионарностью, вырезали там все. Так что подавлено было очень жестоко, и в принципе, это был первый удар колокола, который должен был бы насторожить бандеровцев насчет того, что сотрудничество с немцами далеко не всегда приводит к чему-то хорошему. Но они этого постарались не заметить.

А.ЗАХАРОВ: А вообще немцам нужно было, чтобы бандеровцы создали свое государство? С точки зрения логики нацистов, там должно было быть какое-то генерал-губернаторство, а «вас здесь не стояло».

М.СОЛОНИН: Совершенно верно. Причем, в распоряжении немцев, то есть, у жениха был большой выбор невест: там были самые разные националистические группы, на которые можно было опираться и с которыми можно было сотрудничать.

А.ЗАХАРОВ: Можно было использовать.

М.СОЛОНИН: Абсолютно правы. Не сотрудничать. Бандеровцы все-таки настаивали на том, что они хотят сотрудничать. Но были те, кого можно было просто использовать, и естественно, Гитлер предпочел тех, кого можно было просто использовать, а выбирать было, из кого. После уничтожения Польши в Кракове был создан Украинский центральный комитет во главе с профессором Кубиевичем, хорошие такие интеллигенты, которые хотели вернуть те порядки, которые были при Австро-Венгрии, и потом, когда немцы заняли Украину, они переместили их из Кракова во Львов, и вот этот Центральный украинский комитет Кубиевича два-три года существовал. Безусловно, это было сотрудничество, коллаборация с немцами, но надо признать, что там все было все достаточно спокойно – не считая, конечно, поголовного уничтожения евреев, - но всех остальных не трогали, и на Галичине было достаточно спокойно. Была половина ОУНа под руководством Мельника, которая однозначно пошла в услужение к немцам, и было плохо управляемое бандеровское ОУН, которое немцы и не хотели - они их придерживали «на всякий случай», для какого-то непонятного поворота событий. Но сам Бандера, конечно, очень хотел. То есть, «невеста» очень хотела выйти замуж, она страшно хотела, но не получилось.

А.ЗАХАРОВ: Но при этом всячески демонстрировала свою лояльность.

М.СОЛОНИН: Безусловно. Я никогда не приходил к вам на передачу с таким количеством бумажек, но здесь надо цитировать, иначе нас или не поймут, или не поверят. Во-первых, некоторые вещи, о которых надо коротко упомянуть. 30 июня 1941 г. в оккупированном Львове, в первый же день его оккупации, бандеровцы провозгласили создание независимой Украины и создали некое правительство во главе с Стецько, которому тогда было 29 лет. Это правительство просуществовало 6 дней, 9 июля немцы арестовали Стецько, отвезли его в Гестапо, как он пишет в воспоминаниях, «напоили его какао с хлебом» - так что не надо думать, что в гестапо сразу было «на крюк» - и потом отправили в Берлин на разбирательство, «на ковер». И находясь там Бандера, Стецько, - писали и писали одну за другой бумаги. Эти бумаги написаны так, как пишется учебный материал, когда надо, чтобы ребенок выучил склонение слова. 14 августа они написали очередное послание немцам, которое все было упражнение на тему склонения глагола «сотрудничество». В каждом абзаце три раза было сказано: «мы всегда сотрудничали с немцами, мы хотим сотрудничать с немцами, мы и сейчас сотрудничаем с немцами, мы и будем с вами сотрудничать, и только в сотрудничестве с Германией – это не какая-то конъюнктурная вещь, - мы очень-очень хотим с вами сотрудничать». Но этого показалось мало, потом Стецько написал для них отдельную бумагу про самого себя. Там написал, что он тоже всегда был «за сотрудничество» с немцами и потом начал излагать свое жизненное кредо: «Во-первых, идейную программу организации написал я», - в смысле, Стецько. Перевожу с украинского, поэтому будет несколько неряшливо: «Она в целом враждебна марксизму, демократии, и всяким классовым и идеологическим программам. В политической плоскости стою на почве однопартийного и авторитарного строя Украины, в социальной плоскости - национального солидаризма, который стоит близко до национал-социализма германского». «Москва и жидовство – это наибольшие враги Украины и источник разлагающих большевистских интернациональных идей. Стою на почве «виннищения», - это никак иначе нельзя перевести, как «уничтожение» - жидов и целесообразности перенести в Украину немецкие методы уничтожения жидовства». Тут Стецьку показалось мало, и он еще дописал: «исключая их ассимиляцию».

В.ДЫМАРСКИЙ: На этом интересном месте мы прервемся, чтобы через несколько минут продолжить нашу программу.

НОВОСТИ

В.ДЫМАРСКИЙ: Продолжаем программу «Цена Победы», в гостях у нас Марк Солонин и говорим мы о «Герое Украины» Степане Бандере. Итак, вы продолжаете читать.

А.ЗАХАРОВ: Замечательную бумагу.

М.СОЛОНИН: Которую Ярослав Стецько, один из главнейших руководителей бандеровского ОУН и так называемый глава правительства пишет верхушке нацистской Германии 15 августа 1941 г. Там он им сообщил, что он является главным идеологом, что именно он написал идеологическую часть программы организации, «программа в целом враждебна марксизму, демократии и всяким классовыми идеологическим программам. В политической плоскости, - пишет Стецько, - стою на почве однопартийного и авторитарного устройства Украины. В социальной плоскости – национального солидаризма, который стоит близко к германскому национал-социализму», - то есть сообщил, что он «свой». Далее пишет Стецько для немцев: «Москва и жидовство - это наибольшие враги Украины и носители разлагающих большевистских интернациональных идей. Стою на почве уничтожения жидов и целесообразности перенесения в Украину немецких способов уничтожения жидовства». Тут еще Стецько дописал своей рукой в тексте: «Исключая их ассимиляцию». «Я понимаю, что в нынешней мировой войне определяется на многие годы вперед судьба Украины, и только через победу германии может быть построена суверенная соборная Украинская держава». И это еще не все. «Понимаю, что мы победим или упадем вместе с Германией, которая сейчас проливает кровь на широких степях Украины» - да, действительно, немцы как раз в это время воевали на степях Украины. «Стою на почве полной, насколько только будет необходимо для Германии, хозяйственной поддержки всеми возможными способами со стороны Украины, потому что речь идет про общий успех или общий неуспех». То есть, украинский хлеб надо вывозить и вывозить.

В.ДЫМАРСКИЙ: Такое верноподданническое письмо.

М.СОЛОНИН: Супер-верноподданническое.

В.ДЫМАРСКИЙ: Чем тогда они не угодили немцам – Бандера и Стецько? Почему они там то ли под домашним арестом находились, а Бандера даже в лагере?

М.СОЛОНИН: После вот этого письма они оказались в Заксенхаузене. В том-то и дело. Во-первых, что не понравилось немцам, - понятно: и те и другие, будучи фашистами, они отличались очень сильно – у них были большие стилистические различия, - как мне это представляется. Донцов писал, что этот самый «правильный националист» - это «господство стремления над мыслью, воли – над разумом» - это не немецкий стиль. Поэтому вот такие выходки с «самочинным» провозглашением правительства – я даже не исключаю, что если бы они вероподданически испросили согласия, разрешения, - может быть, немцы на это и пошли бы.

В.ДЫМАРСКИЙ: Но немцы хотели не сотрудничества, о котором они писали, а подчинения.

М.СОЛОНИН: Именно подчинения.

В.ДЫМАРСКИЙ: А бандеровцы все-таки хотели сотрудничества. Они видели себя некоей самостоятельной силой.

М.СОЛОНИН: Самостоятельной силой, которая будет партнером, то есть, они хотели, чтобы «Моська» была партнером «Слона». «Слон» был не большой добрый и с ушами, как детям рисуют, а очень злобный, и не хотел никакого партнерства. При этом надо иметь в виду, в каком они сидели Заксенхаузене – они сидели там в специальном отделении в следующей компании, компания была точно как Ноевом Ковчеге. Сидели они вместе с бывшим канцлером Германии, вместе с Эрнстом Тельманом, - не надо объяснять, вместе с такими французами, как Леон Блюм, Рейно, Деладье, вместе с бывшим канцлером Германии Шушенгом, сыном маршала Италии Бадольо, с сыном Сталина Яковом Джугашвили, но что самое интересное - Бандера был в камере №71, а в камере №73 сидел – здесь написано «головный комендант», то есть, какой-то из руководителей Армии Краойвой, польской - то есть, злейшие враги были через камеру. А еще через несколько камер находился, что меня удивило, - руководитель Румынской железной Гвардии Хория Сим, руководитель румынских фашистов находился через несколько камер от руководителя украинских фашистов, в компании с какими-то французскими демократами, немецким коммунистом Тельманом, и так далее. То есть, это было место фактического интернирования. Они получали посылки, они могли перемещаться по лагерю, могли ходить друг к другу.

В.ДЫМАРСКИЙ: То есть, это был не зверский концлагерь.

М.СОЛОНИН: Это был совсем не зверский концлагерь. Их там было 300 человек, бандеровцев, и вышил оттуда живыми 299. Это не статистика Заксенхаузена. Вышли все, один умер, возможно, по какой-то болезни. Но что самое занятное – что в 200 метрах от барака, где находилась вся названная мною компания, находился абверовский центр подготовки агентуры, куда, как утверждают некоторые авторы - я боюсь это утверждать, но некоторые пишут, что они туда периодически из своей камеры, из своего узилища, ходили и участвовали в инструктаже.

А.ЗАХАРОВ: Абверовский?

М.СОЛОНИН: Абверовский.

В.ДЫМАРСКИЙ: Военная разведка.

М.СОЛОНИН: Не скажу, что это сильно меняет дела, но Шухевич никогда не был эсэсовцем. Он никогда не был никаким «фюрером» - они всегда шли по линии Абвера, военной разведки. И батальон «Артигаль», который вошел во Львов под руководством Шухевича - это была структура полка Бранденбург, то есть, структура военной разведки. Формально эта компания к СС не относились. Поэтому немцы их там придержали на всякий случай, посмотреть, что будет. Это было что-то среднее между интернированием, или почти что даже домашним арестом. Правда, надо сказать, что был момент, когда их отношения совсем испортились. А испортились они тогда, когда 30 августа 1941 г. в Житомире неизвестные лица застрелили как раз того самого Миколу Цыбовского, идеолога этого самого украинского фашизма, который был в компании Мельника, то есть, компании тех, кто немцам служил совершенно нормально. Вот это почему-то вызвало у немцев очень сильную реакцию, почему-то им это очень не понравилось. И уже 13 сентября уже сам Гейдрих подписал секретное распоряжение, в соответствии с которым их начали массово арестовывать и даже стрелять. Было арестовано порядка 500 человек, около 30 расстреляли просто при задержании, без особых разговоров.

А.ЗАХАРОВ: Ну, здесь немецкая логика понятна: есть инструмент, который подчиняется.

М.СОЛОНИН: И есть инструмент, который вырывается из рук. И, тем не менее, чтобы до конца не рвать, они оставили всю головку, все руководство движения в этом самом Заксенхаузене, в спецбараке, где они благополучно дожили до конца 1944 г., откуда все были освобождены – там началась уже другая история.

В.ДЫМАРСКИЙ: Я задумался над этой ситуацией.

М.СОЛОНИН: Ситуация очень непонятная. Она на самом деле непонятная. Не до конца понятная.

В.ДЫМАРСКИЙ: Тем не менее. В 1944 г. немцы выпускают Бандеру. Почему?

М.СОЛОНИН: Между 1941 г. и 1944 г. был еще 1943 г. – это надо отметить. В начале 1943 г. бандеровская ОУН, после ареста Бандеры. Стецько и разгона правительства, перешла в подполье. И в этом подполье, не предпринимая никаких активных действий, прожила 1942 г. В начале 1943 г. они формируют Украинскую Повстанческую армию на территории Украины, точнее – на территории Волыни, и это то, чем нынешние идеологи и поборники бандеровщины очень гордятся, - что они создали Украинскую повстанческую армию, которая, по их мнению, воевала с немцами – по их заявлениям воевала с немцами.

В.ДЫМАРСКИЙ: А на самом деле с кем они воевали?

М.СОЛОНИН: Самое большое и главное, что они сделали – они провели этническую чистку Волыни от поляков. По самым аккуратным расчетам - 60 тысяч убитых польского населения.

В.ДЫМАРСКИЙ: Они воевали с поляками?

М.СОЛОНИН: Не воевали - вырезали. Вырезали польское население, а Микола Лебедь, глава бандеровской Службы безопасности и во время ареста Бандеры руководитель, даже он, - он убежал в Канаду и потом писал мемуары. Так даже по его словам они предложили полякам в 48 часов покинуть пределы Украины. То есть, это то, что признает сам руководитель - что они предложили полякам, которые там прожили сотни лет, - потому что те, кто были «осадники» - тех СССР в 1939-1940 гг. уничтожил. То есть, остались самые настоящие коренные поляки, которые там жили испокон веку, а им сказали за 48 часов вы должны покинуть, - это по мягкой формуле, которую дает Микола Лебедь. А фактически шел страшный геноцид и страшная, страшнейшая резня. У меня есть один товарищ – не знаю, имею ли я право его называть «товарищ» - ему 80 лет, в общем, есть человек, который со мной связался, он живет в Израиле, в 13 лет семья погибла в гетто, он был в партизанском отряде, и когда я у него спросил по поводу бандеровцев, он мне сказал такую вещь, - человек, который был в отряде, у которого родители, - ну, еврей: «Самое страшное, что я видел в войну – это польское село после бандеровцев». Так что дальше можно не пояснять. Это самое главное, что они делали.

В.ДЫМАРСКИЙ: Это было УПА. УПА воевало с немцами?

М.СОЛОНИН: А во-вторых, она воевала с советскими партизанами. Это был второй по масштабу, но наверное, по значимости главный фронт – они воевали с советскими партизанами, не подпуская их к двум ключевым точкам – Ковель и Львов. А почему? Две железнодорожные нитки, только две нитки входят с запада на территорию Украины. Если бы кто-то перерезал две магистрали, Ковельскую и Львовскую, для немцев это был бы результат хуже, чем Сталинград - я не преувеличиваю: все снабжение южной части немецкого фронта держалось на двух ветках. Эти две ветки пытались непрерывно разрушать советские партизаны, и эти две ветки фактически оборонялись бандеровской УПА, хотя это называлось по-другому.

В.ДЫМАРСКИЙ: Сколько штыков у них было?

М.СОЛОНИН: Пока они воевали в 1943 г., по немецким оценкам, которые, вероятно, самые достоверные – порядка 20-30, может быть, 40 тысяч – вообще это немало. Советских партизан было, - ну, местных партизан, скажем прямо, не было, это были те, кого перемещали из Белоруссии, России, восточной Украины.

А.ЗАХАРОВ: Профессиональные партизаны.

М.СОЛОНИН: Скорее говоря, так - тот же знаменитый Ковпаковский рейд. Но советских партизан там было там не больше, что касается стычек с немцами, то стычки были, конечно же. Как мне сейчас сказали, на Украине уже подготовили книгу «Сто боев УПА», сто боев с немцами. Я не исключаю, что это дело было: нужно было оружие, им же немцы не поставляли в явном виде. То есть, это могли быть стычки за оружие. Безусловно, это были попытки самообороны украинского населения – это отрицать не надо, это факт. Это факт, к слову говоря, из-за него, скорее всего, и возникло УПА.

В.ДЫМАРСКИЙ: А связь Бандера как поддерживал с УПА?

М.СОЛОНИН: Бандера находился в Заксенхаузене, руководил этим делом Дмитрий Ключкивский, потом Шухевич.

В.ДЫМАРСКИЙ: То есть, постоянной связи у них не было?

М.СОЛОНИН: Почему? Просто руководство было делегировано другим людям, Лебедю, Ключкивскому, Шухевичу. Все руководство было галицийское, галичанское, но война фактически шла на территории православной, бывшей российской Волыни – это существенное уточнение. И фактически население само украинское начало раньше, а они были вынуждены возглавить то, что началось. Поэтому, конечно, момент самообороны украинского населения был, то есть, они защищали в какой-то степени население от немецкого грабежа, по крайней мере, от грабежа неорганизованного.

А.ЗАХАРОВ: Равно как и сами грабили немцев.

М.СОЛОНИН: Да. Ну, это святое дело.

В.ДЫМАРСКИЙ: немцы предпринимали ли какие-то попытки соединить ОУНовцев, уже на последних стадиях войны, с власовцами?

М.СОЛОНИН: Да. Но тут мы уже перескакиваем на самую последнюю стадию - то есть, в конце 1944 г. в октябре, немцы собрали в берлине следующую сборную солянку: Бандера, Бульба-Боровец, конкурирующий украинский националист из Полесья, Кубиевича – того самого профессора, который руководил Украинским Центральным комитетом во Львове, Мельника, Скоропадского – того самого гетмана, и даже президента Левицкого - это так называемый президент Украинской народной республики, то есть, петлюровский президент. Собрав эту сборную солянку в Берлине, они начали лепить некий очередной украинский комитет и украинскую национальную армию. И вот тогда-то немцы предложили все это дело подчинить Власову. Ну, конечно, это вызвало бурную реакцию, а поскольку Рейх уже разваливался, то эта идея, конечно же, была отброшена. В конце концов, все договорились на том, что 15 марта 1945 г., - то есть, уже вообще оставались последние дни гитлеровской Германии - они слепили некий Украинский национальный комитет во главе с товарищем, который был генералом Петлюровской армии, - даже Петлюровской. В общем, это была уже такая агония и истерические непонятные телодвижения.

В.ДЫМАРСКИЙ: Никто из этих известных деятелей даже не возглавил Комитет?

М.СОЛОНИН: Там был Бульба-Боровец, под его командой собирались создать 5-тысячные группы для диверсий на советской территории, но как пишет Боровец - он тоже отбыл в Канаду, написал мемуары «Армия без державы», по его словам, у немцев просто не было бензина для самолетов - из-за отсутствия бензина для самолетов они не смогли их перебросить.

В.ДЫМАРСКИЙ: После мая 1945 г. они все остались на территории Западной Германии?

М.СОЛОНИН: Да. Они не просто остались – немцы их туда вывезли. Они их действительно передали с рук на руки и в этом смысле советская коммунистическая пропаганда, – которую, как вы знаете, я не очень люблю, - абсолютно точна: они их вывезли на территорию будущей американской зоны оккупации и там оставили.

В.ДЫМАРСКИЙ: А американцы их не арестовывали, никаких репрессивных мер против них применено не было?

М.СОЛОНИН: Нет. Хотя это не столь очевидный вывод, но это именно так.

А.ЗАХАРОВ: Тут возникает вопрос. Вот он сидел в Заксенхаузене, - за что же «Героя» получил?

М.СОЛОНИН: Это очень сложный момент.

В.ДЫМАРСКИЙ: За сопротивление.

М.СОЛОНИН: Хочу здесь провести две параллели, тогда станет многое понятно в сравнении. Значит, была польская партизанская Армия Краойва. Я уже не говорю про о, что Армия Краойва всю войну воевала на стороне антигитлеровской коалиции. Воевала, не воевала, изображала войну, не изображала – но она хотя бы была на той стороне. Когда Советская армия заняла Польшу, что сделали поляки? Командующий Армии Краойвы издал последний приказ, в котором всех поблагодарил за службу – раз. Освободил от присяги - два, и велел демобилизоваться – три. Вот так они закончили: да, мы проиграли, мы разгромлены, не надо продолжать безумствовать. Точно так же закончила войну на стороне, между прочим, Германии, Финляндия. Они подписали с СССР сначала соглашение о прекращении огня, потом перемирие. Кекконенн тогда был министром иностранных дел, обратился по радио, и сказал: наша героическая борьба закончилась поражением. Наш мужественный противник, - то есть, Красная армия, - нас победил. Теперь каждый финн должен набраться мудрости хотя бы в том объеме, чтобы понять, что могучий Советский Союз не захочет терпеть у своих северных границ государство, наполненное мыслью о реванше, - цитирую по памяти. И так Финляндия закончила. Заметьте: финны дважды отдавали СССР территорию без единой минной ловушки, без единого партизанского отряда, без единой диверсии и выстрелов из-за угла: «да, мы проиграли», что сделало руководство ОУН-УПА, за что я их больше всего не люблю: в абсолютно проигрышной ситуации, без малейшего шанса на успех – ну, неужели 40-тысячная армия могла что-то сделать с Красной Армией образца 1945 года?

В.ДЫМАРСКИЙ: Они заставили их дальше воевать.

М.СОЛОНИН: Они заставили их воевать, - именно «заставили»: насильственно мобилизовали молодежь, насильственно отбирали продовольствие у селян, естественно, за ними тут же шло НКВД – если им кто-то давал крынку молока, жгли всю деревню.

В.ДЫМАРСКИЙ: Как уроженец Львова могу вам сказать - по рассказам родителей, - несколько лет после войны бандеровцы там еще ходили и постреливали по лесам.

М.СОЛОНИН: Да, стреляли долго.

В.ДЫМАРСКИЙ: До начала 50-х годов.

М.СОЛОНИН: Только одна важная вещь: Украинская повстанческая армия, УПА, была разгромлена - к середине 1945 г. от нее уже не оставалось следа, никакой армии больше не было. Были отдельные банд-группы, которые на протяжении долгих лет, до начала 50-х, продолжали стрелять. Шухевич погиб 5 марта 1950 г.

В.ДЫМАРСКИЙ: И все-таки вопрос, с которого мы начинали, чтобы поставить точки над «и». Бандера, по вашему определению, украинский фашист, или украинский нацист, да?

М.СОЛОНИН: Да, безусловно.

В.ДЫМАРСКИЙ: Но в то же время он не был пособником нацистской Германии.

М.СОЛОНИН: Это вполне самостоятельно автономно возникший, развившийся в силу весьма специфических условий развития Галичины, Галичанский феномен. Это не украинский феномен, как мне представляется. Это Галичанский феномен. Это галицийские фашисты.

В.ДЫМАРСКИЙ: Но можно говорить, что на стороне нацистской Германии он не воевал?

А.ЗАХАРОВ: ОН хотел.

М.СОЛОНИН: Он хотел, но его не взяли. И, тем не менее, именно они, именно УПА, очень сильно помешало красным партизанам разрушить эти самые две железнодорожные ниточки, на которых висело снабжение немецкого фронта. Так что они серьезно помогли. Серьезно помогли гитлеровцам в их борьбе против Красной Армии – серьезно помогли.

В.ДЫМАРСКИЙ: Большой ли урон они нанесли советской армии?

М.СОЛОНИН: Урон в цифрах, конечно, будет невелик. Они сильно мешали красным партизанам, но там цифры получаются маленькие – ну, в сравнении с тем, что происходило на фронте. Главные жертвы, как всегда в подобных ситуациях, понесли простые люди. Потому что когда мы берем – конечно, не надо забывать, что их противник не был в белых перчатках, - но когда мы берем отчеты и документы НКВД, допустим, от 1947 г., там будет написано: «Проведена операция: убито 500 бандитов и банд-пособников, захвачено 15 винтовок» - понятно, да? – 15 винтовок и 500 убитых.

В.ДЫМАРСКИЙ: Вообще все понятно. Спасибо. Это был Марк Солонин. Можно ожидать книжку на эту тему?

М.СОЛОНИН: Едва ли.

В.ДЫМАРСКИЙ: Спасибо. Это был Марк Солонин, тема «Степан Бандера», до встречи через неделю.

Т.ДЗЯДКО: Военный до мозга костей, эдакий настоящий вояка, Николай Ватутин прожил недолгую жизнь и всю ее посвятил армии – он в 19 лет вступил в ряды Красной армии и оставался в ней до гибели в 44-ом. В отличие от многих других военачальников Великой отечественной войны, Ватутин не служил в царской армии. Это, впрочем, не удивительно: когда произошла революция, ему не было и шестнадцати. Ватутин – «энергичный, настойчивый человек, с богатой инициативой и пытливым умом». Именно так характеризовало его командование во время обучения в Военной академии имени Фрунзе в конце 20-х. Действия руководства страны вносили коррективы в жизни советских военачальников. Так и Ватутин – ему не дали закончить Академию Генштаба, где он занимался после академии имени Фрунзе. Большой террор забрал многих офицеров, потому Ватутин был направлен в Киевский военный округ, где его довольно быстро назначили начальником штаба и командиром корпуса. Дальше карьера пошла вверх: 1940-ой год – Ватутин зам.начальника Генштаба, июнь 41-го – начальник штаба Северо-Западного фронта. Далее – в том же духе. Вплоть до гибели в феврале 1944-го во время столкновения с бойцами украинской повстанческой армии, чтобы понять, что Ватутин во время войны был далеко не последней фигурой, можно посмотреть, с кем, особенно в первые дни Великой отечественной, Сталин проводил совещание. 23 июня в 3 часа ночи он вызвал в Кремль Молотова, Ворошилова, Тимошенко, Кузнецова и – Ватутина. Вечером того же дня состав несколько иной, но Ватутин неизменен. Отправляя Жукова на Юго-Западный фронт, Сталин в ответ на попытку возражений, говорил, чтобы тот оставил за себя в Генштабе Ватутина. Сталин, без сомнения, с вниманием относился к тому, что говорил Николай Ватутин. Жуков в своих воспоминаниях называет его в числе тех военачальников, которых Сталин ценил более всего. Несмотря на это, звание Героя Советского союза Ватутин получил лишь в 65-ом, посмертно. Спустя 21 год после того, как был смертельно ранен то ли в засаде, то ли в перестрелке с бойцами УПА. Полная версия: http://echo.msk.ru/programs/victory/657969-echo/


Эхо Москвы :: / Передачи / Цена Победы / Понедельник, 01.03.2010: Алексей Степанов

Эхо Москвы / Передачи / Цена Победы / Понедельник, 01.03.2010: Алексей Степанов

http://echo.msk.ru/programs/victory/660025-echo.phtml
Дата : | 01.03.2010 21:05
Тема : | Судьба конструктора - судьба машины: самолеты Яковлева
Передача : | Цена Победы
Ведущие : | Виталий Дымарский, Дмитрий Захаров
Гости : | Алексей Степанов
В.ДЫМАРСКИЙ: Здравствуйте все, кто смотрит и слушает в этот момент нашу программу. Это программа «Цена победы», и мы ее ведущие – Дмитрий Захаров.

Д.ЗАХАРОВ: И Виталий Дымарский, добрый вечер.

В.ДЫМАРСКИЙ: Сегодня очередная программа, и наш гость – Алексей Степанов, историк. Не первый раз вы у нас в гостях, Алексей, здравствуйте.

Д.ЗАХАРОВ: Добрый вечер.

А.СТЕПАНОВ: Добрый вечер.

В.ДЫМАРСКИЙ: Да. И будем мы сегодня говорить о самолетах известного конструктора Александра Сергеевича Яковлева в нашей такой, постоянной уже рубрике, которая присутствует в нашей.

Д.ЗАХАРОВ: Да. Субпередача.

В.ДЫМАРСКИЙ: Да, субпередача, судьба конструктора, судьба машины. Судьба человека, судьба машины. +7 985 970-45-45 – это как обычно телефонный номер, по которому вы можете присылать ваши смски. Вебтрансляция уже включена еще даже до начала основной трансляции, так что все готово к нашему разговору. Будем начинать. С чего начнем? Можно я первый, Дим, вопрос задам? Я нашел такую цифру – вы подтвердите, правильная она или неправильная – что за годы Великой Отечественной войны ОКБ Яковлева, яковлевских самолетов было выпущено 40 тысяч в общей сложности, всех.

Д.ЗАХАРОВ: Многовато что-то.

А.СТЕПАНОВ: По-моему, немножко поменьше. Я не знаю, входят ли в это число машины Як, истребители-одномоторники или включены туда и выпускавшиеся до начала. Известно, что Як-1 выпускался до начала Отечественной войны. Даже если, эта цифра все равно, по-моему, все равно немножко поменьше.

В.ДЫМАРСКИЙ: Ну, во всяком случае, такая цифра ходит, что всего выпущено Яковлевым, конструктором...

А.СТЕПАНОВ: За 30 – да, по-моему...

В.ДЫМАРСКИЙ: 70 тысяч всего за всю историю, за весь период работы Конструкторского бюро.

А.СТЕПАНОВ: Может быть, включены учебно-тренировочные?

В.ДЫМАРСКИЙ: Ну, хорошо, 30 тысяч, да?

А.СТЕПАНОВ: Нет, цифра очень большая, очень приличная, безусловно.

В.ДЫМАРСКИЙ: Цифра очень большая в любом случае, да? В любом случае.

Д.ЗАХАРОВ: Почти в 2 раза больше, чем Мессершмиттов.

В.ДЫМАРСКИЙ: Да. Можно ли сказать на основании хотя бы этой цифры, что самолеты Яковлева были основными истребителями на службе советской авиации?

А.СТЕПАНОВ: Ну вот, что касается общих цифр выпуска, безусловно, но здесь я хотел бы сделать следующую оговорку. Один из основных. К началу Великой Отечественной войны Яки находились на последнем месте среди новых советских истребителей.

Д.ЗАХАРОВ: По численности?

А.СТЕПАНОВ: По численности, да. И в планах на 1941-й год они занимали далеко не первое место. Они уступали по плану производства и машинам Микояна, и машинам Лавочкина. Соответственно, в годы войны ситуация изменилась. Но, тем не менее, в частности, в 1944 году самолеты Ла, одна из модификаций, которая выпускалась, точнее, это был 1943-й год, Ла-5 – он был в числе, если сравнивать по модификациям Як-1 и так далее... Вот, не брать все машины Яковлева вместе, а выделять их по типам, то Ла-5 лидировал. Был такой год, когда самолет Ла конкретно данной модели опережал Яки.

В.ДЫМАРСКИЙ: А за счет чего было такое резкое увеличение выпуска яковлевских самолетов, как вы сказали сейчас, в годы войны? За счет их характеристик, качеств? Или какой-то другой ресурс сыграл свою роль?

А.СТЕПАНОВ: Здесь есть несколько причин. Дело в том, что если смотреть структуру производства машин по годам начала Великой Отечественной войны, мы видим, что в 1941 году выпускались те самые машины, которые легли в этот план, а потом они исчезли. В частности, МиГ исчез, и на грани исчезания находился самолет ЛаГГ-3. Но он постепенно, его производство стало спадать, но на его замену вышел один из крупнейших советских истребителей по масштабу производства Ла-5 с последующими модификациями. То есть эта структура менялась постепенно.

Д.ЗАХАРОВ: Да. Алексей, насколько известно – ну, в общем, это общеизвестный факт – Як-1, да и последующие машины Яковлева имели очень серьезные конструктивные недостатки, которые оценивались в НИИ ВВС и, соответственно, составлялись отчеты о том, что с ними происходило. И эти недостатки преследовали машины Яковлева на протяжении всей войны. Вот, о том, как зарождался Як-1, мы говорили, о том, как прошел первый этап войны, то есть первое полугодие, где Яки фактически отсутствовали, тоже. Вот, что происходило с машинами Яковлева, начиная с 1942 года? Они, насколько я знаю, стали получать достаточно большое распространение. И выливаться в войска в таких, немалых количествах.

А.СТЕПАНОВ: Безусловно.

Д.ЗАХАРОВ: Со всеми своими недостатками.

А.СТЕПАНОВ: В 1942 году – вот я сейчас дам статистику производства машин для того, чтобы у слушателей и зрителей было впечатление о том, какое место эти яковлевские самолеты занимали среди других. Як-1 изготовлено 3476 машин.

Д.ЗАХАРОВ: Это за какой период?

А.СТЕПАНОВ: За 1942-й год. Здесь данные могут разниться. Потому что есть официальные данные НКАП, а есть еще данные производства по заводам, когда те же самые самолеты Як могли собираться россыпью. Но это десятки экземпляров, то есть там плюс-минус. Кто-то скажет, что эта цифра неправильная, ее нужно уточнить. Вот это официальные данные, которые фигурируют сейчас.

Итак, Як-1 – 3476 самолетов, Як-7 – 2431, Як-9 – 59 самолетов. А ЛаГГ-3 – вот, тот самый конкурент предвоенный – в 1942 году их было сделано 2771 машина. Солидная цифра. И Ла-5, который начал выпускаться, 1129 единиц.

Д.ЗАХАРОВ: Ну, в общем, немало уже для старта.

А.СТЕПАНОВ: Безусловно, безусловно. И заметим, что все эти машины кроме Ла-5, они все базировались на Климовском моторе и его модификациях – это М-105, довоенный движок, который удалось поставить в серию, лицензионный движок Испаны-Сюизы, из которого выжимали наши моторостроители все возможное и невозможное. И исходя из этого сравнения, мы видим, что в 1942 году Яковлев захватил нишу производства своих машин, моделей своих самолетов в очень широком диапазоне, фактически приближаясь к максимально возможной цифре, монополии на производство самолетов с двигателями жидкостного охлаждения в стране. Единственный самолет, который выпускался другой фирмы, это был ЛаГГ-3. Но он уже тогда был под вопросом.

Д.ЗАХАРОВ: Ну, да. Небезызвестная история с заводом ЛаГГ-3, который Яковлев хотел освоить, равно как и Тбилисский завод Лавочкина.

В.ДЫМАРСКИЙ: Но надо понять, что с 1940 года, где-то с января 1940 года Яковлев помимо своей конструкторской деятельности был заместителем наркома авиационной промышленности.

А.СТЕПАНОВ: Да, он был заместителем наркома по самолетостроению. То есть он был не единственным замом.

В.ДЫМАРСКИЙ: Ну, понятно, что не единственным, да. Говоря современным языком, это называется «административный ресурс».

А.СТЕПАНОВ: Да, безусловно. Управленец, иными словами. Но отметим, что помимо Яковлева у Шахурина было еще несколько замов, и между ними отношения, вот, Яковлева и других его замов были не самые радужные. В частности, многие припоминали Яковлеву попытку не узурпировать, а монополизировать, взять под свой контроль Завод №1, откуда был выходец одного из представителей...

В.ДЫМАРСКИЙ: А чем бы вы объяснили такую, ну, любовь можно сказать того же Сталина к Яковлеву? Яковлев даже во многих его биографиях, фигурирует такая строчка: «консультант или референт Сталина по вопросам самолетостроения».

А.СТЕПАНОВ: Очень сложный вопрос. Одна из версий ответа на него будет следующей. То, что происходило – мы об этом говорили на одной из предыдущих наших встреч – происходила очень жесткая борьба между Сталиным и руководителями главков оборонной промышленности. И когда вот эти главки перетряхивались, вычищались, снимались их руководители, соответственно, многие люди, которые занимали при них, конструкторы в том числе, какие-то особые позиции, они уходили с поля вот этой конкурентной борьбы. А Яковлев – он был представителем нового поколения молодых инженеров так же, как и нарком авиапромышленности Шахурин, который с точки зрения Сталина мог бы быть лишен тех клановых связей, которые были раньше. Может быть, этим объясняется в том числе успех Яковлева, а не только тем, что Сталин его считал гениальным специалистом. Вот здесь, мне кажется, это тот аспект гениальности выдвигается всегда на первое место, забывается отметить второй.

В.ДЫМАРСКИЙ: Вы знаете, Алексей, я думаю, что сам Яковлев в какой-то степени это подтверждает в своей книжке, по-моему «Цель жизни» у него воспоминания. Он приводит свой диалог со Сталиным, и, как бы, слова Сталина в его интерпретации. «Говорите то, что думаете, - говорит Сталин Яковлеву, - и не смущайтесь. Мы вам верим, хотя вы и молодой. Вы знаток своего дела, не связаны с ошибками прошлого и поэтому можете быть объективными больше, чем старые специалисты, которым мы очень верили, а они нас с авиацией завели в болото».

Д.ЗАХАРОВ: Да.

А.СТЕПАНОВ: Эти слова можно трактовать как уважение к Яковлеву Сталина и как к специалисту, и как к управленцу.

В.ДЫМАРСКИЙ: Как к представителю молодого поколения, которому можно доверять.

А.СТЕПАНОВ: Да, безусловно.

В.ДЫМАРСКИЙ: Собственно говоря, Сталин перетряхивал кадры очень часто и не только в авиации, и не только в самолетостроении именно по этим критериям.

Д.ЗАХАРОВ: Очень любопытная история, на которую я так и не получил для себя внятного ответа, это судьба Поликарпова.

В.ДЫМАРСКИЙ: И-185?

Д.ЗАХАРОВ: И-180, который должен был пойти в серию на 21 заводе, И-185, который даже прошел фронтовые испытания и дальше этого дела не пошло. Но самое интересное для меня – это то, что осталось за кадром, что называется. Если рассматривать диспозицию наших авиаконструкторов, то понятно, что за Микояном стоял очень мощный бекграунд. Яковлев тоже фаворит вождя, ну, во всяком случае, так принято считать. За Лавочкиным не стоял никто, по сути, и за Поликарповым тоже. Почему решили раздербанить Поликарпова? И кто, в общем, на ваш взгляд, был инициатором? Потому что если объективно говорить, машины Поликарпова, что 180-я, что 185-я были чрезвычайно перспективные и, в общем-то, очень нужны стране.

В.ДЫМАРСКИЙ: Ну, это специалисты вообще И-185 называют лучшим истребителем того времени.

Д.ЗАХАРОВ: И роль отдельно взятых личностей.

А.СТЕПАНОВ: Ну да, я вас понял. И-180 был той машиной... Вот, я сейчас даже не говорю о нем с точки зрения возможных военных успехов, что это была бы единица, которая могла бы в серии заменить И-16 и составить весьма удачную альтернативу самолету ЛаГГ-3 с точки зрения технологий, применения – я сейчас даже этих вопросов не хочу касаться. Я хотел сейчас отметить следующее. И-180, если бы он остался в серии – мы сейчас не будем говорить, насколько он был там хороший или нехороший – но это было бы то самое звено переходное, которое впоследствии могло бы дать шанс Поликарпову запустить в серии другую машину. Это звено было уничтожено. И с этим звеном было уничтожено также и наличие на вооружении ВВС Красной армии вот этой генеалогии самолетов с моторами воздушного охлаждения, которая составляла основу ВВС Красной армии к началу Второй мировой войны, да и к началу Отечественной войны. В общем-то, достаточный был их процент. И когда И-180 не пошел в серию, образовался вот этот разрыв. Замена самолетов, генерации...

Здесь даже не в том, чьего они были производства. Исчезло это важное звено, а оно было в авиации всех стран мира. А у нас оно исчезло. И только в 1942 году его чудом удалось возродить на чужой машине. То есть я считаю, что И-180 – это знаковая машина, безусловно. И ее исчезновение из серии вызвано целым рядом трагических обстоятельств. Здесь и недоведенность мотора М-88, который замораживался в серии в 1940 году. Здесь и бешеная попытка занять мощности завода 21 в Горьком, на котором могли бы делать И-180. Кого туда только ни хотели ставить. Заводское КБ туда хотело ставить и машину И-21 Пашинина, и самолеты Лавочкина туда пытались и в итоге поставили в серию, и даже МиГ туда пытались впихнуть. То есть на протяжении нескольких месяцев шла...

Д.ЗАХАРОВ: То есть выпихнуть МиГ с 1-го завода?

А.СТЕПАНОВ: Выпихнуть МиГ с 1-го завода и поставить там самолет Яковлева – задача Яковлева была такая. То есть в данном случае он, возможно, косвенно был заинтересован в том, чтобы И-180 в серию на 21 заводе запущен не был. Но в результате Яковлев от этого не выиграл, потому что пошел в серию его конкурент, более того, с тем же самым движком, что и у него.

Д.ЗАХАРОВ: Да.

А.СТЕПАНОВ: Тогда эти события.

В.ДЫМАРСКИЙ: То есть, все-таки, метод был «разделяй и властвуй».

А.СТЕПАНОВ: Безусловно.

В.ДЫМАРСКИЙ: Но при этом, несмотря на все старания, Яковлеву все не отдавали.

А.СТЕПАНОВ: Но заметим, что в 1940 году Яковлев не обладал тем могуществом, который ему приписывают. Он не был таким всесильным и ему достался самый маломощный завод, бывший завод Саркомбайн. А его конкуренты – ну, помимо Микояна, который 1-й завод так и не отдал, 21-й завод, соответственно, занял Лавочкин. 21-й завод, который раньше делал «Ишачки» в массовом масштабе. Головное предприятие по производству поликарповских машин, и их забил Лавочкин. Яковлев остался в данном случае, ну, не с тем, на что бы он мог рассчитывать. Ситуация изменилась уже позже.

Д.ЗАХАРОВ: Да. Все-таки, не совсем понятно. Ну, без политического решения, конечно, Поликарпова затравить просто-напросто не смогли бы.

А.СТЕПАНОВ: На всех фронтах происходило это, начиная с предыдущего наркома авиапромышленности Кагановича. Травля началась еще до того, как Яковлев стал замом. Но Яковлев к этому тоже свою руку приложил, конечно.

В.ДЫМАРСКИЙ: А что еще была за история про Москалева?

А.СТЕПАНОВ: Вы знаете, у меня к Москалеву отношение, в общем-то, очень двойственное. Я считаю, что этот конструктор не дал ни одной серийной машины фронту. Вы имеете в виду проект его истребителя с двумя моторами Рено САМ-13?

В.ДЫМАРСКИЙ: САМ-13, да.

А.СТЕПАНОВ: Ну, не пошел бы он в серию. У нас не было завода, где изготавливались серийно эти двигатели. К тому же началась война, и все силы были брошены на... Даже, вот, М-88.

В.ДЫМАРСКИЙ: Это 1941-й год, да?

А.СТЕПАНОВ: Ну, Москалев давал несколько опытных машин разных. Он их пытался в серию как и любой конструктор внедрить. Но, в общем-то, с точки зрения реальных шансов у него их не было никаких.

В.ДЫМАРСКИЙ: А каков был механизм вообще принятия решения. Ну, хорошо, Яковлев мог лоббировать свои интересы.

А.СТЕПАНОВ: Частично, опять-таки, заметим.

В.ДЫМАРСКИЙ: Ну, частично, естественно. Ну, лоббировать – это не значит обязательно побеждать, Да? Но он продвигал. Но кто принимал окончательное решение? Была комиссия?

А.СТЕПАНОВ: Я вас понял.

В.ДЫМАРСКИЙ: Был Сталин, которому что-то говорили, и он принимал решения? Кто принимал решения?

А.СТЕПАНОВ: Вы знаете, четкого механизма принятия... То есть он формально существовал, то есть выступал, например, с инициативой какой-то конструктор с предложением машину эту задействовать к делу, заказчик военно-воздушных сил Красной армии говорил «Да, нам такая машина нужна» или они выдвигали предложение, чтобы сделать такое. Все зависело от разных обстоятельств. А, вот, сам конкретный механизм запуска машины в серию, принятия на вооружения конечный зависел от очень многих факторов, которые в логическую схему не укладывались. То есть могли запустить в серию и запускали... Вы знаете картинку, какая была.

Д.ЗАХАРОВ: Ну, да. Алексей, вернемся непосредственно к машине и к ее производству и боевому применению, 1942-й, 1943-й и далее. Почему началось такое стремительное восхождение машин Яковлева в 1942 году? Вот, казалось бы, 1941 год, МиГ-3 оказался наиболее надежным с точки зрения эксплуатации, произведен в наибольших количествах. Самое слабое место, наверное, - это вооружения и сложность пилотирования как второй фактор.

А.СТЕПАНОВ: Сложность пилотирования, безусловно, свою роль сыграла.

Д.ЗАХАРОВ: Да. Почему вектор, как бы, обращается в сторону Яка? Ведь, МиГ тоже можно было при желании довести – поменять двигатель, установить мотор-пушку, внести какие-то другие изменения. И вдруг – бац! Производство прерывается, прекращается полностью. И опять же, не ЛаГГ-3, а именно Як оказывается в положении лидера. Ну, понятно, там с ЛаГГом многое понятно, но, вот, почему именно так происходит?

А.СТЕПАНОВ: Заводы, которые выпускали двигатель Микулина, соответственно, в серийном производстве, могли рассчитывать на потребителей. Это были самолеты Ильюшина, в первую очередь штурмовики Илы и истребители МиГи. Соответственно, в обстановке конца 1941 года, когда возник кризис с наступательными вооружениями в области авиации, вот, какие у нас тогда машины в серии стояли реально? Самолет Су-2, легкий бомбардировщик. Пе-2 я не говорю – это был двухмоторный самолет, единственный самолет из новых конструкций, который в серии делали массово. А, вот, самолет поля боя, непосредственно. То есть он в результате эвакуации оказался, головной завод переехал в Куйбышев и, вот, встал вопрос, как расширить производство. Одновременно в Куйбышеве выпускалось 2 типа машин – Илы и МиГи. Было сделано решение политическое в пользу того, чтобы делать Илы. Соответственно, МиГи потом еще пытались собирать, где-то несколько десятков машин собрали из той россыпи, что была. Ну, в общем-то, понятно, что в одном месте стоило сделать концентрацию на какой-то одной машине – так было проще. И это, в общем-то, в какой-то степени и подкосило выпуск МиГов. То есть тут это не Яковлев интриговал – в общем-то, такое решение было принято сверху, безусловно.

В.ДЫМАРСКИЙ: Наш слушатель Владимир просит вас просто напрямую сравнить, ну, как он пишет, технологичность И-180 и Яков.

Д.ЗАХАРОВ: Ну, производственная имеется в виду.

А.СТЕПАНОВ: Я вас понял. Вы знаете, я сейчас сразу скажу, что я не инженер, я не технолог. Вот, сейчас если я буду оперировать этими терминами, это будет, скажем так, некорректно с моей стороны. Но я могу сказать, что самолет Як, который планировали запустить в серию на заводе №1, его основа – стальная фирма фюзеляжа, берущая свое начало еще с давних фоккеровских времен – она для 1-го завода, который делал самолет «Чайка» И-153 подходила больше, конечно. То есть его там можно было делать реально.

А что касается И-180, ну, он был, скажем так, унифицирован. Не то, чтобы унифицирован, он своей генеалогией конструкции вытекал из И-16 и его гораздо легче было поставить на конвейер, чем запускать в серию на 21 заводе самолет ЛаГГ. То есть под каждый, соответственно, завод была сделана своя технология. Это не значит, что Яковлев был лучше или хуже в производстве. А, вот, на конкретном заводе конкретная машина, если бы была запущена, она бы шла лучше. Но был выбран вариант противоположный этому.

В.ДЫМАРСКИЙ: Противоположный?..

А.СТЕПАНОВ: Противоположный логическому и наиболее рациональному способу экономии материальных средств страны.

В.ДЫМАРСКИЙ: Хорошо, спасибо за ответ на этот вопрос. Но у нас еще к вам есть достаточно много вопросов, которые мы вам зададим уже после небольшого перерыва. Мы сейчас прервемся на несколько минут и продолжим программу «Цена победы».

НОВОСТИ

В.ДЫМАРСКИЙ: Еще раз здравствуйте, это программа «Цена победы». Дмитрий Захаров и Виталий Дымарский – ведущие, и наш гость сегодня – историк Алексей Степанов, говорим мы о самолетах Александра Сергеевича Яковлева, известного советского конструктора.

Д.ЗАХАРОВ: Да. Мы остановились на том, каково было боевое применение. Соответственно, 1942 год, массовое применение Яков, боевые и небоевые потери, успехи и неудачи, соответственно.

А.СТЕПАНОВ: Итак, наступил 1942 год, и здесь ситуация для Яковлева меняется, казалось бы, в положительную сторону в том плане, что он может стать одним из монополистов на советском авиационном олимпе. Из серии выходит самолет МиГ-3 и под вопросом остается применение самолета ЛаГГ. Существует точка зрения, что самолет ЛаГГ в отличие от яковлевской машины был очень прочный, надежный, не горел и так далее. Но, вот, у меня в руках материалы – я вам сейчас покажу заглавный листочек этого документа – материалы из архива научно-технической документации. Это анализ в Центральном аэрогидродинамическом институте ЦАГИ, специальный такой есть институт, который занимается вопросами прочности самолетов, конструкций, и, соответственно, специалисты из этого института на основе данных с фронтов делали определенный рейтинг тех или иных моделей самолета. Вот что там говорится. Данные поломки основных агрегатов 7 боевых самолетов. Вот, я хотел бы процитировать маленькую фразу. «Прежде чем перейти к рассмотрению прочности отдельных агрегатов, интересно отметить, что наименее удовлетворительным с точки зрения прочности является самолет ЛаГГ-3. Наиболее благополучными в отношении прочности нужно считать самолеты Як-7 и Ил-2». Вот эта точка зрения специалистов, основанная на реальном боевом опыте, на основе реальных данных о том, как тот или иной самолет вел себя в боевой эксплуатации, полностью опровергает миф о том, что самолет ЛаГГ был таким суперпрочным и так далее.

Данные поломок. Вот, ЛаГГ-3. Фюзеляж – массовые поломки при посадках. По Як-1 и по Як-7 таких данных нет. Разумеется, у Як-1 и Як-7 были другие проблемы, с шасси, в частности, с фонарями, которые срывались при полете. Но, вот, относительно прочности конструкции как таковой, мы видим, что, в общем-то, ЛаГГ на самом деле был не такой самолет, как его почему-то считают некоторые исследователи. Были проблемы определенные с ним.

Д.ЗАХАРОВ: Но по общей сумме проблем, скажем так, они с ЛаГГом конкурируют плотно.

А.СТЕПАНОВ: Конкурируют. Як был не идеальной машиной с точки зрения прочности, но, скажем так, он не был самым хрупким, если можно так выразиться.

Д.ЗАХАРОВ: Ну да: у него не ломался фюзеляж, зато отрывались крылья.

В.ДЫМАРСКИЙ: Вот еще одно здесь, нам, кстати, пишет один из наших слушателей. Прислал на сайт свой вопрос: «Просьба рассказать о пилотах Яков». Ну, известно, что какое-то время Покрышкин на них летал.

Д.ЗАХАРОВ: Очень недолго.

В.ДЫМАРСКИЙ: Потом, правда, сменил. И самый известный – это Ворожейкин, да? Из тех, кто летал на Яке. И вот он пишет, наш слушатель или зритель.

Д.ЗАХАРОВ: Ворожейкин потом летал опять на Ла-7. Опять же.

В.ДЫМАРСКИЙ: Ну, тем не менее, основное количество его побед воздушных, все-таки, было на Яках. «И ас, - пишет нам менеджер из Москвы, - принципиально летал на Як-7, Як-9 со снятой сдвижной частью фонаря, потому что чуть не погиб, когда тот однажды заклинило».

Д.ЗАХАРОВ: Ну, это вообще было массовое явление в ВВС РККА. То есть выходили даже приказы специально, чтобы летчики закрывали фонари, потому что теряется там до 40 километров скорости. Но все равно люди летали с открытыми фонарями. Ну, если брать Лавочкина с температурой 50 градусов в кабине, зимой, может, еще и ничего, а летом как-то некомфортно.

А.СТЕПАНОВ: Да, безусловно.

Д.ЗАХАРОВ: Если брать, опять же, те же Яки... Ну, клинит фонарь – это раз, плексиглас дрянной, не увидишь противника – это два.

А.СТЕПАНОВ: Ну да, безусловно. Мутный желтеющий – это еще до войны была головная боль, эти агрегаты. Когда-то плексиглас завозили в виде импортных составляющих и платили за это валютой. Когда война началась, соответственно, проблемы эти еще больше усугубились, так как стали делать больше, а качество, в общем, не улучшилось. Кстати, из этого же отчета: «Фонарь пилота, по ЛаГГам, срывы замков в полете, трещин в роликах – массовые случаи, по Як-1 частый случай – срывы плексигласа». Но это не Яковлев в этом виноват, это у нас был такой уровень развития технологического, на самом деле.

Д.ЗАХАРОВ: Ну, плексиглас-то срывало.

В.ДЫМАРСКИЙ: Вот, все тот же, кстати говоря, человек нас спрашивает: «Не встречалось ли вам в архивах заключение НИИ ВВС по результатам испытаний Як-3? Как военные отреагировали на идею консультанта Сталина (ну, имеется в виду Яковлев, естественно) продолжать вооружать свои самолеты Як-1, Як-9, Як-3 одной пушкой и одним УБС?»

Д.ЗАХАРОВ: Ну, это немножко вперед забегаешь.

А.СТЕПАНОВ: Вперед забегаем. Относительно асов. Если сейчас мы будем рассказывать даже коротко историю даже одного аса, у нас это займет очень большую часть времени.

Д.ЗАХАРОВ: Да. Алексей, давайте вернемся в 1942 год. Потери.

А.СТЕПАНОВ: Итак, 1942 год. Соответственно, Як имеет все шансы стать единственной машиной, я имею в виду не Як, а несколько модификаций машин, которые тогда были в серии, они имеют все шансы стать единственными машинами, которые производят для нужд Красной армии и военно-морского флота. Но этого не происходит. На сцену выходит самолет Ла-5. Выходит он, вы уже знаете как.

Д.ЗАХАРОВ: Рожденный в муках.

А.СТЕПАНОВ: Да, рожденный в муках. Причем, очень интересная деталь, вот, когда я материал собирал по анализу, Яковлев, как бы, смирился, после того когда Ла начал летать. И Шахурин не был против того, чтобы запускать его в серию, и военные были «за». Но здесь вмешалось еще одно ведомство – НКВД, которое послало лично товарищу Сталину материалы от своей агентуры о том, что испытания Ла-5 проходили, в общем-то, с проблемами. И, в общем-то, стоит подумать, запускать этот самолет в серию или нет? Ну, как мы знаем, самолет, все-таки, был запущен. Вот вам, пожалуйста, еще одна информация, о которой очень часто забывают. Помимо личного мнения какого-то иного конструктора, пускай там субъективного или субъективного, существовала еще и иная степень доведения информации до глав...

В.ДЫМАРСКИЙ: Другой канал информации.

А.СТЕПАНОВ: Да. Который работал всегда, безусловно.

Д.ЗАХАРОВ: Алексей, вот пошло массовое применение Яков в 1942-м. МиГ ушел со сцены практически, ЛаГГ на вторых ролях агонизирует практически. Яковлевские машины составляют, вероятно, абсолютное большинство в частях ВВС РККА истребительных. Боевое применение?

А.СТЕПАНОВ: Вот, я бы хотел привести данные из войсковых испытаний, но здесь я просто не хотел подробно останавливаться на 1942 годе. 1943-й год, потому что это уже то время, когда и Лавочкин адаптировался к новым условиям, и его самолет занял, в общем-то, определенное место в ниши ВВС Красной армии. И, соответственно, Яки появились в разных модификациях.

Вот, у нас известно, что очень часто говорят о том, что самолет был у Яковлева Як-9Т с крупнокалиберной пушкой 37-миллиметровой, что это был самолет такой, в общем-то, специфический и усиливший те недостатки машины, которые были, касающиеся того, что отдача большая от этой пушки. Она вызывала разные проблемы и с деталями машины, и с тем, что износ ее увеличился, и, соответственно, стрельба невозможна была очередями.

У меня, вот, есть материал по его испытаниям. Это, соответственно, июль-август 1943 года. Это центральный фронт, это 16-я воздушная армия, 34 самолета поступило на войсковые испытания. 31 результативный бой, то есть бой, в результате которого были сбиты самолеты противника. Соответственно, в результате 31 результативного боя было сбито 49 немецких самолетов, свои потери составили 12 машин. Средний расход – 31 снаряд на сбитый самолет. И заключение по войсковым испытаниям в частях: «Желательно этот самолет не применять в чистом виде. То есть надо авиационное соединение формировать смешанным. Истребители, которые были раньше, те же самые Яки классические – 30-50% численности, не меньше. Остальное можно формировать, оставшуюся часть пушечными машинами, но ставить туда опытных и проверенных пилотов, которые обладают навыками стрельбы и так далее». Вот какая интересная оговорка.

Як-9 как очень интересный советский самолет выпускался с октября 1942 года. Такая, вот, была машина. Соответственно, что касается пушечной модификации, их было сделано довольно много. Она выпускалась с марта 1943 года, всего было сделано 2748 самолетов.

Д.ЗАХАРОВ: Это, вот, с 37-миллиметровкой?

А.СТЕПАНОВ: Да, с 37-миллиметровкой Як-9Т. Гигантское количество модификаций. Вообще, Яковлев старался, конечно, свои машины подогнать под разные условия применения. Конечно, и были такие попытки ставить на них и более мощную пушку, и баки навешивать дополнительные. Ну, правда, прочность машины регламентирована была и все эти нововведения – они приводили к тому, что, усиливая какие-то качества, ослаблялись, безусловно, и те слабые места, которые уже были отмечены.

Д.ЗАХАРОВ: Алексей, и, все-таки, потери?

А.СТЕПАНОВ: Статистика, подробнейшая статистика по 1944 году. Почему я выбрал 1944 год?

Д.ЗАХАРОВ: Ну, год побед.

А.СТЕПАНОВ: Да, год побед. То есть в 1942 году можно сказать, был так, пилоты неопытные, опыта боевого никакого нет, машины сырые, только что закончилась эвакуация, где-то там производство кое-как наладили, деталей не хватало. 1944-й год, все, казалось бы, отлажено, война уже близится к концу и так далее. Вот, давайте посмотрим статистику.

Д.ЗАХАРОВ: Алексей, прежде чем к 1944-му. Помните ситуацию летом 1943-го, когда, по-моему, больше 300 самолетов Яковлева.

А.СТЕПАНОВ: Срыв полотна из-за краски.

Д.ЗАХАРОВ: Да, срыв полотна с крыльев самолета, скандал докатился аж до Сталина, что Александр Сергеевич аккуратно описал в своих мемуарах. Но это весьма знаковая вещь, на самом деле.

А.СТЕПАНОВ: Безусловно.

В.ДЫМАРСКИЙ: То есть, как бы, вопрос в том, кто больше убил наших летчиков – Мессершмитты или Яки.

А.СТЕПАНОВ: Смотрите, я предвидел такой вопрос. Вот, могу привести еще один подобный пример. С октября 1944 года прокатилась волна катастроф самолета Ла-7, причина та же самая. Завод №21, разрушение крыльев в горизонтальном полете на крейсерском режиме, то есть не при перегрузках, не при чем-то еще. Причина та же самая – срыв обшивки. В ноябре ВВС прекратили эксплуатацию машин 21-го завода вплоть до выяснения причин.

Д.ЗАХАРОВ: А Ла-7, казалось бы, шедевр вообще.

А.СТЕПАНОВ: Да! Та же самая беда, как и на Яке. То есть, в общем-то, преследовала и ту, и другую фирму вот эта вот гнусная технология. Машины стали красить в серый цвет именно потому, что исключили – химики провели анализ, выяснилось, что какой-то компонент краски снижает ее прочность – выкинули ее и стали красить машины в серый цвет. Не потому, что это сделали как у немцев, а потому, что толкнула к этому технологическая нужда. Тогда советские самолеты стали серыми.

Д.ЗАХАРОВ: Ну, я, честно говоря, думал, что за немцами бежали.

А.СТЕПАНОВ: Вот, совпало так. Зимой эта краска – она на морозе еще как-то смерзалась, держалась. А когда наступала весна, вот это полотно размякало, раскисало и, соответственно, стали происходить вот эти безобразные случаи.

Д.ЗАХАРОВ: Да. Да еще более чем на 300 самолетах. Это воздушная армия, по сути.

А.СТЕПАНОВ: Да, и последствия были. В 1944 году то же самое было, то есть эта проблема не исчезла никуда, качество оказалось вот таким поганым.

Д.ЗАХАРОВ: Да. Ну так, к статистике?

А.СТЕПАНОВ: Да, статистика. Итак, у нас есть замечательные данные – это потери 1944 года. Причем, есть разбивка: не просто там написано, указано «Самолет Ла-5», они разбиты по модификациям.

В.ДЫМАРСКИЙ: Ну, лучше обобщить, наверное, да? Не получится?

А.СТЕПАНОВ: Вы знаете, здесь, все-таки... Давайте приведем, как оно есть. Давайте начнем с самолетов Як. Як-1 в воздушных боях потеряно 84 машины.

Д.ЗАХАРОВ: Это за весь год?

А.СТЕПАНОВ: За весь год, да. Огонь зенитной артиллерии – 49 машин. В общем-то, мизерные, вроде бы, цифры. Далее. Убыло по износу – очень интересная цифра – 802 самолета.

Д.ЗАХАРОВ: Интересно, да.

А.СТЕПАНОВ: Убыло по износу. Далее. Аварии и катастрофы – 297. Вот здесь нет графы, сколько не вернулось из боя по непонятным причинам – вот здесь не отмечено это, хотя, такие потери тоже были. По Лавочкиным я их сейчас приведу. Самолеты Як-9. Воздушные бои, потери – 141 машина. Убыль, огонь от огня зенитной артиллерии – 94, убыло по износу 268 и аварии и катастрофы – 455.

Д.ЗАХАРОВ: То есть практически в 20 раз больше, чем...

А.СТЕПАНОВ: Да.

В.ДЫМАРСКИЙ: Впечатляет.

А.СТЕПАНОВ: Очень впечатляет. То есть реально боевые потери процентов 10 выходит. Вот, чисто воздушная дуэль. Вот, говорят там немецкие асы сбивают. А, вот, видите, куда самолеты деваются? По Ла. Ла-5. Ну, у них здесь, на самом деле, убыло по износу 217, воздушные бои – 10, огонь зенитной артиллерии – 8, аварий и катастроф – 61. Ла-5Ф, с форсированным движком: воздушные бои – 112, огонь зенитной артиллерии – около 70 машин, не вернулись из боя – 20, убыло по износу – 373. Но помните, что выпуск машин был совсем недавно начат. Аварии и катастрофы – 426. И Ла-5ФН, самая продвинутая лавочкинская модель на тот период, которая массово стала выпускаться, самая такая была, весомая. Воздушные бои – 42 машины (совсем немного), огонь зенитной артиллерии – 33, не вернулись – 7, убыло по износу – 113, аварии и катастрофы – 249. Сотни.

Д.ЗАХАРОВ: Да. Ну, я помню цифру у Кривошеева по 1943 году – там по всей авиации, не только по истребительной, там в авариях и катастрофах потери превышали фронтовые на несколько тысяч. Но тут у меня возникает 2 вопроса. Даже если взять статистику из книги «Гриф секретности снят», то там общие цифры потерь, боевых потерь – я имею в виду, там разделено, аварии и катастрофы, небоевые потери и боевые потери – они исчисляются, все-таки, цифрами не 100, не 40. Там в 1943 году, если мне память не изменяет, боевые потери были больше 13 тысяч машин. Это на кого же приходится тогда такая нагрузка? Или здесь присутствует некое лукавство, где речь идет о машинах, списанных по износу? Уж больно их много изнашивалось-то как-то.

А.СТЕПАНОВ: Вы знаете, статистика полна загадок. Полна загадок, на самом деле, потому что, естественно, любому командиру, когда поврежденная машина садится на аэродром, подломилось шасси, сгорело – можно сказать, что произошла авария, костыли сломались на посадке. А в результате того, что там во время боя был трос перебит – ну, как боевые ее списывать как-то не солидно, можно списать как такую.

В.ДЫМАРСКИЙ: Алексей, а есть ли где-то какие-то свидетельства о том, как немцы оценивали эти самолеты? Наверное, попадали же и трофейные какие-то Яки, да?

А.СТЕПАНОВ: Попадались трофейные машины, безусловно.

В.ДЫМАРСКИЙ: Использовали ли они, во-первых, трофейные? И каково было их мнение о качествах?

А.СТЕПАНОВ: Ну, вы знаете, насколько мне известно, и в начале войны, и во время самой войны очень много машин попадало, особенно когда немцы захватывали буквально упаковочные вот эти комплекты самолетов. Какая-то часть самолетов... У немцев была проблема, конечно. У них была авиация, которая была собрана с бору по сосенке – немцы не брезговали ничем, они эксплуатировали все, что угодно. Итальянские машины, французские машины, у них были самолеты, которые были захвачены во Франции и поступали, в частности, с заводов французских – они их использовали как учебно-тренировочные. То есть не брезговали ничем. Чешские машины, наши СБ, которые по лицензии делались в Чехословакии, у них летали как учебные машины.

Но, вот, что касается советских истребителей типа, например, Як, мне неизвестно, чтобы немцы их применяли в каких-то учебных соединениях. Возможно, они для отработки какой-то тактики что-то делали.

Д.ЗАХАРОВ: Если можно, я добавлю несколько слов. Был такой летчик-испытатель Ганс-Вернер Лерхе, который в Рехлине отвечал за испытания трофейных и, в частности, советских самолетов.

В.ДЫМАРСКИЙ: То есть это была такая поставленная работа, да?

Д.ЗАХАРОВ: Ну да, он облетывал и делал оценки. У нас даже в интернете висит кусок его отчета об испытаниях Ла-5.

А.СТЕПАНОВ: А, очень интересный, кстати, отчет.

Д.ЗАХАРОВ: Да. Но если, как бы, у нас когда-нибудь издадут его воспоминания, это было бы весьма любопытное чтиво. Потому что тому же МиГу-3 он поставил 5 баллов, несмотря на то, что, вроде бы, его лучшие качества проявляются на высоте свыше 6 километров. То есть этим занимались очень четко и вдумчиво. Целая лаборатория, целая база занималась оценкой наших машин. Сейчас я закончу... Ладно, это в другой раз.

В.ДЫМАРСКИЙ: Ну, просто мы заканчиваем, у нас уже заканчивается программа.

А.СТЕПАНОВ: Ну да. Давайте я покажу хотя бы журнал специальный, посвященный Александру Сергеевичу Яковлеву, КБ его.

В.ДЫМАРСКИЙ: А я пока отвечу на один вопрос. Здесь нас спрашивают, почему французские летчики из Нормандии-Неман выбрали Яки? Я думаю, что это не они выбрали, а просто то, что им дали.

А.СТЕПАНОВ: Вы знаете, они летали на самолетах с аналогичными движками. Может быть, Як был им ближе к пилотированию, чем другие машины.

В.ДЫМАРСКИЙ: На Яковлева посмотрели, все, можно опускать. Ну а мы завершаем свою программу, прощаемся на неделю. «Цена победы» продолжается. До встречи в следующую неделю.

А.СТЕПАНОВ: Всего доброго.

В.ДЫМАРСКИЙ: До свидания. Спасибо.

Александр Михайлович Василевский – блестящий стратег, один из самых ярких и образованных военачальников Великой Отечественной, герой Сталинграда, Курской дуги, маньчжурской и многих других операций. Хвалебных оценок в адрес Василевского, которые звучали и продолжают звучать, не меньше, чем у самого маршала Советского Союза наград.

Александру Василевскому везло. Во многом, именно удача помогла ему построить поистине головокружительную карьеру. Та же удача и спасла ему жизнь, ведь, иначе не объяснишь то, что Василевский не попал в мясорубку репрессий конца 30-х. Хотя, все основания стать врагом народа у него были: офицер царской армии, сын священника, да и сама чистка вооруженных сил, казалось, не могла обойти его стороной. После чего он последовал бы вслед за Тухачевским, Примаковым, Корком и другими, чьи лекции он слушал в Академии Генштаба или в подчинении которых в разное время в той или иной степени находился.

Впрочем, не исключено, что не только удача спасла Василевского. Важное знакомство, которое прошло через всю его жизнь, могло сыграть здесь решающую роль. Борис Михайлович Шапошников – он принял Василевского в Генштаб и именно он взял его под опеку. Шапошников всячески продвигал Василевского, и именно он, кстати, представил будущего маршала Сталину, тем самым предопределив его дальнейшую судьбу.

В своих мемуарах маршал Баграмян пишет, что Василевский был лишен всего того, что принято называть честолюбием или тщеславием. Но своего, судя по всему, Василевский старался добиваться всегда. Он был близок к Сталину. Очевидцы пишут о том, что Василевский в годы войны – правда, не в первые ее годы, но все же – был одним из немногих, кто спорил со Сталиным и доказывал правоту своих тех или иных штабных решений, за что был однажды даже обвинен в своей корысти, дескать, вымогает у ставки резервы на свои оперативные направления.

Доверие Сталина к Василевскому, видимо, было очень велико. Накануне войны в составе правительственной делегации он в качестве военного эксперта ездил в Берлин, в годы Великой Отечественной общался со Сталиным ежедневно. Тот ему лично установил часы отдыха, а у себя в мемуарах сам Василевский писал о том, как Сталин интересовался его отношениями с родителями, заставив помириться с ними.

Собственно, показательно и то, как резко карьера Василевского изменилась после смерти Сталина. 2 раза с небольшим перерывом он был заместителем министра обороны, а уже в 1957-м был уволен в отставку по болезни с правом ношения военной формы. Полная версия: http://echo.msk.ru/programs/victory/660025-echo/


Эхо Москвы :: / Передачи / Цена Победы / Понедельник, 08.03.2010: Гарри Каспаров

Эхо Москвы / Передачи / Цена Победы / Понедельник, 08.03.2010: Гарри Каспаров

http://www.echo.msk.ru/programs/victory/661528-echo.phtml
Дата : | 08.03.2010 21:08
Тема : | Битва при Мидуэй
Передача : | Цена Победы
Ведущие : | Виталий Дымарский, Дмитрий Захаров
Гости : | Гарри Каспаров

В.ДЫМАРСКИЙ: Здравствуйте. Приветствую аудиторию радиостанции «Эха Москвы», телеканала RTVi. Это программа «Цена Победы» и мы, ее ведущие, Дмитрий Захаров и…

Д.ЗАХАРОВ: Виталий Дымарский.

В.ДЫМАРСКИЙ: Сегодня у нас очередная тема, которая звучит очень просто - это «Сражение при атолле Мидуэй». И с удовольствием представляю вам сегодняшнего нашего гостя. Это Гарри Каспаров. Гарри, я все время сомневаюсь, как вас представлять, потому что здесь написано очень много: 13-й чемпион мира по шахматам, политик. Но в данном случае я просто хочу объяснить. Поскольку на сайте радиостанции «Эхо Москвы» уже перед эфиром было много вопросов, с чего это вдруг Каспаров рассказывает про сражение 2-й Мировой войны, небольшая, что ли, предыстория нашей сегодняшней встречи. Мы недавно, буквально на днях, с Гарри Кимовичем разговаривали, и он рассказал о том, что на очень крупной американской компании «General Electric» он проводил семинар с менеджерами достаточно высокого уровня…

Г.КАСПАРОВ: Ведущие инженеры.

В.ДЫМАРСКИЙ: …этой компании. Это семинар по принятию решений, по принятию стратегических и тактических решений. И вот это сражение у атолла Мидуэй…

Г.КАСПАРОВ: Одна из игровых ситуаций, которую я предложил для анализа.

В.ДЫМАРСКИЙ: Да, вот на это примере Гарри Кимович вел этот семинар по принятию решений, и мы решили сегодня, чтобы он поделился своими соображениями на этот счет. Может быть, вам тоже будет интересно. Попробуйте себя представить в роли инженеров крупной американской компании «General Electric».

Д.ЗАХАРОВ: Или участников сражения.

В.ДЫМАРСКИЙ: Или участников сражения, что более опасно. Все-таки быть инженером «General Electric» как-то более комфортно, я бы сказал. Во всяком случае, менее опасно для жизни. Смс - 985 970 4545, вебтрансляция уже идет. Ну все, собственно говоря, все готово. Можем начать наш разговор. Собственно говоря, почему мы начали говорить с Каспаровым, я думаю, более или менее понятно. Гари Кимович, я задумался, какой первый вопрос задать. Гарри, какое значение вообще этой битвы во всей истории 2-й Мировой войны, а может, вообще войн? Морские сражения в истории войн.

Г.КАСПАРОВ: Мне кажется, очень важно сказать, что значимость сражений стратегическая не обязательно определяется численностью участвующих в ней солдат. И вообще, когда мы говорим про 2-ю Мировую вой ну, зачастую мы концентрируемся, естественно, на Восточном фронте, то есть на советско-германском фронте, считая, что все остальные театры военных действия были второстепенными. По численности - безусловно. Конечно, именно здесь была перемолота немецкая военная машина. Но это была мировая война, и не надо забывать, что, скажем, по численности Япония была примерно такой же, как и Германия, и военный потенциал Японии, которая так и не напала на Советский Союз, что могло бы действительно к возникновению очень критической ситуации, а в общем-то оказалась втянутой в Тихоокеанскую войну, был, в принципе, вполне сопоставим, если брать военно-морской флот японский, с потенциалом немецким. Кроме того, когда идет мировая война, надо понимать, что многие сражения носят не только стратегический характер непосредственно на поле боя, но имеют еще и психологическое влияние, и какие-то сражения могут повлиять, во-первых, на боевой дух армии, а во-вторых, что очень важно, на колеблющиеся нейтральные страны. И вот эти факторы, конечно, надо учитывать. При этом очевидно, что в России как в стране, которая преимущественно опиралась на сухопутную армию, всегда, конечно, была тенденция недооценивать значимость морских сражений.

В.ДЫМАРСКИЙ: Хотя в истории России были морские сражения.

Г.КАСПАРОВ: Безусловно. Скажем, можно вспомнить, что, на самом деле, победа в Северной войне все-таки как бы увенчалась именно победой на море, то есть это именно сражения Гангутское и Гренгамское.

В.ДЫМАРСКИЙ: Уже после Полтавы.

Г.КАСПАРОВ: Конечно. Это 1714 год. И принудило Швецию к капитуляции именно Гренгамское сражение. То есть очень важно понимать роль морских сражений. Наполеоновские войны тянулись почти 20 лет, и понятно, что Наполеон окончательно был разбит под Ватерлоо. Битва Народов при Лейпциге - 1813 год. Наполеона остановили под Бородино. Но объективно самым тяжелым ударом для Наполеона было сражение при Трафальгаре. Вроде бы численно небольшое, но там был разгромлен франко-испанский флот, и надежды на вторжение в Англию Наполеона фактически были утеряны. А вообще, численно вроде бы моряков участвует немного, но надо помнить, что, скажем, подготовка пехотинца занимает меньше времени, чем артиллериста. Соответственно, еще больше танкиста. Еще больше - летчика. А вот военно-морской флот требует максимальной подготовки. Поэтому восстановить потенциал практически не представляется возможным. Скажем, наступления Оттоманской империи во многом было остановлено битвой при Лепанто. Военно-морская битва, которая подорвала возможность империи, в тот момент доминировавшей на суше, начинать морское наступление. И поэтому сражения морские - можно бесконечно количество примеров приводить - тоже оказывали важнейшее влияние на ход войны. Ну, если говорить про историю России, Цусиму можно вспомнить. Цусима, конечно. Для японцев это триумф. Но надо понимать, что после этого война стала выглядеть катастрофической не только потому, что погиб флот, а потому что психологически просто был шок в обществе. Кстати, именно эта новость во многом приводит к революционной ситуации. То есть надо понимать, что зачастую сражения, хотя я повторяю - в морских сражениях погибает несколько тысяч человек, мы не говорим про сотни тысяч солдат, иногда даже миллионные армии сталкиваются, но эффект бывает колоссальный, потому что это все-таки армейская элита.

Д.ЗАХАРОВ: С вашего позволения, я еще один пример приведу, о котором часто забывают. Это немецкий линейный крейсер «Гебен» и легкий крейсер сопровождения «Бреслау», которые фактически привели к тем итогам 1-й Мировой войны для России, которые, как известно, были не самые позитивные. Ведь до начала 1-й Мировой 75% всех поставок грузов в Россию шли через Черное море. И немецкое командование, господин Тирпиц и выдающийся моряк, который командовал «Гебеном», линейным крейсером, который в народе называют «корабль-киллер», прекрасно понимали, что достаточно закупорить Босфор и Дарданеллы, как Россия лишается возможности получить военно-стратегические грузы. А в случае начала континентальной войны, когда перерезаются железные дороги, это уже не 75%, а 93%. И как только «Гебен» вошел в Черное море и запер Босфор и Дарданеллы, все.

В.ДЫМАРСКИЙ: На этом все поставки закончились.

Г.КАСПАРОВ: На самом деле, тут еще важно. Уже мы подходим ближе - 1-я Мировая война. Но вот во 2-й Мировой войне тоже, как считают, одна из серьезных ошибок Гитлера в том, что он явно как человек, чурающийся моря, не понимал значимости военно-морского флота. И после того, как англичанам удалось потопить «Бисмарк», чудо немецкого военно-морского флота, фактически немцы перешли на войну подлодками, то есть немецкий флот воевал во внутреннем море, выходить в Атлантику они уже, по большому счету, не решались, и это, на самом деле, конечно, развязало руки союзникам. Многие - и Дёниц, и Рёдер - жаловались на то, что Гитлер не уделял этому внимания именно в силу того, что ему казалось это второстепенным.

Д.ЗАХАРОВ: Но надо сказать, что до лета 43-го года в Атлантике они лютовали.

Г.КАСПАРОВ: Подлодки лютовали. Ну, кстати, тоже важно: вот эта война морская привела к тому, что англичане и американцы резко ушли вперед. Во-первых, радары - они стали обнаруживать подлодки. Во-вторых, тоже очень важно отметить, что англичане и американцы добились огромных успехов в расшифровке военных кодов. По существу, и немецкий военный код они читали.

В.ДЫМАРСКИЙ: Ну, это считается решающим фактором поражения.

Г.КАСПАРОВ: Вот сейчас мы поговорим об этом, да, но, тем не менее, технический прогресс именно в битве на море во многом привел к перелому в этой ситуации. Но у немцев возможностей воевать на море, как в 1-ю Мировую войну, уже не было. И это, конечно, дало англичанам стратегическую инициативу.

Д.ЗАХАРОВ: Извините, я, опять же, вернусь к «Гебену». Я читал мемуары радиста с этого линейного крейсера. Оказывается, немцы уже в 1-ю Мировую глушили радиостанции противника. На «Гебене» стояла система радиопомех, подавления.

Г.КАСПАРОВ: И, поговорив о значимости этих сражений, важно перед тем, как мы перейдем к анализу сражения при Мидуэе, вообще понять стратегическую ситуацию, которая сложилась на мировых фронтах. Шла мировая война. Ну, если взять наш фронт, советско-германский фронт, ситуация вроде бы стабилизировалась. Но мы знаем, что буквально в эти дни разваливался Харьковский фронт и оставались буквально недели до падения Севастополя. То есть немецкая волна уже начинала накатываться, она буквально через несколько недель пойдет в направлении Сталинграда, естественно, бакинских нефтепромыслов. Это есть ситуация была очень опасной. Так же, в принципе, захлебнулись наши атаки под Волховом, 2-я ударная армия. И в целом стратегическая инициатива оставалась у немцев. Также в наступление перешла армия Роммеля, танковый корпус «Африка» переходит в наступление, вот эта операция, когда они берут Табрук и начинают наступление к Эль-Аламейну. Конечно, незначительная по масштабам Восточного фронта армия. Тем не менее, представить себе, что Роммелю удалось бы пробраться к Александрии - непонятно, как бы себя Турция повела в этой ситуации. Появления танков Роммеля в этой части мира могло бы сподвигнуть Турцию к вступлению в войну, потому что - ну как, видно же, кто побеждает. А это неизбежно могло бы привести к падению Баку и нефтепромыслов. То есть на чем в принципе стояло…

В.ДЫМАРСКИЙ: При заходе с юга.

Г.КАСПАРОВ: Ну конечно. То есть маленькие, может быть, по масштабам всей войны сражения, но они зачастую имеют важнейшее влияние на ход войны. Теперь перенесемся в Тихоокеанский регион. Япония вела блицкриг, шесть месяцев практически беспрерывных побед. Мы знаем Перл-Харбор, но после этого - серия блистательных побед японского оружия была. Разгромлены были практически английские военно-морские силы, захвачена была Индонезия, захвачены были Филиппины, одно из самых сокрушительных поражений американской армии - почти 100 тысяч пленных, Мак-Артур бежал. То есть Япония захватывает огромные территории. Я говорю даже про флот, мы не говорим про наступление в Китае, потому что в этот момент японцы принимают решение атаковать флотом, Ямамото одерживает тактическую победу, даже стратегическую, в борьбе с сухопутными военачальниками, и все ресурсы переводятся именно во флот. Японцы наступают на всех фронтах. Даже высадка в Коломбо, уже Шри-Ланка. И первый раз бомбят Австралию. На самом деле, возникает реальная угроза тому, что японцы будут высаживаться в Австралии. Какое это отношение это имеет к нам? Достаточно важное, потому что мировая война, особенно в 42-43гг., конечно, велась в первую очередь за счет того, что производилось в Америке. Вот Америка ленд-лизом снабжала весь мир. Не только Советский Союз, хотя это становится главным, но Англию, естественно, Китай. И тут очень важно, мне кажется, вспомнить, что в 42-м году все-таки основные поставки в СССР шли не через север.

В.ДЫМАРСКИЙ: Через Дальний Восток, да?

Г.КАСПАРОВ: Конечно, через Дальний Восток. Иранское направление… Кстати, хорошо, что вы вспомнили 1-ю Мировую войну - Черчилль ведь пытался захватить Босфор и Дарданеллы, вот эта Галипольская операция, в первую очередь, чтобы организовать коридор с Россией. Эту проблему он знал, были учтены все ошибки. И первое, что сделала совместная советско-английская операция, это захват Ирана. На самом деле, уже в 41-м году был обеспечен иранский коридор. Но он заработает реально только в конце 42-го - начале 43-го года. Итак, в 42-м году Дальний Восток - это главный источник поставок. В первую очередь, самолетов. Покрышкин летает на «Аэрокобре», как и большинство советских асов в тот момент. И для нас этот источник является важным. Поражение американцев на вот этом фронте может означать то, что японцы могут угрожать линиям поставок. Они, конечно, довольно северно, но тем не менее, такая опасность существует. И, кроме того, важно понимать, что, конечно, совершенно жуткий психологический настрой. Регулярные победы японской армии. То есть просто буквально каждый месяц идут победы.

В.ДЫМАРСКИЙ: Но Рузвельт 7 декабря 41-го года назвал вообще «днем позора».

Г.КАСПАРОВ: Да, но это опять - Перл-Харбор все знают, но поражение на Филиппинах было, конечно, гораздо более болезненным. Сто тысяч пленных почти. Понимаете, вся армия во главе с Мак-Артуром просто. Он успевает убежать, но, тем не менее, это жуткая катастрофа. Поэтому эти жуткие психологические факторы важны. И, кстати, тоже мало кто знает - Черчилль за всю войну только один раз предложил королю свою отставку. И это было не во время самых критических моментов в 40-м году. Кстати, надо тоже понимать, что в конце мая 40-го года британский кабинет раскалывался. Если бы Галифаксу удалось победить, Англия бы вышла из войны. И представьте, что бы мог Гитлер сделать, если бы у него были развязаны руки там. Черчилль настоял на том, что войну надо продолжать, хотя ситуация выглядела катастрофической. И, тем не менее, он пережил это, первое наступление Роммеля в Африке. 15 февраля 42-го года - падение Сингапура - единственный раз, когда Черчилль предлагает свою отставку. Потому что пала крепость английская. На самом деле, падение Сингапура означало то, что японцы, в принципе, готовы двигаться дальше - в Индию. И, кстати, индуистское население довольно с симпатией… кстати, не будем забывать, что свастика - знак, в общем, оттуда пришедший. По разным причинам. В первую очередь, потому что оно ненавидело англичан. Кстати, такая же ситуация могла возникнуть и в Палестине. Гитлер знал, что во многих областях Британской империи немцев будут воспринимать как освободителей.

Д.ЗАХАРОВ: Вы знаете, Гарри, я хочу еще один момент упомянуть, у нас о нем практически никогда не говорят. Это - более, чем стотысячная японская армия уже направлялась в Индию. И там была субкритическая ситуация. То есть ситуацию спасли английские летчики, которых срочно туда перебросили, и на пути следования японских войск, огромная группировка, и если бы они прошли, то все, Индия, до свидания - по сути, как в битве за Англию, там тоже свою лепту внесла британская королевская авиация, они их просто зажали в этом ущелье и раскатали.

Г.КАСПАРОВ: Вот, на самом деле, тоже важно - британская авиация. Битва за Британию - вроде бы не так много там самолетов, по масштабам войны, участвовало. Но вот это сражение летом - в начале осени 40-го года фактически тоже предрешило ход войны в том плане, что Гитлер вынужден был отказаться от идеи высадки в Англию. То есть в какой-то мере это был Трафальгар для Гитлера. Он потерял уверенность в том, что вторжение можно будет реально осуществить.

Д.ЗАХАРОВ: Ну и, потом, англичане их изрядно измордовали.

Г.КАСПАРОВ: Естественно. Это тоже важные сражения. Мы говорим, что пусть они были не столь многочисленными, но вот эти сотни и тысячи сбитых самолетов с каждой стороны, на самом деле, создавали определенный фон. Потому что все-таки когда воюют огромные армии, огромные державы, важен боевой дух солдат, и здесь, конечно, битва за Британию показала, что англичане выстояли в самый тяжелый момент. Тем не менее, в 42-м году ситуация кризисная - японцы постоянно побеждают. Но одна из проблем: Япония вела блиц-криг, и очевидно, что действовали войска на последнем пределе. Ямамото, кстати, это понимал, командующий объединенным японским имперским флотом понимал. Перед Перл-Харбором он говорил, что шесть месяцев сможем в этом режиме работать. Если бы он знал, как он будет прав. Ровно шесть месяцев. И во многом битва при Мидуэе - результат усталости. У японцев, безусловно, была лучшая на этот момент авиация морская, самые опытные летчики, лучшие были авианосцы на тот момент.

В.ДЫМАРСКИЙ: По задумке японцев, Мидуэй должен был окончательно разбить американский Тихоокеанский флот и поставить точку.

Г.КАСПАРОВ: Сейчас мы подойдем к этому сражению. В принципе, японцы не знали, что там окажется весь таск-форс, главные силы американского военно-морского флота. Это была часть плана по захвату этой половины Тихого океана, создание такого оборонительного периметра, с которого можно будет дальше атаковать. Все-таки основные планы были именно в направлении Индии у Японии, в этот момент им важно было закрыть направление. Ну, никто, конечно, не собирался высаживаться в Америку. И даже, я думаю, планов атаковать Гавайи не было. Но важно понять, что американцы пытались психологически…

В.ДЫМАРСКИЙ: Считается, что они чуть ли не до Вашингтона хотели дойти.

Г.КАСПАРОВ: Нет. По карте и по планам видно, что они смотрели в другую сторону. Вот, например, не просто так американцы, так же, как и наши, решаются на эту чисто психологическую бомбежку японской территории. Мы же попытались долететь самолетами, сбросить бомбы. Ну, понятно, что это бомбежка не приносит никакого реального результата, но психологически - мы можем бомбить Германию. 18 апреля рейд генерала Дулитла американский с одного из авианосцев, с «Хорнета» - они долетают, сбрасывают бомбы и садятся в Китае. Кстати, потом японцы там кучу народу просто расстреляют именно как акт возмездия. Но, опять, психологически пытаются менять ситуацию. И вот первый момент, когда ситуация начала переламываться, это битва в Коралловом море. Она состоялась в начале мая 42-го года - реально можно сказать, что японцы планировали уже высадку в Австралию. Это важнейший момент. Потому что это тоже коммуникационная линия была, через которую американцы осуществляли вот этот глобальный ленд-лиз мировой. И это сражение фактически кончилось вничью, можно считать. Оно кончилось вничью, но психологически американцы впервые не проиграли. И японцы отступили назад. И самое интересно, что если один из японских авианосцев поврежденный ушел ремонтироваться, то «Йорктаун» поврежденный… японцы были уверены, что они его потопили, но он успевает вернуться на Гавайи, его какими-то невероятными темпами чинят американцы, и он принимает важнейшее участие, это флагман американского флота, который выйдет в Мидуэй. Тут важно отметить еще одну деталь, мне кажется, тоже мало освещенную. У японцев было масса преимуществ - как в опыте летчиков, так, в принципе, и самолетов было больше, но американские авианосцы были, скажем так, более прочными, то есть защитительные функции у них были лучше. Японцы все-таки, видимо, это часть психологии, они готовились победить или погибнуть. Американцы готовились к разным вариантам. У японцев не было команд по починке. Они не могли чинить корабль в момент битвы. Американцы начали это делать. И «Йорк-Таун», мы увидим, будет просто восставать из пепла буквально во время сражения при Мидуэе. Так вот, он возвращается.

В.ДЫМАРСКИЙ: Наверное, дело в том, что и ремонтная база была у японцев достаточно далеко, да?

Г.КАСПАРОВ: Нет, вопрос в том, что американцы делали это по ходу сражения, на всякий случай.

В.ДЫМАРСКИЙ: Прямо в океане?

Г.КАСПАРОВ: Японцы ударили по «Йорктауну», они дважды попадали в него. Просто надо сказать, что 12 американских бомб ликвидировали 4 японских авианосца. «Йорктаун» вытащил пять ударов - три и два - получил. И все равно остался на ходу. Его в итоге потопит японская подлодка, но уже когда он будет возвращаться. Но в момент боя японцы были уверены, что они потопили два авианосца, потому что - ну как, попали, все горит. Так вот, американцы концептуально по-другому к этому подходили. Они считали, что очень важно выдерживать еще удар. И то, что вы сказали о лекции, которую я читал, о семинаре, вот эта игровая ситуация - мне почему она показалась очень интересной: потому что в этом сражении при Мидуэе мы столкнемся с двумя разными подходами к решению проблем. Вот у японцев более жесткая командная структура была. Есть инструкции, и надо их четко выполнять. Это залог успеха. Американцы давали гораздо большую свободу своим командующим и офицерам. И несколько раз по ходу сражения будут ситуации, когда именно решение командира, видимо, неправильное (японец бы так не поступил) приводит к…

В.ДЫМАРСКИЙ: Рациональные решения не всегда самые правильные.

Г.КАСПАРОВ: Оно просто не записано в уставе было. И именно это придает сражению при Мидуэе, мне кажется, вот такую значимость. И последнее, если мы говорим уже о стратегической ситуации. Японцы планировали также нападение на Алеуты. И если бы они одерживали победу, то, безусловно, вся линия дальневосточная ленд-лиза могла оказаться под угрозой, и это, конечно, могло быть серьезнейшим фактором, который мог поменять ход войны.

В.ДЫМАРСКИЙ: Ну, вот такое у нас получилось введение минут на 20, еще до Мидуэя мы поговорили о многих вещах. Сейчас мы сделаем небольшую паузу рекламно-информационную, после чего продолжим разговор. Напомню, что у нас сегодня в гостях Гарри Каспаров, и говорим мы о сражении у атолла Мидуэй. Это Тихоокеанский театр военных действий во 2-й Мировой войне.

НОВОСТИ

В.ДЫМАРСКИЙ: Мы продолжаем программу. Напомню, ведущие - Дмитрий Захаров…

Д.ЗАХАРОВ: И Виталий Дымарский. Добрый вечер.

В.ДЫМАРСКИЙ: И в гостях у нас Гарри Каспаров. Говорим мы о сражении при атолле Мидуэй. Ну что, перейдем уже к самому Мидуэю наконец-то?

Г.КАСПАРОВ: Да, конечно.

В.ДЫМАРСКИЙ: Ну все-таки мы вначале где-то это упомянули, и я так понял, Гарри Кимович, что у вас есть на этот счет или сомнения, или свои соображения. Такая самая распространенная версия, что решающий фактор победы американцев над японцев, это было то, что они раскодировали шрифты японцев.

Г.КАСПАРОВ: Безусловно.

В.ДЫМАРСКИЙ: Что эффект неожиданности был утерян.

Г.КАСПАРОВ: Безусловно. Давайте представим себе ситуацию - 42-й год, это новые технологии. Да, шрифты раскрыты. И, тем не менее, как мы знаем, 10-15% уверенно читалось. И представьте себе решение Нимица - он новый командующий, после Перл-Харбора, после всех этих неудач он пытается поддержать боевой дух, ему надо принимать решение. И здесь, пожалуй, самая большая загадка Мидуэя - он полностью становится на сторону расшифровщиков. При том, что и в Вашингтоне, и многие его коллеги адмиралы считали, что доверяться этой информации, отправлять туда весь флот опасно. Не забывайте, что еще несколько моментов есть. Столкновение лобовое всех сил - флот на флот - кончилось бы разгромом американцев, если бы весь японский флот оказался там.

В.ДЫМАРСКИЙ: Но весь флот не был послан туда.

Г.КАСПАРОВ: Правильно. Вот мы сейчас поговорим именно об этом. Кроме того, прошла информация, далеко, очевидно, не полная - будут японцы атаковать. Ведь только что была битва в Коралловом море. Неясно. Может, они будут Австралию атаковать. Может, они далеко на север пойдут, к Алеутам, всеми силами. То есть трудно сказать. Мидуйэ, конечно, был важной точкой. То есть захват атолла Мидуэй, конечно, позволил бы этот периметр создать, то есть была бы очередная база. Оттуда можно, между прочим, уже и к Гавайям летать. В общем, это стратегически важно. Но где же написано, в каком учебнике, что именно туда пойдут основные силы?

В.ДЫМАРСКИЙ: Шифр.

Г.КАСПАРОВ: Правильно. И, тем не менее, у Нимица была серьезнейшая позиция. И, конечно, удивительно, что он сумел все переломить. И он принимает решение отправить фактически все, что у него на тот момент было, реально основные силы, три американских авианосца, причем срочно починили «Йорктаун», и его с авианосцами «Хорнет» и «Энтерпрайз» отправляют туда. При этом, еще раз, надо понимать, что Нимиц, даже имея эту информацию, не знал, что случится. Потому что японцы могли прийти позже, например. Тогда тоже могла бы быть катастрофа, потому что, естественно, любое неподтверждение информации привело бы к полному разладу. А кроме того, как мы видим, даже со всей информацией, имея этот уникальный ресурс, американцы были, в общем, на волосок от поражения. Поэтому неслучайно многие книги американские такими названиями пестрят - самая известная в 60-е годы Уолтер Лорд «Incredible Victory», «Невероятная победа», и более свежая, 96-го года, Гордон Брэнч «Miracle at Midway», то есть «Чудо при Мидуэе». То есть американцы понимают вообще значимость этого сражения и то, как там колебалась чаша весов. Итак, Нимиц принимает это решение. А дальше решение, которое принимает Ямамото, и вот за это его страшно критиковали. Было две ситуации в прелюдии к битве, в которых японские руководители, адмиралы, были страшно раскритикованы. Первое - это решение Ямамото отправить туда четыре тяжелых авианосца из имеющихся шести в наличии. И если бы пошел весь флот, то, конечно, они бы взяли Мидуэй, они бы разгромили американцев. Но это решение, мне кажется, довольно абсурдно. Потому что Тихий океан огромный, и нельзя каждую операцию проводить всеми силами флота. И вот как раз в этом семинаре, в этой игровой ситуации с инженерами «General Electric» это был один из вопросов: вот вы Ямамото - какое решение вы будете принимать? Вот у вас есть три варианта. Первый вариант: вы отправляете туда все. Второй: вы отправляете достаточно, чтобы даже в случае гипотетического появления там основных сил американского флота ситуация будет примерно паритетной. Или вы отправляете вообще один авианосец, которого вполне хватит, чтобы захватить весь остров. Потому что сам-то остров и его защитные ресурсы были небольшими. То есть одной группы могло бы хватить. С подавляющим перевесом победила вторая позиция, то есть промежуточный вариант, который выбрал Ямамото. Это чисто инженерно-прагматичное решение. Две группы решали - никаких вариантов не было. Вот второй теперь момент. За что серьезно ругали уже Нагумо, командующего соединением, героя Перл-Харбора, который разгромил американский флот при Перл-Харборе. Почему не были полностью задействованы самолеты-разведчики? Ну, опять, мы сейчас знаем - надо было им полететь, надо было все сделать. Но японская стратегия базировалась на внезапности. Появление самолетов-разведчиков, которых засекли бы, означало бы, что где-то идут авианосцы. Они только что… еще свежи были впечатления от Перл-Харбора. Там никаких разведчиков. То есть была у них разведка и на земле, у них была информация. И, тем не менее, Нагумо не может отойти от этого выигрышного сценария. Поэтому разведка поставлена из рук вон плохо. Во многом формально, потому что японцы считают, что там не должно быть кораблей американских. Или, если что-то будет, как-нибудь на месте разберемся. Ясно, что всего флота они там не ждали. То есть вот две наиболее критикуемые ошибки, которые приводят к созданию ситуации в районе атолла Мидуэй перед сражением.

В.ДЫМАРСКИЙ: Шахматная партия.

Г.КАСПАРОВ: Во многом шахматная партия. При этом, не будем забывать, что еще одно японское соединение двигается на север, к Алеутам. Видимо, это как бы часть операции. А главный, самый мощный японский авианосец, на котором Ямамото, он как бы контролирует ситуацию, куда подойти. То есть японцы в этой ситуации Тихого океана сосредоточили невероятные совершенно силы. И вот это соединение подходит, и начинается атака на Мидуэй, японская атака.

В.ДЫМАРСКИЙ: Там первыми, по-моему, атаковали американцы.

Г.КАСПАРОВ: Нет, они атакуют непосредственно атолл. Кстати, надо отметить - я бы сказал, что очень хороший анализ, кому интересно, у нас, в нашей отечественной литературе - Сергей Переслегин, книга «Самоучитель шахматных игр на мировой доске» геополитическая - он очень хорошо анализирует эту ситуацию. Кстати, мне кажется, более обоснованные оценки, чем у многих иностранных авторов. Немножко отвлеченный анализ, но кому интересно, я бы рекомендовал именно эту часть, анализ сражения при атолле Мидуэй, почитать. Так вот, Нагумо должен, во-первых, дать первый приказ очень важный, что он хочет - вообще захватить остров, сохранив полосу в неприкосновенности, то есть они же хотят это для себя оставить, или просто сравнять там все с землей. Он может сделать и то, и другое. Нагумо не принимает решения. Он отправляет половину авиации, половину держит в резерве. Так написано везде. Пока он ничего не знает про то, что есть американские корабли. Кстати, Переслегин прав абсолютно, я читал и английскую литературу: в целом, конечно, Флетчер, главный командующий, и Спрюэнс, второй адмирал, их очень хвалили, герои и все, но, в общем, есть много вопросов к тому, как они вели сражение. Потому что имея эффект внезапности, они поставили сражение на грань катастрофы. Так вот, Нагумо принимает решение, начинается бомбежка, японцы пока ни о чем не подозревают, и в этот момент приходит информация о том, что там вообще-то волна американских самолетов идет. И здесь надо принимать опять решение, что делать: добить Мидуэй полностью… ведь мы же понимаем: четыре авианосца японский, три американских, но японцы не знают, сколько там авианосцев, пока еще, но начинают воздушную разведку уже. Мидуэй - это тоже фактически авианосец такой непотопляемый. Во-первых, там есть свои самолеты, а самое главное - самолеты с авианосцев могут там приземляться, дозаправляться и лететь дальше. И вот здесь Нагумо принимает решение на два фронта как бы: во-первых, надо закончить вот эту историю, но половину надо сохранить для того, чтобы разобраться с той угрозой, что, конечно, является уже серьезной ошибкой. Кстати, в игре довольно четко было ясно, что надо было одну задачу завершить полностью, потому что добив полностью Мидуэе, разрушив полностью там все аэродромы, он, конечно, мог бы рассчитывать на то, что уже удара с тыла не будет, потому что часть самолетов действительно приземлялось и оттуда уже наносило удары. Интересна судьба трех групп бомбардировщиков, которые в силу грубых ошибок, допущенных американским командованием, оказываются отрезаны от истребителей. И вот здесь Флетчер должен принимать решение. Тоже, кстати, в игре. Но оно такое психологически тяжелое было, и тут люди начинали нервничать. А что делать? Правильно: возвращать назад. Но Флетчер понимает, что это потеря темпа в атаке. То есть это ва-банк игра, он их оставляет без прикрытия. Они практически все гибнут. Там, по-моему, считанные единицы возвращаются. Они не наносят никакого ущерба японцам, но они, на самом деле, меняют баланс ситуации. Во-первых, многие японские истребители в воздухе, они теряют амуницию и, соответственно, боеприпасы и горючее, они вынуждены будут потом садиться. Кроме того, сам характер боя поворачивался в эту сторону. То есть японцы ориентируются именно на это, и, соответственно, им сложнее проводить перегруппировку на кораблях. И кроме того, тут Нагумо принимает решение опять очень важное, по книге: когда атакуешь корабли, надо менять бомбы на торпеды. Так вот, вместо того, чтобы использовать весь этот бомбовый запас против Мидуэя, он начинает менять. То есть допускается грубейшая тактическая ошибка. И опять, она связана с тем, что он действовал ровно по инструкции. В общем, вот это следование инструкции, и то, что Флетчер (потом его даже звали «Кровавый Флетчер») решает пойти на этот гамбит, приводит к изменению ситуации. Нагумо считает, что он отобьет атаку. Тем более, что он уже несколько десятков бомбардировщиков угробил. Мидуэй пока парализован, оттуда еще ничего не поднялось бомбить. И идет следующая волна, и вот здесь получается то самое… ну, чудо это назвать или готовность американцев играть не по правилам: в эскадрилье (главный офицер - Джей Маккласки) кончается горючее, надо возвращаться обратно, и он принимает решение продолжить, потому что он видит один из японских боевых кораблей, и он чувствует, что там… а авианосцы очень близко стоят. И вот это решение, тоже самоубийственное, потому что горючее кончается, и многие самолеты, кстати, не вернутся, потому что кончится горючее, но они находят всю японскую авианосную группу. Кстати, тоже важно понимать, что сражение в Коралловом море, о котором мы говорили, майское, было, по-моему, первым военно-морским сражением, когда не было артиллерийской дуэли. Это сражение авианосцев. Вот при Мидуэе не было артиллерийских…

В.ДЫМАРСКИЙ: Нет, ну зенитная артиллерия была же.

Г.КАСПАРОВ: Конечно. Боя между кораблями не было. Все решает именно координированная работа истребительной авиации, чтобы прикрывать, и зенитной артиллерии и, естественно, бомбардировщиков, как они маневрируют. И вот Маккласки находит все - вот они тут стоят, и меньше, чем за полчаса, три японских тяжелых авианосца были потоплены. Просто это невероятно. Вообще такого поворота в балансе трудно представить в войне. Буквально меньше получаса проходит. Одна из причин: они как раз в этот момент занимались сменой. Нагумо не успел поднять. Если бы они подняли самолеты, там не было бы этих бомб. Пусть бы они даже ничего не добились, но по крайней мере эффект от взрывной волны не был бы таким. Я сказал, в сумме потребовалось 12 попаданий. 4-й японский авианосец будет уже на следующий день, но три японских авианосца просто погибают буквально. Это, конечно, катастрофический удар. Но теперь надо японцам наносить удар ответный. И вот, значит, все-таки подымают то, что осталось, и они находят «Йорктаун». Ну, во-первых, названия же не видно. Вы ж понимаете, что там не написано большими буквами, чтобы вы могли прочитать. Они наносят удара. Первая волна - три попадания по «Йорктауну». Вторая волна… ну, опять, тут уже, может, не лучшая координация - они снова попадают на «Йорктаун», который к этому моменту приведен в более или менее нормальный вид. И они бьют снова по нему. И Нагумо уверен, что они потопили два американских авианосца. На самом деле, ни одного. Но в этот момент Нагумо уже знает ситуацию и считает, что осталось 1:1. Они утопили три моих, я два их - значит, сейчас будем стенка на стенку. И Нагумо решает, что сейчас можно дать паузу. И последняя ошибка, за что его дико критикуют: он дает передых своим пилотам. Вот он считает, в принципе, что остался один американский авианосец, и можно сейчас передохнуть. А Нимиц опять отдает приказ. Многие считали, что это выдающаяся победа: три утопленных уже авианосца, Мидуэй в принципе более или менее в безопасности, надо бы консолидироваться, надо бы какой-то оборонительный вариант выбирать. Нимиц говорит: искать четвертый. Они знают, что есть четвертый авианосец. Кстати, интересно, что там тоже психологически: Флетчер переходит с «Йорктауна», с флагмана американского, на другой корабль. Понятно, что для него это трагедия, но, тем не менее. Война. Для Нагумо это целая история - самурайская этика: как это я уйду с корабля! То есть вот это психологическая трудность принятия решений, потому что давит целый свод обязательств, этой его военной этики офицерской. И кроме того он считает, что какой это пример для солдат. Хотя, на самом деле, идет бой, бой продолжается. То есть американцы гораздо динамичнее по ходу сражения принимают решения. И когда Нагумо дает отдых своим на оставшемся авианосце, америкацы находят и его. И еще несколько попаданий, и «Хирю» тоже идет ко дну. То есть четыре авианосца. И тут очень важно.

Д.ЗАХАРОВ: Из шести возможных.

Г.КАСПАРОВ: Два находятся достаточно далеко. И Флетчер и Спрюэнс решают, что делать дальше. Спрюэнс вообще хочет преследовать, идти к Алеутам. И Нимиц снова принимает решение. Но он уже верит расшифровщикам. И он вызывает их обратно, и они отходят назад. Вот если бы была допущена эта ошибка, то он уже… главный оставшийся корабль Ямамото и в принципе японские корабли шли именно туда, то есть Ямамото надеялся, что, может быть, удастся их втянуть в сражение, и там бы, конечно, учитывая, что американцы практически истощили самолеты, были бы огромные потери, «Йорктаун» уже практически не двигался - его, кстати, подлодка японская потопит. То есть они, конечно, были не готовы.

В.ДЫМАРСКИЙ: Через несколько дней.

Г.КАСПАРОВ: Да, через несколько дней буквально. Он будет возвращаться. И Нимиц принимает еще одно, третье правильное решение: он возвращает корабли обратно.

В.ДЫМАРСКИЙ: А почему не пошли два оставшихся авианосца?

Г.КАСПАРОВ: Они не успевали. Это же очень важно.

В.ДЫМАРСКИЙ: Четыре погибли. Еще два остается в резерве.

Г.КАСПАРОВ: Они двинулись, но они считали, что вдохновленные американцы пойдут на север, как раз где эта группа, к Алеутам. И тогда Ямамото успеет их отрезать. Он шел на отрезание. И Нимиц успел вернуть корабли.

В.ДЫМАРСКИЙ: То есть орни пришли впустую фактически.

Г.КАСПАРОВ: Они фактически да, пришли впустую. И снова, наверное, можно говорить об ошибке Ямамото. Может быть, ему надо было захватывать Мидуэй. Просто опять, психологически надо было решиться. Они могли, конечно, захватить Мидуэй, по крайней мере. Они не удержали бы его, скорее всего, но хоть это надо было сделать. Но я думаю, что японцы были в шоке в этот момент. Потому что такое поражение просто невероятное. Более того - японские газеты написали о победе крупной. Большинство даже высших офицеров, особенно учитывая это противостояние между флотом и сухопутной армией, вообще не знало о том, что там случилось. Несколько месяцев информация о разгроме держалась в тайне, потому что это был бы действительно шок. Потому что японцы не просто потеряли четыре авианосца. В итоге их построили, построили и больше. Они потеряли лучших летчиков и моряков. Вот это то, что не восполняется.

В.ДЫМАРСКИЙ: По-моему, 2,5 тысячи человек они потеряли.

Г.КАСПАРОВ: Да. Это тот состав, ядро японского военно-морского флота, которое ковало все эти победы.

Д.ЗАХАРОВ: Буквально два слова. Все это происходило стремительно. Через полчаса после начала потери…

Г.КАСПАРОВ: Да. И это, на самом деле, психологически переломный момент.

В.ДЫМАРСКИЙ: Вот я как раз хотел сказать: можно сказать, что именно в противостоянии Японии и США (мы не берем сейчас другие театры военных действий) был перелом? Что это такой «тихоокеанский Сталинград», грубо говоря?

Г.КАСПАРОВ: Давайте говорить - Трафальгар. Это сражение, после которого японцы были не в состоянии вести наступательные операции.

В.ДЫМАРСКИЙ: Уже не оправились.

Г.КАСПАРОВ: На самом деле, все попытки сухопутных операций уже не будут поддержаны авианосцами. У них исчезает возможность маневрировать и наносить стратегические удары. Кроме того, здесь уже в действие вступает фактор гигантского технического превосходства США. американцы начинают быстро вводить все новые и новые авианосцы. Буквально через некоторое время они достигают уже перевеса. В этот момент паритет. Японцы потеряли свой перевес. Но буквально через полгода американцы начинают уже увеличивать свой флот, японцы не успевают такими темпами. Поэтому последующие сражения будут одноворотние. То есть реально бросить вызов больше японцы на море не смогли. И дальше война уже переходит в Японии во многом в оборонительную стадию. То есть это конец наступления. И, как мы уже говорили, это помогает, во-первых, сохранить в неприкосновенности северные коммуникации ленд-лиза, и это во многом спасает Британскую империю, потому что удар по Индии мог бы оказаться для Англии смертельным. Плюс, кстати, тоже очень важно: Австралия и Новая Зеландия - это же тоже, в общем, как говорится, резерв Британской империи. В общем, это мясо. Это база, в том числе и кормовая, для сражающихся солдат. И вот поэтому исход Мидуэя имел, мне кажется, глобальное значение для всей тихоокеанской войны и, на самом деле, для 2-й Мировой войны. И что очень важно психологически - это первый успех союзных армий, реальный успех. Ну, конечно, победа под Москвой. Но она не сломала немецкую военную машину. Немцы могли наступать. Реально мы не перехватили инициативы стратегической.

В.ДЫМАРСКИЙ: Мы выстояли в обороне.

Г.КАСПАРОВ: Да. И поэтому надо понимать, что при всей относительной малочисленности Эль-Аламейна, это тоже очень важно. Потому что рухнули планы разгромить Британскую империю в Африке, рухнули японские планы разгромить Британскую империю в Азии и возможности японцев полностью притянуть к себе американцев. После Мидуэя у американцев появляется больше возможностей. Кстати, и больше самолетов мы начинаем получать. Естественно, американцы как бы уже действуют на подъеме. И потом будет Сталинград. То есть вот эти три, на самом деле, психологически это три сражения - при том, что я предвижу крики о том, что как можно их ставить в ряд, - которые сломали до этого момента почти безукоризненно действующие машины.

В.ДЫМАРСКИЙ: У нас заканчивается время. Здесь Павел прислал нам смску: «Гарри Кимович, расскажите наконец нашему народу, что первым фразу «I’ll be back» Мак-Артур, уходя с Филиппин, а не Терминатор».

Д.ЗАХАРОВ: Да.

В.ДЫМАРСКИЙ: Хороший еще здесь вопрос. «Гарри, а почему нам в школе ничего этого не говорили?»

Г.КАСПАРОВ: Ну, на самом деле, надо понимать, что американцы тоже ничего про советско-германскую войну не знают. Это проблемы «холодной войны». Каждый воевал у себя. А на самом деле, надо изучать всю эту историю. Это была мировая война, на самом деле. И все эти сражения приближали общую победу. Потому что германо-японская военная мощь, в данном случае Италию оставим в стороне, но она действительно на какой-то момент многим на Земле тогда казалась всесокрушающей.

Д.ЗАХАРОВ: Спасибо.

В.ДЫМАРСКИЙ: Спасибо. Это был Гарри Каспаров. Нам еще остался портрет Кирилла Мерецкова в исполнении Евгения Бунтмана. А мы с вами прощаемся на неделю. До встречи в программе «Цена Победы».

Д.ЗАХАРОВ: Всего доброго.

Судьба Кирилла Мерецкова показательна: пережить нечеловеческие страдания, а потом пойти на поклон к власти, потому что иначе - только продолжение страданий и смерть. Мерецков был под угрозой гибели дважды. Первый раз - в 37-м. На него дал показания Уборевич, и Мерецков был готов пойти рядовым в Испанию, чтобы избежать наказания по надуманным обвинениям. Тогда ему повезло. Второй раз - нет. Он был арестован через два дня после начала войны. Вместе с ним арестовали Ванникова, Штерна, Смушкевича и других. От описаний тех жесточайших пыток холодеет кровь. «Я лично видел, как зверски избивали на следствии Мерецкова и Локтионова. Ни не то что стонали, а просто ревели от боли. Особенно зверски поступали со Штерном - на нем не осталось живого места. На каждом допросе он несколько раз лишался сознания. Локтионов был жестоко избит, весь в крови. Его вид действовал и на Мерецкова, который его изобличал». Это воспоминание следователя НКВД Семенова. Мерецкову повезло: в отличие от многих, он не был расстрелян, а вернули его в армию так же стремительно, как забирали, без каких-либо объяснений. Переодетый прямо в тюрьме в новую форму, Мерецков в тот же день предстал перед Сталиным. Вот он, цинизм во всей его красе. Стали сочувственно заметил Мерецкову, что тот плохо выглядит, и справился о здоровье. Об этом известно от самого маршала. Он написал не одну книгу, но подробности этого разговора со Сталиным известны из «На службе народу». После этого были слава побед, блестящих операций, награды и медали, а в 1944-м - звание маршала Советского Союза. Занятно, что в своих мемуарах, написанных уже через порядочное количество лет после смерти Сталина, Мерецков ни словом не упоминает ни о культе личности, ни о массовых репрессиях. Видимо, страх укреплялся слишком глубоко.

Полная версия: http://echo.msk.ru/programs/victory/661528-echo/


Эхо Москвы :: / Передачи / Цена Победы / Понедельник, 15.03.2010: Юлия Кантор

Эхо Москвы / Передачи / Цена Победы / Понедельник, 15.03.2010: Юлия Кантор

http://www.echo.msk.ru/programs/victory/663044-echo.phtml
Дата : | 15.03.2010 21:05
Тема : | Перемещенные культурные ценности: война или мир
Передача : | Цена Победы
Ведущие : | Дмитрий Захаров
Гости : | Юлия Кантор

В.ДЫМАРСКИЙ: Я приветствую аудиторию радиостанции «Эхо Москвы», телеканала RTVi, это очередная программа цикла «Цена победы», и я – ее ведущий Виталий Дымарский. Дмитрия Захарова мы сегодня отпустили. И рад приветствовать в нашей студии гостя – это доктор исторических наук (сейчас попробую все перечислить), доктор исторических наук, советник директора государственного музея «Эрмитаж» в Санкт-Петербурге, эксперт Совета российских музеев по вопросам перемещенных культурных ценностей Юлия Кантор.

Ю.КАНТОР: Здравствуйте.

В.ДЫМАРСКИЙ: Здравствуйте. Правильно я все назвал?

Ю.КАНТОР: Ну, почти. У нас нет Совета музеев, у нас есть Союз музеев России.

В.ДЫМАРСКИЙ: Союз музеев, да.

Ю.КАНТОР: Ну, страна-то советов.

В.ДЫМАРСКИЙ: Ну, конечно. И как вы понимаете из последней должности Юлии Кантор – это эксперт по вопросам перемещенных культурных ценностей Союза музеев – мы сегодня будем именно об этом говорить. Назвали мы сегодняшнюю программу «Перемещенные культурные ценности: война или мир». В каком состоянии находится этот вопрос или даже, я бы сказал, может быть, не вопрос, а речь, скажем, проблема. Что было с самого начала, к чему мы пришли сейчас. В общем, вопрос, по-моему, один из таких, может быть, немногих, но, тем не менее, очень острых проблем, которые остались нам в наследство и продолжают находиться в центре внимания уже в течение 65 лет. И я думаю, что это еще некоторое время внимание не только России, но и многих стран будет занимать.

Все наши номера вы знаете для смсок, и тогда мы начинаем, наверное, с Юлией Кантор нашу беседу. Юлия, я бы хотел, наверное, начать с самого простого – с простых двух таких вводных вопросов. Каковы, собственно говоря, что называется, масштабы бедствия? Есть ли какие-то цифры? Есть ли какие-то показатели, свидетельствующие об объеме вот этих вот культурных перемещенных ценностей? И, в частности, в отношениях между Советским Союзом, теперь России и Германии? И второй вопрос, который будет, наверное, тоже, как вводный, звучать – это каковы вообще механизмы и инструменты урегулирования вот этих проблем?

Ю.КАНТОР: Ну, для того чтобы ответить на все ваши вопросы, нам понадобится несколько передач.

В.ДЫМАРСКИЙ: Да. Ну, давайте попробуем, все-таки, вместиться в одну.

Ю.КАНТОР: Ну, если позволите, начну с конца. Вы упомянули о том, что есть проблема взаимоотношений Советского Союза, теперь России и, соответственно, Германии и не только Германии. Не только теперь Россия, а, действительно, практически со всеми республиками Советского Союза, как то Белоруссия, естественно, Украина, страны Балтии и так далее, которые пережили оккупацию нацистскую, есть эта проблема. И не только Россия должна и вынуждена ее решать, хоть она и является правопреемницей Советского Союза. Но в этом отношении правопреемственность не экстраполируется на все.

В.ДЫМАРСКИЙ: Извините, я вас перебью. Но мне кажется, что это может даже касаться и тех постсоветских, как теперь их принято называть, государств, стран, которые не были оккупированы. Там тоже могли оказаться, да? Насколько я слышал, даже в Средней Азии что-то есть.

Ю.КАНТОР: Ну, вы знаете, это такой отдельный вопрос. Там могло быть перемещение музейного фонда в послевоенное время, так называемое перераспределение – это еще одна тема. Хорошо, что вы ее затронули. Если останется время, мы о ней можем поговорить. Дело в том, что после войны (забегая вперед, скажу) было некоторое перераспределение существовавшего музейного фонда Советского Союза. В основном, оно коснулось того, что те музеи, которые наиболее пострадали, и как на тот момент было ясно, безвозвратно, чтобы их как-то воссоздать, реинкарнировать, музеи делились. И таким образом в разные регионы Советского Союза из музеев...

В.ДЫМАРСКИЙ: Когда филиалы там появлялись.

Ю.КАНТОР: Конечно. Даже не филиалы – просто коллекции пополнялись, дополнялись и так далее из фондов тех музеев, которые пострадали в меньшей степени – такая циркуляция была. Но это отдельный вопрос. А с чего все началось – началось все для Советского союза с 22 июня 1941 года. И это огромная проблема, потому что, как вы понимаете, гитлеровские войска в течение лета и начала осени продвигались с катастрофической быстротой – не будем лишний раз напоминать, когда гитлеровские войска стояли под Москвой, когда был взят Киев, если говорить о теперешней независимой Украине. И ситуация усугублена была тем, что советское правительство, оказавшееся неподготовленным к такому развитию событий, в частности, оказалось и неподготовленным к вопросам, связанным с эвакуацией.

Более того, в определенных регионах – это касается, например, Новгорода и Пскова, это одни из наиболее пострадавших регионов на северо-западе...

В.ДЫМАРСКИЙ: Ну, более других по документам.

Ю.КАНТОР: Да. Там просто во избежание паникерских настроений летом было запрещено готовить вещи к эвакуации, к вывозу. А когда было поздно, не было эшелонов, на самом деле, чтобы их вывозить. Ну, это проблема, так сказать, вторичная. А началось все, действительно, с 22 июня, когда гитлеровские войска, захватывая территории Советского Союза, северо-запада России... Прибалтики. Это тоже отдельная тема, о которой хотелось бы поговорить, потому что перемещенное искусство, то есть награбленные нацистами предметы искусства, в том числе декоративно-прикладного, библиотеки, архивы и так далее.

В.ДЫМАРСКИЙ: И не только государственные, но и частные.

Ю.КАНТОР: Ну, откуда в Советском Союзе были частные? (смеется)

В.ДЫМАРСКИЙ: Ну как? Ну, из дома могли же вынести что-то? По домам тоже что-то было.

Ю.КАНТОР: Ну, да. Как правило, в домах это то, что растаскивалось, простите, на сувениры. Я сейчас говорю об ограблении – использую вот это брутальное слово – об ограблении государственного масштаба. Государственного имущества и государственного масштаба, то, что делала нацистская Германия. Были 3 структуры. В первую очередь это штаб рейхсляйтера Розенберга, министра восточных территорий, так называемого Остланда, куда входила Псковская, Новгородская и Ленинградская области. А как вы понимаете, в Ленинградской области это Петергоф, Царское село, Павловское и так далее. Кстати, Новгородская область по тому региональному делению входила в состав Ленинградской. Так вот, все это вывозилось совершенно официально немцами для уничтожения национальной идентичности неполноценных славянских народов. Это один пункт. Вторая, конкурирующая, я бы сказала, фирма была нацистская Аненербе, «Наследие предков», которая вывозила с территории все, что было связано с археологией и древними предметами. И вот эта проблема долгое время, естественно, при разделенной Германии не особенно понималась.

Я назову вам некоторые цифры, чтобы был понятен масштаб утрат и по России, и по Советскому Союзу. Почему когда Германия была разделена, тема обсуждалась, ну, так, достаточно глухо? Потому что, ну, все, что находилось в советской зоне оккупации в Восточной Германии, даже то немногое, что там и оставалось из советского перемещенного искусства, его достаточно быстро вернули, но там почти ничего и не было. Потому что все, что вывозилось, вывозилось, кстати, через Прибалтику еще и потому, что штаб рейхсляйтера Розенберга находился в Риге. Он просто уроженец Риги, ему еще помимо всего было удобнее вывозить туда, дальше в Прагу и дальше в Австрию и в Германию. Часть оседала в Чехословакии, в Судетах. Там были так называемые сборные пункты. Ну а в Австрии планировалась в Линце – это город, рядом с которым родился Гитлер.

В.ДЫМАРСКИЙ: У немцев был достаточно отлаженный механизм перемещения этих культурных ценностей.

Ю.КАНТОР: Абсолютно проработанный. Более того, он был разработан до 1941 года. Более того, он был разработан до 1939-го. Потому что начиная с 1 сентября 1939 года, то есть с того, как немецкие войска перешли польско-немецкую границу, естественно, уже отрабатывался план, связанный с этим ограблением оккупированных территорий. Вот тогда и были разработаны пути их следования.

В.ДЫМАРСКИЙ: А это ограбление, как вы говорите, оно было только по линии официальных структур, которые вы назвали? Есть же еще, наверное, личные интересы какого-нибудь генерала, которому что-то понравилось?

Ю.КАНТОР: Не то слово. Не только генерала, но и капитана, и ефрейтора.

В.ДЫМАРСКИЙ: И капитана, и ефрейтора, да и, может быть, даже рядового.

Ю.КАНТОР: Вы понимаете, это не носило такого фантастического масштаба и такого системного. Конечно, брали на сувениры. Я напомню пример наболевший – янтарная комната Царского села, восстановленная к 300-летию Петербурга в 2003 году, восстановленная заново. Но единственная сохранившаяся панель, панно «Осязание и обоняние» было обнаружено в абсолютно частной даже не коллекции, а просто у унтер-офицера немецкого, который спокойненько в рюкзаке ее вывез. Ну, это один из таких примеров.

Конечно, иконы. Недавно немецкие ученые, немецкие исследователи вернули во Псков икону, просто ушедшую в чьем-то рюкзаке. Конечно. И вот то, о чем вы говорили насчет частных ценностей, пасхальные яйца, какая-то нехитрая, оставшаяся в провинции утварь в частных домах верующих людей – это старшее поколение. Вот это все увозилось именно как сувениры. Были и другие истории.

В.ДЫМАРСКИЙ: Всякое столовое серебро в городах.

Ю.КАНТОР: У кого оно еще осталось, да. Тот же Смоленск, такие города. Конечно. Но в сравнении с масштабами государственного, нацистского именно грабежа – тут другое слово не употребишь – это было, все-таки, не так крупно. Кстати, должна привести пример, коль мы заговорили о Новгороде, мало кто знает, что в Новгороде стояла испанская голубая дивизия. Так вот, когда пришли немцы, они были вынуждены в ужасе писать в Берлин о том, что уже нечего делать, уже все сделано испанцами, все увезено. И некоторые предметы, в том числе церковные, Софийского собора, в частности, крест Софийского собора был несколько лет назад Министерством обороны Испании возвращен в Новгород.

Так вот о цифрах, именно государственных. Ну, оперативный штаб рейхсляйтера Розенберга занимался в первую очередь этим, с 1940 года были разработаны как раз планы, связанные с Советским Союзом, планы со списками, где что лежит даже – это было достаточно известно. Так вот, через Прибалтику и Восточную Пруссию ушло около 40 товарных вагонов, груженых произведениями искусства, - это 1941-1942 год, то есть только первый год войны. До середины 1943 года штаб Розенберга провел 2256 акций на оккупированных территорий, 375 в архивах – немцы были пунктуальными, они записывали все. И потом это была система строгой отчетности. 957 библиотек их, 531 в институтах, 402 в музеях. Соответственно, Псков, Новгород, Минск, Киев, Харьков и так далее.

В 1944 году Розенберг докладывал, что для награбленных его частями ценностей требовалось уже 1418 товарных вагонов. С помощью морских судов тогда же в 1943 году было вывезено 427 тонн ценных грузов. В общей сложности 427 музеев пострадали и были ограблены полностью, из них 173, то есть почти половина в России, ну а остальные в других республиках. Это только немногие цифры, которые были известны уже во время войны и, соответственно, после нее.

Почему я остановилась на 1943 годе? В это время, в 1943-44 году начинает работать чрезвычайная государственная комиссия при Госкомитете обороны советском, как раз занимавшаяся подсчетом потерь. Утрат, потерь невозвратных, те, которые можно было бы, предположительно, вернуть, и возглавлял ее академик Грабарь. И, вот, в этот момент впервые заговорили о компенсаторной реституции – это то, с чего вы начинали сегодняшнюю передачу, как и чем это можно компенсировать. Вот тогда вырабатывались первые, пожалуй, в Советском Союзе механизмы...

В.ДЫМАРСКИЙ: В смысле, какие требования предъявить к Германии?

Ю.КАНТОР: Поверженной. Уже было понятно, к чему идет война, уже был Сталинград, естественно. Какие требования можно предъявить, как быть с союзниками. Ну и потом на ялтинской, Потсдамской конференции некоторые пункты этого международного права были подтверждены. Некоторые Советский Союз не подписал и оказался отделенным в 1945-46 годах.

В.ДЫМАРСКИЙ: А что он не подписал?

Ю.КАНТОР: Ну, были несколько пунктов, связанных с тем, что может являться репарациями, а что не может. В принципе, предметы искусства предметами репарации быть не могут. Тем не менее, де-юре в значительной мере признав это...

В.ДЫМАРСКИЙ: Я думаю, не знаю нужно ли, ну, я думаю, что наша аудитория разберется в терминах, да?

Ю.КАНТОР: Что такое репарация?

В.ДЫМАРСКИЙ: Что такое репарация, реституция и компенсация.

Ю.КАНТОР: Я думаю, что аудитория «Эха Москвы», думаю, что разберется.

В.ДЫМАРСКИЙ: Слова иностранные.

Ю.КАНТОР: Да, действительно. Так вот, в принципе, признав отчасти де-юре тот факт, что предметы искусства не являются репарациями, Советский Союз, все-таки, вывез из Германии, преимущественно из Восточной – ну, потому что Берлин – это Восточная Германия, и главная сокровищница – это Рейхстаг, и потом просто главные музеи находились, все-таки, там. Значительное количество предметов искусства, библиотек и так далее. Ну, сразу напомню, что уже начиная с середины 50-х годов, при Хрущеве в Восточную Германию основная часть коллекций вернулась. До сих пор удивляются, кстати, и в Западной, и в Восточной Германии, и американцы, с которыми мне приходилось общаться там же: в Дрезденской галерее, которая полностью вернулась, Зеленые своды, сокровищница декоративно-прикладного искусства, аналогов которой в мире просто нет. Причем, я еще застала тех хранителей немецких, которые ее принимали из Москвы. И они до сих пор со слезами рассказывают.

В.ДЫМАРСКИЙ: Это середина 50-х годов?

Ю.КАНТОР: Да, это 1958 год. И более того, круглая дата, в 2008 году очень красиво отмечалось в Дрездене и в Петербурге, потому что оттуда, из Эрмитажа возвращение происходило. И у нас в Эрмитаже была замечательная выставка «От Фридриха до Дикса» - это те вещи, которые как раз не были у нас, их привезли нам показать. А в Дрездене в это время проходила выставка «Сохраненное для человечества», что принципиально.

В.ДЫМАРСКИЙ: Но возвращали только тем музеям, которые находились на территории ГДР или советской зоны оккупации?

Ю.КАНТОР: Да, конечно. Это был подарок Хрущева. Это было связано не только с жестом доброй воли.

В.ДЫМАРСКИЙ: Ну, это политика.

Ю.КАНТОР: Да. Потому что в Германии, как вы понимаете, были некоторые волнения в 1956 году. И, соответственно, незадолго до этого вопрос о Берлинской стене вставал, которого не было, ну и, соответственно.

В.ДЫМАРСКИЙ: Там раньше были волнения, до 1956-го.

Ю.КАНТОР: Да, в 1956-м, в 1953-м. Сначала в 1953-м, потом в 1956-м. И, соответственно, это тоже был такой жест замирения, что ли. Потому что, в частности, , о котором вы упомянули, и «Грюнес Гевёльбе», «Зеленые своды» - это основа, как говорят саксонцы, их национальной идентификации. И для них это было больше, чем сокровище, это вопрос, так сказать, внутреннего стержня. Поэтому вот такое произошло. Но уже к концу 50-х годов процесс возвращения такого рода был закончен.

В.ДЫМАРСКИЙ: То есть не все вернули в ГДР?

Ю.КАНТОР: Нет, в ГДР, в основном, все. То есть, опять же, ГДР, ФРГ – тут вопрос, что откуда перемещалось и в течение самой войны. Ведь, надо же понимать, что очень многое из музеев было просто эвакуировано в ту же Баварию, кстати. Из восточногерманских музеев, когда стало понятно, к чему идет война, да и в середине войны, в 1942-43 году, когда стало ясно, что идея Геринга о том, что ни одна бомба не упадет на территорию Германии – это пустые слова, и блеф, конечно, вот тогда стали в спешном порядке эвакуировать немецкие музеи. Ведь, Дрезденскую галерею наши трофейные команды нашли практически по слепой карте – это отдельная детективная история. И в этом смысле без всякого пафоса, действительно, спасенная для человечества. Мы спасли – мы нашли и мы спасли. Где бы в этих штольнях и сколько лет сливали как Янтарная комната эти сокровища, непонятно. Есть, опять же, принципиальная вещь. И в Западной Германии находилось несколько сотен так называемых по-английски collecting point. Их назвали так американцы, союзники, которые там находили то, что скапливалось как раз из вывезенного.

В.ДЫМАРСКИЙ: Юль, если я правильно понимаю, то существуют, в общем-то, взаимные претензии, взаимные требования.

Ю.КАНТОР: Нет, претензии – правильное слово, по-моему, как раз.

В.ДЫМАРСКИЙ: Значит, наши претензии к немцам – это то, что у нас из наших музеев, в основном похищено, да?

Ю.КАНТОР: Архивов, библиотек.

В.ДЫМАРСКИЙ: Ну, в общем, из государственных учреждений культуры. Что касается немецкой стороны? Там-то, все-таки, как вы меня поправили, когда я про нас сказал, но там-то достаточно много частных коллекций было. Это, наверное, целая история помимо музеев типа Дрезденской галереи. Причем, там, насколько я знаю, было вывезено не только в Советский Союз. Было вывезено и в США, и в другие страны, в США особенно.

Ю.КАНТОР: Но мы тут не причем.

В.ДЫМАРСКИЙ: Нет, мы тут не причем, это безусловно. Я имею в виду, что они между собой тоже как-то регулируют эти вопросы?

Ю.КАНТОР: Нет, давайте разделим 2 темы. Претензии и те, и другие имеют место именно в государственном масштабе. Потому что то, что Советский Союз вывозил после войны, считая компенсаторной реституцией в том числе и предметы искусства, это в 1992 году, опять же, Россия приняла закон о перемещенных ценностях, уже независимая Россия, который, в общем, корреспондируется с международным европейским законодательством. Не во всех пунктах Россия имеет на это право, но, тем не менее.

Точно такая же ситуация... Опять же, почему я заговорила? На Западе все что было найдено, подчеркиваю, все что было найдено на тот момент – это конец 40-х годов – было возвращено либо владельцам за территорией Германии. Потому что очень хорошую тему вы затронули: ведь, перемещалось-то искусство не только прямым путем из России, из Советского Союза в Берлин или куда-то, но еще где-то оседало, где-то циркулировало.

Опять же, мы вывозили ценности в конце войны и после нее, действительно, принадлежавшие частным коллекционерам, которые могли вынужденно после 1933 года отдать в пользу Рейха свои коллекции, в обмен на эмиграцию в ту же Америку или куда-то.

В.ДЫМАРСКИЙ: Ну, это, в основном, еврейское население, да?

Ю.КАНТОР: Ну, конечно. И вот такая ситуация.

В.ДЫМАРСКИЙ: То есть таким образом откупались от Рейха.

Ю.КАНТОР: Ну, это было условие, кстати. Кстати, вот это условие коснулось и австрийских евреев после Аншлюса 1938 года «Имущество в обмен на визу». Это было четко. Тогда еще не было Освенцима и других лагерей, в 1939 году это все началось, позже. Но, тем не менее: вот, в обмен на визу необходимо было отдать. Ну и аналогичные ситуации в самой Германии. Но не только.

Из частных коллекций Восточной Европы многое уходило в Германию, потому что в Чехии – это бывшая Австро-Венгрия – вы понимаете, что было огромное количество сокровищ декоративно-прикладного, изобразительного, какого угодно искусства. Вот, Советский Союз вывозил их к себе как нацистские. Потому что не особенно времени было для того, чтобы было разбираться. Плюс позже уже это была Восточная Европа, страны Варшавского договора, кто бы об этом говорил.

Но мне не хотелось бы в этой связи менять акценты. Потому что есть принципиальная вещь. На самом деле, вы видите, насколько на разных аукционах периодически, зарубежных всплывают вещи, попавшие в западную зону оккупации. Не случайно я говорила об этих collecting point в Мюнхене и в Баварии. Ну, потому что в горах, в основном, хранилось. Что-то нашли, что-то не нашли. В конце концов, американские солдаты, английские солдаты и офицеры тоже кое-что увозили. Опять же, это было массовым, но это не было так масштабно. Но, тем не менее, совершенно понятно, что, конечно, в Германию возвращено не все.

Но это не главный акцент. Главный акцент в том, как говорится, кто начал. И вот это принципиальная вещь. И для меня, и как историка прежде всего, и как эксперта в этой сфере, который, в основном, ходит по архивам и смотрит на списки, так сказать, неожиданным стал вопрос, почему 60 лет после войны и 65 лет сейчас после войны Россия является едва ли не ответчиком или воспринимается едва ли не как ответчик в теме перемещенного искусства. Это тихий абсурд, на самом деле, конъюнктурный.

В.ДЫМАРСКИЙ: Где он воспринимается?

Ю.КАНТОР: Очень часто если послушать то, что говорят даже на научных конференциях, поверьте. С момента того как эта тема стала раскрываться и поддерживаться Россией – действительно, поддерживаться – это произошло, опять же, в 90-е годы, у всех несколько агрессивный тон. «Теперь вы все отдайте. Мы, вот, молчали столько лет, а вы нас ограбили. Отдайте». Ну, во-первых, наиболее профессиональные немецкие специалисты – а на них удобнее опираться – как раз говорят, что никогда не надо забывать о том, а кто же начал? Перемещенное искусство шло с Востока на Запад, все-таки. И главный акцент, о чем и хотелось бы сказать, все-таки, идет в ту сторону. Да, диалог двойной, есть много чего во время «холодной войны», что замалчивалось. Но при этом отвечать-то не России, или не первой отвечать России. Давайте разберемся, все-таки, что происходило в Германии и что в Германии осталось? А это миллионы.

В.ДЫМАРСКИЙ: У нас где-то минута до перерыва. Может быть, коротко вы мне ответите на такой, все-таки, вопрос. Вот, когда вы упомянули компенсаторную реституцию. То есть это имеется в виду, что мы у вас чего-то забрали (так, переведя на нормальный язык), мы у вас чего-то забрали, но мы вам это не отдадим, потому что это компенсирует наши потери, которые мы не вернули.

Ю.КАНТОР: Ну, если очень грубо говорить, то да. Причем, речь шла не только, кстати, и не столько даже об искусстве как таковом, но и об оборудовании заводов, фабрик, о новых технологиях и так далее, и так далее.

В.ДЫМАРСКИЙ: Но это к Союзу музеев отношения не имеет, видимо, да?

Ю.КАНТОР: Нет. Просто вот это являлось объектом компенсаторной реституции, и это тоже было признано не только Советским Союзом, но и его союзниками по антигитлеровской коалиции. Вот эти вещи, действительно, являлись. И очень многое из Германии было вывезено не только к нам, но и туда.

В.ДЫМАРСКИЙ: Оборудования, да.

Ю.КАНТОР: Да, оборудования, техники и всего остального, да. Ну и как компенсаторную реституцию в Советском Союзе рассматривали и предметы искусства.

В.ДЫМАРСКИЙ: Понятно. То есть репарации – это вообще другая история, да?

Ю.КАНТОР: Сопряженная.

В.ДЫМАРСКИЙ: Ну, сопряженная, я понимаю, да. Но это не одно и то же. Хорошо, вы выполнили обещание, вы коротко ответили. А я выполняю свое обещание, мы сейчас делаем небольшой перерыв на несколько минут, после чего продолжим беседу с Юлией Кантор.

НОВОСТИ

В.ДЫМАРСКИЙ: Мы продолжаем программу «Цена победы». Напомню, что веду сегодня я ее один, Виталий Дымарский, а в гостях у нас доктор исторических наук Юлия Кантор, советник директора музея «Эрмитаж» и эксперт Союза музеев по вопросам перемещенных культурных ценностей. И, собственно говоря, эта тему «Перемещенные культурные ценности» мы сегодня и обсуждаем. Юлия, продолжим? Что и как? Что и как у нас было после? В этот процесс взаимозачетов, реституций, компенсаций и всех тех умных слов, которые вы сказали, вовлечено, в общем-то, множество стран, да?

Ю.КАНТОР: Конечно.

В.ДЫМАРСКИЙ: Но можно ли сказать, что основной поток вот этих перемещенных культурных ценностей... Ну, хотя понятно, что нас-то именно интересует это, это и вообще 2 страны, наиболее вовлеченные в этот процесс, это Россия и Германия сегодня?

Ю.КАНТОР: И Украина.

В.ДЫМАРСКИЙ: Украина ведет собственные переговоры с Германией.

Ю.КАНТОР: Конечно. Сейчас да. В Советском Союзе, естественно, это были общие переговоры. Но из стран наиболее пострадавших, ну, на постсоветском пространстве я имею в виду, кроме России это еще и Украина, конечно, и Белоруссия. Наиболее активный диалог в этом отношении идет между Украиной и Германией. Ну, помимо России. Активнее, чем с Белоруссией, допустим – там немножко другая ситуация.

В.ДЫМАРСКИЙ: Сложности политические, да.

Ю.КАНТОР: И потом, действительно, количество уникальных вещей, которые были либо совсем безвозвратно уничтожены на Украине и в Киеве, древнерусского искусства, естественно, требуют диалога.

В.ДЫМАРСКИЙ: На сегодняшний день, ну, так, я начну со своих ощущений, действительно, эта тема очень долго и активно обсуждалась. Вот, я помню и закон 1992 года, который вы упоминали.

Ю.КАНТОР: И поправки 1994-го.

В.ДЫМАРСКИЙ: Да, и потом долго нам все разъясняли и объясняли, обсуждали, и депутаты участвовали – я все помню. Но у меня такое впечатление, или я просто плохо слежу, что в последнее время информации очень мало на этот счет. Можно ли это отнести на счет того, что проблемы, в основном, урегулированы и решены?

Ю.КАНТОР: Ой, к сожалению, нет. Действительно, информации не очень много и выясняется, что несмотря на бурные обсуждения, уточнения и комментарии, в том числе законодательного свойства, оказалось, что, опять же, 55 лет, 65 лет после окончания, для нас победоносного окончания Великой Отечественной войны, ну и соответственно Второй мировой чуть позже, ситуация осталась непроясненной. И не только из-за законодательства и его нестыковок. Дело в том, что вдруг выяснилось, что у нас в стране не существует единого информационного, я бы сказала, поля, по-журналистски, связанного с формированием общего реестра, где, что и откуда исчезло во время войны. То есть да, известно...

В.ДЫМАРСКИЙ: То есть нет, грубо говоря, просто перечня того, что...

Ю.КАНТОР: Нет полного перечня потерь. Причем, это связано не только с распадом Советского Союза, хотя и это тоже, потому что общие сведения собирались по Союзу, и по его регионам, в том числе чрезвычайной государственной комиссией и научно-исследовательскими группами. Но теперь часть на Украине, часть в Белоруссии, часть в странах Балтии, которые вне диалога с нами, практически вне диалога. И, соответственно, есть Россия со своим диалогом и со своими проблемами. Есть на сайте Министерства культуры целый портал, называется Lost Art, Пропавшее искусство. Есть 15 томов в 33 книгах, то есть каждый том в 2-х книгах получается со сводным списком потерь. Он сводный, но он не окончательный. И вроде бы эта работа идет, но так, ни шатко – ни валко. Значит, пока в этом списке, в этих 33 книгах, 15 томах есть потери музеев, расположенных под Петербургом, Ленинградом, Царское село, Павловск, Петергоф, то есть наиболее известные, Новгород, Псков и некоторые другие регионы. Некоторые другие. Но далеко не все и, опять же, даже в тех, которые я сейчас перечислила, тоже с неполным списком потерь. Ну, за исключением, опять же, того, что находится вокруг Санкт-Петербурга. Там по понятным причинам все более или менее выяснено, что куда. Вернее, не что куда, а откуда.

В.ДЫМАРСКИЙ: Вот, для меня непонятны причины: почему там выяснено, а в Пскове не выяснено?

Ю.КАНТОР: Ну, очень просто. Потому что Ленинград и Москва, в советское время Ленинград – там просто всерьез этим занимались, это не было удалено от культурной метрополии, Павловск и Царское село находятся рядом с Санкт-Петербургом.

В.ДЫМАРСКИЙ: К центру принятия культурных решений.

Ю.КАНТОР: Ну, в том числе. И, конечно, и исследовательских. А как всегда: то, что в отдалении от митрополии, всегда трудно достижимо. И сейчас мы сталкиваемся с тем... Вот, год назад в Москве в Германском историческом институте была большая конференция российско-немецкая – я была координатором с российской стороны, и в этом году буквально через 2 недели в самом конце марта будет такая же конференция, немножко в другом формате, в формате круглого стола, по попытке выяснения именно путей перемещения, то есть происхождения и ухода предметов искусства и ценностей культуры (потому что мы говорим не только о картинах и иконах, но и о национальных ценностях), куда они уходили. И о составлении, формировании рабочих групп поисковых, в том числе по архивам. В Германии нужно искать обязательно. Вот там-то как раз децентрализация – не только в Берлине, нужно искать в разных местах. Этого, к сожалению, не происходило и, понимаете, катастрофа в том, что упускается время. Не только живых свидетелей нет, в том числе и в Германии, да?

В.ДЫМАРСКИЙ: Ну, чем дальше, вообще, труднее и труднее.

Ю.КАНТОР: Конечно. Чем дальше, тем труднее.

В.ДЫМАРСКИЙ: А скажите, все-таки, 65 лет прошло, ну, с какого-то периода сначала там по политическим мотивам отдавали ГДР что-то, не знаю, отдавали ли нам. А, кстати, нам что-то отдавали?

Ю.КАНТОР: Отдавали. Возвращалось.

В.ДЫМАРСКИЙ: В общем, худо-бедно процесс шел, там, ни шатко – ни валко, потом активнее в 90-е годы, как я понимаю, да?

Ю.КАНТОР: Нет, не совсем так. Он активно шел до середины 50-х годов при Хрущеве.

В.ДЫМАРСКИЙ: Да-да-да. Потом никак...

Ю.КАНТОР: Потом никак, а потом как.

В.ДЫМАРСКИЙ: А потом как, да. За весь этот период, по вашим оценкам – я понимаю, что, наверное, точных цифр нет, - большинство перемещенных культурных ценностей из Советского Союза, или из России, вернулось? Или все еще там? То есть пропорции, понимаете? Что удалось решить за эти 65 лет? 50%, 20%, 80%?

Ю.КАНТОР: Ну, я боюсь в процентах. Но значительная часть не вернулась, и я боюсь показаться вам пессимистом, что для исследователя плохо, но тем не менее, я боюсь, что и не вернется. И даже не потому что не найдут, потому что немцы хорошо, в общем ищут. Немцы и сейчас готовы искать.

В.ДЫМАРСКИЙ: Не потому, что не хотят?

Ю.КАНТОР: Нет, не потому, что не хотят, хотя там тоже свои проблемы, опять же связанные с последствиями «холодной войны» и неоднозначности восприятия в Германии. Но тем не менее, Германия готова к диалогу и его ведет и на научном уровне, и на правительственном.

Но! Есть вещи, которые утрачены безвозвратно, они погибли. Они погибли в огне...

В.ДЫМАРСКИЙ: Но это если известно, что они погибли?

Ю.КАНТОР: Известно. Но вы понимаете, когда после бомбежки от города не остается ничего, когда во время взятия города, потом освобождения города, а некоторые переходили из рук в руки, ведь, неоднократно в течение войны. Иногда теряются списки того, что увезено. Потому что погибли архивы, в пути эвакуации погибли под бомбежками архивы. В этом смысле очень характерный, но не исключительный пример, - это Сталинградская художественная галерея, ну, Волгоградская. Было известно, что ее пытались эвакуировать и погрузили в эшелоны. Было известно, что и сколько, и удалось найти...

В.ДЫМАРСКИЙ: Наши пытались?

Ю.КАНТОР: Наши-наши, конечно. Но в огне Сталинградской битвы было известно, что она пропала, ее увозили немцы, но никуда не довезли. Она никуда не прошла. И она исчезла вся, просто вся – от нее не осталось ничего. А восстановить ее каталог, так сказать, можно по книгам 1940 года, когда производилась последняя перепись фондов. Понимаете? То есть это тоже проблема. У нас, к сожалению, невосстановим еще и потому список, мартиролог утрат, что война уничтожила наши архивы.

В.ДЫМАРСКИЙ: Хорошо. Но я тогда спрошу по-другому. Я понимаю, что большая часть, действительно, была уничтожена. Ну, извините за цинизм, тогда и искать нечего, если они уничтожены, да? Ну, можно только их переписать, что называется, составить эту опись, да?

Ю.КАНТОР: Иногда и это тоже...

В.ДЫМАРСКИЙ: Это тоже важно, я понимаю. Но из того, что еще можно найти? Что еще там есть? Чего, большая часть там осталась?

Ю.КАНТОР: Да. Потому что, все-таки...

В.ДЫМАРСКИЙ: Почему она не возвращается? Это кто тормозит? Почему тормозится? Это сложный процесс, не могут найти, не хотят и так далее?

Ю.КАНТОР: Понимаете, есть ситуации, когда – не буду называть примеров, они в музейной среде известны, но позвольте мне по этическим соображениям этого не делать. Есть предметы, которые попали в коллекции западноевропейских и, кстати, американских музеев, но не сохранилось, так сказать, опять же провинанса – не точно доказано, что они вот такие.

В.ДЫМАРСКИЙ: Что они, допустим, из музея такого-то российского города, да?

Ю.КАНТОР: Да. Вот, недавно... Ну, это пример счастливый, поэтому его с удовольствием приведу. Недавно по инвентарному номеру, опять же, в Царское село вернулся один из предметов интерьера Екатерининского дворца Царского села. Слава богу, на тыльной стороне доски стола был обнаружен инвентарный номер, который удалось сопоставить с тем, что было сохранено в каталожных книгах, и таким образом идентифицировать.

В.ДЫМАРСКИЙ: Когда удается доказать, там сопротивления нет с той стороны, да?

Ю.КАНТОР: Если это в государственных музеях, то нет. Если это в частных коллекциях, то, к сожалению, проблемы бывают очень жесткие.

В.ДЫМАРСКИЙ: А что делать?

Ю.КАНТОР: А тупик.

В.ДЫМАРСКИЙ: Это полный тупик. Это то, что у нас происходит, извините, не с произведениями искусства, а, там, помните, как у нас было? С автомобилями. Как это называют? Добросовестный приобретатель, да? Я купил, заплатил деньги. Откуда я знаю?

Ю.КАНТОР: Да. А дальше жест доброй воли. И опять же, это нужно долго доказывать юридически, практически.

В.ДЫМАРСКИЙ: Но я должен отдать и мне ничего не компенсируют, наверное.

Ю.КАНТОР: И вы должны отдать. А с чего бы это? Совесть – это один вопрос, деньги другой вопрос.

В.ДЫМАРСКИЙ: Да. И мне ничего не отдают в таком случае.

Ю.КАНТОР: Более того, это не вы украли и не ваши родственники украли, вы вообще честно купили на аукционе. Но это такие частности. Ну, кстати, к вопросу о конце войны. Немцы, в общем, понимая, к чему идет – это связано с предметами как раз изобразительного искусства, декоративно-прикладного и с предметами культа, так сказать, с предметами культа. Они срезали на досках номера. И тогда это вообще трудно. Даже если икона узнаваема, но фотографии может не быть просто, фотофиксации может, естественно, не быть. Это тоже проблема. И тогда это требуется опять же кропотливая работа ученых.

В.ДЫМАРСКИЙ: А, вот, нашим структурам или людям, которые этим занимаются, доступны, скажем, немецкие архивы? Вы говорите, вот то же ведомство Розенберга – оно же вело учет?

Ю.КАНТОР: Конечно.

В.ДЫМАРСКИЙ: Эти бумаги есть?

Ю.КАНТОР: Вы знаете, где они есть? В Киеве.

В.ДЫМАРСКИЙ: Серьезно, да?

Ю.КАНТОР: Они при отступлении часть архивов рейхсляйтера оставили в Киеве. Они доступны.

В.ДЫМАРСКИЙ: Это доказательство?

Ю.КАНТОР: Это доказательство. Только нужно выяснить, что там 350 икон таких-то – они откуда? Зачастую – не всегда, но зачастую – в лучшем случае было написано «Из Новгорода».

В.ДЫМАРСКИЙ: Ну да.

Ю.КАНТОР: Откуда из Новгорода? Или «Из Киева».

В.ДЫМАРСКИЙ: Да. А их могли там собирать?

Ю.КАНТОР: А их могли собирать, разбирать, передавать, опять же, в какие-то другие структуры, которые тоже были сформированы внутри. Что-то могло оседать в других республиках, в частности, в Прибалтике. Тоже, опять же, из этических соображений говорить не буду – это сложная история. Но часть там и осталась. И так и существует.

В.ДЫМАРСКИЙ: Такой же вопрос в обратную сторону. Много ли еще у нас остается культурных ценностей, которые, ну, скажем так, на ваш взгляд, стоило бы вернуть?

Ю.КАНТОР: Достаточно. Ну, вопрос «много и мало» - ведь, это не количественный вопрос, а вопрос ценностный, да? Потому что одна вещь в духовном смысле перетягивает еще 100, которые находятся.

В.ДЫМАРСКИЙ: Причем, да, именно не в материальном смысле...

Ю.КАНТОР: Я, кстати, не люблю, мне не нравится, когда архивы меряют в метрах, понимаете? Ну, может быть тысяча метров пустоты и может быть один документ... Это тоже касается и архивов немецкого происхождения, которые до сих пор находятся у нас. Но, опять же, чтобы не впадать в некоторый пессимизм, я скажу, что, несмотря на то, что как вы справедливо заметили, диалог то затухает, то возобновляется, тем не менее, капля за каплей, шаг за шагом, а, вот, взаимный диалог и реальная передача вещей постоянно идет. Я, готовясь к нашей передаче, просто полазила по сайтам, в том числе Министерства культуры и межмузейным сайтам, и очень любопытная картинка.

Смотрите, буквально в течение последних десяти лет с помощью различных там поисковых групп, научно-исследовательских центров, международных, конечно, при содействии, естественно, правительства и России, и Германии, с другой стороны Польши, Голландии, Франции – вы видите какой круг, не только Восточная Европа – возвращено огромное количество вещей. Ну, например, в 2002 году мы возвратили Голландии 9 фондов архивных документов. В том же году в Бельгии 40 архивных фондов...

В.ДЫМАРСКИЙ: То есть это мы возвращаем?

Ю.КАНТОР: Мы возвращаем, да. Мы вернули Шарошпатакскую венгерскую библиотеку совсем недавно туда. Нам возвращаются вещи. Причем, из самых разных территорий увезенные. Это и предметы декоративно-прикладного искусства, и картины. Причем, не только из центральных как раз музеев. Но возвращаются. Возвращаются иконы, как я уже говорила, во Псков, что-то возвращается в Новгород – вот этот крест. То есть диалог постоянно идет, просто его нужно поддерживать. Так что, как вы говорите, война и мир, да? Ну, мир, только продолжать его надо, этот мир и работу. Так что работа идет. Нам возвращается что-то и мы возвращаем. Но это такие, точечные, я бы сказала, вещи. А, вот, систему требуется еще налаживать. Путь долгий.

В.ДЫМАРСКИЙ: Долгий? Надолго еще это все?

Ю.КАНТОР: Да.

В.ДЫМАРСКИЙ: Скажите, еще один такой вопрос. Вот, когда мы говорим о механизмах. Первый вопрос, который я вам задал и, все-таки, хочу его уточнить. О механизмах – я имел в виду структуры, которые этим занимаются. Существуют некие государственные органы, да?

Ю.КАНТОР: Есть Министерство культуры, конечно.

В.ДЫМАРСКИЙ: В Германии там, если мы берем, там тоже Министерство культуры, и они между собой, что называется, договариваются, да?

Ю.КАНТОР: Да.

В.ДЫМАРСКИЙ: Насколько весомо слово экспертов? Потому что при всем уважении к Министерству культуры, там, все-таки, чиновники. Пусть это чиновники от искусства, но чиновники. Существует еще экспертное сообщество, которое вы, в частности, представляете. К вам прислушиваются? Какой вы вклад – не лично вы, хотя я могу и про вас спросить, но я имею в виду ваше экспертное сообщество какой вклад вносит в этот сложный процесс?

Ю.КАНТОР: Ну, во-первых, туту местно процитировать как раз Михаила Борисовича Пиотровкого не потому, что он мой начальник и директор Эрмитажа, а потому, что он президент Союза музеев России. Он когда-то сказал, когда был активнейший диалог с фондом Прусского культурного наследия, о том, что «давайте оставим как раз музейщикам и историкам это поле, и мы договоримся гораздо быстрее по всем конфликтным вопросам», потому что мы говорим на профессиональном деполитизированном языке. И в этом смысле как раз диалог межмузейный, действительно, оказывается наиболее практически целесообразен. Искать нужно только вместе, чем мы и занимаемся. Потому что нужно искать общий язык – не важно, это русский или немецкий – и нужно выработать общее понимание. Не по принципу обмена «Мы вам, вы нам» - это невозможно. Нужно знать, где искать и в каких архивах. И, естественно, все, что делают музейщики, экспертное сообщество, то, что делают историки, архивисты, передается в министерство, потому что, опять же, все делается на межгосударственном уровне. И наша обязанность, и наше право передать, делегировать, так сказать, эти вещи. Причем, вопрос возврата или невозврата, приема или неприема регламентируются еще законодательством. То есть не «еще и», а законодательством. А иногда в случае отдельных особых коллекций, вспомним, например, Балдинскую знаменитую, это решается или не решается Государственной Думой, опять же специальным законом.

В.ДЫМАРСКИЙ: Да, по-моему это последний шум на эту тему был, про Балдинскую коллекцию. Нет?

Ю.КАНТОР: Ну, не последний, но, тем не мене.

В.ДЫМАРСКИЙ: Ну, один из таких.

Ю.КАНТОР: Да. И музейщики-то как раз все решили.

В.ДЫМАРСКИЙ: А, кстати говоря, в связи с этим еще такой вопрос. Когда вы говорите, что у нас тоже достаточно еще вывезенных оттуда культурных ценностей. Ну, у нас каково соотношение? Ну, тоже, все-таки, в основном, в музее, да?

Ю.КАНТОР: Соотношение чего?

В.ДЫМАРСКИЙ: Между государственными и частными лицами.

Ю.КАНТОР: Нет, у частных лиц очень мало. Если что-то и есть, то как раз у нас очень мало.

В.ДЫМАРСКИЙ: А, вот, я помню такие, уж не знаю, легенды или не легенды, да, собственно говоря, это и писалось, и обсуждалось.

Ю.КАНТОР: Про Жукова хотите спросить?

В.ДЫМАРСКИЙ: Ну, про Жукова само собой, генерал Крюков, по-моему, муж Руслановой, певицы, который чуть ли не целый состав картин вывез из Германии. Ну, то есть вот эти наши высшие военачальники, которые там что-то такое... У них же, наверное, где в семьях это все тоже остается?

Ю.КАНТОР: Не знаю, вот тут, опять же, вне зависимости от фамилии не стану судить. Потому что, все-таки, что-то уходило, вопрос какие это были ценности, откуда они были взяты и ценности ли они вообще?

В.ДЫМАРСКИЙ: Ну да. Картина могла быть красивой, извините, но не обязательно ценной.

Ю.КАНТОР: Вот, вы понимаете, да. Там могли быть голые девушки, но ценности этим девушкам...

В.ДЫМАРСКИЙ: Ну да, вроде красиво и рама дорогая.

Ю.КАНТОР: А могла быть обратная ситуация. Если вы помните, Балдин спасал коллекцию. Потому что то, что это был Дюрер и его листы просто на самокрутки раскручивали – вот, была обратная ситуация. Но он, действительно, ее спас и он передал ее в музей Щусева. Хотя, формально, она вывезена незаконно, потому что она вывезена частным лицом без оформления документов. Но он ее спас и он ее передал. Это тоже отдельный вопрос, как спасали.

Но, тем не менее, действительно, тут дело не в том, что счет идет на миллионы того, что вывезено от нас и не возвращено и утеряно. Дело в том, какое значение это имеет. И вот здесь, да 65 лет спустя есть о чем поговорить.

В.ДЫМАРСКИЙ: Ну, до сих пор, вы же примерно представляете. Много говорили про Янтарную комнату. Ну, там вроде с ней теперь уже более или менее ясно, да? Что там что-то восстановили.

Ю.КАНТОР: Все восстановили. Одну нашли. Она стоит на стенде, оригинал.

В.ДЫМАРСКИЙ: Отдельно. Я видел, я там был. Скажите мне, вот, что вот такого масштаба самое ценное, на ваш взгляд экспертный, еще там? И мы бы хотели получить обратно?

Ю.КАНТОР: Ну, посмотрите. Из того, что не успели вывезти даже из музеев вокруг все того же Санкт-Петербурга, который мне во всех смыслах ближе. Практически из того, что, в принципе, было не вывезено, не успели, не возвратилось-то практически ничего. Я вам скажу, мне трудно, опять же, выбирать. Но, опять же, по данным на конец 40-х – начала 50-х годов, то есть это первая пятилетка с 1943 года деятельности советской комиссии. Ее деятельность и результаты этой деятельности не подвергнуты никогда никем в международном сообществе сомнению.

Например, более 9 тысяч картин, в том числе Репин, Айвазовский, Крамской, Рембрандт и так далее, более 2 тысяч произведений графики и так далее, 3300 икон, свыше 33 тысяч предметов прикладного искусства, более 100 тысяч археологических объектов, 150 тысяч предметов мебели, фарфора, хрусталя, скульптуры и бронзы. Как выбирать?

В.ДЫМАРСКИЙ: Да, я понял.

Ю.КАНТОР: Это то, что утрачено – вывезено и не возвращено.

В.ДЫМАРСКИЙ: И до сих пор из этого ничто не возвращено?

Ю.КАНТОР: Нет. И неизвестно, где находится.

В.ДЫМАРСКИЙ: Юль, ну все, у нас осталась буквально минута, но, все-таки, еще один короткий вопрос я, может быть, успею, если будет короткий ответ. У Германии такого же рода проблемы с теми же США, да? Процесс у них такой же шел или идет? Или там все решилось...

Ю.КАНТОР: У них нет такого рода проблем.

В.ДЫМАРСКИЙ: Почему?

Ю.КАНТОР: Ну, потому что с территории США ничего не вывозилось. А с территории Советского Союза вывозилось.

В.ДЫМАРСКИЙ: Нет, ну я имею в виду, с территории Германии вывозилось в США?

Ю.КАНТОР: Не много. Нет, не много. И то, что было вывезено, потом возвращалось. Но вопрос принципиально другой.

В.ДЫМАРСКИЙ: Ну понятно. Хорошо. Спасибо.

Ю.КАНТОР: Спасибо.

В.ДЫМАРСКИЙ: Это была Юлия Кантор. Проблема, действительно, давняя, интересная. Но от того, что она давняя, она не становится менее и менее актуальная. Она продолжает быть актуальной, я думаю, что мы еще и с вами и, может быть, с вашими коллегами еще будем встречаться и разговаривать на эту тему. Это была «Цена победы», до встречи через неделю.

Их всего несколько, маршалов Советского Союза, которые были лишены звания. Ну а тех, кто впоследствии не был восстановлен, и вовсе только двое – Лаврентий Берия и Николай Булганин. Булганин по-своему уникален, правда, уникальность эта весьма своеобразная. Воспоминание современников отнюдь не лестное, список заслуг сомнителен. Жуков пишет о нем: «Булганин очень плохо знал военное дело и, конечно, ничего не смыслил в оперативно-стратегических вопросах».

Несмотря на это, список наград Булганина весьма значителен, а должности он занимал высокие. В годы войны особыми заслугами не отметился. Вначале был членом военных советов армии и фронтов, но уже с 1944-го – член Государственного комитета обороны, а с 1945-го – ставки Верховного главнокомандования. И это еще не все: с 1944-го – он замминистра обороны, с 1947-го – министр вооруженных сил, а после смерти Сталина в течение 2-х лет министр обороны. А затем глава правительства СССР.

Карьерный рост современники Булганина объясняли довольно однозначно – его умением подстраиваться под руководителя. Кроме того, он оказался как нельзя кстати Сталину, который после войны делал все, лишь бы избежать усиления военачальников Великой Отечественной.

«У этого человека не было ни малейших политических принципов, послушный раб любого лидера. Сталин за преданность назначил его первым заместителем председателя Совета министров, а Хрущев за то же сделал его председателем Совета министров на смену Маленкову», - писал Судоплатов. Впоследствии, правда, Булганин просчитался и поддержал противников Хрущева, за что получил от последнего наименование «сталинский стукач», лишился маршальского звания и, по сути, попал в опалу. Был выведен из состава Политбюро и вскоре отправлен на пенсию.

Ну и еще один штрих в портрет орденоносца Николая Булганина. Опять же, из Судоплатова: «Он был алкоголиком и очень ценил балерин и певиц из Большого театра». Или вот еще из доклада Берия Сталину: «Маршал Булганин, находясь в обществе двух балерин Большого театра в номере 348 гостиницы N, напившись пьяным, бегал в одних кальсонах по коридорам 3-го и 4-го этажей гостиницы, размахивая привязанными к ручке от швабры панталонами фисташкового цвета. Затем, спустившись в ресторан, Булганин, поставив по стойке смирно нескольких генералов, которые ужинали там, потребовал от них целования знамени, то есть вышеуказанных панталон. Когда генералы отказались, дал команду арестовать генералов. Утром маршал Булганин отменил свой приказ».

Полная версия: http://echo.msk.ru/programs/victory/663044-echo/


Эхо Москвы :: / Передачи / Цена Победы / Понедельник, 22.03.2010: Евгений Киселев

Эхо Москвы / Передачи / Цена Победы / Понедельник, 22.03.2010: Евгений Киселев

http://www.echo.msk.ru/programs/victory/665239-echo.phtml
Дата : | 22.03.2010 21:07
Тема : | Иран во время войны
Передача : | Цена Победы
Ведущие : | Виталий Дымарский, Дмитрий Захаров
Гости : | Евгений Киселев
В.ДЫМАРСКИЙ: Здравствуйте. Приветствую аудиторию радиостанции «Эхо Москвы», телеканала RTVi. Это программа «Цена победы», и мы – ее ведущие Дмитрий Захаров.

Д.ЗАХАРОВ: И Виталий Дымарский. Добрый вечер.

В.ДЫМАРСКИЙ: Сегодня у нас очередная тема, и рад представить сегодняшнего нашего гостя, нашего коллегу журналиста Евгения Киселева.

Е.КИСЕЛЕВ: Добрый вечер.

В.ДЫМАРСКИЙ: Да. Ну, Евгений Алексеевич у нас помимо того, что он известный у нас журналист, тележурналист, помимо всего прочего он по образованию историк, востоковед, иранист.

Е.КИСЕЛЕВ: Иранист, да.

В.ДЫМАРСКИЙ: Можно так сказать?

Е.КИСЕЛЕВ: Можно, да.

В.ДЫМАРСКИЙ: Специалист по Ирану.

Е.КИСЕЛЕВ: Специалисты по Ирану называются «иранистами».

В.ДЫМАРСКИЙ: Ну вот. В этом качестве...

Е.КИСЕЛЕВ: По Индии – индологи.

В.ДЫМАРСКИЙ: «Персолог» нет слова?

Е.КИСЕЛЕВ: Нет. Есть иранист, индолог.

В.ДЫМАРСКИЙ: Персолог как-то с персами.

Е.КИСЕЛЕВ: Арабист, иранист, но индолог. Китаеведы. Хотя, их китаистами тоже называют.

В.ДЫМАРСКИЙ: И синологи.

Е.КИСЕЛЕВ: И синологами, да.

В.ДЫМАРСКИЙ: Так вот, совершенно понятно, что в соответствии с образованием нашего сегодняшнего гостя мы будем говорить об Иране. Об Иране в годы Второй Мировой войны. Ну, наверное, придется нам и в более глубокую историю окунуться.

Е.КИСЕЛЕВ: И в недавнюю.

В.ДЫМАРСКИЙ: И в недавнюю тоже. Поскольку... Ну, не буду предвосхищать события. Напомню только номер, по которому вы можете с нами общаться, это +7 985 970-45-45, как многие уже знают, но я повторю: это номер для ваших смсок с вашими вопросами, замечаниями. Работает – сейчас я ее включаю – вебкамера на радиостанции «Эхо Москвы», где вы можете увидеть нашего гостя. Ну что? Тогда мы можем начать, наверное, наш разговор. Может быть, Жень, первый вопрос такой. Собственно говоря, в чем значение, что ли, геополитическое или военно-политическое значение Ирана в годы Второй мировой войны? Это что? Только нефть?

Е.КИСЕЛЕВ: Это, прежде всего, нефть, но нефть для англичан. Я всегда робею перед Дмитрием, который все знает об истории Второй мировой войны и о ее военно-технической и военно-инженерной, скажем, составляющей.

В.ДЫМАРСКИЙ: Но мы будем больше, наверное, говорить о военно-политической.

Е.КИСЕЛЕВ: Но если я не ошибаюсь, с определенного момента Иран был единственным источником авиационного бензина для Великобритании. И поэтому они так беспокоились о том, чтобы не потерять этот источник топлива. И, собственно, ведь, есть свидетельства очевидцев, современников, что уже 22 июня в день начала войны уже встречался с Молотовым английский посол в Москве и уже задавал ему вопрос, готов ли Советский Союз принять участие в операции по установлению военного контроля над территорией Афганистана.

В.ДЫМАРСКИЙ: Ирана.

Е.КИСЕЛЕВ: Ирана, извините.

В.ДЫМАРСКИЙ: Ну, это, видимо, после предыдущей программы.

Е.КИСЕЛЕВ: После предыдущей программы, которую я слушал, пока ехал в машине сюда на «Эхо Москвы». Конечно, мы говорим об Иране. И кроме того, особенно после гибели, знаменитая эта история с гибелью каравана PQ-17, стало очевидно, что это самый безопасный путь поставок по ленд-лизу. То есть из теплых портов на юге Ирана по Трансиранской железной дороге в Советский Союз.

В.ДЫМАРСКИЙ: Да. Кстати говоря, это интересная деталь, что в свое время когда иранцы решили строить эту железную дорогу, то по плану или проекту, который предложили англичане, она должна была идти как бы с запада на восток. А иранцы настояли на том, чтобы (им было выгоднее политически) она шла с юга на север. И в годы Второй мировой войны эта дорога оказалась намного эффективнее для нас, во всяком случае, по которой, действительно, шли поставки по ленд-лизу.

Е.КИСЕЛЕВ: Ну, в Иране всегда были силы, заинтересованные в сотрудничестве с северным соседом. Иран всегда был для нас тяжелой страной, для России, при царях и при коммунистах.

В.ДЫМАРСКИЙ: Ну, для Британии тоже, кстати, тяжелой страной он был. Потому что Иран всегда и британскому владычеству, как у нас было принято говорить, тоже сопротивлялся.

Е.КИСЕЛЕВ: Да. Но тут не без русского влияния, не без российского влияния. Ведь, в строительстве этой дороги принимали участие русские инженеры, и в эксплуатации этой дороги тоже участвовали.

В.ДЫМАРСКИЙ: Но и немцы тоже.

Е.КИСЕЛЕВ: И немцы тоже.

В.ДЫМАРСКИЙ: Хотя, британский проект был другой.

Е.КИСЕЛЕВ: Германия – вообще, особая это история. Потому что если уж мы заходим в такие исторические дебри, то надо сказать, что Россия и Англия всегда боролись в Иране за сферы влияния. Даже был известный секретный договор 1907 года между Россией и Англией, который был раскрыт только большевиками. Вот, когда был брошен лозунг «Положим конец тайной дипломатии, опубликуем все тайные договоры, которые были заключены царским правительством», вот тогда, собственно, этот договор и был опубликован, и Северный Иран считался в начале века сферой эксклюзивного влияния России. А Южный Иран, где как раз сосредоточены все основные нефтяные прииски вдоль границы – это провинция Хузестан, которая граничит с Ираком – львиная доля иранских нефтяных месторождений сосредоточена именно там. И там были всегда англичане. И они, собственно, когда ввели уже войска в 1941 году туда, что они заняли? Прежде всего провинцию Хузестан и южные порты вдоль Персидского залива.

А Германия в ситуации этого противостояния России и 2-х великих империалистических держав Российской империи и Англии, исторически была третьей силой. То есть, скажем, в иранской политической элите начала XX века было, ну, скажем, целое течение. Были англофилы, были русофилы, а были германофилы, которые говорили «Давайте мы будем балансировать между Россией и Англией с опорой на Германию, которая не имеет прямых интересов и может быть нашим бескорыстным партнером. Давайте поможем немцам сюда прийти и получить свою долю влияния и сделать ее инструментом».

В.ДЫМАРСКИЙ: Но в 1941 году, когда Москва и Лондон договорились, все-таки, несмотря на тяжелейшее положение на фронте советско-германском. Казалось бы, вроде, Советскому Союзу не до того было, но, тем не менее, уже в августе эта операция по оккупации Ирана, совместная советско-британская была проведена.

Е.КИСЕЛЕВ: Да. На самом деле, есть конкретное число.

В.ДЫМАРСКИЙ: 25 августа, да?

Е.КИСЕЛЕВ: Вот, мы все знаем 22 июня, мы все знаем 9 мая, а было 25 августа – это день, когда... Мы знаем даже 27 декабря – дата ввода советских войск в Афганистан. А в истории было еще, действительно, 25 августа 1941 года, когда англичане с юга, а мы с севера. Причем, мы шли, основное направление главного удара было через азербайджанскую границу, то есть через границу Советского Азербайджана с Ираном. А часть войск вводилась на востоке Ирана, то есть по ту сторону Каспия через туркменскую границу. И там было задействовано 5 армий. 5 армий, представляете себе? В августе 1941 года выкроить 5 армий: 4 Закавказского военного округа и 1 среднеазиатского.

В.ДЫМАРСКИЙ: Это который как раз через ту границу.

Е.КИСЕЛЕВ: Это через туркменскую границу. И каспийская военная флотилия еще участвовала в этой операции.

В.ДЫМАРСКИЙ: Да. Ну, она такая, небольшая была.

Е.КИСЕЛЕВ: Но 2 корабля потопила. 2 канонерских лодки потопила.

В.ДЫМАРСКИЙ: Ну, надо сказать немножко вперед, что одна из армий, 44 армия была потом послана достаточно быстро... Ну, там все бои-то длились 4 дня. 29 августа Иран уже капитулировал, да?

Е.КИСЕЛЕВ: Да, да.

В.ДЫМАРСКИЙ: И 44 армия была потом послана защищать Москву. И, вот, у деревни Крюково...

Е.КИСЕЛЕВ: Да, это конная, кавалерийская была армия, которая полегла чуть ли не целиком.

В.ДЫМАРСКИЙ: Да. Но, все-таки, опасность. Вот, 1941-й год, да? Договорились. Что, там была реальная угроза в Иране того, что Иран, ну, во всяком случае если не станет союзником Германии, то станет его партнером?

Е.КИСЕЛЕВ: На эту тему, в действительности, историки спорят по сей день. И, наверное, все-таки, у меня ощущение такое, что правы те из них, кто говорят, что, в действительности, немецкой агентуры было много. Но ее было не больше, чем во многих других странах. Да, действительно, немцы действовали чрезвычайно активно. Но и наша разведка, между прочим, в Иране тоже действовала будь здоров. Скажем, на территории Ирана именно в то время действовала подпольная разведывательная сеть, в которой принимал участие чуть ли не единственный герой Советского Союза из внешних разведчиков Вартанян.

В.ДЫМАРСКИЙ: Это знаменитая личность.

Е.КИСЕЛЕВ: Легендарная личность, который проработал как раз в Иране до 1951 года. Который даже сумел в рамках каких-то спецзаданий, которые он выполнял... А он был армянин и натурализовавшийся армянин. То есть его отец тоже работал на советскую разведку, но они жили там как граждане Ирана, якобы, эмигрировав из Советского Союза где-то в конце 20-х или начале 30-х годов. Это сейчас часть биографии Вартаняна рассекречена и довольно много про нее написано и газетных, и журнальных статей, и в некоторых книгах об этом рассказывается.

Но меня поразила такая деталь – что в 1943 году Вартанян учился в английской разведшколе. То есть он сумел попасть на учебу в английскую разведшколу, где английские разведчики, действовавшие в Тегеране, готовили себе агентов. И в одном из интервью Вартанян рассказывал, что с точки зрения ремесла разведчика, там, «я бесконечно благодарен англичанам, потому что все, что я умею в этой профессии делать, научили меня английские преподаватели этих разведкурсов».

Д.ЗАХАРОВ: Ну, мне кажется, очень важный вопрос – это значение Ирана для Германии. То есть стратегическое значение в планах ведения войны. Ну, как бы, мы пока об этом не говорили – что было бы, если бы...

Е.КИСЕЛЕВ: Это, действительно, интересный вопрос. Потому что я читал неоднократно. Но здесь я вступаю на зыбкую почву недостаточно хорошего знания немецкой военной истории. Но я помню, что были какие-то директивы, подписанные Гитлером, о том, что в случае благополучного завершения, если бы план Барбаросса был проведен так, как он изначально задумывался.

В.ДЫМАРСКИЙ: Зимняя кампания иранская.

Е.КИСЕЛЕВ: Да. То должна была быть в 1941-1942 году иранская кампания. То есть через Иран и Афганистан они хотели идти в Индию. Так вот, возвращаясь к тому вопросу, который мы начали обсуждать. Степень угрозы. Я думаю, что, может быть, степень угрозы и была преувеличена. Да, возможно, действовали какие-то группы диверсантов, которые были готовы начать нападать на военные транспорты, если бы они пошли по Трансиранской железной дороге. Возможно, какие-то были бы попытки привести к власти прогерманское новое правительство. Возможно, действительно, тогдашний правитель Ирана верховный шах Реза Пехлеви был как раз представителем той части иранской элиты, которая склонялась к идее максимально активного сотрудничества с Германией. Считается, что хан Реза был германофилом.

Д.ЗАХАРОВ: И весьма.

Е.КИСЕЛЕВ: И весьма.

Д.ЗАХАРОВ: Если вспомнить довоенные поставки оружия, кто вооружал Иран?

В.ДЫМАРСКИЙ: Германия.

Д.ЗАХАРОВ: Товарищи немцы.

Е.КИСЕЛЕВ: Товарищи немцы. И тем не менее, мне кажется, что главное было... Я думаю, Сталин думал в категориях геополитических, и последующая история это подтвердила. Ведь, мы, наверное, до нее дойдем, истории с иранским Азербайджаном, попыткой, по сути дела, отделить Северный Иран от остальной части территории страны. И с другой стороны, то, что вот эта невыраженная мечта российских политиков, которую сформулировал в открытую только, по-моему, Владимир Вольфович Жириновский.

В.ДЫМАРСКИЙ: «Помыть сапоги в Индийском океане».

Е.КИСЕЛЕВ: Это была реальная возможность приблизиться к теплым морям.

В.ДЫМАРСКИЙ: Ну, у меня всегда было ощущение, что вообще все союзники, ну, в первую очередь, Британия, ну, и наши тоже, кстати говоря, больше всего вообще боялись южного направления.

Е.КИСЕЛЕВ: Но риски были велики.

В.ДЫМАРСКИЙ: Да.

Е.КИСЕЛЕВ: Черт его знает, что там может произойти. Лучше давайте обезопасим себя, пусть это будет, что называется, overkill такой. Но пусть лучше будет overkill, но стопроцентная гарантия, что там ничего не произойдет.

В.ДЫМАРСКИЙ: И, ведь, при нападении даже нацистской Германии на Советский Союз наши тоже ожидали больше всего, что первый удар будет именно на южном направлении. Все время ожидали вот этого движения на юг к нефти. Считалось, что Гитлер озабочен в первую очередь...

Е.КИСЕЛЕВ: Первым делом пойдет на юг, попытается захватить Бакинские нефтепромыслы.

В.ДЫМАРСКИЙ: Бакинские нефтепромыслы, и дальше Иран.

Д.ЗАХАРОВ: Ну да. А если Иран, так вообще изящная комбинация. Получили нефть и посадили англичан на голодный паек – 2 в одном флаконе.

Е.КИСЕЛЕВ: Да, безусловно. Поэтому для англичан были риски высоки. Я думаю, что в этом тандеме англичане были, все-таки, лидерами.

Д.ЗАХАРОВ: Ну, очевидно. И, как бы, исторически их влияние было, в общем-то, куда существенней. Потому что мы помним Александра Сергеевича Грибоедова, другие неприятности, которые приключались. Вот, у англичан как-то ровнее все это было.

В.ДЫМАРСКИЙ: Да. Ну, собственно говоря, англичане были инициаторами.

Е.КИСЕЛЕВ: Ну, я ровно это имею в виду, что они были в этом тандеме лидерами.

В.ДЫМАРСКИЙ: Ну да. Уже 22 июня они подняли этот вопрос.

Е.КИСЕЛЕВ: Они подняли этот вопрос, потом они ускорили планирование. И, по-моему, с 19 июля началось непосредственное планирование этой операции. Кстати, возглавлял этот участок работы будущий маршал Федор Иванович Толбухин, который был тогда начальником штаба Закавказского военного округа. То есть он осуществлял планирование самой операции. Командовал операцией генерал-лейтенант Козлов, который впоследствии был руководителем печально известного Керченского десанта, когда 170 с лишним, по-моему, тысяч человек, огромное количество танков, артиллерии, самолетов потеряли в результате этой военной неудачи весной 1942 года.

В.ДЫМАРСКИЙ: Да. Но здесь есть один интересный момент, мне кажется, на котором тоже стоит остановиться. Собственно говоря, ввод и наших, и британских войск в Иран в августе 1941 года был осуществлен юридически грамотно и юридически корректно, согласно договору 1921 года, который, кстати, был договором между Советской Россией и Ираном.

Е.КИСЕЛЕВ: Да, еще СССР не было, это был договор между РСФСР и Ираном.

В.ДЫМАРСКИЙ: И также, собственно, у британцев тоже был в 1921 году с Ираном. Там, я не знаю, был ли этот пункт, но у нас был 6-й пункт этого договора, согласно которому Советский Союз в случае возникновения угрозы имел право просто ввести свои войска. Это было в обмен и этот договор возник, собственно говоря, в обмен на то, что мы ушли в 1921 году с севера Ирана.

Е.КИСЕЛЕВ: Ну да, вот эта история с попыткой создать там рабоче-крестьянскую Гилянскую республику.

В.ДЫМАРСКИЙ: Гилянскую, потом Персидскую советскую социалистическую республику.

Е.КИСЕЛЕВ: Да. Там даже Сергей Миронович Киров засветился в попытке помочь восставшему гилянскому, потому что гилянцы – это немножко отдельный народ. Да, это одна из двух провинций, которые выходят на Каспий, - Гилян и Мазендеран. Кстати, Реза Хан, Реза Шах Пехлеви – он был из Мазендерана родом. Кстати, надо бы сказать хотя бы несколько слов о том, что, на самом деле, в некотором смысле Реза Шах Пехлеви, который в результате всех событий конца лета – начала осени 1941 года лишился престола, вынужден был уехать из страны и кончил свою жизнь на чужбине (он умер в Южной Африке в Йоханнесбурге в 1944 году), так вот он в некотором смысле был креатурой России. Потому что Реза Хан потом уже стал Реза Шахом. Вообще, он был подполковник Реза Хан, он служил в казачьей дивизии, которая охраняла шахский дворец в Тегеране.

Кстати, до сих пор в Тегеране есть территория на севере города, где находится такая посольская дача или, скажем так, летняя территория, куда раньше советские дипломаты, а сейчас российские дипломаты перебираются в самые жаркие летние месяцы – это высоко в горах. Тегеран – такой город, который карабкается вверх террасами. И разница в климате поразительная между южной частью города и северной, которая находится на несколько сот метров выше.

И, вот, там стояла эта самая казачья дивизия. Она была создана по русскому образцу и подобию. Ею сначала командовали русские офицеры, это была такая военная помощь России тогдашнему шахскому режиму. Они их научили и постепенно стали передавать командование выращенным ими же самими иранским офицерам. И, вот, Реза Хан прошел путь, грубо говоря, от рядового казака до полковника, командующего этой самой казачьей бригадой. В 1921 году он совершил военный переворот, сначала возглавил правительство, а через 4 года в 1925 году провозгласил себя шахом. На самом деле, он начинал как неграмотный или малограмотный казак.

Д.ЗАХАРОВ: Там же очень много черкесов было, которые бежали. 400 тысяч черкесов сбежало с Кавказа, и в казачьих частях их было довольно много.

Е.КИСЕЛЕВ: Но там была, кстати, и большая русская эмиграция в Тегеране. Большая-большая русская эмиграция.

Д.ЗАХАРОВ: Но это было позже.

В.ДЫМАРСКИЙ: Не, ну, в 1920 году, собственно говоря, мы начали движение – мы, я имею в виду Советская Россия – начали движение туда в сторону Ирана, в общем-то, решив вернуть корабли, которые увел Деникин, деникинская армия, которые по Каспию ушли туда в Северный Иран. И мы пытались вернуть эти корабли и туда послали некий, можно сказать, экспедиционный корпус, благодаря которому и установилась вот эта Гилянская республика. Но в 1921 году мы ее сдали, эту Гилянскую республику, да?

Е.КИСЕЛЕВ: Совершенно верно.

В.ДЫМАРСКИЙ: Но в обмен получили этот договор, совершенно потрясающий, благодаря которому, собственно говоря, в 1941 году мы могли, не нарушая международного права...

Е.КИСЕЛЕВ: Но тут надо отдать должное, что с шахом вели переговоры сначала о том, чтобы он добровольно согласился на размещение советских и английских войск в Иране. Он отказался, пытаясь сохранить, ну, во всяком случае, формально мотивация его решений объяснялась желанием сохранить иранский нейтралитет, который был официально им провозглашен. Но когда он уже отказался пропускать транзитные военные грузы, когда ему был задан вопрос «А грузы транзитные вы будете пропускать?» Он сказал «Нет». Вот тут, очевидно, он подписал себе, что называется, смертный приговор.

В.ДЫМАРСКИЙ: Ну, а мы вынуждены прописать себе небольшой перерыв на несколько минут. Для кого реклама, для кого новости. И после чего мы продолжим нашу беседу об Иране в годы Второй мировой войны.

НОВОСТИ

В.ДЫМАРСКИЙ: Еще раз добрый день, добрый вечер. Мы продолжаем программу «Цена победа». Дмитрий Захаров.

Д.ЗАХАРОВ: И Виталий Дымарский.

В.ДЫМАРСКИЙ: Да. А в гостях у нас Евгений Киселев, иранист и журналист. И говорим мы сегодня об Иране в годы Второй мировой войны. Продолжаем наш разговор. На чем мы остановились? Мы остановились на Германии. Там же еще фактор Турции был, да? Потому что многие считают, что этот войск советских и британских войск еще должен был охладить соседнюю Турцию.

Е.КИСЕЛЕВ: Да, это безусловно. Это не мнение, это реальность.

В.ДЫМАРСКИЙ: Ну да. И все время боялись, что Турция в конечном итоге начнет, да?

Е.КИСЕЛЕВ: Ну, германское влияние в Турции никуда не делось. Память об участии в Первой мировой войне на стороне Германии никуда не делось. Что такое в масштабах истории 20 с небольшим лет, разделявшие Первую мировую войну от Второй?

В.ДЫМАРСКИЙ: Мы не устаем повторять, что многие историки, как мне кажется, не без оснований, вот мы с Димой много раз об этом говорили. Вообще говорят, что искусственное разделение на Первую и Вторую мировые войны. Что, вообще, это одна война, поскольку Вторая мировая полностью выросла из Первой мировой, из Версальского договора, из всего, что там понаделали. Ну, это тема другого разговора.

Е.КИСЕЛЕВ: Ну, конечно, вот этот эпизод, о котором мы сегодня говорим, он, разумеется, совершенно... Я думаю, что широкая масса наших радиослушателей, зрителей, читателей вообще не знают о том, что такое было.

В.ДЫМАРСКИЙ: Иран?

Е.КИСЕЛЕВ: Да.

В.ДЫМАРСКИЙ: Ну, я думаю, что это еще...

Е.КИСЕЛЕВ: Что 25 августа 1941 года...

В.ДЫМАРСКИЙ: Я думаю, что это связано еще и с тем, что события 1941 года... Когда говорят о 1941 годе, что, конечно, затмило все то, что происходило здесь.

Е.КИСЕЛЕВ: А, ведь, это, на самом деле, была достаточно сложная операция. Ввести 5 общевойсковых армий в совершенно незнакомую страну, да еще с таким горным рельефом, какой есть в Иране.

Д.ЗАХАРОВ: Да. Они же шли через территорию кашкаев, насколько я понимаю. А они ребята недобрые.

В.ДЫМАРСКИЙ: Ну, здесь, кстати говоря, Борис нас спрашивает, сталкивались ли союзники после 1942 года с противодействием, провокацией со стороны отдельных национальных группировок – не обязательно персов? Ну, не знаю. По-моему, нет.

Е.КИСЕЛЕВ: Дело в том, что там постоянно шли какие-то мятежи, восстания, выступления племен в разных частях Ирана. Это был такой фон, который присутствовал, в общем, всегда. Всегда что-то где-то происходило. Где-то бузили те же самые кашкайские, курдские и прочие кочевые племена.

В.ДЫМАРСКИЙ: Но если говорить об августе 1941-го, там практически без сопротивления, ведь. И что наши, что британцы.

Е.КИСЕЛЕВ: Да, конечно, это была успешная операция, надо сказать. Это была с точки зрения инженерно-саперной беспрецедентная история. И, кстати, саперы, которые получили иранский опыт, потом, как мне приходилось читать, успешно действовали на других фронтах. Я, готовясь к эфиру, выписал, что было задействовано 11 отдельных инженерно-саперных батальонов и 31 отдельная инженерно-саперная рота, что по масштабам Второй мировой войны было беспрецедентным размахом. Потому что нужно было переправлять войска, боевую технику через ущелья, через горные реки и прочие препятствия. И, конечно, несопоставимо с теми потерями, которые понесли мы в 1941 году на Восточном фронте. Но, вот, на Закавказском фронте тоже были и убитые, и раненые. Есть такая статистика, 50 человек Советский Союз потерял убитыми, порядка тысячи раненых было и очень много было больных.

В.ДЫМАРСКИЙ: Ну, как ни цинично это звучит, это очень небольшие потери.

Е.КИСЕЛЕВ: Потеряли 3 самолета. Англичане потеряли 22 убитыми и 44 ранеными. А потери иранцев были значительно больше – 800 убитых и порядка 7 тысяч солдат и офицеров сдались в плен. Иранская армия была очень плохо подготовленная. Да, вот я говорил, еще лодки – потеряли 6 лодок, 2 канонерских лодки на Каспии были потоплены и еще 4 повреждены. И боевой дух в войсках был очень низким, практически никакого сопротивления не оказали, начали массово сдаваться в плен.

Д.ЗАХАРОВ: Ну, у них не было мотивации.

Е.КИСЕЛЕВ: У них не было мотивации, режим был непопулярен. Почему шахский режим пал? К тому моменту накопилась достаточно сильная внутренняя оппозиция, уставшая от этого авторитарного полудиктаторского режима. Пришло сразу после ввода войск, практически одновременно со вводом войск пришло новое правительство.

В.ДЫМАРСКИЙ: И новый шах. Сын, да?

Е.КИСЕЛЕВ: Новый премьер-министр, сильный человек Али-Форуги, который отдал приказ войскам не оказывать сопротивление. Приказ был утвержден решением Меджлиса, обрел силу закона Меджлиса, иранского парламента. И 29-го сначала, если мне память не изменяет, 29 августа капитулировали перед англичанами, а 30 августа перед Красной армией. 17 сентября полностью завершилась операция «Согласие», а 16 сентября шах отрекся от престола. И его юный... (телефонный звонок) Ой, простите, я сделал ужасную вещь, совершенно недопустимую.

В.ДЫМАРСКИЙ: Да, Евгений Алексеевич, вам не простительно.

Е.КИСЕЛЕВ: Да.

В.ДЫМАРСКИЙ: Да, и 17, условно говоря, сменился режим, да?

Е.КИСЕЛЕВ: Да.

В.ДЫМАРСКИЙ: Кстати говоря, можно ли косвенно доказательства того, что, в общем-то, особого сопротивления не было считать тот факт, что, в общем-то, и конференцию решили организовать в Тегеране. Я думаю, что в месте опасном не рискнули бы собраться лидеры 3-х держав, я имею в виду Тегеран 1943 года.

Е.КИСЕЛЕВ: Ну, я думаю, что Тегеран-то был достаточно опасным местом, все-таки. Потому что мы уже говорили в 1-й части программы, что там какие только разведки не действовали. И вот эта атмосфера Тегерана, кстати, она хорошо передана... Помните, был фильм «Тегеран-43»?

В.ДЫМАРСКИЙ: Вот, спрашивают, насколько правдив он?

Е.КИСЕЛЕВ: Ну, во всяком случае, по части того, что Тегеран был нашпигован представителями всех основных разведок, что там действовала и наша разведка, и английская разведка, немецкая разведка...

В.ДЫМАРСКИЙ: Там, действительно, был план устранения?

Е.КИСЕЛЕВ: Вот, это, по-моему, отдельная тема, которая, как мне кажется, никогда не была подтверждена и доказана, что был такой вот...

Д.ЗАХАРОВ: Ну, на самом деле, достаточно много информации и были публикации в последние годы. У немцев действовали и абверовцы, батальон «Бранденбург», иранское подразделение. Много их было там. То есть они вводили людей целыми подразделениями, ну, как группы спецназа. И основной план у них был первоначально, СД, естественно, своих туда запустила и они конфликтовали между собой. По канализации предполагалось заложить около 2 тонн взрывчатки под зданием, где должен был разместиться Черчилль. После того как все действие переместилось в русскую миссию, советскую, конечно, этот план был уже дезавуирован, потому что он просто не имел смысла: переговоры идут в таком месте, куда 2 тонны взрывчатки по канализации не притащишь.

Е.КИСЕЛЕВ: Я не знаю, честно говоря. Потому что британская миссия находится от советской через дорогу.

Д.ЗАХАРОВ: Да. Но, видимо, были возможности воспользоваться тем, что можно что-то заложить под здание тут, а здесь это не получается.

Е.КИСЕЛЕВ: Кстати, в Тегеране были потом улицы Рузвельта, Черчилля и Сталина. Причем, интересно, что улица Рузвельта была такая, самая большая, широкий такой современный красивый проспект – это в то время, когда я там первый раз оказался в конце 70-х годов, студентом проходил там после 4-го курса преддипломную практику, год работал переводчиком. И был такой красивый зеленый проспект Рузвельта – это отражало уровень тогдашних отношений между шахским Ираном и Америкой. Поплоше такая улочка была Черчилля, как раз на улицу Черчилля выходили и стена советского посольства к Северу, и на южной стороне улицы было английское посольство. А улица Сталина – был такой переулочек, такой, достаточно грязный и потрепанный, но нашпигованный забегаловками. Питейных заведений на нем было на квадратный метр бешеное количество. Разумеется, основными посетителями были наши ребята, работавшие в большом количестве в посольстве. И после исламской революции, разумеется, переименовали все 3 улицы – теперь там уже нет ни Рузвельта, ни Черчилля, ни Сталина.

В.ДЫМАРСКИЙ: Я думаю, что разговор о Тегеранской конференции, собственно говоря, у нас уже был.

Е.КИСЕЛЕВ: Ну, я думаю, чтобы просто закрыть тему, только сказать: «А где им еще было встречаться, с другой стороны? Куда им еще было ехать?»

В.ДЫМАРСКИЙ: По самой конференции важно сказать, что все 3 страны как бы подтвердили суверенитет и нейтралитет Ирана, стали гарантами этого дела.

Е.КИСЕЛЕВ: Ну и там было специальное трехстороннее соглашение, которое подписано уже после окончания операции по вводу войск, после того как все основные коммуникации были взяты под контроль либо советскими, либо английскими войсками. И было, по-моему, в конце сентября подписано трехстороннее соглашение об условиях пребывания войск на территории Ирана. И там было сказано в этом, очень важный пункт (я надеюсь, у нас еще будет немножко времени про 1945-1946 год сказать), был пункт о том, что обязуются Советский Союз и Великобритания вывести свои войска с территории Ирана не позже, чем через 6 месяцев после окончания боевых действий против всех стран, входящих в гитлеровскую коалицию. Боевые действия против Японии закончились... Какого числа? Я сейчас к стыду своему не могу вспомнить.

Д.ЗАХАРОВ: Ну, 9-го отбомбили и фактически война закончилась.

Е.КИСЕЛЕВ: Официально капитуляция была 1 сентября, да? Ну вот, значит, наши там пробыли чуточку больше положенного срока, как, впрочем, и англичане – ушли только в мае 1946 года.

В.ДЫМАРСКИЙ: И вот наши здесь организовали это восстание на севере Ирана.

Е.КИСЕЛЕВ: Это как раз ответ на вопрос «А зачем мы, собственно, туда полезли?» Вот, в частности, для того, чтобы попытаться распространить свое влияние к югу от границ Советского Азербайджана. Дело в том, что в Иране тоже живут азербайджанцы. Есть географическое понятие Иранский Азербайджан – это северо-западная часть Ирана, которая находится как раз к востоку от границу Турции и к югу от границ сегодняшнего независимого постсоветского Азербайджана. И азербайджанцев, заметьте, в Иранском Азербайджане живет больше, чем в независимой Азербайджане. (телефонный звонок) Слушайте, что ж такое-то?

В.ДЫМАРСКИЙ: Здесь кто-то уже написал, Жень, что это тегеранская разведка звонила.

Е.КИСЕЛЕВ: Ну, наверное, наверное. Вот, я забыл, будучи в эфире, выключить оба телефона. Простите меня, ради бога. Так вот. Что я хочу сказать? Там именно находилось значительное число войск, которые вошли. То есть, собственно говоря, когда остановилось наступление и Иран капитулировал, то фактически был занят весь Иранский Азербайджан, чуть южнее зашли наши войска на западном направлении – я не говорю про восточное, это другая провинция, это Хорасан, это другая специфика, все другое. И потом там, разумеется, стала подымать голову просоветское коммунистическое движение. Ну, коммунистическим его, наверное, было бы назвать... Там была, как бы, аффилированная с партией Туде Демократическая партия Азербайджана во главе с человеком по имени Пешевари. Мир-Джафар Пешевари – это был лидер Демократической партии Азербайджана, который и возглавил восстание, которое вспыхнуло в конце 1945 года не без нашей помощи в Иранском Азербайджане. Это был ноябрь-декабрь 1945 года, и там собрался народный конгресс, некий Меджлис провозгласили местную автономию. И по сути дела, была попытка создать сепаратистское независимое от Тегерана государство со столицей в Тебризе – это главный город Иранского Азербайджана – народно-демократическое государство Южный Азербайджан, так оно называлось.

Наши историки по понятным идеологическим и политическим причинам настаивали в советские времена, что это не было попыткой создать отдельное государство, потому что, мол, там не было герба, флага, еще каких-то атрибутов – был, по-моему, только гимн. Но, в действительности, власти этой почти год просуществовавшей автономии вели дело на то, чтобы отсоединить Азербайджан от Ирана и, очевидно, в дальнейшем в их планах было присоединиться к Азербайджану.

В.ДЫМАРСКИЙ: Но там еще и Курдистан тоже. В Курдистане тоже чего-то создавали, по-моему.

Е.КИСЕЛЕВ: В Курдистане тоже была попытка создать некое сепаратистское независимое государство. Но курдский вопрос – он вообще отдельный, и курды – это совершенно отдельная история. Наши там тоже, как говорится, подсуетились и поработали. Но то, что произошло в Иранском Азербайджане, это в некотором смысле было дело рук советской агентуры. Туда приезжали, во время войны работали с местным населением, с местными активистами профессиональные партработники Азербайджана, как советники туда ехали. То есть там почву для всего этого готовили. А потом случилось то, что случилось.

В.ДЫМАРСКИЙ: Почему отказались? В 1946 году мы вывели войска.

Е.КИСЕЛЕВ: Потому что приехал в Москву Кавама-эс-Салтане, тогдашний премьер Ирана, который вошел в историю как, возможно, единственный политик, сумевший перехитрить Сталина. Это был поразительно долгий визит, он продолжался несколько недель, он продолжался с февраля по март 1946 года. И шли долгие переговоры об условиях вывода советских войск из Афганистана... Простите, опять: вывод советских войск и там по Фрейду говорю «из Афганистана». И Сталин, в частности, добивался того, чтобы была создана совместная советско-иранская кампания, которая бы начала разработку нефтяных месторождений, которые были тогда найдены. В дальнейшем оказалось, что это не перспективное месторождение и там никогда не было никаких существенных стратегически важных залежей и скважин. Но тогда казалось, что нашли нефтяные сокровища примерно такие же, как были в Южном Иране. И Сталин добивался создания этой кампании. Кавама-эс-Салтане, или как сокращенно его зовут Кавам, он пообещал и Сталин ему поверил. И кроме того, второе было важное условие, что после вывода войск не будет попыток уничтожения этой самой Южно-азербайджанской автономии – это тоже было частью договоренностей, на основании которых Сталин, все-таки, ударил с Кавамом по рукам, и Кавам его обманул. Войска ушли в мае, компания фактически не была создана – ну, или она была создана на бумаге, но действовать в реальной жизни не действовала. А в декабре 1946 года просто была серьезная войсковая операция с участием всех самых отборных частей и соединений иранской армии, 11 декабря 1946 года режим господина Пешевари был ликвидирован. И, кстати, в шахские времена этот день, 11 декабря 1946 года отмечался как один из наиболее важных праздников. Вот, не помню, как он назывался, но это был день восстановления суверенитета и независимости Ирана на всей территории страны.

В.ДЫМАРСКИЙ: У нас остается 2 минуты, я не могу не затронуть этот вопрос. В декабре прошлого года, совсем недавно нынешний президент Ирана Ахмадинеджад сказал, что «мы выступим с претензиями к трем державам, поскольку американские войска тоже там были, для того, чтобы получить компенсацию за оккупацию нашей страны».

Е.КИСЕЛЕВ: Совершенно верно. И распорядился, по-моему, создать правительственную комиссию, которая должна подсчитать размеры нанесенного урона.

В.ДЫМАРСКИЙ: Да. Ты считаешь как? Это реально, нереально?

Е.КИСЕЛЕВ: Я думаю, что это чисто пропагандистский политический ход. Я думаю, что если там и был какой-то урон... Ну, вот, известны примерные цифры потерь. Но надо отдать должное, что, ведь, и много было и хорошего. И, в частности, кое-какую военную технику передали.

В.ДЫМАРСКИЙ: Собственность нашу передали, еще в 1921 году, по-моему, да?

Е.КИСЕЛЕВ: Нет-нет. Когда советская армия уходила из Ирана и когда, впрочем, и англичане уходили из Ирана, какие-то там самолеты передавали, часть вооружений, чтобы не тащить обратно в Союз устаревшее вооружение, которое было в 1941 году там тоже бросили. Что-то построили, что-то наладили. Там даже какие-то советники успели поработать в иранской армии, помогали молодому шаху. Так что я думаю, это чистая пропаганда. Ну, такая пропагандистская пиар-акция.

В.ДЫМАРСКИЙ: Очень коротко. Есть здесь один вопрос. В 1935 году Персия была переименована в Иран, да?

Е.КИСЕЛЕВ: Это неправильно. Страна всегда называлась по-персидски «Иран».

В.ДЫМАРСКИЙ: На других языках просто.

Е.КИСЕЛЕВ: На других языках использовалось греческое название «Персия». Поэтому это такое заблуждение. Страну не переименовывали. Просто иранский МИД разослал такой циркуляр по всем Министерствам иностранных дел других стран, по всем посольствам «Просим называть нашу страну так, как мы ее сами называем».

В.ДЫМАРСКИЙ: Это как Камбоджа – Кампучия.

Д.ЗАХАРОВ: Ну да.

Е.КИСЕЛЕВ: Ну, тут Персия и Иран – все-таки, 2 большие разницы, что называется.

В.ДЫМАРСКИЙ: Все. Мы должны заканчивать. Спасибо Евгению Киселеву. По-моему, мы провели хороший час интересный. Я не могу не ответить Ване, который нам пишет «Что-то вы умолчали про трагедию Дрездена». Ваня, по последним географическим данным, Дрезден не в Иране находится.

Е.КИСЕЛЕВ: Это правда.

В.ДЫМАРСКИЙ: Да. До встречи через неделю, всего доброго, спасибо Евгению Киселеву.

Павел Семенович Рыбалко – один из лучших, если не лучший танковый военачальник, маршал бронетанковых войск, командующий танковыми и общевойсковыми армиями. Свою золотую звезду героя Советского Союза Рыбалко получил за Курскую и Киевскую операции, это первая. Вторая – уже за Пражскую и Берлинскую.

И это далеко не все. У Рыбалко огромное множество наград, причем, как советских, так и иностранных. Он умер очень рано, всего через 3 года после окончания войны. Тогда ему не было и 60.

Маршалом стал через месяц после капитуляции Германии, начинал же военную карьеру в Первой конной армии. До Великой Отечественной успел окончить академию имени Фрунзе, был военным советником в Китае, затем военным атташе в Польше. После этого перешел на преподавательскую работу.

С началом войны на фронт попал не сразу, лишь летом 1942-го после неоднократных рапортов. В активе маршала Рыбалко множество операций, в том числе и такие удачные как операция в районе Киева, битва под Курском, Львовско-Сандомирская операция, в ходе которой танковая армия Рыбалко, по сути, спасла Львов от разрушения.

После войны маршал Рыбалко в армии остался, был командующим бронетанковыми и механизированными войсками и имел весьма заметный вес в армейской среде. Причем, выступал без преувеличения смело. В 1946-м, когда чистка среди победителей только готовилась и ставился вопрос о репрессиях в отношении Жукова, Рыбалко как будто говорил в лицо Сталину, что военные не позволят партии опять вмешиваться в дела армии и все, что говорится о Жукове, клевета. Рыбалко вскоре умер, а победителей, как известно, поставили на то место, которое им было отведено советской властью. Полная версия: http://echo.msk.ru/programs/victory/665239-echo/


Эхо Москвы :: / Передачи / Цена Победы / Понедельник, 29.03.2010: Алексей Исаев

Эхо Москвы / Передачи / Цена Победы / Понедельник, 29.03.2010: Алексей Исаев

http://www.echo.msk.ru/programs/victory/667266-echo.phtml
Дата : | 29.03.2010 21:06
Тема : | Почему мы не взяли Берлин в феврале
Передача : | Цена Победы
Ведущие : | Виталий Дымарский, Дмитрий Захаров
Гости : | Алексей Исаев

Д.ЗАХАРОВ: Здравствуйте. В эфире программа «Цена Победы» и я, ее ведущий, Дмитрий Захаров. Виталлий Дымарский сегодня отсутствует. А в гостях у меня историк Алексей Исаев, и тема сегодняшнего нашего разговора, как вы, наверное, слышали из анонсов - «Почему мы не взяли Берлин в феврале». Я напоминаю телефон для сообщений смс: +7 985 970 4545. И, я думаю, мы можем перейти к событиям февраля. Почему?

А.ИСАЕВ: Добрый вечер.

Д.ЗАХАРОВ: Добрый вечер, Алексей.

А.ИСАЕВ: Действительно, если посмотреть поверхностным взглядом, кажется, что все этому благоприятствовало - тому, чтобы германская столица пала в феврале 45-го года. Проведена блестящая Висло-Одерская операция, советские войска вышли на Одер захватили плацдармы. Казалось бы, им уже никто не противостоит, немцы разгромлены, и остается сделать последний шаг до Берлина, и все, война закончена. Потому что очевидно, что с захватом Берлина, со смертью фюрера сопротивление немцев будет окончательно сломлено, они сдадутся. К слову сказать, эта теория была популярна после война. Главным возмутителем спокойствия был Чуйков, командующий 8-й гвардейской армией, который на страницах и печати, и воспоминаний своих говорил о том, что так и так, 6-го февраля 45-го года мы готовимся брать Берлин, совещание у Жукова. Тут ему звонит Сталин и говорит, что все, не надо брать никакой Берлин, поворачивай в Померанию. Именно вот так - последовал приказ от Сталина. Жуков, в свою очередь, оправдывался, говорил, что 6-го февраля меня не было там, где был Чуйков, я был вообще в другой армии, и так далее. И вот эти все дискуссии в условиях того, что документы в советское время публичные были закрыты, вызывали определенное бурление и домыслы. Опять же, Чуйков, казалось бы, убедительно рассказывал о том, что - 9-я армия стоит на защите Берлина немецкая, да мы ее разгромили в Висло-Одерской операции; да какая там 11-я армия в Померании - если бы она была, она бы участвовала в боях.

Д.ЗАХАРОВ: Так был такой разговор со Сталиным? Удалось установить?

А.ИСАЕВ: Судя по всему, такого разговора не было, но можно определенно утверждать следующее: действительно, 1-й Белорусский фронт во главе с Жуковым, в который входила армия Чуйкова, готовился брать Берлин. Были выпущены приказы, была начата перегруппировка войск, и всерьез собирались бросаться на германскую столицу имеющимися на Одере силами, вплоть до планирования артиллерийской подготовки по прорыву фронта с плацдармов на Одере. Все было на мази. Но действительно в определенный момент последовало решение, что мы этого делать не будем.

Д.ЗАХАРОВ: Почему?

А.ИСАЕВ: Сначала дам ответ, который был извлечен из первичных документов. Есть отчеты соответствующие 1-го Белорусского фронта, и там не написано ничего о приказе Верховного, хотя обычно все приказы Сталина в те годы вставляли во всяческие отчеты и журналы боевых действий и говорили - как Иосиф Виссарионович нам сказал, вот так мы и сделали. А там говорится о вполне разумных вещах. О том, что коммуникации были растянуты, в тылу советских войск было два осиных гнезда в узлах коммуникаций . Это окруженный Шнейдемюль, который, правда, взяли все же в середине февраля, и Познань - тое узел дорог, в котором сидела довольно крупная немецкая группировка сбитых с Вислы частей, резервов, и ее штурмовал как раз один из корпусов армии Чуйкова, о чем, кстати, Чуйков так тактично забывает, когда рассказывает о том, что происходило под Берлином. И вот эта кость в горле в лице Познани существенно мешала, и эта кость в горле была не единственной. Парадоксально звучит, но преодоленный советскими войсками Мезерицкий УР продолжал сопротивляться. В укреплениях этого УРа было достаточно боеприпасов (УР - это укрепрайон), продовольствия, и те, кого не прошли сходу, те, кого не взяли кавалерийским наскоком, они в этих укреплениях засели и сдаваться не собирались, и в середине февраля 45-го была отдельная операция по расстрелу этих дотов из тяжелых орудий с тем, чтобы либо заставить гарнизоны сдаться, или полностью уничтожить. И действительно эта операция проводилась. Познань тоже штурмовали достаточно плотно, энергично и взяли ее в конце февраля. Там брали цитадель Познани, это отдельная операция, она достаточно красивая в том, что показывает мастерство Красной армии в 45-м году, когда серьезные укрепления брали множеством специальных тактик, техник, когда били залпом фугасные огнеметы, поставленные на прямую наводку, когда закатывали в ров бочки 200-литровые, набитые взрывчаткой, и подрывали стены. Очень быстро, энергично брали, со стрельбой, тяжелые орудия прямой наводкой. Брали красиво, но времени это требовало, и войска, опять же, несли потери, и пусть понесли и не такие уж большие в Висло-Одерской операции. Был еще такой фактор, как авиация противника. Когда читаешь в отчете 1-й гвардейской танковой армии с обидой, что «вражеская авиация господствует в воздухе, где наши краснозвездные соколы, мы не знаем, куда они делись, пока мы шли до Одера, постоянно над нами висят немцы.

Д.ЗАХАРОВ: Это в феврале 45-го?

А.ИСАЕВ: В феврале 45-го года, прямым текстом написано. Вот как удивительно в июне 41-го читать немецкие слова о том, что русские господствуют в воздухе, так же странно читать такие же строки, то же самое - немцы господствуют в воздухе. Там колоссальное количество вылетов, несмотря на плохую погоду. Немцы утюжили активно войска, вышедшие к Одеру, и пока не произошло перегруппировки авиации, о том, чтобы атаковать Берлин, не было и речи. Так же мы знаем, на этот раз уже по немецким документам… по советским документам действительно прослеживается, что остались растянутые линии коммуникаций, окруженные группировки, и еще одна главная угроза, которой очень боялись…

Д.ЗАХАРОВ: Чехословакия?

А.ИСАЕВ: 6-я танковая армия СС, которая из Арден ушла. У нас было очень плотное взаимодействие разведок, и западные союзники нам сказали, что от нас ушло, а куда пришло к вам, мы, ребят, не знаем. И Жуков, опять же, по документам 1-го Белорусского фронта это четко прослеживается, очень опасался того, что 6-я танковая армия СС, несколько танковых корпусов, попадет под Берлин, и тогда армиям будет, прямо скажем, невесело. И действительно, Гудериан говорил фюреру: а давайте-ка мы армию Дитриха, 6-ю танковую армию СС, бросим под Берлин и нанесем там два удара и, возможно, даже окружим передовые части русских на подступах к Берлину. Этого не произошло, армию СС бросили в Венгрию, но пока она всерьез не всплыла там в марте, было непонятно, там она или не там, потому что была там мелкая операция по захвату плацдармов, там захватили солдатские книжки эсэсовцев из этой армии, и радиоразведка вычислила дивизии, что вот работают радиостанции от дивизий, но это вилами на воде писано. То есть - может быть, они там работают, а может быть, это хитрая операция по дезинформации и нам готовят пощечину под Берлином. Пощечина была не нужна.

Д.ЗАХАРОВ: Алексей, прежде чем вы продолжите, вопрос: диспозиция сил и средств на берлинском направлении с обеих сторон в феврале - мы могли или мы были достаточно измотаны Висло-Одером, чтобы пытаться предпринять что-то?

А.ИСАЕВ: Дело было не в измотанности Висло-Одером, потому что там потери были небольшие, а в том, что на Берлин могли нацелить лишь часть 1-го Белорусского фронта, остальная часть должна была стоять стеной фронтом на север в ожидании возможного контрудара из Померании. Поэтому сил было достаточно в целом, если брать в целом 1-й Белорусский фронт, но недостаточно, если сравнивать с Берлином апрель 45-го, когда все армии 1-го Белорусского фронта встали плечом к плечу и дружно пошли на Берлин и в обход.

Д.ЗАХАРОВ: Ну, то есть результат не был бы гарантирован.

А.ИСАЕВ: Совершенно не был гарантирован. Опять же, не хватало боеприпасов; если смотреть отчет артиллерии, видно, что большинство показателей меньше боекомплекта по всем основным калибрам артиллерии. Для сравнения, что это, хорошо или плохо: армия Рыбалко танковая расстреляла из своих танков в Берлине пять боекомплектов. Поэтому с одним боекомплектом ехать на город - это было, прямо скажем, авантюризмом. Поэтому соотношение сил, если брать, опять же, по штыкам, по количеству людей, оно было не таким уж благоприятным, потому что немцы из своей резервной армии набрали дивизии численностью по 8-10 тысяч человек, перебросили с Западного фронта силы, и соотношение сил, количество, точнее, немецких войск на Одерском фронте было не сильно меньше, чем в апреле 45-го года. Мы хорошо знаем, что в апреле 45-го года штурм этих позиций проходил не так уж весело, и если бы их пытались атаковать меньшими силами, при том, что сидят там те же дивизии свежесформированные, то будут серьезные проблемы, и поэтому гарантий не было никаких. Сейчас даже, оглядываясь назад, можно сказать, что если бы попытались дойти до Берлина, то могли… если не пощечину получить, потому что армии СС нету, а вот если бы была армия СС, то Чуйков мог вспоминать всех святых уже в предместиях Берлина, но вряд ли бы дошли до города и подняли знамя над рейхстагом. Это практически однозначно.

Д.ЗАХАРОВ: Ну, то есть как бы остановка была абсолютно разумным решением.

А.ИСАЕВ: Да, остановка была разумной, и тут дело было не в воле Сталина. По крайней мере, следов того, что он вмешивался напрямую - не на уровне директив на следующую операцию, потому что понятно, что это не какое-то продавливание вниз по вертикали власти, а есть некое обсуждение - фронты дают свое предложение, а сверху из ставки идет решение, делать или не делать. И такого, о чем пишет Чуйков, можно сказать, не было. Это подтверждается не только логикой развития событий, но и напрямую документами 1-го Белорусского фронта, в которых нет никаких упоминаний о том, что Верховный прекратил подготовку. Подготовка была, на самом деле, свернута по объективным причинам. И действительно, ближайшая объективная причина, что Чуйков достаточно беспомощно оценивает обстановку, потому что он, может быть, тогда ее не знал, в 60-е годы, полностью или забыл какие-то моменты. Потому что действительно была 11-я танковая армия Штайнера, которую набрали перевозкой войск из Курляндии. Зачем немцы держали свою группу войск «Курляндия» в Прибалтике? Они держали ее, чтобы обеспечить свои перевозки по Балтике, и они оттуда очень быстро, так, что фюрер говорил: о, какие вы молодцы, что темпом быстрее, чем по железной дороге, перебросили в Померанию целый танковый корпус СС. Это корпус из добровольческих формирований Штайнера, и он же возглавил потом 11-ю танковую армию, которая действительно нанесла контрудар под Арнсвальде. Мы про это мало знаем. У нас, на самом деле, не 41-й - «белое пятно», а очень много по второй половине войны «белых пятен». Мало кто знает о том, что действительно немцы нанесли контрудар, пододвинулись, деблокировали свой городок Арнсвальде и создали если не серьезные проблемы, то определенное беспокойство, которое выразилось в том, что было принято решение громить немцев в Померании, а потом уже идти на Берлин.

Д.ЗАХАРОВ: Ну да, то есть оставались очаги сопротивления весьма серьезного за спиной. А Чехословакия в этом контексте?

А.ИСАЕВ: А Чехословакия как раз была таким тихим местом, в которое война еще не дошла. Война тогда даже не дошла до Австрии. Следующей за Австрией была Чехословакия. А реально события как развивались: Венгрия - февраль 45-го года, только-только закончились немецкие контрнаступления, далеко от Дуная не ушли. Еще один украинский фронт застрял в Карпатах, в Восточной Пруссии тоже не сказать, что высвобождены силы. Поэтому ситуация была не такой уж благоприятной для того, чтобы бить по столице. На самом деле, лучше была ситуация на Западном фронте, если уж на то пошло. Западный - имеется в виду, союзники наши, англо-американцы.

Д.ЗАХАРОВ: Но они оттягивались от них. Вот в связи с этим тоже один вопрос, Алексей. Монтгомери просил у Эйзенхауэра энное количество дивизий для того, чтобы двигаться в сторону Берлина. Эйзенхауэр не дал. Почему?

А.ИСАЕВ: А это, на самом деле, очень интересная история, поскольку показывает, что иной раз мелкие тактически операции оказывают огромное влияние на большие исторические события. Из-за стечения обстоятельств американцы захватили плацдарм у Ремагена, захватили мост Гинденбурга через Рейн в целости и сохранности. На самом деле, этот фланг для них был второстепенным. Там были сплошные горы на восточном берегу Рейна, и они даже не думали там развивать наступление. Итак, захватили плацдарм, и вся их стратегия начала смещаться на юг. И Эйзенхауэр боялся двух вещей: во-первых, альпийской крепости, что немцы отойдут в Альпы, и оттуда их выковыривать будет уже тяжелее, чем на открытой местности, рассекать танковыми клиньями и крушить в котлах. А второе: он прекрасно понимал, что его ждет блестящая политическая карьера, и мы знаем, что он таки стал президентом США, и когда ему назвали оценку, что за Берлин погибнет 100 тысяч человек (может, это такая завышенная оценка, и действительно ее можно назвать завышенной), он этого испугался. Он сказал, что - ой, это не совсем то, чего от меня ждут после войны. С него будут спрашивать: а за что погибли наши парни?

Д.ЗАХАРОВ: А не было такого, что определенная ревность, как у Конева с Жуковым?

А.ИСАЕВ: Может быть, элемент ревности был, но он так явно не проявлялся, как вот эти две тенденции, что попробуем отсечь немцев от «альпийской крепости». Действительно, было предпринято наступление с главным ударом с ремеганского плацдарма, севернее форсируют Рейн, окружают огромную группировку немцев в Руре, целую группу армий «Б», то есть это, в принципе, один из рекордных котлов - он превысил даже немного Сталинград, примерно на пару десятков тысяч человек он превысил то, что мы окружили под Сталинградом. И вот эта группировка стала центром внимания Эйзенхауэра. Это уже март 45-го года. В феврале они медленно, но верно готовились к этому, март - был такой прыжок, когда действительно Монтгомери говорил: «Дайте мне армию - я пойду на Берлин». Эйзенхауэр ему в ответ говорит, что у этой армии другие задачи - эта армия, действительно, замыкала Рурский котел. И занимались его ликвидацией американцы, поскольку Рур был объявлен фестунгом, то есть крепостью, и там должны были держаться до последнего. И действительно, группа армий «Б» сражалась, можно сказать, до последнего. Окончательно она капитулировала только в начале апреля, и ее командующий застрелился. Но, тем не менее, время на это было потрачено, и у Монтгомери и англичан не было сил, чтобы добежать до Эльбы и попытаться взять Берлин. Поэтому тут скорее, может быть, и ревность, но в первую очередь общестратегические соображения.

Д.ЗАХАРОВ: Ну и, опять же, Рузвельту не очень хотелось бы…

А.ИСАЕВ: Но тут, опять же, западные историки, которых я читал по этому поводу, считают, что Рузвельт уже почти потерял управление, и прямые обращения Черчилля к Рузвельту не давали результата, и не было прямого приказа. Потому что Эйзенхауэр был верховным командующим в Европе, и он мог решать, что куда двигать. Ему мог указать что-то только Рузвельт, а Рузвельт уже был не в том состоянии - он вскоре умер, как мы знаем, - чтобы приказывать, и вообще, у него уже не было настроения как-то вмешиваться в войну в Европе, которая, очевидно, катилась уже к своему завершению.

Д.ЗАХАРОВ: Ну да.

А.ИСАЕВ: И еще был момент. Это в Ялте, в феврале, вскоре после захвата плацдармов союзники договорились об оккупационных зонах, и Берлин попадал в советскую оккупационную зону, что логично, поскольку советские танки стояли уже в 70-ти километрах от Берлина, и логично было отдать Берлин в советскую оккупационную зону. Возникал следующий вопрос: мы завоевали Берлин, положили сколько-то наших парней, а Берлин отойдет в советскую зону. И вот за что мы сражались?

Д.ЗАХАРОВ: Ну да, мотивации не было в этом контексте.

А.ИСАЕВ: Мотивации никакой не было, даже если отвлечься, что у них после этого окружения успешного, не спорю, группы армий «Б» в Руре, были растянуты коммуникации, несмотря на колоссальное количество студебеккеров, которыми они обладали, естественно, в больших количествах, чем Красная армия, которая их весьма эффективно использовала, они не могли снабжать свою группировку на таком огромном расстоянии на Эльбе. То есть это несколько сот километров эти растянутые через пол-Германии коммуникации - это было кошмаром, и не факт, что они бы с этим справились.

Д.ЗАХАРОВ: Ну, то есть и у нас, и у союзников были проблемы за спиной, что называется. И весьма существенные. И для того, чтобы пытаться бежать к Берлину.

А.ИСАЕВ: Да, то есть Берлин был такой, можно сказать, сладкой ягодкой, но для того, чтобы она упала в рот, надо было приложить усилия и серьезно рисковать, а рисковать в 45-м году ни мы, ни союзники не хотели.

Д.ЗАХАРОВ: Алексей, посмотрите вопросы, которые пришли к вам?

А.ИСАЕВ: Да, вопрос, действительно примыкающий, я сразу обратил на него внимание, когда читал на сайте: «Какое влияние оказало на Берлинскую операцию сражение в Венгрии? Был ли оправдан расчет немецкого руководства по созданию на территории Венгрии самой мощной группировки на Восточном фронте? Что было бы, если бы 6-я танковая армия СС оказалась по Берлином, а не в Венгрии?» Ну, тут ответ можно разделить на две части. Во-первых, да, действительно, огромное влияние на ситуацию на берлинском направлении оказала Венгрия. Успех Висло-Одерской, то, что 1-й Белорусский фронт дошел за пару недель до Одера, это одно из следствий того, что немцы сняли резервы в Венгрию. Действительно, если бы эти резервы были выдвинуты на берлинское направление, проблем было бы больше. То есть их было бы больше, но их, несомненно, решили бы. Возможно, этот немецкий контрудар в середине февраля в районе Арнсвальде , т.н. операция «Солнцестояние», мог быть более успешным, и, более того, мог пострадать 1-й Украинский фронт Конева, на который, собственно, и собирался Гудерян нацеливать 6-ю танковую армию СС. Поэтому то, что немцы бросили свои лучшие резервы в Венгрии, это существенно, не побоюсь этого слова, облегчило ситуацию под Берлином. Но если бы там этих войск не было - я имею в виду, 6-й армии СС и сопутствующих ей подразделений, - то что было бы в самой Венгрии и в Австрии? Потому что Австрия оставалась одним из…

Д.ЗАХАРОВ: Да, вот хороший вопрос.

А.ИСАЕВ: Да, потому что туда были брошены резервы свежие, 9-я гвардейская армия, которая единственная - я других армий не знаю, в которых в 45-м году было по 10 тысяч человек в дивизии. Во всей Красной армии было 4-5 тысяч человек, а 9-й гвардейской было 10 тысяч человек. Это был такой очень мощный кулак. Он мог дойти до Австрии. А Австрия - это что было? Это были заводы последние, которые немцы контролировали. И когда и союзники, и мы активно захватывали заводы, в Австрии они работали и делали в том числе реактивные истребители. А так, Красная армия, например, прекратила производство двигателей для ракет «воздух-воздух», такие были ракеты Х-4 для реактивных мессершмиттов, они производили двигатели для них на заводе BMW в городе Штаргарде. Этот Штаргард как раз взяли в феврале 45-го года, и вопрос о том, будет ли у Германии оружие «воздух-воздух», был сам собой закрыт.

Д.ЗАХАРОВ: Что еще? Только очень коротко, до ухода на новости.

А.ИСАЕВ: «Сколько штрафных батальонов и штрафных рот принимало участие в боях за Берлин?» Ну тут действительно очень коротко можно ответить, что в среднем у нас на фронт было 11 штрафных батальонов, и в каждой армии было по штрафной роте. Соответственно, сколько принимало армий, столько и штрафных рот. Поэтому в феврале 45-го года могли выставить против Берлина один штрафной батальон и, я думаю, 4-5 штрафных рот. То есть, в общем, не густо.

Д.ЗАХАРОВ: Ну а, собственно говоря, это вряд ли могло как-либо повлиять на исход процесса.

А.ИСАЕВ: Да, естественно. Тем более, как раз в феврале 45-го штрафные батальоны были плохо укомплектованы. А потом, видимо, нарушители дисциплины в Германии их пополнили, можно сказать, почти до штата к апрелю 45-го года.

Д.ЗАХАРОВ: Мы прервемся на несколько минут и продолжим программу после выпуска новостей и рекламы.

НОВОСТИ

Д.ЗАХАРОВ: Добрый вечер, уважаемые слушатели и телезрители. В эфире программа «Цена Победы» и я, ее ведущий, Дмитрий Захаров. Мы продолжаем наш разговор с историком Алексеем Исаевым о том, почему Берлин не был взят в феврале 45-го. Итак, продолжим.

А.ИСАЕВ: Да. Я предлагаю пройтись немного по вопросам, потому что вопросы, прямо скажем, толковые и хорошие. Вопрос такой: «Численность армии в конце войны - 11,5 миллионов. Как с такой гигантской армией не взять Берлин? Как вы оцениваете цифру? Может быть, опять наврали, как в 41-м году, чтобы скрыть теперь уже потери?» Действительно, армия насчитывала примерно столько человек. Но не надо забывать, что на Берлине-то свет клином не сошелся. И, собственно, на берлинском направлении было два фронта. Кроме них, было два фронта в Восточной Пруссии, был один фронт в Карпатах, было два фронта в Венгрии, и вот эти вот 11,5 миллионов человек, включая армии на Дальнем Востоке, они не были все целиком нацелены на Берлин. Строго говоря, 11 миллионов человек на берлинском направлении просто нечем было бы снабжать - линии коммуникации были не такие там толстые, чтобы кормить такое количество народа. И, собственно, такого количества бойцов не нужно было для взятия Берлина. Так что тут надо понимать смысл этой цифры. Это общая численность Красной армии, которая была занята не только по Берлином.

Д.ЗАХАРОВ: Ну а потом надо понимать еще такую вещь - что из 11 миллионов далеко не все комбатанты.

А.ИСАЕВ: Ну это естественно.

Д.ЗАХАРОВ: В среднем, в идеально укомплектованной дивизии из 10 тысяч человек комбатанты составляла где-то тысячи 3-4.

А.ИСАЕВ: Это да, в зависимости от текущего состояния дивизии. Но в укомплектованной полностью - половина. Естественно, по мере выбытия этот баланс смещался. Поэтому это 11,5 миллионов человек, а не штыков, на поле боя. Вопрос про другую сторону - о том, что же чувствовало простые немцы в те дни, «на что они надеялись: они просто сражались за родину или верили, что все будет хорошо? Если верили, то что означало «хорошо»?» Действительно, одной из загадок 45-го года является упорное сопротивление немцев. Они действительно сопротивлялись упорно, часто до последнего человека, и далеко не всегда сдавались десятками тысяч. Часто их надо было выжигать и расстреливать тяжелыми орудиями. В первую очередь, действовала пропаганда о том, что придут страшные монгольские орды с востока, всех убьют, всех изнасилуют, и поэтому сражались до последнего ради того, чтобы либо добиться сепаратного мира, либо, как говорили высшие офицеры, мы будем считать свою задачу выполненной, если нам в спину ударят американские танки. Кроме того, если смотреть допросы пленных, которых захватывали советские части, простые солдаты часто говорили: а мы не знали целиком обстановку на фронте, мы знали, что да, на нашем участке стоят недалеко от Берлина, а что было в Восточной Пруссии, на Западном фронте, мы этой информации не имели, мы из газет немецких ничего почерпнуть не могли, поэтому бывали в неведении о реальной катастрофе, надвигающейся на Рейх. Поэтому действительно сопротивление возросло, защищали свой отчий дом, но в значительной мере это было связано с накачкой пропаганды.

Д.ЗАХАРОВ: Ну, а потом, относительно недавно вышел фильм, называется «Мост». Я не знаю, вы видели, нет?

А.ИСАЕВ: Если «Мост», который по книге Манфреда Грегора, то да, знаю, естественно.

Д.ЗАХАРОВ: Да-да. Орднунг, нет приказа на капитуляцию, и меньше десятка школьников с немецким педантизмом остаются у этого моста. И таких ситуация было, я думаю, достаточно.

А.ИСАЕВ: Да, было немало таких ситуаций.

Д.ЗАХАРОВ: Ведь если японский солдат не получил приказа капитулировать, он будет воевать до 63-го года, если мне память не изменяет.

А.ИСАЕВ: Да.

Д.ЗАХАРОВ: На островах такое было. То есть как бы до японского следования кодексу бусидо дело, конечно, не доходило, но следование приказу было вплоть до последних дней. Алексей, а у меня вот такой вопрос. Знаменитая фраза Гитлера, когда он бегал по бункеру и кричал: «Генерал Венк, генерал Венк - он всех нас спасет!» - насколько вообще эти мироощущения фюрера соответствовали реалиям и возможностям Венка?

А.ИСАЕВ: Естественно, в апреле 45-го года, когда это все происходило, не соответствовали. Но оценка обстановки в феврале была во многом трезвой. То есть он хотя и пытался чего-то добиться в Венгрии, тем не менее, изначально приказ фюрера был - а давайте мы в Венгрии быстренько зачистим все до Дуная, встанем на Дунае стеной и будем защищать Берлин вот этой 6-й танковой армией СС. Естественно, обстановка в его сознании уже существенно искажалась, но нельзя сказать, что он, во-первых, потерял полностью контроль над ситуацией, во-вторых, отдавал только безумные приказы. И благодаря тем энергичным мерам, которые принимало высшее германское руководство, которое подталкивало Гитлера, собственно, и не смогли взять Берлин в Феврале. Если бы произошел развал всей военной машины Германии, если бы Гитлер отдавал только безумные приказы, не было бы этих перегруппировок яростных, то, вполне возможно, что история пошла бы другим путем. А так - да, человек был уже, по ощущениям тех, кто его видел, глубоко больной, поскольку последние его визиты на фронт - сохранилась даже фото- и кинохроника, если вы видите на экране, как Гитлер сидит за столом, а у него за спиной такой человек плотный, в очечках и с зачесанной назад прической, это Бюссе, командующий 10-й армией, которая защищала Берлин, вот это как раз последние кадры пребывания Гитлера на фронте. На всех, кто его видел близко, это произвело очень тягостное впечатление, поскольку у него уже отчетливо дрожали руки, взгляд потух, но приказы он все же отдавал, и не могу сказать, что 100% из них были безумными и абсолютно не соответствующими действительности. Вот 20-е числа апреля - Венк, Штайнер, Хольст - вот это уже было безумие, это уже была катастрофа. А так немцы стягивали отовсюду, откуда только возможно, резервы и выстраивали их по периметру вот этого вбитого в их оборону клина двумя фронтами - 1-м Белорусским и 1-м Украинским. И надо сказать, что контрудары, которые они наносили, часто были довольно чувствительными. Достаточно сказать, что под Лаубаном армия Рыбалко (это март 45-го года) попала частью сил в окружение и пробивалась из него. То же самое было в феврале 45-го года с 4-й танковой армией, когда она тоже рванулась, но ударом немцев были обрезаны ее коммуникации, пришлось ее восстанавливать. Это тоже повлияло на решение о том, будем ли мы идти на Берлин или не будем. Поэтому немцы сопротивлялись упорно, наносили контрудары, и все эти перегруппировки, которые производились по приказу фюрера, давали некий свой результат. И поэтому понадобилось в марте 45-го года проводить Восточно-Померанскую операцию: два фронта - 2-й Белорусский Рокоссовского и 1-й Белорусский Жукова - повернулись на север и начали громить немецкие войска к северо-востоку от Берлина, то есть в том районе, который угрожал флангу советских войск.

Д.ЗАХАРОВ: А насколько Венк вообще был эффективен как командующий?

А.ИСАЕВ: Если брать именно Венка, то есть именно того человека, командующего 12-й армией, то это был очень талантливый человек. Достаточно привести такой эпизод его действий под Сталинградом. Он в открытой степи крутил кинофильмы солдатам, и те, кто брели, разрозненные части разбитых соединений, проходили по степи, подходили к этим импровизированным кинотеатрам и вскоре оказывались сколоченными в некие боевые группы. Точно так же он быстро сколачивал подразделения из отставших танков, он собирал горючее, можно сказать, из воздуха. И, собственно говоря, вот из этой массы, которая бежит по степи и в совершенно полном хаосе, он сумел создать некие соединения, которые не позволили Красной армии отодвинуть внешний фронт к Ростову уже в начале декабря 42-го года. Поэтому Венк был человеком очень неглупым, и когда он был одним из заместителей Гитлера, собственно, в январе-феврале 45-го года, он как раз и планировал вот эти все контрнаступления, и то, что он попал в автокатастрофу как раз в феврале 45-го года, существенно повлияло на развитие событий, когда войска в Померании оказались без должного руководство. Тогда группой армий «Висла» командовал Гимлер, который был, естественно, тем еще специалистом по военным действиям. И несмотря на то, что он делегировал какие-то полномочия вниз, все равно управление оставляло желать лучшего, и, в общем, отзывы военных о его «мудром» руководстве были, прямо скажем, отрицательные.

Д.ЗАХАРОВ: Ну да.

А.ИСАЕВ: А так Восточная Померания - опять же, еще один пример того, как деградировали немецкие подсчеты в конце войны, поскольку, если обратиться к донесениям, то в марте 45-го года оборонялась 3-я танковая армия, и она очень забавно доносит о своих потерях: на 31-е марта, когда, собственно, закончились бои и фронт примерно стабилизировался по Одеру, когда разгромили всю восточно-померанскую группировку, они докладывают, что они потеряли с 10-го февраля 23 тысячи человек, а через 10 дней, когда фронт стоит и никуда не двигается, идет донесение о том, что на 10-е апреля они потеряли аж 70 тысяч человек, то есть в несколько раз возрастают потери. Вот эти подсчеты задним числом все большее значение принимали в конце войны. Поэтому то, что немцы докладывали о своих потерях в 45-м году, к сожалению, к рассмотрению может приниматься с очень большой осторожностью. А так - да, и нашим войскам, в общем-то, Восточно-Померанская операция, этот вот разгром немцев на фланге нацеленных на Берлин войск, обошлась недешево. Достаточно сказать, что потери безвозвратные, то есть убитые и пропавшие без вести - это почти 53 тысячи человек, а общие потери двух фронтов - Рокоссовского и Жукова - больше 200 тысяч человек. То есть ликвидация той угрозы, которую Чуйков позднее называл «фантомом», она обошлась недешево и, я бы сказал, сравнимо с Берлином. Напомню, что Берлин - это 80 тысяч безвозвратных и 300 с лишним тысяч общих. Так что вот эта вот операция, которая гремела в марте, отнюдь не была напрасной, и вот эта потеря времени обеспечивала вот этот последний решающий удар. И надо сказать, что именно там, в Восточной Померании, себя неплохо показали поляки. И вот сейчас, в эти дни я ездил на прошлой неделе в Берлин - мне показывали фотографии с реконструкции: поляки реконструируют, как они брали город Кольберг. 1-я польская армия атаковала город на берегу Балтийского моря, взяла его штурмом. Это вот такое ее достижение, которым, как я понимаю, они до сих пор гордятся. Я думаю, в какой-то мере обоснованно.

Д.ЗАХАРОВ: Алексей, тут у нас лавинообразно пошли вопросы всякие-разные. Ну, вот такой вопрос: «А зачем нужна была эта поспешность? И так народу много погибло при штурме Берлина в лоб?» Ну, как бы поспешности и не состоялось, потому что в феврале все-таки не пошли. А народу погибло действительно много. Я думаю, мы будем говорить об этом, когда будем говорить отдельно про Берлин.

А.ИСАЕВ: Да, про Берлин отдельно. А про февраль - действительно, можно сказать, что от поспешности отказались. А если говорить о мотивах, зачем, собственно, планировали операцию - что дальше будет хуже, немцы усилят свою оборону, накопают больше рвов, траншей, подтянут еще какие-нибудь резервы, и пока они слабы, их можно попробовать сломать. Другое вопрос, что они не так уж были слабы к середине февраля. Но, тем не менее, предположение о том, что дальше будет хуже, было обосновано.

Д.ЗАХАРОВ: Да. Вот: «Захаров, а почему Гагарин взлетел в апреле 61-го? А чего это Брежнев умер в 82-м? и почему СССР распался в 91-м, а не в 86-м? какую траву вы курите, товарищи?» Ну, если вы ничего не почерпнули из нашей сегодняшней программы для себя полезного и интересного, ну что ж, это ваше право.

А.ИСАЕВ: Ну, тут я отвечу немножко ортогонально, может, к тому ответу, который от нас ожидают. Я так скажу. В 66-м году состоялась беседа у начальников главного политического управления советской армии ВМФ Епишева, на котором всерьез обсуждался этот вопрос с участием бывших командующих фронтами, бывших начальников штабов, и разговор был примерно таким же, как у нас с вами. Естественно, может быть, без учета немецкого фактора, а с учетом их воспоминаний. Этот разговор был опубликован в журнале «Родина» в 2005 году. И там довольно содержательная беседа, в которой действительно они всерьез обсуждают, почему не взяли в феврале. Поэтому я думаю, что такие люди, как Рокоссовский, Соколовский, Захаров - я имею в виду вашего однофамильца, Георгия Федоровича Захарова - они достаточно авторитетные люди, чтобы не называть их теми, кто курит траву или колется синтетикой.

Д.ЗАХАРОВ: Вот еще вопрос. Ну такой, локальный , я бы сказал. Сергей из Тюмени спрашивает: «Насколько стояла перед Красной армией проблема «королевских тигров»?»

А.ИСАЕВ: Ну как, она стояла, я бы сказал, ребром, поскольку это была машина, которая могла принести большие неприятности. И действительно, городок Арнсвальде с трудом брали в феврале 45-го года именно из-за того, что туда отошли остатки батальона тяжелых танков с «тиграми», и отзывы о действиях «тигров», я бы сказал, такие, не восторженные. Действительно, они создавали большие проблемы. Самое главное было - оказаться не там, где они будут, не там, где можно напороться на «королевские тигры». Если их обойти, они будут пытаться догонять, сломаются по дороге, и все будет хорошо, потом на них можно будет фотографироваться. А вот если лоб в лоб с ними столкнуться, это плохо. Поэтому предпочитали действительно их обходить, и это был очень серьезный и страшный противник.

Д.ЗАХАРОВ: Требовательный противник, что называется. Да, вот спрашивает Иван из Оренбурга: «Расскажите о Немерсдорфе».

А.ИСАЕВ: Немерсдорф немного выбивается из нашей хронологии. Это все же осень 44-го года. Это немецкая деревенька в Восточной Пруссии, в которой якобы произошли страшные злодеяния Красной армии, которые были потом показаны на всю Германию. Безусловно, какие-то инциденты происходили, за низ наказывали. Но вот конкретно в Немерсдорфе слишком много вопросов. Поскольку показания настолько сильно начинают разниться, особенно с течением времени, когда сначала просто расстреляли, потом оказывается, что распинали на дверях, потом оказывается, что картинки пропагандистские о том, как казаки распинают в Восточной Пруссии немцев, ходили по рукам еще в 15-м году. И слишком много вопросов именно по этому эпизоду. Другой вопрос - что да, инциденты были, но политика была такая, что с ними боролись всеми силами. Когда я говорю о том, что штрафные части 1-го Белорусского фронта были хорошо укомплектованы к началу Берлинской операции, это показатель того, что эта борьба имела такой результат вполне зримый и ощутимый.

Д.ЗАХАРОВ: Вот еще такой вопрос от Сергея из Твери: «Не имел ли места со стороны генералитета вермахта саботаж и попытки устроить свою судьбу в конце войны?» Ну вот как бы вы говорили о деградации статистики, в данном случае, видимо, речь идет о деградации управления.

А.ИСАЕВ: Ну, деградация управления была, но она была скорее связана с тем, что падали штаты частей связи. Когда танковой дивизии дают свод связистов вместо нескольких рот в предыдущие годы, это очень плохо. И поэтому тут не столько сами генералы деградировали, они зачастую достаточно разумные решения принимали, а деградировал действительно весь вермахт, начиная от выучки солдат простых и заканчивая такими вещами, как управление и ведение текущей документации. Мне сами немцы, нынешние историки, говорят, что документация 41-го и 45-го года отличается разительно, просто стали вести ее неряшливо. Но это не саботаж, а просто нехватка людей, которых они бросали вперед на танки Т-34.

Д.ЗАХАРОВ: Да, вот тут пошли самые разные вещи. «Пожалуйста - из «Места встречи изменить нельзя»: Шарапова арестовали в 76-ю штрафную роту 307-го пехотного полка. Нумерация 307 - это общее количество штрафных рот в войсках СССР или как?»

А.ИСАЕВ: Вообще, штрафные роты, насколько я помню, имели 3-значную нумерацию. Пехотных полков у нас все же не было. У нас были стрелковые полки. И стрелковых полкам штрафников могли придавать. Они не органически входили в их состав. А нумерация не сильно совпадает с общим количеством войск. Это распространенная ошибка, что если у нас есть 401-я рота, то у нас рот 400. Поэтому соотношение примерно такое, как я говорил: на армию полагалась рота, на фронт батальон.

Д.ЗАХАРОВ: Вот Федор из Санкт-Петербурга: «Вы молчите о жестоких приказах, о взятии городов, преподносите лакированный вариант нашей военной истории». По-моему, сегодня мы вообще-то…

А.ИСАЕВ: Мы про это не говорили. Опять же, скажите мне, к какому празднику собирались взять Берлин в феврале? То есть я рад выслушать версии, но праздника-то не просматривается, к которому можно взять. Собирались взять раньше 23-го февраля, но, опять же, позже… ну не знаю, ничего близкого даже к дням рождения вождей, честно говоря, не просматривается. При этом приказы уже все были, все было на мази, люди побежали перегруппировываться. Потом пришлось разворачиваться на 180 градусов и идти в другие точки. Поэтому приказы были, но к датам они никак не привязаны.

Д.ЗАХАРОВ: Еще такой частный вопрос. Павел Максимов из Москвы: «Прошу прощения, но прошу уточнить, как в конце войны погиб фельдмаршал фон Бок?»

А.ИСАЕВ: Вообще, это известная история. От атаки с воздуха. То есть он ехал на своей машине, атаковали американские истребители, «ябы», как их называли немцы, и он был смертельно ранен.

Д.ЗАХАРОВ: Да. Ну, у нас осталось еще немного времени.

А.ИСАЕВ: Да, тут был еще такой вопрос. «Поясните, пожалуйста, форсирование Одера - часть Берлинской операции или нет? И если возможно, где можно найти более подробную информацию по форсированию Одера, о воинских частях, которые там воевали? У меня там погиб дед». Форсирования Одера и борьба на Кюстринском плацдарме - это не часть Берлинской операции. Это самостоятельные боевые действия. А что касается информации, то я освещал этот вопрос в книге «Берлин 45-го», есть об этом упоминание в книгах, выложенных в интернете на сайте militar.lib.ru о Восточно-Померанской операции, есть воспоминания - Боков «Весна Победы», у Чуйкова про это есть. Поэтому, я думаю, что если вы даже попытаетесь поискать номер дивизии, в которой воевал ваш дед, вы найдете информацию о том, как это было. А так, первичная информация - это в Центральном архиве Министерства обороны в Подольске.

Д.ЗАХАРОВ: Вопрос, наверное, немаловажный, но о нем мы более развернуто будем говорить уже в мае - это: насколько хорошо была спланирована Берлинская операция и можно ли было избежать такого количество жертв.

А.ИСАЕВ: Да, это действительно тема отдельного разговора. Что касается февраля, то планирование было - да, тщательное, но не могу сказать, что оно обещало успех в тех условиях, которые были в феврале 45-го. Собственно, поэтому-то и отказались.

Д.ЗАХАРОВ: Да. И еще один вопрос. Нельзя ли было начать операцию позже, поднакопив людской и материальный ресурс?

А.ИСАЕВ: Ну, вообще говоря, к апрелю с людским и материальным ресурсом было гораздо лучше. Это я забегаю вперед, но достаточно сказать, что при штурме Зееловских высот настрел боекомплектов артиллерии всех калибров впечатляет. Каждый день там колоссальное количество в вагонах и в тысячах штук расстреливают. Такой вам пример: 1-го мая, уже на излете Берлинской операции, за день до капитуляции Берлинского гарнизона, было расстреляно 100 только 12-дюймовых снарядов отдельным дивизионом особой мощности. Это говорит о том, какая моща выстреливалась по Берлину. Пять боекомплектов, расстрелянных только танкистами, армией Рыбалко, они тоже впечатляют.

Д.ЗАХАРОВ: Ну вот, сегодня я закончил читать книгу Гюнтера Бауэра, где он описывает финальные дни Берлинской операции. По его данным, по Берлину было выпущено более 400 тысяч тяжелых снарядов.

А.ИСАЕВ: Тяжелых, то есть 203 и выше, это, наверное, преувеличение, но так - да, было выпущено очень большое количество снарядов.

Д.ЗАХАРОВ: Алексей, я благодарю вас. К сожалению, мы должны прерваться. А с вами, уважаемые слушатели и телезрители, мы увидимся и услышимся через неделю. Всего доброго.

Полная версия: http://echo.msk.ru/programs/victory/667266-echo/


Эхо Москвы :: / Передачи / Цена Победы / Понедельник, 05.04.2010: Константин Залесский

Эхо Москвы / Передачи / Цена Победы / Понедельник, 05.04.2010: Константин Залесский

http://www.echo.msk.ru/programs/victory/669269-echo.phtml
Дата : | 05.04.2010 21:08
Тема : | Брэнды Третьего Рейха. Послевоенная судьба
Передача : | Цена Победы
Ведущие : | Виталий Дымарский, Дмитрий Захаров
Гости : | Константин Залесский
В.ДЫМАРСКИЙ: Здравствуйте. Это очередная программа цикла «Цена Победы» и мы, ее ведущие - Дмитрий Захаров…

Д.ЗАХАРОВ: И Виталий Дымарский. Добрый вечер.

В.ДЫМАРСКИЙ: Добрый вечер, добрый день. Сегодня очередная программа. И в очередной раз у нас в гостях историк Константин Залесский, которого я с удовольствием вам представляю и приветствую в нашей студии.

К.ЗАЛЕССКИЙ: Добрый день.

В.ДЫМАРСКИЙ: Здравствуйте.

Д.ЗАХАРОВ: Добрый вечер.

В.ДЫМАРСКИЙ: Не первый раз Константин у нас на нашей программе. Что это означает? Если у нас в гостях Залесский, значит, разговор пойдет о Третьем Рейхе, о Германии, поскольку специализация историческая Константина - это именно история Третьего Рейха. Сколькихтомная энциклопедия?

К.ЗАЛЕССКИЙ: Шести.

В.ДЫМАРСКИЙ: Автор шеститомной энциклопедии о Третьем Рейхе.

Д.ЗАХАРОВ: Да, внушает.

В.ДЫМАРСКИЙ: Внушает. Номер 985 970 4545 вы, конечно, знаете. Но я должен был вам напомнить, чтобы вы не забывали присылать нам ваши вопросы и смски. Включаю, если телезрители видят, а слушатели радио пусть мне поверят, что я включаю нашу веб-трансляцию на сайте радиостанции «Эхо Москвы». И осталось только еще объявить тему нашей сегодняшней программы. Она такая, может быть, немножко неожиданная. Она называется: «Бренды Третьего Рейха. Послевоенная судьба». То есть мы сегодня будем говорить о тех брендах, как сейчас модно это называть, достаточно известных, и о том, что, собственно, с ними произошло во времена Третьего Рейха и после окончания войны уже. Что осталось, что не осталось. Почему осталось, почему не осталось. Может быть, тогда первый вопрос на эту тему я вам сразу и задам. Пока мы не перейдем к конкретике, не будем называть, первый вопрос более общий: было ли некое решение то ли Нюрнберга, то ли, мы знаем, что такие суды по денацификации в Германии были помимо Нюрнберга, были ли какие-то судебные или официальные решения властей после окончания войны, касающиеся всей группы этих брендов, то есть тех компаний, которые так или иначе служили Третьему Рейху, были поставщиками вермахта?

К.ЗАЛЕССКИЙ: Тут есть один маленький нюанс. Потому что само слово «бренд» у нас очень емкое, очень много всего в себя вмещает. И тут стоить разделить бренды на две основные категории. Первое - это чисто торгово-промышленная вещь. А второе - это бренды, которые имели какой бы то ни было политический налет небольшой. Условно говоря, свастика как бренд Третьего Рейха.

В.ДЫМАРСКИЙ: Да, кстати, я вас здесь перебью, Константин, потому что в вопросах, которые пришли накануне нашего эфира, нас, в частности, просят рассказать о свастике как об основном бренде Третьего Рейха. Я просто сразу же говорю тем, кто интересуется, что у нас была подробнейшая передача с историком Багдасаровым.

Д.ЗАХАРОВ: Я бы ввел еще одну…

В.ДЫМАРСКИЙ: Сейчас, извини, Дима, я закончу только. На сайте «Эха Москвы» можно найти и в звуке, и в тексте эту программу.

К.ЗАЛЕССКИЙ: Да, очень интересная, кстати, была программа у вас. И то, что имело какое-то отношение к политике, это все было запрещено решениями союзных контрольных советов. То есть высший контрольный совет принял решение. Естественно, это касалось, прежде всего, символики, которая имела какое-либо отношение к нацизму. При этом, тут небольшое перекликание с торговыми марками, не очень большое количество предприятий, но использовало в оформлении те или иные элементы нацистской символики. Например, того же самого имперского орла со свастикой. Например, на пачках сигарет «Империал» просто был орел вермахта со свастикой. То есть это сразу включалось в бренд политический и было категорически запрещено как нацистская символика. Кроме того, можно сказать, что к политическим брендам были фактически отнесены названия СМИ. Вот у нас, например, «Московский комсомолец» сейчас выходит…

Д.ЗАХАРОВ: И «Комсомольская правда».

К.ЗАЛЕССКИЙ: Да, и «Московская правда». И у нас никаких претензий нет. Вот есть бренд «Московский комсомолец». В Германии этот вариант не прошел. Ну, в советской зоне оккупации просто все это закрыли. В западной зоне оккупации, в принципе, все газеты были закрыты и открылись снова.

В.ДЫМАРСКИЙ: Но уже под другими названиями.

К.ЗАЛЕССКИЙ: Под другими. Причем можно сказать, что даже газеты, которые были закрыты при нацизме, то есть та же самая известная «Frankfurter Zeitung», ее в 34-м году прикрыли, она возродилась, и нынешняя газета считает себя наследницей «Frankfurter Zeitung», но она носит название, как вы знаете, «Frankfurter Allgemeine Zeitung». Например, «Fostische Zeitung», очень известная газета, причем абсолютно не нацистской направленности, она была скорее либерально-буржуазная такая, ну, консервативная, может быть, была закрыта, она еще в 43-44гг. перестала выходить, не возродилась, не дали возродить. То есть бренды, связанные как-то с политикой, были ликвидированы. Кроме, естественно, «UFA», которая в ГДР благополучно сохранилась и не переименовалась, что, кстати, довольно странно, потому что в принципе сам бог велел переименовать. Бренд, конечно, мировой, тут слов нету. Но вот его сохранили, и сохранили именно в Восточной Германии.

Д.ЗАХАРОВ: Я бы здесь ввел еще одно деление брендов. Помимо продовольственно-хозяйственных, политических, военные были.

К.ЗАЛЕССКИЙ: Да, конечно.

В.ДЫМАРСКИЙ: Может быть, мы с них и начнем? «Мессершмитт»…

К.ЗАЛЕССКИЙ: Ну, военные бренды - тут ситуация какая? Был ряд предприятий военных, которые производили то, что вы назвали именно брендом. «Мессершмитт», «Юнкерс», «Тигр», различные военные транспорты, военная техника.

Д.ЗАХАРОВ: «Ханамак» тот же.

К.ЗАЛЕССКИЙ: Да.

Д.ЗАХАРОВ: «Даймлер Бенц».

К.ЗАЛЕССКИЙ: Да, там их бесконечное количество. Фирм-то было значительное количество, много. И возникла какая ситуация - в принципе, по большому счету, эти бренды фактически исторические бренды, условно говоря, потому что в самой германской армии, например, вся наземная техника, как, впрочем, и в любой другой армии, маркировалась определенным сочетанием букв и цифр. То есть танки - это ПЦКВ, соответственно, и 1, 2, 3, 4, 5, ЕАЕ, ну и так далее.

В.ДЫМАРСКИЙ: Это уже модификации.

К.ЗАЛЕССКИЙ: Да. То есть это такой вот набор. Причем когда после войны часть немецкой бронетехники попала на вооружение других стран, например, той же Франции, то французы просто присвоили той же «Пантере» свой номер - АХ чего-то там и несколько цифр. То есть переименование шло именно того номера, который был присвоен в определенной армии определенному вооружению. Мы сейчас с этим тоже, например, сталкиваемся, когда, предположим советское вооружение в западной литературе, когда читаешь, не можешь долго сообразить, о чем пишут, потому что там идет натовская кодификация нашей техники. У нас она своя, соответственно. Они нашу технику сами по-другому кодифицируют. Что касается известных марок вооружения. Что касается «Мессершмитта». «Мессершмитт» просуществовал до своего завершения, до конца войны. После войны получилась с промышленными предприятиями какая ситуация. Естественно, подход был разный как в нашей части, так и в части западной. Мы, естественно, провели национализацию, то есть все предприятия были конфискованы и частично сохранили название, частично не сохранили. Общей тенденции не было.

В.ДЫМАРСКИЙ: То есть не было решения?

К.ЗАЛЕССКИЙ: Решения никакого не было. Чаще всего сохранялись какие-нибудь исторические названия. Например, «Карл Цейсс». То есть очень известное - значит, оно сохранилось. А, например, «Ауди» - неизвестная фирма. Это сейчас она известная, а тогда неизвестная. «Ауди» возродилась в Западной Германии, а в Восточной Германии заводы «Ауди» и «Хорш»… «Ауди», соответственно, это «Audi Union». Эти заводы были национализированы и получили длинное название и стали выпускать «Трабанты». Сравним «Ауди» с «Трабантом». То есть было переименование. Название длинное, но оно чисто формальное, то есть: «Машиностроительный завод…» такой-то. Но часть осталась предприятий известных.

В.ДЫМАРСКИЙ: «Фольксваген».

К.ЗАЛЕССКИЙ: Это Восточная Германия. В Западной Германии ситуация была немножко другая, естественно. Сначала при оккупации власть в Германии в зонах оккупации перешла в руки контрольных советов. И контрольные советы взяли под полный свой контроль все промышленное производство, все предприятия. И автоматически хозяева этих предприятий, капиталисты крупные, были лишены своих состояний. То есть их предприятия были фактически конфискованы. Но этот процесс продолжался недолго - в районе трех лет, до 48-го года. Как раз именно эти три года по Германии шел процесс денацификации, то есть он шел и дальше, но три года он довольно активно шел, когда выяснялось, какое отношение владельцы предприятий имели к нацизму, то есть в какую категорию лиц они попадают - попутчики, сочувствующие, преступники первой категории, преступники второй категории. Там довольно большая была градация.

В.ДЫМАРСКИЙ: Но судили при этом - пособники…

К.ЗАЛЕССКИЙ: Нет, судили - это другое.

В.ДЫМАРСКИЙ: Хорошо. Когда на категории разбивали, разбивали людей или предприятия? Потому что можно было хозяина причислить к чему-то, а предприятие остается. И наоборот.

К.ЗАЛЕССКИЙ: Предприятия остались и продолжали существовать под теми же названиями, под которыми они и были. И рабочие там работали, если оно не было разрушено, естественно. Предприятие продолжало производить там продукцию.

Д.ЗАХАРОВ: Но военные предприятия не работали, естественно

К.ЗАЛЕССКИЙ: Нет, военные предприятия не работали. Они перешли под контроль, опять-таки, контрольных комиссий, которые могли их использовать в ряде случаев для производства каких-то своих нужд. Сохранились прежде всего те, которые работали на оборону, чисто утилитарного характера.

В.ДЫМАРСКИЙ: Двойного назначения.

К.ЗАЛЕССКИЙ: Да. То есть предприятия Германии использовались, прежде всего, не на нужды населения, а на нужды находящейся на территории оккупационной армии, потому что ее надо было содержать.

В.ДЫМАРСКИЙ: Ну, еще людей нужно было чем-то занимать. Еще нужно было, наверное, с безработицей бороться.

К.ЗАЛЕССКИЙ: Естественно. Конечно, и это. И, естественно, производились товары широкого потребления. Но не в таких широких масштабах. А в 48-м начали потихоньку возвращать собственность, причем тем же хозяевам. И в конец концов все вернулось. Здесь ведь ситуация была в чем - что если брать бренды… А, ну давайте о вооружении сначала закончим. Соответственно, те предприятия, которые производили вооружение, через какое-то время тоже стали возвращаться своим хозяевам. И потихоньку, естественно, эти хозяева, которые были специалисты в совершенно конкретной области, они имели кадры, и они начали развивать в принципе то же самое направление. То есть возникший уже в 50-х годах концерн «Мессершмитт Бельков фон Блом», авиагигант крупнейший, занимался именно авиацией. Причем в очень значительной степени авиацией военной. «Юнкерс» тот же самый, который, в общем, к профессору Юнкерсу имеет абстрактное отношение, потому что в принципе он был конфискован в 33-м году, он просто перешел в государственную собственность, в названии сохранилось «Юнкерс», а в общем сам Юнкерс непосредственно к предприятиям, которые работали в нацистской Германии, отношения-то уже не имел. Опять-таки, «Юнкерс» тоже был воссоздан в Западной Германии. А кроме того, воссоздан был еще один «Юнкерс», который был изначальным «Юнкерсом». Потому что в свое время, когда Юнкерс основал первую свою фирму до нацистского режима, она занималась…

Д.ЗАХАРОВ: В 1-ю Мировую.

К.ЗАЛЕССКИЙ: До 1-й Мировой он ее основал, и она занималась отопительным оборудованием. А перед 1-й Мировой как раз он начал заниматься уже этим. А потом в Западной Германии возникла фирма, которая сейчас производит, кстати, очень хорошее отопительное оборудование.

В.ДЫМАРСКИЙ: До сих пор?

К.ЗАЛЕССКИЙ: «Юнкерс и Ко».

Д.ЗАХАРОВ: А самолеты они сейчас, по-моему, не делают?

К.ЗАЛЕССКИЙ: Сейчас она уже ликвидирована. Но она была, существовала некоторое время.

Д.ЗАХАРОВ: «Мессершмитт Бельков Блом» функционирует. И «Хенкель» функционирует. Они малые пассажирские самолеты строят.

К.ЗАЛЕССКИЙ: Да. А вот, например, «Хеншель», который наземный, «Тигры», он тоже не почил в бозе, скажем так, а благополучно пережил все это. Его приобрел «Райншталь Уньон», который одновременно с этим приобрел и «Ханамак» тоже и образовал фирму «Райншталь Хеншель» и «Райншталь Ханамак», а потом объединил фирму в «Хеншель Ханамак». И до 70-х годов марка «Хеншель» поставляла на бундесвер бронетехнику.

Д.ЗАХАРОВ: Грузовики высокой проходимости. А вот «Леопарды» строит?

К.ЗАЛЕССКИЙ: «Леопарды» - это совместное, по-моему, франко-немецкое предприятие.

Д.ЗАХАРОВ: Нет, я имею в виду, это преемники какой-то танковой компании времен войны или они ее создавали с листа?

К.ЗАЛЕССКИЙ: Нет, по-моему, они ее создавали под конкретный проект.

В.ДЫМАРСКИЙ: А если взять тяжелую промышленность?

К.ЗАЛЕССКИЙ: Здесь мы можем посмотреть одну вещь. Просто возьмем один пример, потому что обо всех предприятиях мы все равно не скажем - их бесконечное количество. Тут вот можно взять один пример, который очень показателен тем, как шло вообще отношение к фирмам. Это два кита военной промышленности - концерн «Крупп» и, соответственно, «Ферайнихте штальверке», то есть объединенные сталелитейные заводы Тиссена. Это тоже концерны, которые контролировали огромное количество заводов, которые сыграли выдающуюся роль в перевооружении Германии, в поставках вермахту вооружения и были связаны с режимом. Причем и тот, и тот концерн получали предприятия при оккупации, то есть когда оккупировались территории, они получали возможность не захвата в прямом смысле этого слова, но получения за очень небольшие вложения предприятий на территории Франции, Чехии, на оккупированных территориях. То есть это как бы показатель преступной деятельности, скажем так. Опять-таки, и те, и те использовали во время войны принудительный труд рабочих.

Д.ЗАХАРОВ: Ну, это все использовали.

К.ЗАЛЕССКИЙ: Нет, имеется в виду, что масштабы были довольно значительными.

Д.ЗАХАРОВ: Но то же ставили в вину и «Мессершмитту».

К.ЗАЛЕССКИЙ: Да, у «Мессершмитта» были заводы тоже, цеха при концентрационных лагерях.

Д.ЗАХАРОВ: Собственно, ему единственное, что вменили в вину, это использование остарбайтеров.

К.ЗАЛЕССКИЙ: Так и правильно вменили, потому что использовал. У «Круппа» около 100 тысяч человек было привлечено к работам. А вот, например, если брать на память, у «Сименса» порядка 50 тысяч. Причем это составляло примерно одну пятую часть от всего состава рабочего.

Д.ЗАХАРОВ: У «Мессершмитта» вообще в конце войны, по-моему, чуть ли не больше половины наших трудилось.

К.ЗАЛЕССКИЙ: И «Крупп», и «Тиссен». Тиссен как бы бежал из Германии. И, в принципе, во время 2-й Мировой войны «Ферайнихте штальверке» находилось под государственным контролем, то есть фактически не было частным предприятием. И вот эти вот два огромных концерна с большим количеством заводов - вот их судьба. Закончилась война. И по поводу «Феррайнихте штальверке» есть большие претензии, и к топ-менеджерам компании, по поводу «Круппа» претензий еще больше. И даже американский военный трибунал (он считается международным, но он не совсем международный, в основном американский) в Нюрнберге проводит процесс по делу «Круппа», и, в общем, приговаривает наследника Круппа (он сам уже совсем старый и выживший из ума) и владельца завода с 43-го года к вполне приличному сроку - 12 лет человек получил.

В.ДЫМАРСКИЙ: Но предприятие остается работать.

К.ЗАЛЕССКИЙ: Предприятие остается. Но предприятие…

В.ДЫМАРСКИЙ: С тем же названием?

К.ЗАЛЕССКИЙ: Нет, принимается решение, союзный контрольный совет принимает решение, во-первы0445, о ликвидации «Ферайнихте штальверке», то есть он разгоняется на заводы. Остаются заводы. Фирма ликвидируется. И ликвидируется концерн «Крупп». Вот все. 45-й год - концерна «Крупп» не существует, «Ферайнихте штальверке» не существует. Проходит три года. Скажем так, в случае этих концернов пришлось потерпеть больше времени - пришлось потерпеть до 53-го года, причем, как ни странно, обоим концернам. В 53-м году было принято решение (процесс начался раньше) о возврате что «Тиссену», что «Круппу» их собственности на территории Западной Германии. Они получают обратно собственность. После чего «Крупп» автоматически возрождает «Фридрих Крупп ГмбХ», а Тиссен, соответственно, «Август Крупп Хютте АГ».

Д.ЗАХАРОВ: «Август Крупп»?

К.ЗАЛЕССКИЙ: Да, по-моему, «Август Крупп» у него называлось управляющее предприятие. Ой, простите, «Август Тиссен». И эти объединения…

Д.ЗАХАРОВ: Сейчас это «Тиссен Бронемиссе», по-моему, называется.

К.ЗАЛЕССКИЙ: Вы знаете, самое смешное, что сейчас, с 99-го года, это концерн, который называется «Тиссен Крупп АГ». Они объединились.

В.ДЫМАРСКИЙ: На самом интересном месте мы сейчас прервемся на несколько минут, после чего продолжим программу «Цена Победы». И Константин Залесский продолжит свой рассказ.

НОВОСТИ

В.ДЫМАРСКИЙ: Еще раз приветствуем нашу аудиторию. Очередная программа цикла «Цена Победы». Дмитрий Захаров и Виталий Дымарский - ведущие. А наш гость сегодня - Константин Залесский. И говорим мы сегодня о брендах Третьего Рейха.

Д.ЗАХАРОВ: Вопрос такой, про еду и курево. Существовали же подрядчики, которые выполняли госзаказ.

К.ЗАЛЕССКИЙ: Поставщики. Ситуация здесь была вот в чем. Почему большинство брендов, как ни странно, благополучно пережило Третий Рейх и с ним не погибло? Ситуация была в том, что подавляющее большинство, до 90%, тех брендов, которые касались продуктов питания, может, одежды, но одежда - это отдельный разговор, если успеем, тоже вернемся, а сигареты, алкоголь - это все предприятия, которые производили эти марки, существовали до прихода нацистов к власти. То есть они вышли на рынок и поставляли свои товары - кто с конца 19-го века…

В.ДЫМАРСКИЙ: Но это неважно. Считалось или не считалось, что они были сопричастными?

К.ЗАЛЕССКИЙ: Смотрите, очень хороший пример. Раз мы вспомнили сигареты…

В.ДЫМАРСКИЙ: А вот вы сказали, назвали «Империал», с которых сняли орла. Просто сняли, а сигареты остались?

К.ЗАЛЕССКИЙ: Да, просто сняли. Что касается сигарет. На фронте солдат как без сигарет? Всегда должны быть. В Германии, в принципе, почти монополист был. Это была фирма «Реемтсма». И, кстати, сигареты так же и назывались: «Реемтсма», а потом маркировка в зависимости от вида сигарет. И вот эта контора по имени ее основателя, он основал эту фирму до прихода нацистов к власти. А в начале 30-х годов он очень сильно пошел в гору и к концу войны контролировал до двух третей всего табака. Ну и, естественно, он-то и был поставщиком сигарет в армию. Он выпускал как раз обычные сигареты, которые использовались солдатами.

Д.ЗАХАРОВ: Довольно много брендов, надо сказать.

К.ЗАЛЕССКИЙ: Да. И эту фирму, естественно, конфисковали у него, когда закончилась война. В 48-м году, естественно, она была воссоздана. И потом - знаете, как причудливо тасуется колода - фирма «Реемтсма» в конце концов попала вошла в «Империал Тобакко Групп», это английская, по-моему. И что самое интересное - фирма «Реемтсма» приобрела завод на территории нашей страны. И сейчас существует табачная фабрика «Реемтсма Волга», которая расположена, знаете, где? В Волгограде. То есть как бы в Сталинграде. И выпускает она тот же «Вест», тот же «Давидофф». И, что самое интересное, выпускает она еще и «Приму». То есть если сейчас люди курят сигареты этой фабрики, то они как бы курят сигареты фирмы, которая когда-то производила сигареты для тех, кто в этом Сталинграде воевал.

В.ДЫМАРСКИЙ: А продовольствие? Там должно было быть много поставщиков.

К.ЗАЛЕССКИЙ: Там было очень много поставщиков. Как бы вот такого большого централизованного, таких огромных концернов продовольственных в то время просто не существовало. Тем более, что поставки продовольствия, особенно для армии, это была задача государственной важности, и для этого в нацистской системе существовали государственные учреждения, которые как бы аккумулировали продовольственные ресурсы и направляли их уже на фронт. Что касается, например, того же алкоголя, то здесь ситуация была тоже примерно такая же. И вот, кстати, остальных сигарет. Существовали небольшие производства, каждое из которых имело свою марку. Вот, например, я попытался проверить некоторые виды сигарет, которые были в Третьем Рейхе, которые были более или менее известны. Вот, например, там в свое время были популярны сигареты «Спринг Ватер», то есть ароматизированные сигареты, интересные. Они с запахом. Сейчас они есть, их выпускает абсолютно та же фирма. Они не являются сигаретами широкой продажи, потому что сейчас уже все укрупняется, но они присутствуют на рынке и пользуются хорошим спросом.

В.ДЫМАРСКИЙ: Судя по вашему рассказу, в общем-то, как все было, так и осталось в основном.

К.ЗАЛЕССКИЙ: Практически.

В.ДЫМАРСКИЙ: Тогда будем говорить о меньшинстве. Кто пострадал и каким образом?

К.ЗАЛЕССКИЙ: Фактически, прежде всего, пострадали те марки, которые принадлежали предприятиям, которые были уничтожены. То есть просто не ликвидированы после войны, а физически уничтожены, когда, предположим, в Вюнсдорфе снесли до 78% зданий. Соответственно, фирма, которая владела этим заводом и этой маркой, просто умерла. В буквальном смысле этого слова. А все остальные фирмы и те, которые обладали более или менее известными марками, сохранились. Предположим, я могу назвать марки: «Нивеа», известная вам марка. В Третьем Рейхе очень широко производилась косметика «Нивеа», пользовалась большим спросом, принадлежала она «Байерсдорф АГ», который до сих пор существует. Потом, мы с вами упоминали «волшебную кружку «Магги». Фирма существовала до Третьего Рейха и специализировалась именно на том же самом, то есть сначала на добавках, специи, и они пользовались очень большой популярностью. Они выпускали и консервированные супы во время 2-й Мировой войны. вот и «Магги» продолжает.

В.ДЫМАРСКИЙ: «Байер»?

К.ЗАЛЕССКИЙ: «Байер» - это химический и фармацевтический концерн.

В.ДЫМАРСКИЙ: Да. Вот Олег нас спрашивает: «Причастен ли «Байер» к производству газов?»

К.ЗАЛЕССКИЙ: Причастен. «Байер» входил в состав «ИГ Фарбен Индастри». Кроме «Байера» в «ИГ Фарбен Индастри» входило еще пять предприятий. Наиболее известные из них, которые существуют до сих пор, это «Агфа» и «Басф». И еще было три предприятия. Они, по-моему, не воссоздались. По-моему, они в основном находились на территории Восточной Германии. Эти-то трое были как раз в Западной. Они сохранились и в районе 50-х годов вновь образовали концерн, фактически воссоздав «ИГ Фарбен Индастри». И в 2003 году только было объявлено, что они больше не будут концерном, а будут сами по себе. И, естественно, все они были причастны к производству отравляющего оружия, но оно не было использовано.

Д.ЗАХАРОВ: Ну как? В концлагерях.

К.ЗАЛЕССКИЙ: Это «циклон-2», конкретная фирма. Это они, по-моему, не входили в «ИГ Фарбен Индастри». Это было предприятие само по себе. А этим выпускали отравляющее химическое, которое не было использовано. Посчитал, к концу войны «ИГ Фарбен Индастри» производил то, чего не использовали, достаточно для того, чтобы отравить 200 миллионов человек.

В.ДЫМАРСКИЙ: Кстати, одна из загадочных страниц истории 2-й Мировой войны - почему ни одна сторона не применила?

К.ЗАЛЕССКИЙ: Да, это, кстати, тоже. Потому что мы все время говорим о том, что Гитлер был готов уничтожить Германию.

В.ДЫМАРСКИЙ: Другой разговор, да.

К.ЗАЛЕССКИЙ: Да, «ИГ Фарбен Индастри» были причастны. А что касается марок, то, например, можно сказать, марки «Блендакс», сыр «Хохланд», причем именно дольками, только по 125 грамм упаковочки.

Д.ЗАХАРОВ: «Фанта». Опять же, интересная история.

К.ЗАЛЕССКИЙ: Вот с «Фантой» - отдельный разговор. Потому что, как мы уже с вами говорили, большинство брендов пришло в Третий Рейх и было известно уже до. А вот два бренда, которые мировые, это порождение Третьего Рейха. Это «Фанта», которую вы упомянули, и «Фольксваген». С «Фантой» вообще, конечно, история, подобная детективу. Почему родилась «Фанта», честно скажу, не которую мы сейчас пьем, раньше она была совершенно другой. Но когда началась война, Америка вступила в войну, американские предприятия, «Кока-Кола» та же, естественно, были, скажем так, временно национализированы. То есть было постановление немецкого правительства о том, что акции, принадлежащие иностранцам, на время войны не действуют. Соответственно, их просто временно национализировали. Соответственно, эссенская фабрика «Кока-Колы», которая раньше производила кока-колу, столкнулась с проблемой: если американцам не принадлежат акции, то американцы, естественно, не поставляют им концентрат кока-колы. Не поставляют концентра кока-колы - фабрика стоит. Соответственно, тогда немецкие пищевики сели и стали думать, что им делать. И в конце концов появился на свет некий ярко-оранжевого цвета напиток газированный, который они стали, естественно, разливать в ту тару, которая у них была, то есть в бутылки из-под кока-колы. Делалась она из яблочного жмыха с молочной сывороткой, то есть отходы от сыроделательного и молочного производства. Вот их смешивали, и получалась такая газированная штука. Но говорят, что никакого отношения к современному вкусу она не имеет. но немцы придумали ей название - «Фанта» - фантазия, фэнтези. И вот ее рекламировали у себя в Германии именно как тонизирующий напиток. Но, возможно, как раз наличие сыворотки давало определенный тонизирующий эффект. Так что «Фанта» - это порождение исключительно Третьего Рейха. А после войны «Кока-кола» восстановила свои права и получила, соответственно, право на бренд. И решила его не ликвидировать.

В.ДЫМАРСКИЙ: Мы затронули коротко - «Хьюго Босс» и одежда.

К.ЗАЛЕССКИЙ: Что касается одежды в целом и в частности «Хьюго Босса», то здесь у нас много, скажем так, мифов. Прежде всего, то, что каких-то очень крупных брендов производителей одежды в Германии, в общем, не было. Это было связано, на самом деле, с общеевропейской политикой. То есть швейные предприятия были маленькие, небольшие. И главное - мода шла через модные журналы. И большинство населения… После 1-й Мировой войны, в общем-то, население всей Европы жило небогато и предпочитало заниматься, во-первых, самопошивом, совсем просто, или же заказывать пошив в небольших и дешевых ателье. То есть такой индустрии одежды, как сейчас, огромных концернов, в принципе тогда в Европе не существовало. И в Германии в частности. То есть были фабрики, но они были не очень большие. И бренды были, прежде всего, бренды модельеров. И в Германию они, соответственно, приходили через модные журналы. Причем бренды были чаще всего итальянские, французские. В Германии было Франкфуртское управление моды такое, которое очень упорно пыталось продвигать немецкий, франкфуртский бренд. Получалось, но так, ни шатко, ни валко.

В.ДЫМАРСКИЙ: «Большевичка».

К.ЗАЛЕССКИЙ: В том-то и дело, что это была не фабрика. Это было «управление моды». То есть они дизайнеров и разработчиков одежды аккумулировали.

В.ДЫМАРСКИЙ: Дом моделей.

К.ЗАЛЕССКИЙ: Да. Абсолютно правильно. Что касается печально известного «Хьюго Босса», который у нас теперь обвиняют в том, что он создал форму СС. На самом деле, форму СС он не создал. Суть была в том, что жил Хуго Фердинанд Босс, который основал до прихода нацистов к власти вполне процветающее швейное предприятие. Но не очень крупное, небольшое. Но получилось так, что он в 31-м году вступил в члены НСДРП, то есть стал проверенным бойцом-партийцем. И тут наступил 32-й год. И в 32-м году правительство приняло решение о запрещении партиям иметь военизированные отряды. И, как следствие, носить военную униформу, то есть униформу, похожую на униформу вооруженных сил. А СС и СА ходили-то как раз вот в форме, которая была похожа именно на форму армии.

Д.ЗАХАРОВ: Насколько я знаю, это были запасы формы для войны в Африке и на Ближнем Востоке от 1-й Мировой войны.

К.ЗАЛЕССКИЙ: Да, по дешевке купили в Австрии. Но это сначала купили, а потом стали шить, потому что запасов не хватило. А СС разработали уже форму под них. Там уже и галифе, портупеи, сапоги. В общем, намек явно на вооруженную. А тут ситуация возникает такая, что запрещено носить военную форму, и нужно срочно переодеть людей в форму гражданскую, то есть ботинки, брюки. Форму разработал не Босс, форму разработал Дибич и Хек. Но были привлечены, прежде всего, естественно, свои, чтобы быстро пошить форму. И был привлечен Босс - ты старый боец, давай со своей фабрикой… Причем это выгодно, это оплачиваемый заказ. И, соответственно, после этого Хуго Босс пошел в гору в каком смысле - он не сделал какого-то огромного предприятия, но он продолжал методично в течение всей войны шить униформу различным партийным подразделениям. То есть он стал, скажем так, одним из поставщиков вот этой вот самой «Цойг Мастрай», то есть управления в партии, которое заказывало мундиры, знаки различия. Административно-хозяйственное управление. И он на него и работал. И когда все закончилось, Хуго Босса в лагерь посадили, его предприятие, естественно, закрыли, его признали как человека, получившего в большом объеме пользу от Третьего Рейха, то есть это очень плохо. И в принципе у него там все как бы и закончилось. Но в том же самом 48-м году он умер. А его наследники уже не виноваты. И они, соответственно, подали заявку на то, чтобы восстановить предприятие. И, естественно, получили разрешение. И вот в 53-м году они пошили свой первый костюм немецкий, гражданский для мужчин, и с этого времени начали потихоньку и превратились в тот самый «Хьюго Босс», который есть.

В.ДЫМАРСКИЙ: Здесь идет поток вопросов. И, конечно, каждый о чем-то своем спрашивает. Я даже не знаю, какой из них задать. Ну давайте вот этот, довольно интересно. «Немецкие мотоциклы времен войны - уж очень были красивые», - пишет нам один из наших слушателей.

К.ЗАЛЕССКИЙ: «Дап» - красивые. BMW были.

В.ДЫМАРСКИЙ: Кстати, тут нам написали про BMW в Восточной Германии. BMW никогда не было в Восточной Германии, это баварская фирма.

К.ЗАЛЕССКИЙ: Да, были хорошие мотоциклы. Да и сейчас очень хорошие мотоциклы в Германии. Они, в общем, сохранились. Могу вам сразу привести пример, не совсем по мотоциклам, но близко к этому. Например, «Вандереры» - знаменитый автобус. Так до сих пор - приезжайте в стольный город Аугсбург, там находится штаб-квартира «Вандерер Верке АГ», которая до сих пор занимается тем же самым. Они производили до нацизма, при нацизме и после.

Д.ЗАХАРОВ: Очень забавный был еще момент, связанный с Мессершмиттом», когда он начал возрождать свое предприятие и строил такие странноватые трехколесные машинки, используя кабину от фюзеляжа Мессершмитт-109. Сейчас это раритетные, супер-пупер коллекционные вещи. Два колеса спереди, одно сзади, и маленький мотоциклетный моторчик. То есть как бы возрождение концерна началось с этого. Дверь была, по-моему, наверх, по-другому никак.

В.ДЫМАРСКИЙ: Здесь, кстати говоря, еще довольно интересная вещь: «Повлиял ли поток трофеев всего немецкого в СССР на живучесть брендов, на их популярность?» - спрашивает Алкид из Пензы. Ну а толку-то что? Купить же это все равно нельзя было.

К.ЗАЛЕССКИЙ: Конечно. На самом деле, никак не повлияло. Потому что то, что производилось в Западной Германии, где как раз бренды и сохранились, к нам не поступало. А сейчас уже никто не помнит.

Д.ЗАХАРОВ: Да. Тут был еще вопрос про «Бурду», небезызвестный журнал. Но это, по-моему, послевоенное.

К.ЗАЛЕССКИЙ: В принципе, вся пресса послевоенная, как я уже приводил пример. На самом деле, был только один пример, связанный с энциклопедией - с нашим всем известным Брокгаузом. Брокгауз, естественно, существовал еще в империи. При нацистском режиме Брокгауз продолжал свое существование, причем вполне благополучное. Если я не ошибаюсь, в 35-м году вышло очередное издание Брокгауза - 36 томов, по-моему. В нашей библиотеке иностранной литературы оно присутствует, кстати, очень полное и на уровне сделанное. После окончания войны сама фирма «Брокгауз» оказалась в Восточной Германии, а товарищи Брокгаузы не оказались в Восточной Германии, а уехали в Западную Германию, в связи с чем в двух Германиях существовало два «Брокгауза» - один в ГДР, другой в ФРГ.

Д.ЗАХАРОВ: Спасибо.

В.ДЫМАРСКИЙ: Спасибо Константину Залесскому за интересный, по-моему, рассказ. Сейчас у нас портрет маршала Филиппа Голикова в исполнении Алексея Гусарова. А мы с вами прощаемся. До встречи через неделю.

Д.ЗАХАРОВ: Всего доброго.

К.ЗАЛЕССКИЙ: До свидания.

Человек с недобрым выражением лица, смотрящий на вас с фотографии с прищуром и как будто бы с подозрением. Филипп Иванович Голиков, фаворит Иосифа Сталина, как часто его называют, имел удивительно долгую карьеру. Был и командиром, и начальником спецслужб. Стать любимцем Сталина у него были все основания - биография указывает на все необходимые качества. Так, например, находясь в составе частей особого назначения, иначе говоря, карательных отрядов, он подавлял антибольшевистские крестьянские восстания. После окончания гражданской войны Голиков пошел по карьерной лестнице в армии вверх. В сентябре 39-го он уже командовал 6-й армией. Когда в Красной армии были введены генеральские звания, Голиков стал генерал-лейтенантом и в том же году был назначен начальником ГРУ. Это был 40-й год. Фактически ему пришлось восстанавливать это ведомство, подкошенное сталинскими чистками. Впрочем, в самой разведке Голиков, похоже, был отчасти дилетантом. Якобы пакт Молотова-Риббентропа он называл «продуктом диалектического гения товарища Сталина». Чем закончилась его деятельность на посту начальника ГРУ, известно: к войне Советский Союз был не готов. В октябре 1941 года Голиков вернулся в армию, принял командование над 10-й армией, участвовавшей в обороне Москвы зимой 41-42гг. Позже он командовал 4-й ударной армией, а затем Воронежским фронтом, был заместителем командующего Сталинградским фронтом, а с апреля 1943 года - начальником главного управления кадров Красной армии и заместителем наркома обороны. По окончании войны у него была почетная роль: ему поручили организовать насильственную репатриацию бывших советских военнопленных, узников немецких лагерей в Советский Союз. Маршалом СССР Голиков стал в 1961 году.

Полная версия: http://echo.msk.ru/programs/victory/669269-echo/


Эхо Москвы :: / Передачи / Цена Победы / Понедельник, 12.04.2010: Александр Гурьянов, Алексей Степанов

Эхо Москвы / Передачи / Цена Победы / Понедельник, 12.04.2010: Александр Гурьянов, Алексей Степанов

http://www.echo.msk.ru/programs/victory/670676-echo.phtml
Дата : | 12.04.2010 21:09
Тема : | Польские военные формирования Второй мировой войны
Передача : | Цена Победы
Ведущие : | Виталий Дымарский, Дмитрий Захаров
Гости : | Александр Гурьянов, Алексей Степанов
В.ДЫМАРСКИЙ: Здравствуйте. Я приветствую аудиторию телеканала RTVi и радиостанции «Эхо Москвы». Это очередная программа из цикла «Цена Победы» и мы, ее ведущие - Дмитрий Захаров…

Д.ЗАХАРОВ: И Виталий Дымарский. Добрый вечер.

В.ДЫМАРСКИЙ: Сегодня, наверное, потому что траур и потому что дни такие, окрашенные в польские цвета, мы тоже решили посвятить нашу сегодняшнюю программу Польше, и называется наша сегодняшняя программа, та тема, которую мы выбрали для обсуждения, это - «Польские военные формирования в годы 2-й Мировой войны». И представлю наших сегодняшних гостей. Это Александр Гурьянов, глава польской комиссии правозащитного общества "Мемориал". Здравствуйте, Александр.

А.ГУРЬЯНОВ: Здравствуйте. Добрый вечер.

В.ДЫМАРСКИЙ: И Алексей Степанов, историк, доктор исторических наук.

Д.ЗАХАРОВ: Здравствуйте, Алексей.

В.ДЫМАРСКИЙ: Номер для ваших смсок - + 7 985 970 4545. И последнее, что я должен вам сообщить, что на сайте радиостанции «Эхо Москвы» уже началась веб-трансляция, и наших уважаемых гостей вы можете лицезреть, а не только слышать и слушать. Ну что, можно приступить, наверное, к нашей беседе. Я думаю, что мы начнем, наверное, с самого простого. Более или менее известно, что Польша в годы войны, если говорить о военных ее формированиях, это две армии - Армия людова и Армия крайова. Правильно?

А.ГУРЬЯНОВ: Ну, если говорить о партизанском движении и о вооруженных структурах подполья под гитлеровской оккупацией.

В.ДЫМАРСКИЙ: Армия крайова - это фактически и было партизанское движение.

А.ГУРЬЯНОВ: Да. Но при этом они совершенно несоразмерны друг другу по численности. И если говорить о соразмерности по численности, то придется упомянуть еще одно формирование, а именно - национальные вооруженные силы, то есть отряды польской Национальной партии, которые… Вот Армия Людова - это было формирование польских коммунистов, партия, которая была восстановлена в 42-м году с исключением слова «коммунистическая» в названии, она называлась Польская рабочая партия, но это были польские коммунисты.

В.ДЫМАРСКИЙ: Потом она стала Польская объединенная партия.

А.ГУРЬЯНОВ: Когда уже после войны заставили Польскую социалистическую партию с ними объединиться, вот тогда появилась ПОР. Это Польская рабочая партия образовала свой первый вооруженный партизанский отряд в 42-м году под названием «Гвардия людова», то есть «народная гвардия». И, по-моему, в начале 44-го года она была переименована в Армию людову, тоже в связи с тем, что в нее влились какие-то еще другие мелкие военные формирования всяких левых сил, которые действовали в подполье. Ее численность в начале 44-го года составляла около 20 000 человек, в партизанских отрядах Армии людовой. Конечно, основной и, можно сказать, единственной существенной военной силой была Армия крайова, то есть военная структура, подпольная армия, которая подчинялась польскому правительству в изгнании, в Лондоне, эмиграционному правительству…

В.ДЫМАРСКИЙ: И до своей гибели командовал этой армией Сикорский Владислав, правильно?

А.ГУРЬЯНОВ: Ну, Владислав Сикорский командовал всеми, он был главнокомандующим всех польских вооруженных формирований, потому что Армия крайова - само название можно перевести как «внутренняя армия», в отличие от формировании…

В.ДЫМАРСКИЙ: От людовой.

А.ГУРЬЯНОВ: Нет, людовая тоже была внутри Польши. А в отличие от военных польских формирований, которые были за пределами Польши. И все вместе они составляли вооруженные силы вот этого легального, сохранившего конституционную свою легитимность правительства Польши в изгнании. Для сравнения: в начале 44-го года, когда Армия людова примерно 20 000 насчитывала, Армия крайова внутри Польша подпольная насчитывала свыше 300 000 человек.

Д.ЗАХАРОВ: Ну, этот вопрос я задам позже. Определенное количество польских солдат и офицеров успело покинуть территорию Польши, в частности, насколько мы знаем, были польские летчики в составе королевских британских ВВС, некоторое количество…

В.ДЫМАРСКИЙ: Во Франции воевали.

Д.ЗАХАРОВ: Да, соответственно, потом, мы до этого дойдем, формировались части на территории Советского Союза строевые, помимо тех, которые действовали на территории. То есть сколько вообще поляков, скажем так, уцелели после того, как территория Польши была разделена между Советским Союзом и Германией?

А.ГУРЬЯНОВ: Каких поляков? Военнослужащих?

Д.ЗАХАРОВ: Да, военнослужащих. То есть людей, которые были в состоянии вести боевые действия.

А.ГУРЬЯНОВ: Вы знаете, мне трудно сказать, сколько действительно уцелело людей, которые способны носить оружие.

Д.ЗАХАРОВ: Ну вот людова и крайова - 320 000 приблизительно.

А.ГУРЬЯНОВ: Да, только надо понимать, что людова была образована в начале 42-го года, а Армия крайова, правда, под названием более раним, была образована уже в конце сентября 39-го года.

А.СТЕПАНОВ: Давайте вернемся к событиям сентября 39-го года, потому что с этого все и началось. Наша тема берет начало с этого. Существует точка зрения, мы видели вопросы сейчас, что Польша внесла крайне незначительный вклад в вооруженную борьбу. На самом деле, это действительно в буквальном смысле слова идиотское заявление, потому что поляки вели войну дольше, чем любая другая страна, во 2-й Мировой войне. Они противостояли нацистской Германии с сентября 39-го года до победы. Соответственно, и вклад регулярных вооруженных сил Польши, я сейчас даже говорю уже не о тех формированиях, которые возникли потом, достаточно существенный был. Почему-то забывают о том, что во время боев сентября-октября 39-го года немцы потеряли в Польше четверть своих бронетанковых и авиационных соединений. То есть Люфтваффе потеряла 25% своих самолетов.

В.ДЫМАРСКИЙ: А чем воевали?

А.СТЕПАНОВ: Это при том, что поляки воевали очень незначительным количеством авиации, которая была морально устаревшей. То есть в начале 30-х годов это были блестящие истребители, цельнометаллические самолеты конструкции Пулавского. Бронетанковой техники у них также было меньше, чем у немцев. Но ущерб, который они нанесли германским вооруженным силам, в общем-то, был достаточно серьезным.

В.ДЫМАРСКИЙ: А вот объясните мне, непонятливому. Вот вы, Александр, сказали, что в Армии крайовой было к 44-му году 300 000.

А.ГУРЬЯНОВ: Да, более 300 000.

В.ДЫМАРСКИЙ: Но вообще, представить себе - на относительно небольшой территории, оккупированной немцами, 300 000 подпольных бойцов, боевиков, как хотите, называйте…

Д.ЗАХАРОВ: Где их прятать?

А.СТЕПАНОВ: Во-первых, боевики там были не все.

А.ГУРЬЯНОВ: Я скажу, что, во-первых, не такая уж маленькая территория.

А.СТЕПАНОВ: В общем-то, да.

А.ГУРЬЯНОВ: Это же не только территория та, которая в 39-м году осталась под немецкой оккупацией, это и восточные территории, которые в 39-м году были захвачены Советским Союзом.

А.СТЕПАНОВ: И этническая связь никуда не исчезла с ними.

А.ГУРЬЯНОВ: И общая численность населения там - под 30 миллионов. Ну, может быть, 25 миллионов.

А.СТЕПАНОВ: Если не ошибаюсь, на конец 38-го года - свыше 36 миллионов человек.

А.ГУРЬЯНОВ: Партизанское движение на территориях, которые были включены в состав Рейха, было все же значительно слабее организовано. Основные силы были, конечно, в генеральном губернаторстве, и были очень сильные партизанские силы на отдельных восточных территориях. Нельзя говорить, что на всем востоке.

В.ДЫМАРСКИЙ: Ну понятно. Помимо всего прочего, такое количество людей - требовалась некая координация, некие структуры, снабжение, и это на оккупированной территории!

А.ГУРЬЯНОВ: Да. Важно понимать, что польское подполье, вот эта Армия крайова, это был всего лишь один из трех основных элементов явления, которое совершенно не имело места больше нигде в оккупированной Европе, а именно - подпольного государства. Это подпольное государство имело вооруженные силы, Армию крайову, гражданскую администрацию, подпольную же, во главе с делегатурой правительства…

В.ДЫМАРСКИЙ: То есть с представителями эмигрантского правительства.

А.ГУРЬЯНОВ: Да, но руководство этой делегатуры имело ранг министров. И очень развитая и очень оживленная жизнь и институты политические, которые соответствуют примерно парламенту, насколько парламент можно в подполье создать. Был специальный орган представительский, состоящий из представителей различных партий. Были прописаны взаимные полномочия. Но были и конфликты в том числе. Вот это был такой организм, созданный в подполье под гитлеровской оккупацией, которого, в общем, больше не было нигде, и Армия крайова всего лишь одним из трех столпов этого организма. У нее было командование, был штаб с профессиональными офицерами, которые этим занимались, которые это проводили.

Д.ЗАХАРОВ: Незримое государство.

А.ГУРЬЯНОВ: Да, подпольное незримое государство.

Д.ЗАХАРОВ: Да, с радиовещанием из Англии.

А.ГУРЬЯНОВ: Да, но при этом эта радиостанция «Рассвет» всячески изображала, что она вещает с территории Польши. То был тогда глубокий секрет, что на самом деле вещают они из Англии.

В.ДЫМАРСКИЙ: Алексей, если вернуться в 39-40гг., в самое начало войны, то, собственно говоря, после событий 17-го сентября у Польши появилось как бы два противника.

А.СТЕПАНОВ: Безусловно. Смотрите, какая вещь. Вот я вам приведу пример. Меня лично этот факт поразил. На защите моей диссертации три оппонента, очень хорошо относящиеся к моей работе, не сговариваясь друг с другом, заявили, что термин «советско-польская война», который был употреблен мною и отечественными историками и польскими историками, неправильный. То есть до сих пор существует в определенных официальных кругах точка зрения, что не было войны. Вот у нас упирают на это очень активно. Причем достаточно интересно - неглупые люди.

А.ГУРЬЯНОВ: Это вы имеете в виду сентябрь 39-го года?

А.СТЕПАНОВ: Да, я имею в виду бои осенью 39-го года.

В.ДЫМАРСКИЙ: А вы считаете, что это война была или просто оккупация?

А.СТЕПАНОВ: Разумеется, это была война.

В.ДЫМАРСКИЙ: А было сопротивление со стороны поляков?

А.ГУРЬЯНОВ: Формальные признаки какие? Война не была объявлена ни нами, ни Польши. Что было объявлено польскому послу в Москве, которого вызвали в два часа ночи? Было объявлено, что Советский Союз считает, что польское государство прекратило свое существование, и для защиты населения братского - белорусского и украинского - вводит туда свои войска. Но война не была объявлена.

А.СТЕПАНОВ: Объявлена не была.

А.ГУРЬЯНОВ: Польское руководство, польское государство тоже войну в ответ на это не объявило. Польский главнокомандующий Рыдз-Смиглы издал приказ о том, чтобы не оказывать сопротивление, не вступать в бои с Красной армией, кроме тех случаев, когда Красная армия пытается насильно разоружить гарнизоны или части.

А.СТЕПАНОВ: Или препятствовать отходу частей назад.

А.ГУРЬЯНОВ: Теперь дальше. В этом же приказе польский главнокомандующий отдал самый четкий приказ - что нужно пробиваться через границу на юг, в Румынию и в Венгрию.

Д.ЗАХАРОВ: Что кое-кому и удалось.

А.ГУРЬЯНОВ: Да. Этот приказ ушел далеко не до всех.

А.СТЕПАНОВ: Да, безусловно.

А.ГУРЬЯНОВ: И некоторые из тех частей, до которых он не дошел, все же сопротивление оказали, и отдельные, в том числе ожесточенные, бои имели место. Ну, во-первых, корпус охраны пограничников - до них, конечно, ничего не дошло, и они, как правило, все защищались, оказали сопротивление, которое было подавлено. Вот, скажем, гарнизон города Гродно тоже оказывал сопротивление. И долго им не удалось это сделать, Гродно был захвачен Красной армией. Командующий гарнизоном из Гродно пытался совершить отход, был захвачен и тут же расстрелян. И эти заставы пограничников, когда они захватывались Красной армией после того, как они не могли уже больше отстреливаться, их офицеры, в общем-то, тоже расстреливались на месте. Но, кстати сказать, ведь было и официально объявлено о потерях Красной армии, которые были не такие уж пренебрежимо маленькие. Там, по-моему, под 2000 убитых. Так что отдельные бои были. В массе своей польские войска не вступали.

А.СТЕПАНОВ: В том числе десятки сожженных танков.

А.ГУРЬЯНОВ: Было взято в плен до 250 000 польских военнослужащих, в советский плен. В немецкий, для сравнения, 400 000 в сентябре 39-го года. Из 250 000 основная масса ни в каких боях не участвовала и ни единого выстрела по Красной армии не произвела.

В.ДЫМАРСКИЙ: Вчера многие видели, я думаю, уже второй показ по нашему телевидению фильма «Катынь». В связи с этим у меня вопрос. Там-то мы видели эти сцены. Скорее не на уровне НКВД в отношении военнопленных, а на уровне именно военных действий - была какая-то координация между советскими войсками и немецкими?

А.ГУРЬЯНОВ: Ну, я думаю, что если и была, то она была негласная. То есть такого на бумаге прописанного обязательства, что вот мы выдвигаемся к такой-то дате к такой-то линии, а вы к этой дате к такой-то линии, не было.

А.СТЕПАНОВ: Разграничение было. Линия была довольно четкая. Чтобы немецкие самолеты не бомбили те или иные участки, который занимает Красная армия.

В.ДЫМАРСКИЙ: Линия раздела была.

А.СТЕПАНОВ: Да, безусловно.

А.ГУРЬЯНОВ: Она отличалась от линии Керзона, я бы сказал, в пользу Советского Союза, то есть она проходила сильно западнее. Я тут вспомнил одного нашего российского историка, который сказал, что любое территориальное приращение - это благо для страны, и раз мы заполучили эти территории, значит, это было правильно и законно, и нечего тут…

В.ДЫМАРСКИЙ: Ну, в конце концов эти территории достались Белоруссии и Украине, другим государствам.

Д.ЗАХАРОВ: Вы знаете, у меня такой вопрос неизбежной. Какова была численность польской армии на 1 сентября 39-го года?

А.ГУРЬЯНОВ: Не знаю. Но я запомнил числа взятых в плен. Значит, такого порядка. Я думаю, что еще многие избежали плена.

А.СТЕПАНОВ: Есть еще интересный аспект. Дело в том, что в числе захваченных польских офицеров была значительная часть людей, мобилизованных из запаса. То есть это фактически были не кадровые военные, это были адвокаты, врачи, учителя, священники, то есть та часть польской интеллигенции, которая могла, с точки зрения своего социального состава, представлять опасность…

А.ГУРЬЯНОВ: Нет, по-моему, священники не подлежали призыву из запаса. Были просто капелланы.

Д.ЗАХАРОВ: Я просто хотел понять, каково было общее число тех, кто избежал плена - и немецкого, и советского.

А.СТЕПАНОВ: Вы очень правильно поставили вопрос, потому что если говорить о сопротивлении, мы сейчас этот фактор отмечаем: перед тем, как сопротивление на территории Польши началось, была чистка, вызванная военными действиями, вызванная захватом и сепарацией тех, кто попал в руки, в частности, Красной армии и в руки немцев, соответственно. То есть, безусловно, уже тогда ряды сопротивления понесли потери.

А.ГУРЬЯНОВ: Вы знаете, к 44-му году в этой массе 300 000 человек ее основную часть составляли, в общем, не военнослужащие, которые избежали плена в 39-м, а молодежь, которая в 39-м году была в допризывном возрасте.

В.ДЫМАРСКИЙ: То есть фактически можно все-таки говорить, что это была партизанская армия?

А.ГУРЬЯНОВ: Народное ополчение. Но при этом все время оккупации они проходили какую-то военную подготовку, в условиях подполья была целая система военного обучения. Но главная проблема была - оружие. Далеко не все, к сожалению, имели из 300 с лишним тысяч, а к лету 44-го уже 400 тысяч, потому что была в подполье объявлена подпольная мобилизация.

Д.ЗАХАРОВ: Ну да. Почему у меня возник этот вопрос? Потому что в свое время на НТВ выходила программа «Тайна разведки», и я курировал эту программу, и один из ее выпусков был посвящен партизанскому движению на территории Советского Союза. И, по сути, ведь партизанское движение возможно только тогда, когда проведена серьезная подготовительная работа до войны, то есть сделаны схроны, склады, определены люди, которые должны участвовать в этом партизанском движении, иначе самодеятельный партизанский отряд не проживет и недели. Нужно что-то есть, нужно где-то жить, нужно из чего-то стрелять, нужно где-то проводить зиму, и все такое прочее. То есть поляки проводили какие-то предвоенные мероприятия в расчете на то, что придется воевать таким образом, или все это было достаточно спонтанно?

А.ГУРЬЯНОВ: Вы знаете, я тут, конечно, не специалист, но то, что я читал - все эти приготовления, которые делались заранее, в общем-то, воспользоваться ими не удалось, и это, между прочим, из опыта и советского партизанского движения тоже следует, что пришлось просто все создавать заново.

А.СТЕПАНОВ: Война опрокинула все планы.

Д.ЗАХАРОВ: Ну, в нашем случае немножко другая история. В 39-м году тех, кто занимался организацией подготовки партизанской войны, репрессировали, схроны в значительной степени были ликвидированы, но, тем не менее, партизанское движение создавалось все ж таки на профессиональной основе у нас.

А.ГУРЬЯНОВ: Да, на профессиональной НКВДшно й основе. Это польское вооруженное подполье, кстати, вот эти формирования, именно партизанские отряды, то есть те, кто были в лесу, поначалу их было минимальное число, и в основном это было городское подполье, конечно, в городах большинство или в селах - люди, которые не уходили в лес, а находились в состоянии некоторой готовности, и в случае необходимости их вызывали на…

Д.ЗАХАРОВ: Определенные мероприятия.

А.ГУРЬЯНОВ: На обучение. На какие-то мероприятия. Такой массовый переход этого вооруженного подполья, Армии крайовы, в состояние партизанских отрядов, а на самом деле, они стремились к тому, чтобы воссоздать военную структуру довоенную. То есть эти партизанские отряды очень быстро переформировывали в роты, батальоны, полки, придавая им номера традиционные. Это 44-й год.

Д.ЗАХАРОВ: Но это могли сделать только кадровые военные.

А.ГУРЬЯНОВ: Но кадровых военных там было довольно много, но их не хватало, и был большой дефицит именно кадровых обученных офицеров квалифицированных. В частности, этот дефицит частично восполнялся за счет подготовленных в Великобритании, которые прыгали с парашюта.

Д.ЗАХАРОВ: Мы продолжим уже через несколько минут.

НОВОСТИ

В.ДЫМАРСКИЙ: И я еще раз приветствую нашу аудиторию. Мы продолжаем программу «Цена Победы», которую ведут, напомню, Дмитрий Захаров…

Д.ЗАХАРОВ: И Виталий Дымарский. Добрый вечер.

В.ДЫМАРСКИЙ: И также напомню, наших гостей сегодняшних зовут: Александр Гурьянов, глава польской комиссии правозащитного общества "Мемориал", и Алексей Степанов, историк, доктор исторических наук. Говорим мы о польских военных формированиях в годы 2-й Мировой войны. Ну, мы начали с начала, естественно. Теперь продолжаем наш разговор.

Д.ЗАХАРОВ: Да, остановились мы на том, какое число находилось в подполье, как проходило обучение, подготовка и прочее. Вопрос, конечно, такой, неизбежный - это снабжение в данной ситуации. Ну, то, что происходило в городе, понятно: пошел, застрелил немца, вернулся домой, и будет тебе счастье. В лесу ты или где-то еще в сельской местности, это все было намного сложнее. Или тоже партизанили из дома?

В.ДЫМАРСКИЙ: Здесь, кстати, спрашивают: «Алексей, скажите, а фашисты-то замечали это самое государство?»

А.ГУРЬЯНОВ: Да, конечно, замечали. И пытались с ним бороться. Кстати, при этом сильно завидовали в период до 41-го года нашему НКВД, потому что у фашистов получалось гораздо хуже побороть это польское подполье, чем у НКВД побороть польское подполье на территориях, которые были захвачены Советским Союзом. У меня только вот такое опасение, что мы не успеем поговорить про другие все армии польские.

Д.ЗАХАРОВ: Не успеем - продолжим.

В.ДЫМАРСКИЙ: Вы хотите сказать про Армию людову.

А.ГУРЬЯНОВ: Ну, про Армию людову я уже сказал.

В.ДЫМАРСКИЙ: По-моему, еще очень интересно по поводу польских военных, которые воевали за пределами Польши.

Д.ЗАХАРОВ: Да, давайте про них расскажем.

А.СТЕПАНОВ: Дело в том, что попасть на запад, попасть во Францию через Румынию удалось далеко не всем. Вот был упомянут приказ о прорыве на юг для того, чтобы продолжать борьбу за пределами польского государства. И, соответственно, был советский приказ, который эти действия предопределял - был приказ перекрыть границу Польши с сопредельными странами, чтобы не выпускать. Именно такая задача была поставлена. И вот, кстати говоря, относительно войны: в документах упоминается, что это военные действия, война.

А.ГУРЬЯНОВ: Кстати, именно из-за этого приказа оказался в тюрьме советской, был взят в плен генерал Андерс, который в 39-м году в сентябре командовал кавалерийской бригадой Новогрудской, которая рвалась именно на юг и довольно успешно огрызалась и прорывалась по сужающейся полосе между сближающейся Красной армией и вермахтом, и при этом приходилось ей вступать в какие-то отдельные стычки до тех пор, пока уже в непосредственной близости от границы, в районе Львова она все же была заблокирована и была взята в плен, сам генерал Андерс был ранен в том бою, был взят в плен, его продержали чуть ли не два месяца в больнице во Львове, а потом перевели в тюрьму на Лубянку, где он и просидел до августа 41-го года.

А.СТЕПАНОВ: Вот в воспоминаниях своих он об этом пишет.

В.ДЫМАРСКИЙ: И там он перековался, или его перековали.

А.ГУРЬЯНОВ: Он-то как раз не перековался.

В.ДЫМАРСКИЙ: Но он сформировал армию.

А.ГУРЬЯНОВ: Ему дали сформировать армию не в результате того, что убедились, что он перековался, а в результате того, что ситуация кардинально поменялась, Германия напала на Советский Союз, Советский Союз стал терпеть жестокие поражения на фронте, и стало жизненно необходимо иметь союзнические отношения с Англией, которая уже к этому моменту два года как была в состоянии войны с Германией. И Черчилль в первый же день после нападения Германии тут же выступил с речью, в которой предложил Советскому Союзу военный союз, и сказал, что только вместе мы и сможем справиться с нацизмом, и при этом поставил условие, что Советский Союз должен нормализовать отношения с Польшей, с польским правительством легитимным, которое в тот момент находилось на территории Великобритании.

В.ДЫМАРСКИЙ: У меня еще вопрос, чтобы завершить, мы не закончили по поводу поляков, которые воевали за пределами Польши. Они воевали во Франции, как я понимаю, да? Но после разгрома Франции большая часть переехала на острова в Северной Африке…

А.СТЕПАНОВ: В октябре 39-го года было сформировано польское правительство в эмиграции, которое находилось во Франции, и летом 40-го года, в связи с выходом Франции из боев, оно переместилось в Англию. И, соответственно, польские вооруженные силы, которые действовали в изгнании - это, кстати, был не единственный пример в истории польского государства, когда именно борьба сил, находящихся за пределами страны, это был символ сохранения родины, хотя родина находится под оккупацией, но вот армия существует, и это является символом борьбы, очень зримым и ощутимым. Во Франции было сформировано несколько различных соединений, в том числе туда вступали не только кадровые польские военные, мы уже говорили о том, что чистка была проведена, был поставлен фильтр, не все попали на запад, в том числе молодежь, которая жила во Франции, поляки по происхождению, они вступали в эту армию…

А.ГУРЬЯНОВ: Термин «чистка» у нас с другим связан, но были заблокированы. Но все же несколько десятков тысяч военнослужащих попали во Францию.

В.ДЫМАРСКИЙ: Они воевали в Северной Африке, насколько я знаю…

А.СТЕПАНОВ: Это не они воевали.

В.ДЫМАРСКИЙ: Нет, я имею в виду, польские соединения.

А.ГУРЬЯНОВ: В общем, соединения, которые были сформированы во Франции, насчитывали 83 000 человек.

А.СТЕПАНОВ: Около 100 000, ну да.

А.ГУРЬЯНОВ: И потом, когда Германия напала на Францию, и Франция потерпела поражение, которое ко всеобщему изумлению оказалось чуть ли не сокрушительнее, чем поражение Польши в сентябрьской войне 1939 г., то из этих 83 тысяч удалось эвакуировать в Великобританию всего 27 тысяч человек. Из оставшихся часть была одной дивизии – почти в полном составе пришлось перейти в нейтральную Швейцарию, где они были интернированы. А правительство и меньшая часть вооруженных сил польских, которые были во Франции, оказались в Великобритании.

Д.ЗАХАРОВ: Летчиков было довольно много, и они очень хорошо себя показали в составе Королевских войск. Покуда было пауза, Алексей сказал, что неплохо было бы упомянуть мемуары Гюнтера Бауэра относительно того, как шла война на германо-польском фронте. Судя по тому, что пишет Бауэр, это было очень кроваво. Это был сентябрь 1939 г. И что поляки демонстрировали чудеса стойкости. То есть на глазах у Бауэра было подбито несколько десятков немецких легких танков, артиллеристы работали очень квалифицированно, пехота в панику не впадала, просто они были не в состоянии технически противостоять Вермахту.

А.СТЕПАНОВ: И географическое расположение, соответственно, с трех сторон: на них наступали с юга, с севера и с запада.

Д.ЗАХАРОВ: Да. Он описывает тяжелейшие уличные бои, когда бились, как в Сталинграде, буквально за каждый дом. Просто, что называется, их приперли к стенке.

В.ДЫМАРСКИЙ: Помимо всего прочего, помимо таких потерь у немцев, надо еще отдать должное полякам – была налажена разведработа. Я нашел такую цифру, что до конца 1943 г. поляки передали союзникам свыше 26 тысяч рапортов с некими информационными сводками. И несколько тысяч нерасшифрованных немецких депеш.

А.ГУРЬЯНОВ: Вот у Армии Крайовой, одной из таких задач, которая считалась определяющей, была задача разведки. И структура разведки была действительно очень многосложной.

А.СТЕПАНОВ: Одна из блестящих операций – передача документации по ФАУ-2. Это от них все пошло.

А.ГУРЬЯНОВ: Это все – результаты работы Армии Крайовой. Виталий, вот вы про Северную Африку упомянули. В Северной Африке воевало польское соединение, которое было сформировано еще в 1940 г. из тех польских солдат, которые из Румынии и Венгрии попали в Сирию. Сирия тогда была французским протекторатом, и у многих, кто попал во Францию, тоже путь пролегал через этот Ближний Восток. Но вот некоторые оказались в Сирии, и по предложению польского правительства во Франции была сформирована эта бригада карпатских стрелков. Потом Франция капитулировала. Командующий французскими войсками в Сирии заявил о своей лояльности по отношению к правительству Виши и пытался воспрепятствовать переходу этой бригады карпатских стрелков к англичанам, но был вынужден все же уступить. И они попали в Египет, и в дальнейшем они воевали в Ливии.

В.ДЫМАРСКИЙ: Мне кажется, что, поскольку у нас время тает со скоростью страшной, я сам скажу, наверное, вкратце одну вещь. Чтобы было понятно, начиная где-то с 1943 г., я имею в виду отношения Советского Союза к двум основным армиям – Армии Крайовой и Армии Людовой, в частности, после гибели Сикорского, кстати, гибели очень непонятной, там существует очень много версий…

Д.ЗАХАРОВ: Тут надо пояснить, кто такой Сикорский, нашей аудитории. Я думаю, не все знают.

В.ДЫМАРСКИЙ: Объясните, Алексей.

А.СТЕПАНОВ: Это руководитель польского государства, который был одновременно и командующим вооруженными силами, и несколько министерских постов держал. И премьер-министром. Министром юстиции был, если мне память не изменяет. После Катыньских событий… Почему гибель его загадочной кажется? Он разбился в авиакатастрофе, в 1943 г. было объявлено, то он над Гибралтаром…

В.ДЫМАРСКИЙ: Хотя летчик был англичанин.

А.ГУРЬЯНОВ: Летчик был чех, служащий в английской авиации – Эдуард Прхаль. Единственный, кто уцелел в этой катастрофе.

В.ДЫМАРСКИЙ: После Катыни у Сикорского испортились отношения с Советским Союзом.

А.ГУРЬЯНОВ: С моей точки зрения, это отдельный сюжет. Он заслуживает целой передачи, а не одного упоминания.

В.ДЫМАРСКИЙ: Здесь мы не будем сейчас все версии его гибели рассматривать, здесь что принципиально, что здесь расхождение. Это точка, после которой советское руководство начало поддерживать исключительно Армию Людову и подозрительно относиться к Армии Крайовой.

А.ГУРЬЯНОВ: Нет, Армию Людову советское руководство в тот момент еще не знало, потому что даже такое название не существовало. И неправильно представлять, что было противостояние Армии Людовой и Армии Крайовой, потому что не было. Подпольная сила была одна. В 1943 г. была Армия Крайова. Гвардия Людова в тот момент – это был один отряд, который состоял из пары сотен человек, и все. Тут другое было противостояние. Уже к началу 1943 г. Сталин окончательно определился с тем, что ему делать дальше с Польшей. Начиная с восстановления отношений в 1941 г., о чем я сказал, после нападения Германии и организации польской армии в Советском Союзе, во главе которой пришлось поставить Андерса.

Д.ЗАХАРОВ: Когда процесс пошел формирования?

А.ГУРЬЯНОВ: Военное соглашение между польским правительством в изгнании и советским правительством подписано 14 августа 1941 г. Двумя днями раньше, 12 августа, издан указ президиума Верховного Совета об амнистии польским гражданам, находящимся на спецпоселении, в лагерях для военнопленных, исправительно-трудовых лагерях, - всех. Совершенно беспрецедентный шаг в советской практике, в советской истории – вот такая тотальная амнистия вот по такому основанию.

Д.ЗАХАРОВ: То есть это порядка 200 тысяч человек получается, если не больше?

А.ГУРЬЯНОВ: Нет, всех репрессированных от 460 до 490 тысяч человек. Но из них к этому моменту, к августу 1941 г., уже были расстреляны в общей сложности 33 тысячи. В том числе 22 тысяч – это Катынь, 10 тысяч – расстрел заключенных в ходе эвакуации тюрем летом 1941 г. и одна тысяча человек, расстрелянных по приговорам. Так, 32 тысячи – бессудных расстрелов, одна тысяча – расстрелов по приговорам. Это была эвакуация тюрем перед немцами. И все эти репрессии – под полмиллиона человек. И амнистия эта связана с соглашением военным, потому что из них-то и предполагалось создавать эту армию. Правда, в первую очередь не из всех репрессированных по всем видам репрессий, а из военнопленных.

Д.ЗАХАРОВ: А это 250 тысяч.

А.ГУРЬЯНОВ: Нет. Уже к 1 декабря 1939 г. – всего 40 тысяч, включая 15 тысяч в специальных офицерских лагерях, которые спустя 4 месяца были расстреляны. То есть остались рядовые и офицеры в числе 25 тысяч человек. Кого-то из 250 тысяч – половину отпустила сразу Красная Армия, разоружила и отпустила. Вторую половину передала НКВД, что, кстати, незаконно по международному праву. НКВД поместило их в лагеря для военнопленных, но тут же оказалось, что кормить их нечем, воды нету, уложить негде, кроме как на сырой земле без крыши. И тогда было принято решение «разгрузить» из 130 тысяч, переданных НКВД. Из них очень быстро – буквально в течение месяца – 43 тысячи отдали немцам, жителей территории под немецкой оккупацией. 43 тысячи жителей западной Украины и Белоруссии распустили по домам – рядовых, офицеров никого не распускали. И вот осталось примерно 40 тысяч, из которых 15 тысяч – это офицеры плюс полицейские жандармы – остались в этих трех лагерях, которые подлежали расстрелу. И они-то, собственно, до формирования армии в 1941 г. не дожили. Это и стало огромной проблемой при формировании этой армии – нехватка офицерского состава. Это и стало поводом для того, что начали их искать. Куда они делись? В этот момент польское правительство осознало, что не хватает офицеров. И, собственно, эту армию в Советском Союзе, которую они собирались формировать, для нее нету командного состава. А вот рядовой состав, несмотря на очень тяжелые условия в этих лагерях для военнопленных, заметную смертность, но все же 25 тысяч и дотянуло. Вот они и стали костяком этой армии, но их было недостаточно, и в эту армию стали зачислять заключенных, освобожденных из лагерей. 110 тысяч человек были арестованы. Из них 70 тысяч успели перевести в лагеря в глубине территории СССР. Спецпереселенцев, которые были в спецпоселках на севере территории СССР, на Урале и в Сибири. Вот из кого формировалась армия Андерса.

Д.ЗАХАРОВ: И какова была численность этой армии?

А.ГУРЬЯНОВ: Максимальная численность, которой она достигла, 80 тысяч человек. Столько военнослужащих армии Андерса было эвакуировано. Сразу надо сказать, что довольно быстро возникло противоречие. Сталин хотел эту армию использовать на фронтах отдельными полками или дивизиями. А польское командование, Андерс в первую очередь, настаивал, что должна быть введена в бой вся армия целиком. И когда это противоречие не удалось никак разрешить, а Сталин говорил: «А мы кормить не можем столько. Мы можем кормить, там, 33 тысячи человек». И тогда возникла идея, что англичане могут прокормить. Иран в тот момент был под двойной оккупацией. И поскольку к этому моменту положение на фронтах наших уже выправилось, уже не было такого настроение, как летом 1941 г., и уже пришло осознание, что наличие этой армии у нас в Советском Союзе – это будут проблемы в будущем. Поэтому Сталин решил довольно легко от них избавиться, но использовав тот факт, что они в разгар войны уходят из Советского Союза. И в пропаганде их затем обвиняли, что они струсили.

А.СТЕПАНОВ: Но они сложа руки не сидели.

Д.ЗАХАРОВ: Можно один вопрос под занавес: из кого же тогда формировались те польские части, которые воевали вместе с частями Красной Армии.

А.ГУРЬЯНОВ: Сейчас скажу. Они в основном сформированы из тех же самых репрессированных, спецпереселенцев и заключенных, которые в 1941-1942 гг. не успели добраться до Андерса. Им нужно было преодолевать много тысяч километров из своих лагерей и мест поселения.

Д.ЗАХАРОВ: И сколько, в результате, была их численность?

А.ГУРЬЯНОВ: Была сформирована дивизия. Я сейчас точно не могу сказать. Ну, дивизия – это 10 тысяч человек. Поначалу в составе дивизии это все было. Даже авиаэскадрилья была в составе дивизии. Но потом понемногу, но довольно быстро, удалось дивизию превратить в корпус, а уже с весны 1944 г. это стала Первая польская армия – то есть уже 3 дивизии.

В.ДЫМАРСКИЙ: Я хочу зачитать одну смску. Она на латинице написана, и подпись Агнешка, и судя по номеру, это из Польши. «Спасибо за передачу. Историки очень верно рассказывают о нашей истории. Такие передачи могут изменить очень много во взаимных отношениях. Спасибо авторам и участвующим историкам. Президенту понравилась бы идея. С уважением, Агнешка». Вот этой благодарностью нашей польской слушательницы я обращаюсь к гостям нашей сегодняшней передачи. Сейчас «Портрет» от Тихона Дзядко, а мы с вами прощаемся до встречи через неделю.

Т.ДЗЯДКО: О таких, как он, говорят, что они звезд с неба не хватают. И это правда. Леонид Говоров не брал Берлин, не возглавлял Генштаб. Этакий вечный почти толстовский артиллерист. В боевой характеристике на него в 42-м году, когда он был командующим 5-й армией, утверждалось, что он «в императивно-тактическом отношении подготовлен хорошо, основным недостатком товарища Говорова является некоторая разбросанность по всему фронту и отсутствие навыков собирания кулака для ударного действия. Товарищ Говоров - твердой воли, требовательный, энергичный, храбрый и организованный командующий войсками». По ходатайству Жукова, Говоров был назначен командующим 5-й армией - тогда, в 41-м, это тяжелые бои под Можайском, а потом удача Говорова в том, чтобы убедить командование в нецелесообразности борьбы за город. Но центральное, конечно, не это, а Ленинградский фронт, командующим которого Говоров стал летом 42-го, и прорыв блокады, который был успешен далеко не сразу. Сталин мог не сомневаться в полной преданности Говорова. Как и некоторым другим маршалам, ему было чего бояться в своей биографии. Он, бывший белогвардеец, служил у Колчака, а на начало войны был беспартийным. Странно, но факт: «белое» прошлое ему никак не аукнулось советской властью. Ему было чего опасаться. Потому в его преданности Сталин мог не сомневаться. Хотя, в отличие, например, от Буденного, Говоров чересчур яркой демонстрацией своих чувств вроде не замечен. Во всяком случае, таким же образом вершить правосудие, как Буденный, он не пробовал. Напротив, после войны без особого удовольствия и энтузиазма встретил «дело ленинградцев» и «дело врачей», с которым он якобы был связан - не в качестве обвиняемого, а в качестве жертвы. Все, что было после войны, не так важно на фоне того, что было на фронте. 10 лет разных должностей в Ленинградском военном округе и Минобороны. Под конец он уже стал главнокомандующим войсками ПВО. Умер в 55-м - маршалом, Героем Советского Союза, кавалером Ордена Победы.

Полная версия: http://echo.msk.ru/programs/victory/670676-echo/


Эхо Москвы :: / Передачи / Цена Победы / Понедельник, 19.04.2010: Александр Гурьянов, Алексей Степанов

Эхо Москвы / Передачи / Цена Победы / Понедельник, 19.04.2010: Александр Гурьянов, Алексей Степанов

http://www.echo.msk.ru/programs/victory/672710-echo.phtml
Дата : | 19.04.2010 21:07
Тема : | Польские военные формирования 2-й мировой войны (2-я часть)
Передача : | Цена Победы
Ведущие : | Виталий Дымарский, Дмитрий Захаров
Гости : | Александр Гурьянов, Алексей Степанов

В.ДЫМАРСКИЙ: Здравствуйте. Это очередная программа цикла «Цена Победы», и мы, ее ведущие - Дмитрий Захаров…

Д.ЗАХАРОВ: И Виталий Дымарский. Добрый вечер.

В.ДЫМАРСКИЙ: Добрыцй вечер. И сразу же я бы хотел вам представить наших гостей, с которыми вы хорошо знакомы - во всяком случае, те наши зрители и слушатели, которые присутствовали на нашей передаче ровно неделю назад. Это Александр Гурьянов и Алексей Степанов, два историка. Александр Гурьянов представляет польскую комиссию правозащитного общества "Мемориал", Алексей Степанов, как я понимаю, представляет сам себя. И мы неделю назад говорили о польских военных формированиях времен 2-й Мировой войны и решили, как, собственно, и оговорились в прошлой программе, что нам одной программы на это не хватило. Поэтому у нас сегодня продолжение, вторая часть. И мы продолжаем разговор, начатый неделю назад, в том числе и в связи с тем, что обо многих польских формированиях подробно поговорить мы с вами так и не успели, поскольку не хватило времени. Это, наверное, от того, что их слишком много.

А.ГУРЬЯНОВ: И мы слишком подробно о них начали говорить.

В.ДЫМАРСКИЙ: Ну, может, не слишком, а просто подробно. Слишком ничего у нас не бывает. Александр, давайте так - коротко напомним содержание первой серии.

А.ГУРЬЯНОВ: Давайте я на всякий случай коротко перечислю все этим формирования на тот случай, если мы снова не успеем подробно. 39-й год, войско польское, которое 1 сентября вступило в войну, отражая нападение Германии. Его численность в результате всеобщей мобилизации в тот момент составляла около миллиона военнослужащих. Последние части капитулировали 6 октября 39-го года. Из них 420 тысяч попали в немецкий плен, 250 тысяч - в советский плен. На территории Польши, оккупированной Германией и Советским Союзом, тут же было организовано подполье, и, в частности, военная структура подпольная, которая подчинялась польскому правительству, которое к тому моменту уже оказалось в изгнании, в эмиграции, в тот момент оно было во Франции, под разными названиями: с конца 39-го года - «Союз вооруженной борьбы», с 41-го года - Армия крайова, и это название известно во всем мире и нашим слушателям тоже. Армия крайова, то есть вооруженные силы внутри страны, в отличие от вооруженных сил за пределами страны. И одни, и другие подчинялись эмиграционному правительству, которое в 40-м году, до поражения Франции, было во Франции, а после поражения Франции оно переместилось в Великобританию. Я упомянул вооруженные силы за пределами Польши. Вот те, которые были организованы во Франции, это главным образом из тех военнослужащих, которые в сентябре 39-го года, после поражения в войне с Германией, сумели через Румынию, Венгрию и юг Европы пробраться во Францию, и там были организованы 4 польских дивизии и отдельная бригада общей численностью примерно 83 тысячи человек, включая также одну отдельную бригаду, которая из них же была организована в Сирии, пока они пробирались через юг Европы, а часть из них даже через Ближний Восток, и там была отдельная бригада организована. Дальше - франко-германская кампания. Нападение Германии на Францию в мае 40-го года, поражение Франции в июне 40-го года, удалось эвакуировать из-под территории, которая до этого контролировалась Францией, в Великобританию и в Палестину и спасти 27 тысяч военнослужащих, которые и составили основу польских вооруженных сил на Западе вплоть до 41-го года. Главнокомандующий, он же премьер-министр правительства в изгнании - Сикорский. Дальше. Нападение Германии на Советский Союз, резкий поворот в отношениях с Западом Советского Союза и как часть этого процесса - заключение союза военного с Великобританией при условии Великобритании нормализовать отношения с польским правительством. В результате подписано соглашение о восстановлении отношений и о формировании польской армии в СССР. Из кого она формировалась? Эта польская армия формировалась из польских граждан, которые к этому моменту, к лету 41-го года, были репрессированы - находились в СССР и к ним были применены разные виды репрессий. Это были военнопленные 39-го года, которые оставались в лагерях к тому моменту, 25 тысяч всего их осталось из взятых в плен 250-ти тысячи - в основном рядовых и унтер-офицеров. Как известно, практически все офицеры, взятые в 39-м году в плен Советским Союзом, были расстреляны в Катыни и в других местах в 40-м году. Вот эта армия, во главе которой был поставлен генерал Андерс, проведший это время с сентября 39-го года в советской тюрьме, последние полтора года на Лубянке, выпущенный с Лубянки срочно в августе 41-го года. Поэтому эту армию стали называть «армия Андерса». Кроме военнопленных в ее состав вошли также и заключенные лагерей и тюрем, которых тоже выпустили.

В.ДЫМАРСКИЙ: Александр, можно вам здесь один вопрос уточняющий? Вы сказали, что из 250-ти тысяч осталось 25. А куда делось 225 тысяч?

А.ГУРЬЯНОВ: Примерно 130 тысяч Красная армия отпустила практически сразу - разоружила и отпустила рядовых. Офицеров никого не отпускали. Примерно половину отпустили сразу. Вторую половину передали НКВД. В лагеря НКВД попало на рубеже сентября-октября 39-го года 130 тысяч. Очень быстро НКВД поняло, что не справляется с их содержанием, с пищей, с водой, с помещениями для них. И поэтому тут же, в октябре 39-го года, примерно 43 тысячи рядовых жителей восточных территорий довоенного польского государства, захваченных Советским Союзом, были отпущены по домам. Столько же, примерно 43 тысячи…

В.ДЫМАРСКИЙ: Но они уже попали не на польскую территорию, а на советскую.

А.ГУРЬЯНОВ: Да, Западная Украина и Западная Белоруссия были отпущены по домам. Те же из пленных, кто был жителем Центральной Польши, оказавшейся под немецкой оккупацией, были переданы немцам, Германии по соглашению об обмене военнопленными. По состоянию на 1 декабря 39-го года, осталось 40 тысяч. Из них 15 тысяч было в специальных трех офицерских лагерях.

В.ДЫМАРСКИЙ: Которые были расстреляны.

А.ГУРЬЯНОВ: Не все из них были офицеры, часть из них были полицейские, но считалось, что это были три специальных лагеря. Эти 15 тысяч были расстреляны.

В.ДЫМАРСКИЙ: Где-то была цифра - больше 20-ти тысяч.

А.ГУРЬЯНОВ: Да. Потому что кроме военнопленных, по этому постановлению политбюро от 5-го марта 40-го года, кроме 14,5 тысяч военнопленных, были расстреляны арестованные, которые находились под следствием и содержались в тюрьмах Западной Украины и Западной Белоруссии, определенная категория.

В.ДЫМАРСКИЙ: Все понятно. Так, я вас перебил.

А.ГУРЬЯНОВ: Да. Вот, значит, армия Андерса. В Советском Союзе ее общая численность достигла в 40-м году примерно 78-ми тысяч, в результате очень сложных взаимоотношений было принято совместное решение Сталина и польского правительства, польского командование, одобренное Черчиллем, об эвакуации этой армии из Советского Союза. Хотя она создавалась, чтобы вступить в бой на советско-германском фронте, это не состоялось. Почему, поговорим, если останется время. Эта армия была эвакуирована в Иран, в зону английской оккупации Ирана, и затем, в течение 42-43гг. ее перемещали в Ирак, в Палестину, в Египет и переорганизовывали. Она под командованием все того же генерала Андерса стала называться 2-м корпусом. И в декабре 42-го года ее перебросили в Италию, и она весной 44-го года вступила в бой с немцами, с вермахтом на территории Италии и участвовала в операции по освобождению Италии. И самое знаменитое сражение, в котором она участвовала, это битва за Монте-Кассино, такой ключевой опорный пункт в линии… как же она называлась?.. линия Густава, которую немцы поставили на пути продвижения союзных войск с юга на север. В общем, прорыв этой линии означал открытие дороги на Рим.

Д.ЗАХАРОВ: Алексей, в прошлый раз мы фактически ничего не сказали об участии польских формирований в боевых действиях на Западе. Ну, не успели.

В.ДЫМАРСКИЙ: Сейчас, подожди. Александр окончил обо всех формированиях?

А.ГУРЬЯНОВ: Нет. Вот про польские вооруженные силы на Западе, строго на Западе географически - эвакуация из Франции в Великобританию, там 22-23 тысячи, и затем эти войска вступили в бой, собственно, во время высадки уже Северную Европу, в Нормандию. То есть армия Андерса, 2-й корпус, высадился с юга, а вот эти войска в 44-м в Нормандии. Собственно, там было два крупных соединения: танковая дивизия генерала Мачко и отдельная парашютная бригада. Вот обе они вступили в бой там.

В.ДЫМАРСКИЙ: Все? Мы все формирования перечислили?

А.ГУРЬЯНОВ: Нет, не все, потому что остается еще т.н. «Народное войско польское», «людово войско польское».

А.СТЕПАНОВ: Давайте о нем чуть позже.

А.ГУРЬЯНОВ: Ну, просто обозначить. С весны 43-го года, когда Сталин окончательно решил, что он хочет дальше сделать с Польшей, на территории Советского Союза стала организовываться уже вторая польская армия после ухода Андерса, но на этот раз ее организовывали польские коммунисты с разрешение Сталина. Сначала 1-я дивизия имени Косцюшко, которая быстро разрослась до 1-го корпуса 1-й армии войска польского, в момент освобождения Польши 2-я армия, и затем вот эти две армии - 1-я и 2-я - приняли участие уже в боях, в частности, и в Берлинской операции.

Д.ЗАХАРОВ: До этого мы еще дойдем.

А.ГУРЬЯНОВ: Примерно мы перечислили все, которые были.

В.ДЫМАРСКИЙ: Дима, вот, кстати, Михаил из Перми как бы вдогонку к твоему вопросу пишет: «Правда ли, что после войны в наших лагерях было 100 тысяч поляков, воевавших на стороне немцев?»

Д.ЗАХАРОВ: Ну и до этого тоже дойдем, это отдельный вопрос. Алексей, давайте повоюем на Западе.

А.СТЕПАНОВ: Итак, мы на прошлой передаче рассмотрели проблемы участия польских соединений в кампании 39-го года и указали на то, что была эвакуация на Запад и, соответственно, что продолжалось там? Сейчас мы это вкратце рассмотрим. Были вопросы по польскому флоту, в частности, о котором мы в прошлый раз не говорили. Очень интересной была программа строительства польского флота, она сталкивалась со значительными сложностями финансовыми, поэтому польский флот был небольшой. И командование прекрасно понимало, что в случае начала войны он подвергнется атаке превосходящих немецких сил морских. Соответственно, была поставлена задача - еще до начала войны был принят т.н. «План Пекин», согласно которому крупные боевые корабли польского флота должны были перейти на английские базы, что и было сделано 30-го августа, и это спасло три польских эсминца от уничтожения, тогда как в основном все оставшиеся корабли постигла печальная участь - они были уничтожены ударами немецкой авиации. Соответственно, польские подводные лодки вышли в море, и когда немецкие войска вели боевые действия на суше, им была поставлена задача блокировать немецкое судоходство на Балтике. Но немцы тогда, в общем-то, судоходство свое тогда значительно сократили во избежание этих атак, и угрозу для польских подводных лодок представила осложнившаяся международная обстановка. Когда 17-го сентября Красная армия стала наступать с востока, ситуация, естественно, очень сильно изменилась на Балтике. Соответственно, польские подводные лодки, которые действовали там, частично были интернированы в Швеции, одна из них, легендарная польская подводная лодка - «Ожел», «Орел», это, кстати, вообще тема для отдельной передачи, она в то время находилась в Таллинне, куда зашла в связи с болезнью командира Генрика Клочковского. Когда поляки узнали о том, что Советский Союз начал наступление на востоке, они прекрасно поняли, что он тут же потребует от эстонцев их выдачи, и решено было совершить побег, то есть под огнем эстонских береговых частей они разоружили двух часовых, погрузились в воду…

Д.ЗАХАРОВ: Эстонских или советских?

А.СТЕПАНОВ: Эстонских. Там еще тогда была власть, как ее называли…

В.ДЫМАРСКИЙ: 39-й год, да.

А.СТЕПАНОВ: У них не было карт, эстонцы за это время успели снять с корабля почти все торпеды, и, ориентируясь лишь по береговой местности, этот корабль сумел пройти в порт Росайт, где благополучно остановился и потом воевал против немцев, в частности, он принимал участие в норвежской операции и потопил немецкий транспорт «Рио-де-Жанейро», крупный войсковой транспорт с немецкими частями, которые предполагались к высадке. И этот эпизод…

В.ДЫМАРСКИЙ: Кому подчинялся польский флот? Сам себе?

А.СТЕПАНОВ: Нет, польский флот подчинялся правительству, которое было.

А.ГУРЬЯНОВ: Нет, в оперативном отношении он подчинялся британскому флоту.

В.ДЫМАРСКИЙ: О польской авиации стоит сказать, да?

А.СТЕПАНОВ: Да, безусловно. Эпизод с «Орлом» был очень интересным моментом в истории, в частности, той же самой Эстонии, балтийских стран. Потому что вскоре после бегства «Орла» советские представители заявили, что неизвестные подводные пиратские лодки, имелось в виду, польские, топят на Балтике советские суда, и правительству Эстонии был сделан ультиматум: если оно не откажется подписать договор о взаимопомощи и о вводе советских войск, то начнется бомбардировка Таллинна и атака эстонских территорий. Эстонцы вынуждены были все это подписать. Именно из-за этого историю с «Орлом» очень не любили вспоминать в нашей отечественной историографии, хотя поляки еще в начале 60-х годов сняли об истории этой подводной лодки фильм. Конечно, она была там названа другим именем, но, в общем-то, факт сам по себе…

Д.ЗАХАРОВ: А эсминцы что делали?

А.СТЕПАНОВ: Соответственно, эсминцы активно принимали участие в боях на коммуникациях. Всего в Англию, как я говорил, пришло три эсминца. Это «Буря», «Гром» и «Молния». «Вихрь», который остался в Польше, был потоплен. И они принимали участие в операции тут же. Были, в частности, задействованы в кампании в Норвегии, где и погиб эсминец «Гром» 4 мая 40-го года. И «Орел», кстати, тоже примерно в это же время погиб - конец мая, начало июня, точные даты не известны - предположительно от того, что он наткнулся на мину. Это говорит о том, что польские моряки не сидели на базах, а активно воевали с врагом в первые же месяцы пребывания в Англии. Впоследствии польский флот получил от англичан три эсминца английского производства и один эсминец из числа тех, которые стояли в портах Англии под французским флагом. То есть на нем поляки также воевали. Один из этих четырех эсминцев, «Уркан», погиб 8 октября 43-го года, прикрывая в Северной Атлантике конвой SC-143, его потопила немецкая подводная лодка под номером 378. Соответственно, было передано также польскому флоту три эскадренных миноносца, один из них, бывший английский «Окли», под польским названием «Куявек», погиб 16 июня 42-го года у Мальты, то есть он принимал участие в боях на Средиземном море. А о двух подводных лодках, которые прорвались в Англию, «Орел» был и еще была лодка «Вилк», которой удалось…

Д.ЗАХАРОВ: Это «Лось»?

А.СТЕПАНОВ: «Вилк» - это «Волк». Соответственно, «Вилк» использовался как учебное судно, а «Ожел» вот погиб в боевом походе. Полякам передали еще три подводные лодки - две английского производства и одну американского производства. Вот подводная лодка американского производства также погибла в боях. Всего польский флот за годы нахождения в Великобритании, с учетом тех кораблей, что прибыли туда, под польским флагом плавало два крейсера, один из них был тяжело поврежден в июле 44-го года в результате атаки немецкого спецсредства «Негер», семь эсминцев, три эскадренных миноносца и пять подводных лодок. И вот мы видим по составу кораблей: почти треть из каждого состава погибла в боях. То есть это говорит о том, что они воевали. К концу 2-й Мировой войны на западе численность польского флота, экипажей и команд обслуживающих, составляла 3000 человек.

Д.ЗАХАРОВ: А что с ними стало после войны?

А.СТЕПАНОВ: После войны возвращены были англичанам их корабли. А вот эсминцы «Буря» и «Молния», соответственно, вернулись в Польшу и в 60-х годах были кораблями-музеями. История - национальная гордость. Соответственно, Польша на них показывала молодому поколению…

В.ДЫМАРСКИЙ: А сейчас они существуют еще?

А.СТЕПАНОВ: Насколько мне известно, «Буря» была выведена из строя. «Молния», возможно, осталась. Даже в советское время их берегли.

В.ДЫМАРСКИЙ: Надо еще раз сказать то, что мы забыли сказать, хотя наша постоянная аудитория это хорошо знает. +7 985 970 4545 - это для ваших смсок. И нужно извиниться - что-то у нас сегодня происходит с веб-трансляцией, ее сегодня нет.

А.СТЕПАНОВ: Да, об авиации вы просили рассказать.

Д.ЗАХАРОВ: Мы начнем сейчас, а продолжим после новостей.

А.СТЕПАНОВ: Хорошо. Итак, май 45-го года, то есть на конец 2-й Мировой войны в Европе, польские военно-воздушные силы насчитывали 14 авиачастей, соответственно, 14 тысяч военнослужащих там было, около 300 самолетов, в том числе 252 боевых.

В.ДЫМАРСКИЙ: Быстро.

А.ГУРЬЯНОВ: Нет, про польскую авиацию самый главный-то эпизод во 2-й Мировой войне - это, конечно, битва за Англию.

А.СТЕПАНОВ: 11% уничтоженных немецких военных самолетов.

Д.ЗАХАРОВ: Сколько английских летчиков было в Великобритании?

А.СТЕПАНОВ: Численность колебалась в разные периоды.

А.ГУРЬЯНОВ: Польских летчиков, которые отражали и воевали с немецкой авиацией во время битвы за Англию, было примерно полторы сотни - 144 человека. И это только летный состав, это пилоты. Вместе с наземными, с обслуживанием наземным там более 2000 человек военнослужащих. И они составляли примерно 5% численности всей авиации Великобритании. Сбили 170 самолетов. И это составило примерно 12% от всех сбитых в тот период самолетов. А эта воздушная битва за Англию, напомним нашим слушателям, имела довольно-таки решающее значение, потому что после того, как она потерпела провал…

В.ДЫМАРСКИЙ: Мы сейчас прерываемся на несколько минут, после чего продолжим нашу программу.

НОВОСТИ

В.ДЫМАРСКИЙ: Еще раз приветствую нашу аудиторию. Мы продолжаем нашу программу. Напомню, что ведем ее мы, Дмитрий Захаров…

Д.ЗАХАРОВ: И Виталий Дымарский. Добрый вечер еще раз.

В.ДЫМАРСКИЙ: А в гостях у нас два историка - Александр Гурьянов и Алексей Степанов. И говорим мы о польских военных формированиях времен 2-й Мировой войны. Александр Гурьянов подробно перечислил их все. Алексей Степанов подробнейшим образом рассказал о польском флоте.

Д.ЗАХАРОВ: И начал о воздушных силах. Алексей, первая проба пера - это битва за Англию, о чем мы успели сказать несколько слов до перерыва. Насколько я знаю, они воевали в составе королевских ВВС до конца войны.

А.СТЕПАНОВ: Да, конечно.

Д.ЗАХАРОВ: И участвовали в воздушном обеспечении высадки в Нормандии. Но там были, насколько я знаю, только истребительные части.

А.ГУРЬЯНОВ: Было два дивизиона бомбардировщиков. 300-й и 301-й - это были бомбардировщики.

Д.ЗАХАРОВ: А на чем они летали?

А.ГУРЬЯНОВ: На «галифаксах», например.

Д.ЗАХАРОВ: На «ланкастерах» не летали?

А.ГУРЬЯНОВ: Ну, наверное, и на «ланкастерах».

А.СТЕПАНОВ: Врать не буду, я больше тяготел к истории истребителей, вот этот вот аспект пока что еще не рассмотрел. Что касается летчиков истребителей, я могу сказать, что поляки воевали даже в составе группы «Челнолт», которая воевала в Китае, американской группы, которая воевала уже потом с японцами. И среди польских пилотов, которые воевали на территории Англии, была еще одна очень интересная проблема - борьба с самолетами-снарядами «Фау-1», которые немцы активно запускали в конце войны. и польские летчики в том числе применяли такую тактику: они подлетали к этому самолету-снаряду, сбивать его было очень опасно, он мог взорваться, и воздушная волна могла уничтожить самолет. Тогда они подлетали к нему и своим крылом переворачивали его. То есть это была очень рискованная операция. Малейшая ошибка, и, в общем, она могла закончиться трагично.

Д.ЗАХАРОВ: Но догнать «Фау-1» мог, наверное, только «Темпест» на тот период.

А.СТЕПАНОВ: Да, тогда были такие самолеты достаточно скоростные.

В.ДЫМАРСКИЙ: Ну что, перейдем к более подробному разговору - то, чего хочет, по-моему, большинство наших слушателей, судя по вопросам, это по поводу армии Андерса.

Д.ЗАХАРОВ: И ее участия в боевых действиях.

В.ДЫМАРСКИЙ: Да. Первый вопрос такой, Нина спрашивает: «Почему Сталин не отправил на фронт армию Андерса? Не доверял?»

А.ГУРЬЯНОВ: Сталин стремился и требовал от польского командования, чтобы они отправляли на фронт дивизии по мере их подготовки, прямо как первая дивизия стала более или менее сформирована и обучена, ее отправлять тут же на фронт. Польское командование этому сопротивлялось, ссылаясь на то, что при заключении военного соглашения в августе 41-го года было оговорено, что они вступают в бой прямо всей армией сразу, а не отдельными частями. Ну, из соображений, во-первых, франко-германской кампании, где польские дивизии растворились в массе французских войск, которые сражались не очень эффективно и это сказалось на судьбе этих польских дивизий, в частности, тот факт, что удалось спасти, эвакуировать всего одну треть, и, конечно, аргумент был о том, что политический эффект от вступления всей армии сразу в бой будет весомый, а от вступления одной дивизии весомым не будет. И поэтому Сталин, с одной стороны, требовал, чтобы они тут же отправляли по одной дивизии на фронт, Андерс этому очень сопротивлялся. Была еще одна очень серьезная проблема, которая замедляла подготовку, а именно: нехватка обмундирования, а главное - продовольственных пайков. Выделялось советским командованием продовольственных пайков гораздо меньше, чем насчитывал личный состав этой армии Андерса. В значительной степени была еще и проблема гражданского населения, которое освобождалось из ссылки, со спецпоселений. Женщины, дети, все стремились именно к пунктам формирования армии Андерса, считая, что там они будут в безопасности.

А.СТЕПАНОВ: Тяготели к соотечественникам.

А.ГУРЬЯНОВ: Да. Тяготели к соотечественникам после очень тяжелых вот этих месяцев и лет, проведенных в ссылке, с огромной смертностью, голодом и так далее. И эти солдатские пайки шли еще и на пропитание всего гражданского населения, которое собиралось вокруг этих пунктов формирования. Позиция советского руководства, Сталина, по отношению вообще к Польше и к этому правительству и к этой армии все время ужесточалась по мере того, как ситуация на фронтах и на советско-германском фронте становилась менее катастрофичной, менее отчаянной. Особенно после победы под Москвой очень ужесточилась эта позиция - отказывали в признании польскими гражданами польских граждан других национальностей, чем поляки, то есть оказывали в признании украинцев и белорусов, которые были довоенными польскими гражданами, евреев, и ограничивали число пайков. При этом была и проблема вооружения. Потому что вооружение должно было поставляться Великобритании, а с этим были большие затруднения чисто коммуникационные. И вообще, Сталин в какой-то момент понял, что это будет для него большая проблема - польская армия, с которой придется считаться, которая будет придавать вес польским требованиям касательно границы, касательно устройства послевоенной Польши, что это большая проблема. И поэтому Сталин в какой-то момент в начале 42-го года согласился с идеей эвакуации. Поначалу имелось в виду, что армия будет частично эвакуирована в Иран, там обучена и вооружена и вернется на советско-германский фронт, но было ясно, что это нереально. И, в общем, в 42-м году за два приема, два этапа этой эвакуации, 78 тысяч военнослужащих, вся армия была выведена и примерно 40 тысяч гражданских тоже были с армией эвакуированы, они считались семьями этих военнослужащих.

В.ДЫМАРСКИЙ: И они, собственно говоря, перешли под командование союзников?

А.ГУРЬЯНОВ: Да, они перешли под британское командование. И вот они прошли путь через Ирак, Палестину, Египет.

А.СТЕПАНОВ: Несколько слов о боях в Италии. Очень часто говорят, такой пункт был - Монте-Кассино. Это монастырь, который был разбомблен союзной авиацией, несмотря на то, что он представлял из себя историческую ценность. И самое интересное, что на момент бомбардировки там немецких войск не было, они заняли уже потом эти развалины, где держались до последнего. Обороняли его парашютисты немецкие, которые действовали в составе сухопутных частей, элитарные части - т.н. «Зеленые дьяволы». И вот именно с ними и пришлось в основном воевать польским частям. Там очень была местность для наступления не приспособленная, то есть узкое пространство, которое простреливалось насквозь. Бои под Монте-Кассино начались весной 44-го года. И 2-й польский корпус, который как раз из состава частей армии Андерса и был создан, потерял до конца боев 17,5 тысяч человек убитыми, ранеными или пропавшими без вести.

Д.ЗАХАРОВ: Из общего числа?

А.СТЕПАНОВ: Из общего числа, которое там было.

А.ГУРЬЯНОВ: Примерно 70 тысяч.

А.СТЕПАНОВ: Я хотел акцентировать внимание именно на потерях, потому что я потом хотел сравнить их с потерями войска польского у нас. Это только части в Италии.

Д.ЗАХАРОВ: А вот вопрос еще нашего слушателя. «Не было ли у англо-американского командования в Африке, Италии и Западной Европе соблазна использовать польские части на наиболее сложных участках фронта?» Участие поляков в боях за Монте-Кассино - это мы проговорили. Арнем?

А.СТЕПАНОВ: То же самое. Сложнейшая операция. Был замечательный фильм снят, назывался он «Мост слишком далеко». Там из-за несогласованности разведки и высадки войск…

В.ДЫМАРСКИЙ: Это уже высадка во Франции…

А.ГУРЬЯНОВ: Это уже в Голландии, да.

В.ДЫМАРСКИЙ: Это второй фронт.

А.СТЕПАНОВ: И сбросили их прямо на танковые части, которые там базировались. То есть там была бойня жуткая.

Д.ЗАХАРОВ: Да, вот еще вопрос: «В 44-м году в операции "Маркет Гарден" принимали участие польские парашютно-десантные части. Расскажите вкратце об участии этих частей в других боевых операциях».

А.ГУРЬЯНОВ: Это отдельная парашютная бригада, да. Создана она была, кстати, с целью. Когда она создавалась, предполагалось, что она будет десантирована в Польше для поддержки всеобщего восстания, которое будет поднято именно подпольной Армией крайовой.

В.ДЫМАРСКИЙ: Алекс спрашивает, куда делась армия Андерса после войны. Ну и я от себя добавлю - и судьба самого Андерса.

А.ГУРЬЯНОВ: Ну, не только армия Андерса, но и остальные формирования, которые были на Западе с 40-го года, то есть 1-й польский корпус, они к весне 46-го года, то есть уже через год после войны были эвакуированы в Великобританию.

В.ДЫМАРСКИЙ: Откуда?

А.ГУРЬЯНОВ: 2-й корпус до 46-го года был в составе оккупационных войск в Италии, и из Италии они были эвакуированы в Великобританию. Их было примерно 240 тысяч человек. Около 105 тысяч вернулись в Польшу. Остальные отказались возвращаться в Польшу, и правительство Великобритании занялось из обустройством в Великобритании, и они остались там.

Д.ЗАХАРОВ: А что стало с теми, которые вернулись?

А.СТЕПАНОВ: Я вот сейчас хотел об этом рассказать. В армию польскую после войны прибыло 4 с лишним тысячи офицеров в основном с Запада, кто-то был из Армии крайовой, кто-то из Армии людовой, но в основном из тех частей, что воевали на Западе. Соответственно, 48-49гг. - в штате войска польского насчитывалось 30% довоенного офицерского состава. Те, кто пережил эти чистки и войну. Соответственно, тут же советские спецслужбы сигнализировали в центр, что 50% численности офицеров Генштаба и 44% командования польских ВВС - это есть политически неблагонадежные люди. Началась после этого политическая чистка, и численность первоначальная вот этих выходцев из Запада, которые имели опыт боев и воевали там, сократилась в десять раз спустя несколько лет.

Д.ЗАХАРОВ: И куда они делись? История об этом умалчивает?

А.ГУРЬЯНОВ: Вот уже в начале 50-х годов - это уже другая история, это не есть история войны, это есть история политического террора послевоенного в Польше. И, в общем, довольно известные были процессы против офицерского состава, генеральские процессы. Большая часть обвиняемых в этих процессах была расстреляна. Очень трагическая история.

В.ДЫМАРСКИЙ: Судьба Андерса?

А.ГУРЬЯНОВ: Андерс остался в Великобритании.

А.СТЕПАНОВ: Многие польские летчики-герои, которые достигли своих успехов в боях на Западе, имена их в Польше советских времен даже…

Д.ЗАХАРОВ: А кто был наиболее результативен, кстати?

А.СТЕПАНОВ: Станислав Скальский, Витольд Урбанович. Вы знаете, там есть разные цифры, разная методика подсчета.

А.ГУРЬЯНОВ: Скальский - это дивизион 303. Я не знаю, сколько лично Скальский, но вот из этих 170-ти сбитых поляками немецких самолетов 120 сбил дивизион 303, в котором воевал Скальский.

Д.ЗАХАРОВ: Ну, приблизительно - больше 30-ти, меньше 30-ти личный счет?

А.СТЕПАНОВ: По-моему, до 30-ти, если я не ошибаюсь.

А.ГУРЬЯНОВ: Но Скальский, кстати, вернулся в Польшу. И после войны написал книгу и даже не одну про этот свой дивизион. Она, кстати, публиковалась в «Народной Польше».

А.СТЕПАНОВ: Просто о многих героях старались умолчать, несмотря на то, что в Польше была гораздо большая свобода слова, чем в Советском Союзе, безусловно.

Д.ЗАХАРОВ: Я хотел сказать еще об одном польском летчике. О нем у нас спрашивали неоднократно. Это один из самых результативных пилотов ЮСАФ, американской авиации, это Фрэнсис Габрески или Франтишек Габришевский. Он летал на самолете Р-47 Thunderbolt конструкции замечательного российского конструктора Александра Картвели, который вовремя успел уехать сначала во Францию, а потом в США, один из двух истребителей ВВС США времен 2-й Мировой войны, и общий счет его побед составил 28 машин, что, в общем, было немало. Но он как бы был не польским поляком, а американским поляком. Хотя, в общем, сражался тоже весьма достойно.

А.СТЕПАНОВ: Вот несколько слов. Очень часто спрашивают, какой был состав советских военнослужащих в структуре войска польского. Соответственно, вот есть такая статистика. Войско польское в 45-м году - около 50% составляли советские генералы и офицеры, к началу 46-го года их численность сократилась до 25% в связи с тем, что часть из них откомандировали в Советский Союз. В 45-м году из 65-ти генералов войска польского 54 были из рядов Красной армии.

Д.ЗАХАРОВ: Ну а что касается рядового, унтерофицерского состава?

А.ГУРЬЯНОВ: В общем, конечно, о войске польском тоже стоит поговорить отдельно.

А.СТЕПАНОВ: Конец 44-го года, я хотел просто дать численность, чтобы вы имели представление о том, сколько…

Д.ЗАХАРОВ: Я хотел сделать некоторый ход назад. Вот армию Андерса благополучно отправили в Иран, и сразу же начали заниматься…

А.ГУРЬЯНОВ: Нет, не сразу. Потому что тут был целый процесс. Процесс планирования, что же делать с Польшей после войны, у Сталина созревал. До 43-го года формально считалось, что в Польшу после войны вернется его легальное правительство, которое ныне в изгнании и имеет эти вооруженные силы свои на Западе. Но после победы под Сталинградом, когда Сталину стало ясно, что все, что мы победим и что мы не просто победим Германию, но и двинемся в Восточную Европу и что Польшу будет освобождать Красная армия, а не западные союзники, на этот счет еще были переговоры с Черчиллем, который пытался концепцию вторжения западных союзников в Европу с юга через Балканы, и при такой концепции Польшу бы освобождали англичане. Эта концепция была отвергнута Сталиным, и стало ясно, что…

В.ДЫМАРСКИЙ: Надо сказать, что Рузвельт тоже был против открытия второго фронта с юга.

А.ГУРЬЯНОВ: Да. И когда стало ясно, что Польшу будем освобождать мы, то исчез и какой-либо резон отдавать эту освобожденную Польшу этому правительству в изгнании. Нужен был предлог для того, чтобы порвать с ним отношения. Этим предлогом стало обнаружение катынских могил.

А.СТЕПАНОВ: Да, идеальный предлог был для того, чтобы обвинить в антисоветизме.

А.ГУРЬЯНОВ: В сговоре с Гитлером это правительство в изгнании. Был использовано в качестве предлога тот факт, что независимо друг от друга Германия и правительства Сикорского направили в международный Красный Крест просьбу о проведении независимого расследования.

В.ДЫМАРСКИЙ: Но обнародовали-то это немцы.

А.ГУРЬЯНОВ: Обнародовали факт обнаружения захоронений немцы, и правительство Сикорского попросило провести расследование. Немцы объявили, что это сделал Советский Союз, и Сикорский попросил доказать. А немцы тоже обратились в Красный Крест для того, чтобы подкрепить свою позицию. И после того, как этот разрыв состоялся, он состоялся 25 апреля 43-го года, а уже в начале мая было принято Сталиным и Государственным комитетом обороны решение о формировании дивизии Косцюшко, которая формировалась польскими коммунистами. Это означало переориентацию полную - что мы не будем не только уступать Польше в вопросе о границах и территории, но и в вопросе о ее устройстве и власти там. Что власть должна быть там наша.

Д.ЗАХАРОВ: Алексей, вот вы хотели привести статистику. 44-й год.

А.СТЕПАНОВ: Да.

Д.ЗАХАРОВ: В 43-м начали летом формировать.

А.СТЕПАНОВ: Да, 10 августа началось формирование первого стрелкового корпуса, в марте 44-го года численность его достигла 43,5 тысяч человек. И, соответственно, на 20 июля - около 100 тысяч человек было уже в составе польской армии. Было, кстати, принято несколько решений в августе и в октябре о формировании 2-й и 3-й польской армии, но на 3-ю уже не хватило людей.

В.ДЫМАРСКИЙ: Главным образом, офицеров.

А.СТЕПАНОВ: Да.

А.ГУРЬЯНОВ: То есть была идея вообще организовать польский фронт из трех армий. Пришлось отказаться от этого.

А.СТЕПАНОВ: На конец 44-го года польская армия в Советском Союзе насчитывала 291 261 человек, в том числе - 28 752 офицера, унтер-офицеров было 55 939, рядовых - 193 232, там процент поляков, конечно, был выше, и курсантов - 13 338 человек.

В.ДЫМАРСКИЙ: А время у нас истекает.

А.СТЕПАНОВ: К концу 2-й Мировой войны - до 440 тысяч довели.

А.ГУРЬЯНОВ: 1-я польская армия принимала участие в Берлинской операции в составе 1-го Белорусского фронта, а 2-я польская армия принимала участие в Дрезденской операции в составе 1-го Украинского фронта.

Д.ЗАХАРОВ: Ну, об этом в одной из следующих передач, посвященных польским армиям.

В.ДЫМАРСКИЙ: Да. Вообще, наша передача рассчитана на то, что все, что здесь не договорено, вы, уважаемая аудитория, сами находите в книжках, в интернете. Мы вас только наводим на интересные темы. До встречи через неделю.

Д.ЗАХАРОВ: Всего доброго.

Их всего несколько - маршалов Советского Союза, которые были лишены звания. Ну а тех, кто впоследствии не был восстановлен, и вовсе только двое: Лаврентий Берия и Николай Булганин. Булганин по-своему уникален. Правда, уникальность эта весьма своеобразная. Воспоминания современников отнюдь не лестные. Список заслуг сомнителен. Жуков пишет о нем: «Булганин очень плохо знал военное дело и, конечно, ничего не смыслил в оперативно-стратегических вопросах». Несмотря на это, список наград Булганина весьма значителен, а должности он занимал высокие. В годы войны особыми заслугами не отметился. В начале был членом военных советов армий и фронтов, но уже с 1944-го - член Государственного комитета обороны, а с 45-го - ставки верховного главнокомандования. И это еще не все. С 44-го он замминистра обороны, с 47-го - министр вооруженных сил, а после смерти Сталина в течение двух лет - министр обороны, а затем глава правительства СССР. Карьерный рост современники Булганина объясняли довольно однозначно: его умением подстраиваться под руководителя. Кроме того, он оказался как нельзя кстати Сталину, который после войны делал все, лишь бы избежать усиления военачальников Великой Отечественной. У этого человека не было ни малейших политических принципов. Послушный раб любого лидера. Сталин за преданность назначил его первым заместителем председателя совета министров, а Хрущев за то же сделал его председателем совета министров на смену Маленкову, писал Судоплатов. Впоследствии, правда, Булганин просчитался и поддержал противников Хрущева, за что получил от последнего наименование «сталинский стукач», лишился маршальского звания и, по сути, попал в опалу, был выведен из состава политбюро и вскоре отправлен на пенсию. Ну и еще один штрих в портрет орденоносца Николая Булганина - опять же, из Судоплатова: «он был алкоголиком и очень ценил балерин и певиц из Большого Театра». Или вот еще - из доклада Берии Сталину: «Маршал Булганин, находясь в обществе двух балерин Большого Театра, в номере 348 гостиницы N, напившись пьяным, бегал в одних кальсонах по коридорам 3-го и 4-го этажей гостиницы, размахивая привязанными к ручке от швабры панталонами фисташкового цвета, затем, спустившись в ресторан, Булганин, поставив по стойке «смирно» несколько генералов, которые ужинали там, потребовал от них целования знамени, то есть вышеуказанных панталон. Когда генералы отказались, дал команду арестовать генералов. Утром маршал Булганин отменил свой приказ».

Полная версия: http://echo.msk.ru/programs/victory/672710-echo/


Эхо Москвы :: / Передачи / Цена Победы / Monday, 26.04.2010: Юлия Кантор

Эхо Москвы / Передачи / Цена Победы / Monday, 26.04.2010: Юлия Кантор

http://www.echo.msk.ru/programs/victory/674679-echo.phtml
Дата : | 26.04.2010 21:07
Тема : | Прибалтика – сколько было оккупаций
Передача : | Цена Победы
Ведущие : | Виталий Дымарский, Дмитрий Захаров
Гости : | Юлия Кантор
ВИТАЛИЙ ДЫМАРСКИЙ: Здравствуйте, это программа "Цена победы" и я, ее ведущий Виталий Дымарский. Сегодня у нас очередная программа, очередная тема. И я рад представить своего гостя, это хорошо Вам уже, наверное, известно. Потому что не первый раз у нас в программе. Это Юлия Кантор, ведущий научный сотрудник музея "Эрмитаж". Это как бы такая должность. Вообще, можно сказать, историк. И в круге интересов Юлии Кантор очень много тем. Мы как-то привыкли так, что мы Юлией обычно говорим о культурных ценностях, о реституции, а сегодня у нас такая немножко, сегодня мы переходим в другую тему, которой занимается Юлия, это Прибалтика. Правильно?

ЮЛИЯ КАНТОР: Абсолютно правильно. Это все в русле все тех же тем, который обычно фигурируют в программе "Цена победы". Так что все логично.

В. ДЫМАРСКИЙ: И Прибалтика, да, и сегодня мы делаем очередной такой, если хотите, временной шаг назад нашим постоянным слушателям и зрителям хорошо известно, что обычно мы так пытаемся идти по хронологии. Но если у нас есть темы, требующие повтора или возврата, мы это делаем не сомневаясь. И сегодня мы возвращаемся фактически в начало даже, я бы сказал, второй мировой войны. В 39, 40, 41й год. И попробуем еще раз обратиться к проблемам, которые тогда возникли, и как выясняется, в общем-то, до сих пор не разрешены. К проблемам, возникшим в Прибалтике в связи с известным пактом Молотова-Риббентропа. В связи с дальнейшей оккупацией, в общем, как это все было. Вот об этом мы сегодня с Юлией Кантор будем говорить. Мой первый вопрос такой: ну, о том, что события, последовавшие за подписанием пакта Молотова-Риббентропа, в Прибалтике до сих пор воспринимаются болезненно, я имею в виду оккупация, или аннексия, по-разному.

Ю. КАНТОР: И не только в Прибалтике, в России тоже.

В. ДЫМАРСКИЙ: Разные термины применяют по отношению к тому, что произошло с Советским Союзом трех прибалтийских государств. Это понятно. А можно ли сказать, вот Ваша оценка историка, что обе оккупации, если хотите, мы пока на этом слове остановимся, что обе оккупации в Прибалтике до сих пор, и тогда и до сих пор воспринимают, ну, как паритетно одинаково. Или все-таки как это ни цинично, наверное, звучит, но одной оккупацией дело дается не то, что преимущество, но воспринимается менее болезненно, скажем так.

Ю. КАНТОР: Вы знаете…

В. ДЫМАРСКИЙ: Пытался так сложно сформулировать несложную мысль.

Ю. КАНТОР: Нет, вы очень четко все сформулировали. Я начну, что называется, от противного, с Вашего позволения. Дело в том, что я не стала бы останавливаться на термине "оккупация". Прежде всего, как историк. Не потому, что хочу как-то упростить, или смикшировать некоторые обстоятельства, связанные со вторым секретным протоколом к пакту Молотова-Риббентропа, касающихся как раз Прибалтики и того, что Прибалтика отходит в сферу интересов Советского Союза. Но потому что есть ряд юридических обстоятельств, которые ну вот аннексию, возможно более точный термин. Аннексию Прибалтики не вполне позволяют рассматривать, как оккупацию. И это и исторический, политический и юридический конгломерат проблем. Ну, и, кстати, с точки зрения ряда специалистов, как в политологии, так и в юриспруденции в Балтийских государствах, они рассматривают две советские оккупации 40 и 41го года. Потом 44го и до 90-х годов, как Вы понимаете. И тоже отдельный вопрос. Просто, таким образом, они рассматривают три оккупации, и в современной исторической литературе Литвы, Латвии, Эстонии, это трактуется именно так. Две советские, и одна немецкая. Ну, что касается ситуации действительно с 40м годом, из которой трудно анализировать ситуацию 41го года, лета 41го года, то в Прибалтике, ну, я бы формулировала это так. Естественно, де-юре Прибалтика после того, как мы ввели войска, блокировали с моря Балтийские государства, Прибалтика к нам присоединилась. Ну, есть открытые уже документы и мидовские, и наши, и прибалтийские и американские, говорящие, в каких условиях происходило это присоединение. Т.е. это аннексия. Насколько прямым текстом тот же Молотов говорил вызванным представителям Прибалтийских государств, не заставляйте нас применять оружие и силу. Согласитесь сами. Я почти цитирую. Потому что содержание переговоров было именно таким.

В. ДЫМАРСКИЙ: Добровольно-принудительно.

Ю. КАНТОР: Добровольно просто принудительно. Ну, конечно. Другой вопрос, это очень любопытная вещь, понимаете, оккупация подразумевает лишение независимости, установление нового государственного строя, государственного режима, уничтожение соответственно государственных институтов, и не предоставление вот это важная вещь. И не предоставление населению оккупированной территории равных прав со страной оккупантов. Так вот как раз это и достаточно важное обстоятельство здесь не работает. Потому что в Прибалтике люди получили советские паспорта. Они стали гражданами многонациональной семьи республик Советского Союза. И де-юре и де-факто стали равноправными гражданами. Напомню, что даже в ситуации с гитлеровской Германией, которая аннексировала Австрию, аншлюз, ну, известная история. Австрийцы за исключением лиц немецкой национальности, т.е. арийцев, не стали гражданами Третьего рейха, они стали его подданными. Только немцы получили право гражданства. Так что в этом смысле говорить об оккупации, подчеркиваю, в этом смысле все-таки не приходится…

В. ДЫМАРСКИЙ: Ну, если хотите, это игра формальная…

Ю. КАНТОР: Нет, это фактически.

В. ДЫМАРСКИЙ: Я понимаю, что это имеет значение, как назвать это. Но содержательно мы понимаем, о чем идет речь. Как бы это ни называлось.

Ю. КАНТОР: Содержательно мы действительно понимаем, о чем идет речь. Ну, как минимум об аннексии, лишении государственности. И это обусловило…

В. ДЫМАРСКИЙ: Лишении самостоятельности, я бы сказал.

Ю. КАНТОР: Да просто лишение независимости и государственности. Естественно. Измена государственного строя автоматически. Потому что вошли в состав Советского Союза. Так вот дело в том, что в странах Балтии была очень непростая ситуация на 39 и 40й год. Помимо пакта Молотова-Риббентропа. Там существовали вполне авторитарные режимы, авторитарные диктатуры, так называемые. Или президентские диктатуры кое-где. Например, на протяжении большого времени не была принята конституция. Не собиралась государственная дума в Эстонии достаточно долго. Где-то периодами был почти режим военного положения. Почти. Это никак не оправдывает и не смягчает ситуацию со стороны подписантом пакта. Но тем не менее, я абсолютно убеждена в том, что возможно, учитывая еще достаточно сложные отношения балтийских государств после распада Российской империи, сложные отношения с Германией. Вы помните, что была германская оккупация, и борьба прибалтийских народов против так называемых остзейских баронов, остзейских немцев. Так что ситуация была очень непростой. Если бы Советский Союз не начал бы экстраполировать свою тоталитарную политику на прибалтийские государства, то ситуация 41го года могла быть гораздо мягче. Но в июне 41го года 14, 15, 16, 17 июня произведены массовые депортации во всех республиках. Вы представляете себе, что такое для той же Эстонии, когда репрессиям одновременно и высылке подвергаются около 10 000 человек единовременно для крошечной страны ну и т.д. В общей сложности в этот короткий период, было репрессировано, выслано, посажено и т.д. в общей сложности в трех этих республиках новых около 40 000 человек. И это сразу предопределило ситуацию после 22 июня.

В. ДЫМАРСКИЙ: Да, но это июнь 41го года.

Ю. КАНТОР: Да.

В. ДЫМАРСКИЙ: Т.е. за неделю фактически…

Ю. КАНТОР: За 5 дней. С 17 по 22е.

В. ДЫМАРСКИЙ: До начала Великой отечественной войны. В связи с этим вопрос. Была ли эта высылка связана с предстоящим нападением на Германию, на Советский Союз, может быть, уже советское руководство что-то знало и считало, что и высылало, может быть, тех, кого оно подозревало, что оно может стать пятой колонной.

Ю. КАНТОР: Вот это очень важная тема. Спасибо за вопрос. Потому что это меня очень интересовало, когда я работала в архивах Литвы, Эстонии и наших российских архивах, конечно. Видите ли, в чем дело. Насчет пятой колонны это очень важная дефиниция. Принято считать в определенных кругах, в том числе, в официальных исторических, что подписывая пакт Молотова-Риббентропа, и как это принято говорить, отодвигая границу на Запад, Советский Союз таким образом обезопасил себя на полтора года. Но он не отодвинул границу назад, он придвинул ее вплотную к границе с Германией. Как Вы понимаете. После раздела Польши. Так что насчет безопасности, это очень большой вопрос. И опять же, насильственно лишив государственности три страны, он автоматически создавал себе пятую колонну. Тем более, проводящую такие репрессии. Что касается политики репрессивной, это обычная политика сталинского государства. Репрессированы были, ну, говорю по документам, представители буржуазии, представители контрреволюционных организаций. Какие контрреволюционные организации по отношению к Советского Союзу, это были другие государства до того, как мы вошли в Прибалтику. Белогвардейские, очень много, кстати, не следует думать, что это были чистки по этническому принципу. Нет. Например, в Эстонии, где 40% русского населения, как было, так и осталось. В Литве меньше. В Латвии примерно 30%. Столько же, 30-35. Там было очень много действительно эмигрантов из России. В том числе интеллигенции. Например, Игорь Северянин уехал и похоронен в Таллинне, и много кто еще. Это люди, которые стали политически неугодными. Очень много тех, кто был, ну, традиция опять же. По доносу, в связи с конфискацией предприятий и т.д. Т.е. в этом смысле это была, конечно, ну конечно, объясняла, что это была борьба с возможными вражескими элементами. Но это не было в связи с войной. Т.е. вернее с ожиданием этой войны. Это просто вот такая зачистка новых территорий.

В. ДЫМАРСКИЙ: Т.е. это не связано. Это случайно совпадение.

Ю. КАНТОР: Это не случайность. Это закономерно.

В. ДЫМАРСКИЙ: Но я имею в виду совпадения по срокам с началом нападения Германии…

Ю. КАНТОР: Конечно, вот этого как раз не ожидали. На самом деле, что война начнется вот так сразу. Войну ожидали. Тут опять не стоит считать, что там Сталин был настолько наивен. Потому что все-таки на нем львиная доля принятия… не львиная доля, а все принятия решений, связанные с любыми внешнеполитическими, внутриполитическими ситуациями. Но понятно, что войну ждали, границу отодвигали, руководствуясь тем, о чем мы только что сказали. Войска вводили, военные базы создавали и т.д. Между прочим, тоже отдельный вопрос. Ведь была распущена и переформирована национальная армия в этих трех государствах. И часть из них была влита и сформированы советские арамейские части. Причем опять же была проблема. Во-первых, надо было учить русскому языку. Во-вторых, надо было учить марксизму. Они успели за год. И, в-третьих, все-таки, Литва, например, это очень католическое государство. Верующие. А тут это было категорически запрещено. И с этим мне тоже приходилось читать документы советские, российские, которые были связаны еще с этими проблемами.

В. ДЫМАРСКИЙ: Я сейчас попробую выступить в роли адвоката дьявола. Хорошо, но я думаю, что легко предположить, что после событий 40го года настроения в прибалтийских государствах были не просоветские. Там, наверное, достаточно было недовольства. Я имею в виду те репрессии, которые были применены Сталиным, может, они были вызваны тем, что там действительно антисоветские антимосковские настроения. Во-первых, они были сильны, ну, это настроения настроениями. Было ли какое-то антисоветское подполье, было ли какое-то сопротивление?

Ю. КАНТОР: Нет, в это время, во-первых, еще его не было. Оно и не успело. Было действительно недовольство, и об этом есть документы, в том числе, партийных организаций в Эстонии. Мне приходилось читать сообщения Тарусского обкома партии, Таллиннского обкома партии ну и т.д. о недовольствах где-то на предприятиях. Но это недовольство, во-первых, не носило такого ну агрессивно-военнизированного характера, во-вторых. Ему неоткуда было там особо появиться. И надо сказать, что общество было еще и расколото. Все равно эти три страны балансировали между Германией и Советским союзом. Это было ясно. Страх перед большевиками и сталинским Советским союзом был велик. Но опять если бы, я убеждена в этом, не началась советизация по-сталински, то все было не так опасно. И опять же в списках репрессировных, по национальному классовому, что для нас особенно важно, классовому составу, самые разные люди. Представители самых разных возрастов и т.д. Причем естественно репрессировались, ну как это было и положено у Сталина семьи, т.е. это такая действительно была зачистка. Да, Советский Союз понимал, что особого одобрения и симпатии ожидать не приходится. И поэтому те, кто мог быть заподозрен в чем-нибудь, лучше было бы выслать. Ну, только вот это еще совпало с трагедией 22 июня. Что опять же, понимаете, ведь 22 июня и дальше, в хаосе отступления нашего, известно, что это есть и в личных воспоминаниях многих, нашим бойцам стреляли в спину. Стреляли еще не немцы. А стреляли из хуторов, у кого было оружие отовсюду. Т.е. иногда в уже оставленные территории немцы входили пустые, где их радостно встречала население Кстати, такая ситуация была не только и в России. В части регионов России, в том числе, в Ленинградской области даже. Там после коллективизации и после колхозной жизни немцев первое время встречали хлебом, солью, это тоже надо признавать.

В. ДЫМАРСКИЙ: Вообще это было и в Западной Белоруссии, и в Западной Украине.

Ю. КАНТОР: Конечно.

В. ДЫМАРСКИЙ: То же самое было. И с приходом немцев какие-то были надежды на изменение на то, что ликвидируют колхозы, и особенно в сельской местности.

Ю. КАНТОР: Для меня принципиально из-за чего я собственно и занимаюсь этой темой, чтобы прояснить ситуацию. Избавив ее во многом хотя бы для себя от разных идеологем, все что мы сейчас говорим никак не оправдывает то, что происходило потом. Т.е. борьба на стороне одних оккупантов теми даже, кого Вы считаете другими оккупантами, никогда не приводит к борьбе за независимость. Это немножко другая история. И в этом смысле те подачи, в том числе, политические… У историков они гораздо меньше, поверьте. Я имею в виду историков стан Балтии. Те подачи о том, что Прибалтика боролась за независимость, воюя в формах Вермахта, и не только Вермахта, не выдерживает, на мой взгляд, критики. Они боролись, скажем так, против советской власти. Но не за независимость. Потому что никакая Германия фашистская не предлагала им ни йоты независимости. И все планы, связанные с порабощением, как это и есть в немецких документах в Прибалтике, были сформулированы даже раньше, чем план Барбароса. Потому что опять же именно из-за исторических событий более ранних времен и веков эта территория воспринималась, как исконная немецкая территория.

В. ДЫМАРСКИЙ: А сами прибалты, исходя из расовой теории Гитлера, они куда в какую категорию попадали?

Ю. КАНТОР: Они подлежали, как неперспективные народы, я цитирую прямой перевод с немецкого, как неперспективные народы насильственной германизации. Причем в довольно жестком процентном соотношении. Например, самое меньшее количество людей, подлежащее германизации, т.е. не уничтожению, а ассимиляции и растворению, самое меньшее количество, было в Литве. Потому что больше славянской примеси. Естественно. Польша, дальше Литва, на втором месте Латвия, за исключением Латгалии опять же. Это те части, где много славянского населения. И самые перспективные из неперспективных, если так можно выразиться, это Эстония. Потому что ближе к финнам. Но и там вся эта цифирь, с позволения сказать, от 25% до 60. Всех тех, кто не подлежал германизации, надлежало либо выселить на русский восток, т.е. туда же в Сибирь, либо просто уничтожить. Причем путем изолирования от немецкого населения, которое должно было в обязательном порядке, уже были списки так называемых репатриантов, или переселенцев на территории, которые должны были заполнить их арийской расой. Первыми должны были переехать из Вестфалии и Баварии. Они получали по планам, они получали прибалтийских рабов, которые должны были уметь ставить свою подпись и читать примитивные приказы, исходящие от немецких господ в самом буквальном смысле. Какая-то часть должна была отправиться для германизации и ассимиляции в Германию, и, кстати, были попытки вывозить детей, выглядевших по-арийски, голубоглазых блондинов, в Германию, отлучая их от родителей с тем, чтобы потом таким образом германизировать. Причем наиболее жесткие специалисты по этому вопросу, а к ним относился уроженец Риги рейхсляйтер Розенберг, он как раз из остзейских немцев. Потому и был назначен рейхсминистром восточных территорий того самого Остланда, вот он как раз был сторонником такой тотальной германизации, т.е. больше мы уничтожим прибалтийских нардов, тем быстрее мы заселим эти территории и соответственно это еще экономически выгодные территории, это выход к морю, тем будет лучше. Вот и все. И в этом смысле немцы как раз приходили без всяких иллюзий.

В. ДЫМАРСКИЙ: А исходя из этого, режим оккупационный немецкий в Прибалтике он был мягче, или таким же, как на других территориях?

Ю. КАНТОР: Он был дифференцированней, я бы сказала. Ну, начнем с того, что прежде всего, изначально даже формировать какие-либо национальные структуры армейские, ну, кроме полицейских батальонов, которые занимались охраной гетто, лагерей для военнопленных, т.е. выполняли грязную работу, Гитлер не разрешил, ни Гитлер, ни Гиммлер. Вот только после Сталинграда. Когда стало ясно, чем закончится война, уже совершенно понятно, вот тогда стали формировать разнообразные отряды из представителей прибалтийских народов для военных действий. Должна опять же сказать, что планы по мобилизации ни разу не были выполнены в Литве. Вот литовцы принципиально не шли служить под гитлеровскими знаменами и гитлеровскими погонами, даже когда это было разрешено. Да, самозащита ,охрана ,полицейские формирования, охрана гетто, это все было. И участие в расстрелах естественно было, это все было. А вот воинские формирования, которыми теперь гордится значительная часть Латвии и Эстонии, которые тут перманентно маршируют то в марте, то в мае, при поддержке высоких государственных структур тех стран, вот они были, Латвия получала благодарность и Эстония за перевыполнение плана по мобилизации. Это одна из составляющих оккупационного режима. С начала нет, потом когда уже стало у немцев дело плохо, можно. Что касается культуры это тоже к вопросу об оккупации. Огромное количество вещей, ценностей, книг, архивов было вывезено в Германию. В том числе разграблена Тартуская библиотека, Вильнюсский университет, национальные музеи, ну не говоря уже о еврейском музее, не говоря о еврейских ценностях, естественно это все подлежало уничтожению. Причем Литва очень страда от этого, больше, чем Латвия и Эстония, потому что каждый срыв мобилизации вызывал следующие репрессивные меры. В Латвии, подчеркну, ситуация была несколько иной. Что опять же никак не способствовало развитию каких-либо вообще национальных культурных каких-то послаблений отнюдь. И язык был введен обязательный немецкий, образование жестко структурировалось по немецким стандартам. Что можно учить, что нужно изучать, чего нельзя, естественно. Все образование было подведено под нацистские теории, в том числе, расовые, но не только связанные с изучение истории, которая была запрещена вообще. По понятным причинам. История – это такая наука, которая мешает тоталитарному государству. Вот так. С образованием, да, было закрыто множество школ, гимназий, высших учебных заведений. Например, Латвийский университет стал называться Университетом в Риге. Обучение на немецком языке, естественно. И много чего другого. Что касается опять же использования населения.

В. ДЫМАРСКИЙ: Я Вас сейчас тогда прерву.

Ю. КАНТОР: Хорошо.

В. ДЫМАРСКИЙ: Мы сделаем перерыв на несколько минут, после чего продолжим беседу с Юлией Кантор.

НОВОСТИ

В. ДЫМАРСКИЙ: Мы продолжаем программу "Цена победы". Я напомню, что веду ее я, Виталий Дымарский, а в гостях у меня Юлия Кантор, историк, доктор исторических наук, кстати говоря. И, по-моему, ваша специализация помимо того, что Вы сотрудник Эрмитажа, и соответственно занимаетесь там и культурой…

Ю. КАНТОР: Немножко.

В. ДЫМАРСКИЙ: Да, немножко. Ваша специализация историческая – это советско-германские отношения, правильно?

Ю. КАНТОР: Да, абсолютно.

В. ДЫМАРСКИЙ: Ну, поэтому и не удивительно, что с Юлией Кантор мы сегодня говорим о такой важной части составляющей вот этих советско-германских отношений 30х годов, как Прибалтика.

Ю. КАНТОР: Действительно.

В. ДЫМАРСКИЙ: Мы говорили о немецком оккупационном режиме в Прибалтике. Еще один такой вопрос в продолжение, Юль. Ну, про антисоветские настроения мы говорили, они понятны после 40го года. Насколько были сильны антигерманские, антинацистские настроения уже после немецкой оккупации в Прибалтике?

Ю. КАНТОР: Опять же дифференцировано. Т.е. ведь это, как выяснилось, когда начинаешь заниматься этой темой вплотную, выясняется, что вообще понятие "страны Балтии" и "Прибалтика" очень искусственные. Это три очень разные страны, очень разные по культурным традициям, очень разные по менталитету и по многому другому. И в этом смысле надо говорить о каждой стране отдельно, в том числе, и применительно к этому трагическому периоду. Так вот да, антинацистские настроения были, в Литве, например, было вполне организованное антинацистское подполье. Отчасти оно консолидировалось польским, я объясню, почему отчасти. Как Вы понимаете, следствием пакта Молотова-Риббентропа стало то, что Литва получила Вильнюс, он же Вильно. Как Вы понимаете, это не укрепило.

В. ДЫМАРСКИЙ: Там приобретения были.

Ю. КАНТОР: Так там еще одно приобретение было. Между прочим, впервые в литовской истории в следствие Второй мировой войны и победы над фашизмом, впервые на карте Литвы появились и Вильнюс, и Клайпеда. Так что тут трудно говорить об однозначно негативных последствиях присоединения, например, Литвы к Советскому Союзу.

В. ДЫМАРСКИЙ: Если из этого исходить, то немножко расширив нашу тему, можно сказать, что и нынешняя Украина, и Белоруссия тоже приросли территориями.

Ю. КАНТОР: Именно. И поэтому когда все камни бросаются почему-то в Россию, совершенно непостижимо, в том числе, и с тех сторон, которые Вы только что назвали, то это забавно. Ну, так у России нет больше границы с той же Польшей, а у Украины, например, есть. А мы осуждаем пакт Молотова-Риббентропа, мы считаем, мы на государственной уровне, несостоятельным юридически и позорным, что было подтверждено в Гданьске 1 сентября прошлого года. То Западная Украина и Западная Белоруссия, эти части не спешат отдавать обратно. Правда? Ну, это я шучу, потому что опять же, исходя из решений Потсдамской конференции, как Вы знаете, границы 45го года нерушимы. И не подлежат пересмотру. Так вот что касается Латвии, Эстонии, там ситуация была несколько другая. Везде появились лесные братья, как Вы понимаете, ну, они появились как раз и в следствие депортации довоенного 41го года, довоенных депортаций. Ну, вот лесные братья воевали и против тех, и против тех. Но организованного массового, кроме организованного советскими властями подполья, т.е. красных партизан. Ну, лесные братья боролись не в меньшей степени, если не в большей против красных партизан, чем против оккупационных властей немецких. Еще вопрос, чтобы вернуться к теме. Надо понимать, что все обещания немцев, на выполнение которых очень надеялись в Прибалтике, что проведется, будет произведен возврат собственности национализированного имущества, недвижимости, предприятий, ничего этого не произошло. Все это поступало в ведение руководства Остландом, не вернулись земельные наделы, которые были взяты при советской власти. Не вернулась недвижимость.

В. ДЫМАРСКИЙ: Частная собственность возвращена не была.

Ю. КАНТОР: Абсолютно нет. Более того, опять же то, что по каким-то причинам не имело хозяев, например, то что осталось, кстати, получившие компенсации остзейских немцев, решивших репатриироваться после подписания пакта Молотова-Риббентропа, а после 22 июня 41 года еврейское имущество, да, что было с евреями в Прибалтике совершенно понятно, то же самое, что и везде на оккупированных территориях. Кстати, на территории Литвы было уничтожено 96% еврейского населения. Тема Холокоста достаточно исследована, поэтому тут говорить, Эстония была юденфрай уже к концу лета, так что. В Риге с еврейским населением справились до прихода нацистов. Практически. Т.е. понимая, как немцы будут действовать, им уже подготовили для этого почву. Так вот еврейское имущество поступало в так называемые дома Остланда. Был организован центр так называемых фолькс дойче, т.е. этнических немцев, и т.д. Так что в это смысле никаких послаблений сделано не было. Местные самоуправления так называемые, которые были созданы в Литве, Латвии, Эстонии, это были абсолютно марионеточные структуры, и опять же по материалам архивным, и немецкие руководители Остланда, в том числе, обергруппенфюрер Фридрих Еккельн, который осуществлял руководство непосредственно в Литве, Латвии и Эстонии, говорил о том, что это были абсолютно преданные немцам марионетки, ну, как любое марионеточное правительство, которое выполняло и транслировало просто требования оккупационных властей. И в этом смысле опять же говорить о так сказать приязни, нет, просто период немецко-фашистской оккупации был не слишком длинным, опять же потому что в 44м году Прибалтику освободили советские войска. Освободили от фашизма и остались, потому что Советский Союз освобождал в данном случае не независимые государства, а те республики, которые он считал своими. В этом коренится еще одна болезненная проблема.

В. ДЫМАРСКИЙ: Но вот в числе тех советских войск, которые в 44м году пришли в Прибалтику можно видимо предположить, что там были и граждане прибалтийских государств.

Ю. КАНТОР: Именно.

В. ДЫМАРСКИЙ: Т.е. собственно говоря, получилось, что война расколола эти общества. С одной стороны, были люди, они были по настроениям, просоветские, антисоветские, прогерманские, антигерманские были настроения. И такие и такие.

Ю. КАНТОР: Конечно.

В. ДЫМАРСКИЙ: Но помимо всего прочего, как Вы сказали, что часть особенно в Эстонии, и Латвии даже стали под знамена, т.е. надели форму военную. Но так же люди надевали и советскую военную форму. Т.е. получилась такая гражданская война в какой-то степени.

Ю. КАНТОР: В буквальном смысле. Т.е. не в какой-то степени, а гражданская война. И кстати, как раз это и в различных документах уже постсоветского периода и в международной комиссии по расследованию деятельности тоталитарных режимов, которая действовала на территории Прибалтики, при всей сложности этой комиссии, в том числе, идеологической, тем не менее, да, там есть формулировки о том, что и в Эстонии, и в Латвии, ну, в меньшей степени в Литве, хотя тоже то, что происходило с 41 по 44 год, носило характер братоубийственной войны. И это отнюдь не метафора. Есть, правда, некоторая разница в как я уже говорила, ну, во-первых, действительно все три прибалтийские республики, теперь государства, участвовали во Второй мировой, для нас Великой отечественной войне с обеих сторон. И, например, один из таких случаев трагических, когда под Нарвой с одной стороны, на стороне немцев, с другой стороны на нашей стороне воевали Эстонцы. Потому что с одной стороны, это были люди, мобилизованные в Красную армию, причем не только из Эстонии, там почти никого не успели мобилизовать. А тех, кого успели, те дезертировали и сразу же практически. Присоединились к различным формированиям, начиная от лесных братьев вплоть до батальонов, в том числе батальонов СС. Коих было множество. А с другой стороны, воевали представители прибалтийских народов, хорошо воевали, те, кто был призван из разных частей России. Ну, там жили литовцы, латыши, эстонцы исторически жили. Из них были сформированы отряды, батальоны, дивизии, стрелковые корпуса, которые прошли всю войну, и очень хорошо воевали. Кто-то участвовал и в войне за взятие Берлина, в конце войны. Кто-то участвовал в освобождении Прибалтики. И поэтому когда читаешь ну в том же учебнике истории школьном, благо они есть на русском языке, поскольку в этих странах еще остались русские школы, что одним из самых элитарных подразделений был батальон Нарва, это батальон Ваффен СС, эстонский батальон, когда читаешь школьные учебники, это выглядит немножко странно, в том числе, по отношению к своему народу. Ну, это вопрос трактовки исторических фактов. Вот. Это одна из болезненных тем. Но я должна сказать, что изучение этой проблематики, еще, если уж я заговорила об Эстонии, не давая Вам вставить вопрос, то мне пришлось в Эстонии при полном отсутствии проблем доступа к документам, и в Литве и в Эстонии, о чем с удовольствием могу сказать, читать материалы, связанные с скандально знаменитой группой "Эрна". Разведывательно-диверсионная группа, которая была сформирована в Финляндии, воевала в финских мундирах. Но она была организована Бюро Целлариуса, это абверовское бюро. Вот она нынче героинизируется. И каждое лето проходит игра в память группы Эрна военно-спортивная. Забавно, что в этой игре принимают участие представители спецназов разнообразных стран Североатлантического альянса. А действия группы Эрна предельно однозначные. Это лето, это подготовка диверсий, разведки, ну, антисоветской против Красной армии. Это очень интересные документы, но сейчас считается, что это борцы за независимость. Считается, я имею в виду, в Эстонии. Вопрос трактовки факта. Они боролись против Красной армии, о какой независимости могли идти речь.

В. ДЫМАРСКИЙ: А, может, они считали, понимаете, в чем дело, как сказал Грызлов, у нас в парламенте не места для дискуссий.

Ю. КАНТОР: Это правда.

В. ДЫМАРСКИЙ: Здесь не столько дискуссия, сколько так в виде вопроса. Понимаете, в чем дело, здесь довольно сложно ведь оценки давать такого рода вещам. Например, та же похожая история с Власовым.

Ю. КАНТОР: Непохожая.

В. ДЫМАРСКИЙ: Ну, я имею в виду, что с одной стороны, он предатель, а с другой стороны, если ему самому верить, как он себя преподносил. Он борец со сталинизмом.

Ю. КАНТОР: Нет, верить можно чему угодно, с Власовым еще хуже, чем с Прибалтикой, гораздо хуже. Власов вообще, он предатель со всех сторон. Ситуация в Прибалтике была другой. У них сложная история 40го года.

В. ДЫМАРСКИЙ: Да, нет, я имею в виду чисто, так же и эти люди. Они могли считать себя борцами на независимость.

Ю. КАНТОР: В какой-то момент они могли себя считать. Но это стало достаточно быстро и понятно, я имею в виду в исторической ретроспективе. То, что происходит в оценочном смысле сейчас. Тогда они искренне могли даже так полагать, это я как раз понимаю. Тем более, что они воевали у финнов, т.е. немножко другая история. Ну, это частности. Но я должна сказать, что, например, уже стало все понятным летом 41го года. Например, ту же Эрну не пустили брать Таллинн. Чтобы эстонцы не вошли в Таллинн раньше, чем немцы. Это к вопросу о немецкой политике в отношении Прибалтики тоже. Немцы были категорически не заинтересованы давать ни йоты свободы.

В. ДЫМАРСКИЙ: Ни в какой независимости.

Ю. КАНТОР: Ни в какой независимости.

В. ДЫМАРСКИЙ: Ну, это же тоже хорошо уже сейчас нам оценивать, мы это знаем. Мы же сами говорили в начале программы, что и у нас и на Западной Украине, и в Западной Белоруссии, встречали с хлебом солью, потому что не знали, с чем они идут. И надеялись что, может быть, они идут с избавлением от сталинизма.

Ю. КАНТОР: Но это стало достаточно быстро понятно, к сентябрю уже везде было это понятно по тем законам, которые издавались, по тем репрессиям, которые начались и т.д. А вот дальше вопрос дальнейшего выбора, это принципиальный вопрос. Все-таки значительная часть была готова принять немецкую оккупацию, хотя, как хорошо мне сказала одна моя коллега из Прибалтики, историк, это была для нас и там, и там чужая война.

В. ДЫМАРСКИЙ: Ну, в общем-то, да. Это, безусловно. И мне кажется, что сравнивать, что одна оккупация была лучше другой, или пусть она будет не оккупация, а аннексия, это немножко даже…

Ю. КАНТОР: Нет, это вопрос такой. Ни в какое время советской оккупации, ну, помимо того, о чем мы говорили в начале передачи, лучше, хуже так не бывает.

В. ДЫМАРСКИЙ: Нет, я думаю, что здесь обе страны, знаете, в чем неправы, на мой взгляд, во всяком случае, с этической точки зрения. Мы говорим, что мы лучше, чем немцы, с точки зрения оккупации, кто-то в Прибалтике говорит, что нет, немцы были лучше, чем. Я думаю, что здесь вообще нет таких категорий – лучше, хуже. Что называется оба хуже.

Ю. КАНТОР: Я бы ставила вопрос по-другому.

В. ДЫМАРСКИЙ: С точки зрения человека, которого оккупируют.

Ю. КАНТОР: Вы знаете, с точки зрения человека, которого оккупируют, не дай Бог, конечно, эту точку зрения анализировать изнутри, что называется. Не дай Бог. Но непреложно одно. Именно в 44м году, ну, окончательно в 45м, Прибалтика была освобождена советскими войсками от фашистов.

В. ДЫМАРСКИЙ: Это, безусловно.

Ю. КАНТОР: Это бесспорно и это не подлежит ни трактовкам, не сомнениям, ничему. Что было потом, как говорится, это было потом. И а с чего все началось, это тоже вопрос, о котором нельзя забывать. Поэтому я и занималась этой темой не с 41го, как традиционно принято, а с 39го и 40го.

В. ДЫМАРСКИЙ: Нет, безусловно, разумеется, без пакта Молотова-Риббентропа это все вообще разбирать невозможно. И кстати, вообще нельзя забывать, действительно то, о чем Вы говорили в начале, и то, что было в 30-х годах, в самой Прибалтике, да…

Ю. КАНТОР: И то, что было потом, и как восстанавливалась Прибалтика, опять же, есть большая дискуссия. Мы восстанавливали, как республики, или мы восстанавливали, как оккупанты. И что мы вливали в эту экономику, и что эта экономика, наоборот, отдавала нам, нам Советскому Союзу. Тоже большой уже другой вопрос. Но непреложно одно. В 44м году советские войска освободили Прибалтику. Это к вопросу о цене победы. Ценой колоссального количества жертв со всех сторон, в том числе…

В. ДЫМАРСКИЙ: Здесь опять же много вопросов опять-таки чисто морально-нравственных.

Ю. КАНТОР: Конечно.

В. ДЫМАРСКИЙ: Вот если так поставить. Мы освобождали Прибалтику, или мы освобождали Советский Союз, т.е. мы не ради прибалтов освобождали.

Ю. КАНТОР: А я здесь не вижу противоречия. Вот как раз. Мы освобождали Прибалтику, Советский Союз. Восточную Европу от фашизма. Доходя до Берлина. Вот и все.

В. ДЫМАРСКИЙ: Восточную Европу когда освобождали, мы хотя бы ее к себе не присоединяли.

Ю. КАНТОР: А то не было Варшавского договора.

В. ДЫМАРСКИЙ: Мы присоединяли политически, но не территориально.

Ю. КАНТОР: Да, политически, но не территориально. Мы возвращали свои границы на 40й год. Вот и все. Мы освобождали свою территорию, которую считали своей на 40й год от фашизма.

В. ДЫМАРСКИЙ: А они не считают это нашей территорией на 40й год.

Ю. КАНТОР: Есть еще один вопрос, которой подвергается сомнениям, или дискуссиям относительно репрессий. Я вообще не считаю возможным сравнивать репрессии погибших по количеству. Но поскольку это обсуждается, просто его обозначу. Я считаю, что граждан страны или республики нельзя делить по национальному признаку, иначе мы скатимся на нацизм и расизм. Так вот если сравнить, говорят, что репрессии по национальному признаку, немецкие репрессии, я имею в виду, Прибалтики не коснулись. Простите. А сотни тысяч еврейского населения, которые были гражданами Прибалтики, Балтии, ну, независимого государства до 40го года. Это как бы тут в стороне постояло порасстреливали, да? Т.е. с точки зрения оккупационного немецкого режима фашистского режима ситуация в Прибалтике была катастрофической. В Прибалтике и в Польше. Т.е. и к вопросу о не евреях, и не цыганах было отношение, как Вы понимаете, такое же.

В. ДЫМАРСКИЙ: Да, это известно.

Ю. КАНТОР: Так что здесь тоже говорить о трагедии в этой части тоже необходимо рассматривая ситуация Второй мировой войны в Прибалтике с 41 по 44й год.

В. ДЫМАРСКИЙ: Кстати, во время немецкой оккупации, ну, была же и местная администрация.

Ю. КАНТОР: Так я и говорю. О чем мы только что коснулись. Так называемые местные самоуправления, местные администрации, состоящие из лиц коренных национальностей, ну, титульных национальностей. Абсолютно марионеточные.

В. ДЫМАРСКИЙ: Хорошо, 44й год. Советские войска входят в Прибалтику, освобождают от фашизма. Как их встречали?

Ю. КАНТОР: По-разному. Если сопоставлять фотографии, это очень интересно…

В. ДЫМАРСКИЙ: Когда уходили, стреляли в спину. Когда приходили?

Ю. КАНТОР: По-разному. Иногда стреляли в лицо. Буквально. По-разному, некоторые встречали. Это вопрос кинохроники и фотографий, которые мне пришлось видеть. В 40м году встречают с цветами наших, входящих в города в Литву, Латвию, Эстонию. В 41м году немцев встречают с цветами, девушки в национальных костюмах. Все то же самое. Это вопрос, во-первых, постановочности кадра, во-вторых, агитации, пропаганды. Что касается опять же Прибалтики в 44м году, очень по-разному, часть встречала радостно, вдохнув, потому что от немцев уже наелись со страшной силой. Часть встречало, как трагедию, понимая, что это следующий этап того, что было до 41 года, как такую же трагедию. Надо сказать, что еще опять же в тот же Таллинн советские войска вошли чуть позже, чем оттуда ушли немцы. Разрыв был пару суток. И тогда была провозглашена независимость Эстонии, Эстонское независимое правительство, просуществовавшее 2,5 дня. 3. И соответственно это дает повод считать некоторым представителям, что это попытка восстановления независимости. Ну, это чисто формальная вещь, но тем не менее. Встречали очень по-разному. И дальше в последний год войны тоже ситуация была очень по-разному. Когда в это время уже начались восстановительные работы. Когда начала работать комиссия по расследованию злодеяний немецко-фашистских захватчиков. Она была сформирована в 43м году, но в Прибалтике начала расследовать в 44м и до 45-46го. В этом смысле опять же та тема, о котором мы с Вами недавно говорили, перемещенного искусства и потерь советских, российских и прибалтийских, тоже фигурирует. Кстати, еще один нюанс. Вот несколько дней назад в Москве прошла очень интересная конференция, вернее российско-немецкий круглый стол, инициированный, что характерно немецкой стороной о российских, говорили только о России, утратах искусства культуры во время войны. И вот интересная была деталь рассказана немецкими коллегами, что прибалтийским государствам то, что попало в западную зону оккупации американскую, английскую, в частности Бавария, где хранились перемещенные из Восточной Европы ценности, не возвращались то, что было найдено. Потому что, например, Америка никогда не признала 40го года. И поэтому в Советский Союз часть прибалтийских сокровищ не возвращала.

В. ДЫМАРСКИЙ: Америка, кстати.

Ю. КАНТОР: Но прошло уже 20 лет. Но никакого возврата что-то как-то не происходит. Это тоже интересно. И Прибалтика, насколько я знаю, сейчас этим занимается.

В. ДЫМАРСКИЙ: Занимается, они требуют.

Ю. КАНТОР: Тот же Тартуский университет, и библиотека тартуского университета, о которой я уже говорила и много чего другого.

В. ДЫМАРСКИЙ: Юля, еще один вопрос такой уже касающийся работы историка, как ученого. Доступность архивов, в скажем так, если сопоставить, в России и в Прибалтике.

Ю. КАНТОР: Не риторический вопрос. Вы знаете, я уже говорила о том, что у меня в принципе счастливая судьба, как у историка. Как-то получается, что документы, которые я хотела по тематике хотела бы работать, мне дают пока. Скажу осторожно. Ну, здесь я по этой тематике работала в особом архиве Литвы. Это бывший архив КГБ, который мы не вывезли. Там очень много интересного материала. В Федеральном архиве Эстонии, филиалом которого является бывший партархив советского времени. Там очень много интересных документов. У меня, не смотря на…

В. ДЫМАРСКИЙ: Т.е. в 91м году это не вывезли оттуда.

Ю. КАНТОР: Да, в 90-91м не вывозились по ряду причин, но не вывозилось. И там есть очень много материалов и по 40му году, и по военному времени, потому что часть немецких материалов тоже осела там. И шведские материалы кое-какие есть, финские, если касаться Эстонии. И не смотря на некоторые разночтения в позициях между эстонскими, литовскими историками, хотя это абсолютно нормальные, естественные взаимоотношения коллег. И я, кстати, очень благодарна коллегам в институте истории Литвы, которые мне очень помогали в поиске, в том числе, и с языком естественно. И также коллегам из Эстонии, которые, понимая, что мы очень не сходимся в некоторых позициях, предоставляли документы. В этом проблем не было. Сейчас поеду в Латвию, посмотрю. Должна сказать, что я получила документы из центрального архива ФСБ России на интересующую меня тему. И с ними работала и продолжаю работать. Так что пока…

В. ДЫМАРСКИЙ: Так что у Вас проблемы нет.

Ю. КАНТОР: Пока. Я сейчас подала запрос архив МИДа и архив службы внешней разведки, жду с нетерпением ответа. Буду надеяться, что все получится.

В. ДЫМАРСКИЙ: Спасибо. Мы Вас еще ждем в гости. Это была Юлия Кантор, сейчас портрет от Тихона Дзядко. И до встречи через неделю.

ТИХОН ДЗЯДКО: Глубоко больной человек маршал Советского Союза Федор Толбухин имел судьбу, несколько отличавшую его от других обладателей высшего воинского звания СССР. В большей степени, чем остальные, он случайно оказался в армии. Началась Первая мировая, и его призвали. А в 1918 он вступил в Красную армию, когда большевики объявили мобилизацию бывших царских офицеров. После этого он уже видел свою карьеру в армии, но в академии генштаба, куда очень хотел, не попал, впрочем, через несколько лет это было реализовано. Важной фигурой в судьбе Толбухина был будущий маршал Советского Союза Шапошников, этакий наставник, которому Толбухин и обязан всеми своими продвижениями по службе. Именно он, кстати, в 38м представил Толбухина Сталину. Встреча, протекавшая в не самой приятной атмосфере, между тем, принесла будущему маршалу должность начальника Закавказского военного округа и орден Красной звезды. Многие пишут про Толбухина, что он берег солдат, что среди советских военачальников было скорее редкостью. Никакая страна, как бы она велика ни была, даже Советский Союз, давать без конца пополнение людьми не сможет, современный бой прожорлив, потери значительны, мы должны всемерно беречь людей. Это Толбухин на собрании военных советов армии. Подобные же планы, легенды или достоверность, судить уже непросто, разговоры о его мягкости, о том, что он никогда не говорил никому ни единого бранного слова. Выбивался из общего числа советских маршалов Толбухин и своим образованием. Петербургское коммерческое училище, это, конечно, не ахти что. Но все же немало. Учитывая, что не случись война и революция, он очевидно пошел бы по бухгалтерской линии. Маршалом Советского Союза Толбухин стал в 44м, за год до окончания войны и за 5 лет до смерти от того самого диабета, который у него начался еще в 30-х. И от рака легких. Еще одна легенда, связанная с Толбухиным, гласит, что в 72м, когда в Ярославле открывали его памятник и не позвали туда его вдову, это было связано с тем самым разговором со Сталиным. Якобы тогда Сталин сказал, что Толбухин женат на графине. Ну, а разговор этот разошелся очень широко.

Полная версия: http://echo.msk.ru/programs/victory/674679-echo/


Эхо Москвы :: / Передачи / Цена Победы / Понедельник, 03.05.2010: Михаил Пиотровский

Эхо Москвы / Передачи / Цена Победы / Понедельник, 03.05.2010: Михаил Пиотровский

http://www.echo.msk.ru/programs/victory/676288-echo.phtml
Дата : | 03.05.2010 21:07
Тема : | Музеи в годы войны
Передача : | Цена Победы
Ведущие : | Алексей Венедиктов
Гости : | Михаил Пиотровский
АЛЕКСЕЙ ВЕНЕДИКТОВ: Здравствуйте. Это программа "Цена победы" 7 дней до празднования 65-летия победы Советского Союза в Великой Отечественной войне. И естественно его союзников. Мы всегда привыкли говорить о войне, как о сражении танковое сражение, сражение пехоты, авиационное сражение, но за всем этим остался еще один вопрос. Советские, российские музеи, культурные ценности, которые либо были безвозвратно утеряны, и уже никогда, может быть, не вернутся. Либо перемещались и по Европе, по Советскому Союзу, пострадали, сохранились. У нас в гостях Михаил Пиотровский, директор музея Эрмитаж и председатель совета.... Как он у Вас называется?

МИХАИЛ ПИОТРОВСКИЙ: Союз музеев России.

А. ВЕНЕДИКТОВ: Союз музеев России. Вот для Вас война вот эта Великая отечественная, я имею в виду, профессионально, это что?

М. ПИОТРОВСКИЙ: Для меня это событие, в котором музеи сыграли огромную роль. Мы не только Вы говорите культурные ценности, их спасали, действительно эвакуировали. Это целая отдельная история, как многие музеи сумели в условиях, когда нельзя была паниковать, оказались готовыми, секретно, насколько это было официально, не официально, к тому, чтобы эвакуироваться. И, в общем, очень много делалось. Это вопрос, решений, которые принимались, кто должен первый эвакуироваться. Люди или музеи, картины. Вот в некоторых городах России не получалось. В первую очередь уезжали люди. Ну, сначала руководящие. А потом не успевали, например, увезти музеи. Они попадали. Их понятно, у немцев список всегда есть, что нужно взять, когда Вы перейдете чужую границу. И это великий символ противостояния. Потому что на самом деле война, и это видно очень в блокаде Ленинграда. Это противостояние именно зла культуры именно злу. Вот главным противостоянием злу была культура. И не только то, что музеи жили, допустим, там Эрмитаж называется подвигом Эрмитажа. Филармония, Шостакович. Это было и поддержание духа, это было больше. Это было вот эта символика, это было объявление того, что злу противостоит культура. И вот об этом нужно никогда не забывать. И что музеи сами это сделали. Можно просто увезти вещи, увезти и привести. А можно объяснить, что это есть подвиг. Что это великая вещь. И недаром культура Ленинграда, Петербурга стала символом сопротивления в блокаду не меньше, чем военное сопротивление, не меньше, чем мужество людей просто.

А. ВЕНЕДИКТОВ: Оказалось, что нацисты относились к музеям, я даже не могу сказать к экспонатам, потому что там вплоть до стен обдиралось. Там ручки дверей снимались. Может быть, об этом поговорим. Они относились к этому, как к материальным ценностям. Вот комиссия, так называемая, рейхсляйтера Розенберга еще в 40м году была создана. Она методично создавала и описывала те предметы искусства, культуры, которые нужно было затем перевозить куда-то в глубь Германии, ставила возможную цену. Она относилась к этому, как к трофеям.

М. ПИОТРОВСКИЙ: Ну, они действительно относились к этому, и как к трофеям тоже. И я думаю, что вообще-то термин трофейное искусство вполне приемлем, когда мы говорим, что мы компенсацию за это привезли из Германии. Чего тут стесняться. Трофеи люди берут во время войны. Ничуть не хуже, чем репарации. А у них было две категории. Я недаром упомянул. Еще и в Первую мировую войну был опубликован список, что германцы должны взять себе, потому что это принадлежит духовное наследие германского народа. Это в свое время в Первую мировую войну они забрали Ван Эйка из Бельгии, и для России…

А. ВЕНЕДИКТОВ: Потому что это тоже духовная культура германского народа.

М. ПИОТРОВСКИЙ: Список, это тоже должно быть в Германии. Там было разделение. Что-то нужно из того же Ленинграда забрать, привезти в Германию. Это для высшей расы нормально. А остальное уничтожить. Вот почему Ленинград должен был быть уничтожен. И это было объявлено, это было в планах. Забрать все, что было хорошее, поэтому нужно народ уморить, чтобы особенно не погибать в уличных боях. А затем брать. А с другой стороны, просто нормальный грабеж. Причем грабеж тоже был многоступенчатым.

А. ВЕНЕДИКТОВ: Мы говорим о государственном пока грабеже.

М. ПИОТРОВСКИЙ: Государственном.

А. ВЕНЕДИКТОВ: Мародеры грабили само собой.

М. ПИОТРОВСКИЙ: Мародеры, понятно. Нет именно государство, тоже грабеж, что нужно одно музей Гитлера и в Линдсе это то, что нравилось Гитлеру. Другое просто собирать, сначала вывозить из зоны военных действий. Кстати, тоже очень важная деталь. Во всех армиях есть отряды, которые бывают почти всегда, которые вывозят предметы культуры из зоны военных действий. И это нормально. А потом дальше начинается конфискация, не конфискация. Там уже дальше шла инвентаризация это на набирание трофеев, это тоже культурные ценности. Хотя я не очень люблю слово, хотя другого нету. Потому что как ценность, начинается сразу деньги.

А. ВЕНЕДИКТОВ: Ну, да, они так к этому во многом и относились. Одно дело нравится Ван Эйк, другое дело, за что его можно продать. Или подарить, или наградить им.

М. ПИОТРОВСКИЙ: Все-таки было две вещи. Кстати, наградить, для чего крадут большие вещи знаменитые, которые нельзя продать. Они существуют в подпольном мире как такая награда, расчет, гарантия это тоже важно.

А. ВЕНЕДИКТОВ: Я когда готовился к передаче, я обратил внимание, что действительно еще до начала войны по некоторым музеям, включая Эрмитаж, народным комиссариатом просвещения была выработана возможность эвакуации. Ну, там рядом финская война, видимо после финской войны на всякий случай. В остальных же музеях никакой бумаги, вообще, началась война. Есть музеи прифронтовой полосы сравнительно. Ну, Смоленск, скажем, близко к границе. Кстати, Киев недалеко от границы. Тогда еще наш город, грубо говоря. Вы встречаетесь со своими коллегами. Вы я имею в виду нынешних директоров музеев. Они все время об этом помнят? Они все время помнят о том, что они что-то потеряли?

М. ПИОТРОВСКИЙ: Конечно, помнят. И есть списки, на самом деле, одна из наших слабостей во всех дискуссиях с Германией было, что у нас не было правильных, сейчас они есть, списки почти все того, что потеряли музеи. Потому что что-то успевали эвакуировать, что-то нет. Вот как раз упомянули Киев, не все смогли оттуда эвакуировать. Где-то, например, даже из пригородов Петербурга Ленинграда, там Павловск, только усилиями мощнейшими организаторов и музейщиков, нужно было эвакуировать больше, чем намечено. Что-то оставалось. Ведь Янтарную комнату оставили. Не успевали ее снять, она рушилась. Оставили. Ну, вернемся, придем. Поэтому все время помнится и этот урок, который надо изучать. При этом и психологически говорите, было распоряжение, подготовка к эвакуации. Представляете, да, 41й год до начала войны, активная подготовка к эвакуации. Чем это могло каждому директору грозить. Это если будет война, ты не подготовился одно. И то же самое, если ты поднял панику, а приказано панику не поднимать. Если Орбели мог взять на себя такой риск, он много рисков на себя брал в Эрмитаже. В других музеях действительно они должны были колебаться, понимая, что надо готовиться всегда. Во всех музеях есть планы эвакуации. Они и у нас есть, и во всех музеях. Вот это как в какой момент выбрать, что в первую очередь. И, конечно, все это помнят. И я думаю, что мы на этом сейчас проходят конференции, как ни странно, относительно недавно стали обо всем этом вспоминать.

А. ВЕНЕДИКТОВ: Кстати, это тоже недавно списки, недавно вспоминать.

М. ПИОТРОВСКИЙ: Ну, помните, что так долго не праздновали День Победы.

А. ВЕНЕДИКТОВ: Это правда.

М. ПИОТРОВСКИЙ: И блокада Ленинграда тоже долго ее старались не упоминать. И ленинградское дело.

А. ВЕНЕДИКТОВ: Михаил Борисович Пиотровский у нас. Давайте, хотя бы на примере давайте уж говорить Ленинграда, все-таки это Вам ближе, Эрмитажа и музеев-дворцов вокруг. Давайте поговорим. Потому что город не был взят. А города спутники музеи были взяты. И мы просто это видели. Когда началась война, и было принято решение, и оно было принято в июне 41го года. Я имею в виду приказ наркомпроса об эвакуации, скажите, пожалуйста, как решалось что эвакуировать, а что оставлять. Я представляю себе Эрмитаж, даже из запасников ты идешь, или Вы идете. Вот эту статую давайте эвакуировать, вот эта пусть стоит. А это ящики в подвале.

М. ПИОТРОВСКИЙ: Во-первых, есть всегда списки. Ну, они есть, например, и сейчас. У нас даже на предмет, на случай наводнения есть список, что первое должно подниматься…

А. ВЕНЕДИКТОВ: На случай не пожара, а наводнения.

М. ПИОТРОВСКИЙ: У нас все есть наводнение, пожар, взрыв террористический. Все это есть. Списки, правила, что делать. Списки есть, первая, вторая, третья очередь. Ну, у Эрмитажа был большой опыт. Мы эвакуировались когда Наполеон шел… Слава Богу, пошел на Москву, не на Петербург.

А. ВЕНЕДИКТОВ: Спасибо Вам большое.

М. ПИОТРОВСКИЙ: Ну, это город спас сам себе, потому что взять Петербург было куда легче, чем взять Москву. Так уж. Когда немцы подходили к Риге в Первую мировую войну, было сделано. Составлено 3 эшелона, два ушло. Третий не ушел. Октябрьская революция. Точно так же и здесь, два эшелона ушло. А третий не ушел, закрылась блокада. И он вернулся обратно в Эрмитаж.

А. ВЕНЕДИКТОВ: Т.е. всего было отправлено три эшелона. Два успели…

М. ПИОТРОВСКИЙ: Да, они ушли в Свердловск. И в частности хранились вещи наши в доме Ипатьева в Петербурге.

А. ВЕНЕДИКТОВ: Как все связано. А третий эшелон…

М. ПИОТРОВСКИЙ: Он вернулся обратно, вещи хранились в Эрмитаже в подвалах и в первом этаже нового Эрмитажа, где очень сильные, крепкие стены. Кстати, памятники из музеев пригородных очень многие хранились в Исаакиевском соборе в подвалах. Это тоже такое мистическое значение. Вот храм он оберег, между прочим, действительно Бог хранил. Многое уцелело из того, что могло не уцелеть. В пригородах было сложнее. Потому что там это все скатилось стремительно. И нужно было успевать собирать. Нужно было найти силы, наставить людей, объяснить, все, как надо сделать. Вот Павловск в этом смысле очень хорошо. Удалось Зеленовой сделать невозможное. А в Новгороде многое не успели. В Пскове тоже было не понятно, кто первый должен ехать. Поэтому в Новгороде очень большие потери. Много очень новгородских икон, их нет и до сих пор не находят.

А. ВЕНЕДИКТОВ: Они исчезли, или уничтожены? Это тоже ведь.

М. ПИОТРОВСКИЙ: Это пока надо искать. Все равно надо искать. И надо сказать, что ищут и наши, и немецкие коллеги. Думаю, что значительная часть найдется.

А. ВЕНЕДИКТОВ: Давайте, может быть, остановимся, как пример, на Янтарной комнате. Это все-таки не маленькое кольцо и даже не большая картина. Это стены, грубо говоря. Панели огромные. А соответственно увезти не успели. Снять не успели. Тяжело было.

М. ПИОТРОВСКИЙ: Да, было тяжело снять. Она сыпалась. Не успевали. Потом это действительно трудно снять. Поэтому увезти не успели. Янтарная комната, она особая. Это тоже опять о чем мы говорили психологически. Для немцев это было то, что нужно вернуть. Именно вернуть.

А. ВЕНЕДИКТОВ: Им казалось, что это их.

М. ПИОТРОВСКИЙ: Слово "Вернуть" и "справедливость" это очень обманчивые слова. Справедливость всегда оканчивается местью. Считали, что нужно вернуть. Янтарь – это немецкая вещь. А подарена она Германией Петру в обмен на людей. Так это не считается. Т.е. вот это часть духа германского, вот это выражение германского духа. Поэтому нужно вернуть.

А. ВЕНЕДИКТОВ: Странно по датам. Ведь все было захвачено в начале войны. А вывозить то стали когда Янтарную комнату. Вообще, когда стали эвакуировать из городов спутников из усадьб этих. Когда стали…

М. ПИОТРОВСКИЙ: Там опять было многоступенчато. Сначала все свозили в Ригу, но Рига это было еще посередине между грабежом и концентрацией вещей вдали от фронта. А потом двигалось. И видимо с комнатой пока решали, тоже было непросто. И нам ее снять со стены, и им тоже было непросто снять. Пока собирались, но потом все-таки уехала в Кенигсберг, где создавался музей тоже постепенно. Кстати, там тогда украли одну из флорентийских мозаик. Украл германский офицер, который это сопровождал. Потом его семье ясное доказательство, что украдено, украдено дважды.

А. ВЕНЕДИКТОВ: Т.е. это мародерство было. Чистой воды. Индивидуальное.

М. ПИОТРОВСКИЙ: Индивидуальное мародерство. Да, но чтобы вернуть эту вещь в Россию германские коллеги должны были заплатить деньги, это нельзя было…

А. ВЕНЕДИКТОВ: Семье.

М. ПИОТРОВСКИЙ: Семье. Это нельзя было отобрать. Там был спор, кто заплатит Бремен, или кто там.

А. ВЕНЕДИКТОВ: Федеральное правительство.

М. ПИОТРОВСКИЙ: Но вернуть, нужно было заплатить, вернуть сразу нельзя было. Хотя было доказано. Это к вопросу о сроках давности всяких таких вещах. Извините. И Янтарная так вот частично грабеж, частично их собственное ощущение, т.е. уже идеологический грабеж, он был очень тоже силен.

А. ВЕНЕДИКТОВ: Вот есть некая статистика. Насколько Вам кажется, она приблизительная. 173 музея пострадало, около 600 000 экспонатов было вывезено.

М. ПИОТРОВСКИЙ: Я думаю, приблизительно, ну, цифры все приблизительны. Ну, цифры все очень большие. И конечно, количество музеев точно это то, что было захвачено разрушено. И экспонаты, тоже, конечно, бывают экспонаты и экспонаты. Поэтому об этом тоже надо отдельно говорить поэтому нужны списки. К сожалению, многое из того, что было утрачено и захвачено, увезено, ну, это прикладное искусство, мебель, которая числилась, разумеется, без фотографий. Даже по фотографиям не всегда отличишь. Все стулья одинаковые. Так что тут очень большая ведется работа и надо сказать, что сейчас есть такое, мы сумели все-таки в музейной сфере переломить разные политические вещи, которые существуют. У нас есть музейный диалог между музеями России и Германии, специально посвященный этим больным сюжетам. И сейчас уже прошла вторая конференция, где как раз и германские коллеги и наши. Наши рассказывают о том, что потеряно в российских музеях. И германские коллеги помогают пытаться искать, что и где оказалось.

А. ВЕНЕДИКТОВ: А вот какая позиция сейчас, давайте разделим германского правительства и германских коллег. Потому что если вдруг у Вас в Эрмитаже вдруг случайно по истории одной вещи обнаружится, что на нее претендует полузаконно другое государство, Вы как человек, любой музейщик жадный, постараетесь не отдавать.

М. ПИОТРОВСКИЙ: Ни в коем случае.

А. ВЕНЕДИКТОВ: А как ведут себя германские коллеги? Именно музейщики. Вдруг там что-то оказывается.

М. ПИОТРОВСКИЙ: Они принимают решение, когда у них относительно недавно в мою бытность директором. Они нашли, когда Берлин объединился, они нашли несколько картин из России. И правительство их передало.

А. ВЕНЕДИКТОВ: Это правительство. А коллеги?

М. ПИОТРОВСКИЙ: Коллеги, они нашли, объявили, сообщили нам, а дальше решали с правительством, как и надо. Ну, вещи были не безумно замечательные. И, в общем, они испытывают в целом чувство вины у германского интеллигента очень сильное. Причем такое уже интеллигентное чувство вины. Не то, что он виноват, но что это нужно отдавать, передавать. И по справедливости и ну и как бы нормально. Надо сказать, что и когда есть обратный все время трофейный разговор, отдать, вернуть, который правительство активно ведет германское. То музейщики стараются на музейных встречах эти темы вообще не затрагивать. Потому что у них у всех есть разные точки зрения.

А. ВЕНЕДИКТОВ: Михаил Борисович, один шаг в сторону, хотя это программа "Цена победы". Но если мы возьмем "победы " в широком смысле слова. Вот сейчас же масса таких претензий от музея к музею там Египет по поводу Лувра, и британского музея. Итальянцы тоже там верните то, что Наполеон в итальянских… Как может быть найти единый подход к этим вещам. Войны были, экспроприация музейных культурных ценностей была. И продолжается. Мы знаем, в Ираке что происходило. Вот можно найти какой-то универсальный подход к историческим этим …

М. ПИОТРОВСКИЙ: Я думаю, что тут есть несколько вещей. Первое, совершено ясно. Музеи должны быть неприкосновенны на какой-то один момент. И существует дата ЮНЕСКО, после которой объявлено ЮНЕСКО всякий вывоз считается незаконным. Должно возвращаться. Но в принципе можно говорить, что музеи, существующие на какой-то момент должны быть неприкосновенны. Переделивать, делить это можно бесконечно, и толку от этого никакого не будет. И во время Брестского мира было требование Германии вернуть те картины, которые происходят из Касселя, который Наполеон взял Касселе. А Александр купил у императрицы Жозефины. Ответ от Эрмитажа был, кстати, единственный пункт, по которому Россия не уступила в Бресте. Ничего не отдали. Ответ Эрмитажа был: тогда начинайте с Стокгольмской национальной галереи музея, где все происходит из Праги. Поэтому тут нужно где-то определить дату и остановиться. После которой начинают уже действовать законы законного незаконного вывоза. Переделы совершать не надо. Есть еще одна вещь. Как я не зря упомянул. Когда музейщики собираются, и когда музейные директор, никогда ничего они не требуют. Даже египетские директоры музеев. Захи Хавас директор древности Египта. Он требует. Вообще это его стиль ковбойский. А вообще стараются на эти темы, т.е. говорить, но говорить приватно. Понимая, что музей сам по себе, и музейное дело. Музейное братство, оно важнее, чем вот эти споры. А там пусть политики решат. А мы должны подготовить материалы. Чтобы, во-первых, все точно знали, что и как. И поэтому мы с нашими германскими коллегами делаем уже который год выставки совместные. Выставки, которые объединяют наши материалы, и те материалы, которые были из Германии, и цена, итог победы. Привезены, их нельзя отвезти в Германию. Но мы делаем их здесь в Москве, в Петербурге. Это такой один из музейных рецептов, как снимать вот эту напряженность и истерию.

А. ВЕНЕДИКТОВ: В этой связи, считаете ли Вы, что было бы полезным типа закрыть вопрос по 45му году, с условием, ну, запятая, с условием, что в случае нахождения совместной выставки, демонстрации и т.д. Или еще рано? Потому что еще масса предметов гуляет.

М. ПИОТРОВСКИЙ: Ну, гуляет уже не такая большая масса. И напомню, что то, что было взято нами в Германии, почти все передано в 50е годы. Здесь тоже наших еще много. Но оно куда-то ушло совсем далеко. Это еще долго надо искать в таких государственных хранилищах, наверное, нету. Поэтому, я думаю, что так прямо объявлять, что все, конец. 45й и не надо. Но вот постепенно делать то, что мы делаем. Делать выставки. Потом взять одну выставку и разрешить привезти ее в Германию, а потом вернуть ее обратно. Кстати, у нас был такой эпизод на выставку о Шлимане, которую мы делали российско-германскую. Немцы привезли вещи, которые были переданы в 50е годы археологические из, по-моему, музея этнографии, уже были в Берлине. Они их привезли, не побоявшись к нам.

А. ВЕНЕДИКТОВ: Т.е. так цивилизовано.

М. ПИОТРОВСКИЙ: Вот такие жесты доверия, они могут быть. Хотя когда мы хотели витражи из Франкфурта на Одере сделать, реставрировать вместе и показать и там, и здесь, половину там, половину здесь. Ну, как всегда частный капитал был готов, журналисты готовы помогать, город был готов, правительство сказало: нет, ни в коем случае, ну, мы отреставрировали сами. Потом уже был закон Госдумы, передавали. Так что вот тут есть много таких нормальных, спокойных, интеллигентских ходов, которые постепенно все это снимут.

А. ВЕНЕДИКТОВ: Вот смотрите, музеи Советского Союза, а сейчас это музеи независимых государств. Я имею в виду в первую очередь Украину и Белоруссию. Там такая же проблема? Они так же себя, музейщики ведут? Или у них более обостренное чувство потерь? Там больше, там просто действительно основное изъятие было не из российских музеев, а из тех.

М. ПИОТРОВСКИЙ: Да, это Украина и Белоруссия, и там как раз не успели во многом подготовиться. Там тоже это остро. Но у них есть и часть трофейного искусства. И они тоже вступают, ведут разные переговоры.

А. ВЕНЕДИКТОВ: Откуда у них трофейное искусство? Как будто все увозилось вглубь страны. И в центр и вглубь.

М. ПИОТРОВСКИЙ: Увозилось и частично распределялось. Ну, уже это после войны. Поэтому уже вглубь. И Киев был вглубь. И в Баку, например, из Бременской коллекции были рисунки, переданные в Баку. Кстати, Бременскую ее спасали от мародеров. Это немножко другая история. Так что там они тоже ищут свои пути. Тут всегда две дорожки. Одна поближе к политике, где можно и приобрести и потерять, а вторая ближе к совместно с музеями. Я думаю, что с музеями, насколько я понимаю, и у нас сейчас налаживаются, нормальные музейные связи будут налаживаться. И с Европой у них налаживается. Там тоже есть спокойный диалог. Но главное, что без истерии надо.

А. ВЕНЕДИКТОВ: Среди музейщиков истериков мало. Да?

М. ПИОТРОВСКИЙ: Мало.

А. ВЕНЕДИКТОВ: Мало. Это очень важно то, что Вы сейчас сказали. Я напоминаю, Михаил Пиотровский у нас в гостях. И перед новостями у нас еще полторы минуты. Я хотел бы вот о чем Вас спросить. Культурные музейные ценности, они все равно перемещаются по миру, после войны, и в разоренной Европе, когда границ-то не было. Только войска стояли. Как Вы оцениваете общий объем потерь на сегодняшний день? Вообще наших культурных ценностей. Ну, наших.

М. ПИОТРОВСКИЙ: В деньгах невозможно оценить.

А. ВЕНЕДИКТОВ: Ну, в количестве. Я понимаю, что есть вещи, которые невозможно восстановить.

М. ПИОТРОВСКИЙ: Наши потери в большей мере - это то, что было уничтожено и уничтожено сознательно. Это очень принципиальная вещь. Уничтожено, я говорил немецким коллегам, я не могу показать своим детям, да и сам их не видел, храмы Новгорода нетронутые. Вот почему мы имеем право на всякие компенсации и остальное. Вот это самое страшное. В общем….

А. ВЕНЕДИКТОВ: Там Святогорский монастырь.

М. ПИОТРОВСКИЙ: Да, все храмы Новгорода, большая часть фрески, Пскова, сами города, Вы вспомните, города России и сейчас. Те, откуда они дошли немцы, и те, где прошла война. Там старые русские города, здесь уже ничего нету. Культуры уничтожение сознательное. Вот тут очень важная потеря, важный момент, сознательное уничтожение нашей культуры. Мы тоже были недочеловеки, и культура российская не должна существовать, у этих людей музеев быть не должно.

А. ВЕНЕДИКТОВ: Я напоминаю, что в программе "Цена победы", а цена огромная была заплачена за эту победу, Михаил Пиотровский, директор Эрмитажа. И мы продолжим.

НОВСТИ

А. ВЕНЕДИКТОВ: Михаил Пиотровский, гость эфира программы "Цена победы". Мы говорим о музеях в Великой отечественной войне. Да не о музеях мы говорим, а о людях, которые, в том числе, работали в этих музеях. Но есть одна проблема, которая мало затрагивается. И я недавно с ней столкнулся. Во время эвакуации музейных ценностей внутрь страны, не все же вернулось обратно. Они оставались, оседали в местных музеях. И поэтому есть некоторые небольшие музеи, которые могут похвалиться совершенно замечательными собраниями. Как это сейчас решается? Я знаю, что есть неудовольствие части музейщиков.

М. ПИОТРОВСКИЙ: Нет, во время после войны, все практически вернулось. До войны существовал, теперь мы придумали термин - раскулачивание больших музеев. И из Эрмитажа, из Русского музея, из музея Пушкина, даже, как я недавно узнал, из музея Бурлина в Иваново передавали вещи в другие музеи России, чтобы все было поровну. Так что это, в общем, была не очень приятная история. Ну, опять же музеи уже что-то случилось, должно быть неприкосновенно, так получилось, так распорядилась история. А дальше надо делать так, чтобы не происходило больше. Вот это очень важная вещь. Надо сделать так, и война с точки зрения культуры – главный урок. Нужно сделать все, чтобы этого больше никогда не было. Это еще раз человечество не переживет в смысле культуры. Вот удалось спасти. Я не люблю плакаться. Когда вот потери, плохо. Но это еще большая победа. Мы спасли значительную часть своего культурного наследия. Что-то не смогли. Но все-таки вся история эвакуации музея.

А. ВЕНЕДИКТОВ: И больше спасли, чем не спасли.

М. ПИОТРОВСКИЙ: И спасли вместе с армией, которая все-таки, как говорили немецкие коллеги, наши, мы все-таки ни Москву, ни Ленинград не заняли, а Вы заняли Берлин и Дрезден. Мы действительно защитили, есть такая нехорошая шутка, как я иногда говорю, немецким коллегам. Я говорю: вот видите, у нас стоит новый Эрмитаж. Шедевр Лео фон Кленца, великого германского архитектора, который построил все музеи Мюнхена. Вот мы даже мебель для фон Кленца, мы, наша армия, наше ПВО защитили от Вас, и не пустили, это стоит, вы приезжаете смотреть. Вы не смогли защитить свой Мюнхен, который не мы бомбили, не Советский Союз. Мы сумели и это отстоять. И мы сумели из этого еще сделать такую гордость того, что вот это было. Это наша великая заслуга. Действительно добро победило зло, это было добро в сохранении культуры. И культура была, в общем, на первом месте с эти годы. Это надо понимать.

А. ВЕНЕДИКТОВ: На первом месте?

М. ПИОТРОВСКИЙ: Ну, понимаете, когда я говорил, когда эвакуировали. Вы представляете, эвакуация Ленинграда. Вот сейчас мы примерно представляем. Немножко уровень паники и всего. Все-таки два эшелона ушли благополучно, ушли в Свердловск. Из Свердловска практически вернулось все. Сейчас там 2, 3, 4 картины, которые куда-то делись. Вернулось все. Всюду сам город, где понимали, что Эрмитаж надо защищать. У нас есть дыры от бомб, снарядов и все. И действительно по нему сознательно стреляли.

А. ВЕНЕДИКТОВ: Все-таки это был сознательная стрельба, прицельная?

М. ПИОТРОВСКИЙ: Как говорил Орбели, я думаю, что это было сознательное. Потому что все было страшная психологическая история, все-таки до конца не расписанная. Потому что это все-таки была психология вот по таким-то местам бить долбать по центру, в определенное время там все-таки это мистика, почему немцы все-таки встали. Мы их удержали, это наша великая победа. Ну, и они что-то такое ожидали чего-то мистического, что у них получится, и не получилось. Я думаю, что потому что.

А. ВЕНЕДИКТОВ: В этой связи трудно себе представить, может, Вы немножко расскажите, как шла эвакуация. Вот есть картина, там в Вашем она, "Явление Христа народу". Т.е. ее снять это отдельная история. Куда ее можно погрузить, я себе не представляю. Она ни в какой вагон, по-моему, не влезет.

М. ПИОТРОВСКИЙ: У каждой картины существует свой особый ящик, из картин Эрмитажа только "Блудный сын" Рембрандта ехал сам…

А. ВЕНЕДИКТОВ: То есть?

М. ПИОТРОВСКИЙ: А так это на валы накручиваются большие картины, и это нормальный способ транспортировки. Так их привозили в Россию, когда их покупала Екатерина. Но сейчас если с вала раскатаешь, уже больше нельзя на вал накатать. 2-3 раза и все. На самом деле все было готово. Была готова бумага, которой нужно, это ящики, размеры, бумага, при этом надо смотреть, надо составлять списки. Это грандиозная была работа, которую совершали люди все ушли уже на фронт. Здесь оставались слабые женщины. Иногда у нас такая киношные бывают перевороты. И кино показывают хронику эвакуации Эрмитажа, якобы, потому что это на самом деле хроника приезда Эрмитажа после войны.

А. ВЕНЕДИКТОВ: Серьезно?

М. ПИОТРОВСКИЙ: Никто же не снимал. Так же как иногда, когда показывают в таких остро-политических передачах, вот русские везут трофеи из Германии, а показывают, как из ящика вынимают Рембрандта, который вернулся из Свердловска. Ну, это что делать. Черно-белое кино. Действительно громаднейшие были усилия людей, которые отдали все, жизнь и силу, но при этом были еще усилия людей, которые отдавали машины, конечно, это должен был для Эрмитажа Орбели. Но это был не один Орбели. Многие давали машины, давали охрану, и понимали. Я просто иногда сравниваю…

А. ВЕНЕДИКТОВ: А не говорили Орбели, что он панику наводит? Ни шагу назад, как в Киеве было.

М. ПИОТРОВСКИЙ: Не говорили. Вот он, по крайней мере, я ничего не знаю из рассказов всех эрмитажников и моего отца. Он очень умел проходить между Сциллой и Харибдой.

А. ВЕНЕДИКТОВ: Это же было время такое июль, август 41го.

М. ПИОТРОВСКИЙ: Он умел послать. Сказать, какого черта Вы выводите на улицы моих сотрудников, которые должны беречь музей, чтобы он не рассыпался и все. И потом ему звонили, говорили: можешь своих дистрофиков не выводить. Типа того. Это была все время такая борьба, которая была и личности тех, кто защищал культуру, и некий тот ореол и уважение культуре, который они сумели создать. Вот в этом и есть один из подвигов Эрмитажа. Сделать Эрмитаж и культуру Ленинграда символом борьбы с фашизмом и с нацизмом вообще мировом. Музеи вывозили все Прадо, несколько раз туда-сюда возили. В Британии совершенно замечательные вещи были, где повезли национальную галерею. А потом по одной картине стали привозить, чтоб показать, что мы не сдаемся. Кстати, мы готовим очень интересную выставку. На следующий День победы Генри Мур, великий скульптор, ему было, сначала он сам делал, потом поручили рисовать бомбоубежище, метро Лондонское. Страшные картины. У нас есть параллели, наши художники рисовали, тоже было частично поручено, Эрмитаж во время войны, у нас выставлены эти рисунки. Бомбоубежище Эрмитажа с надписью "Не трогай мои чертежи", архимедовская знаменитая вещь. Там же сидели, кстати, в этих подвалах и рисовали Триумфальные арки, которые будут во время победы. Никольский…

А. ВЕНЕДИКТОВ: Во время осады Ленинграда…

М. ПИОТРОВСКИЙ: Они готовились, все готовились, когда уже стало более-менее ясно, что сможем устоять, они уже во время осады, они готовили, рисовали эти триумфальные арки. Ну, и готовились к тому, что за эту гордость и за эту стойкость ленинградцы получат свое. Но получил, наоборот ленинградское дело. И вот эти, кстати, триумфальные арки, не то, чтобы они фигурировали, но как-то эта идея, что Вы тут хотели порадоваться, они получили. Люди стихи писали, просто не могу не упомянуть. Был такой Лев Пумпянский искусствовед. И он умер в блокаду. И когда в блокаду не было Эрмитажа, увезен, он стал писать стихи об Эрмитаже. Писать стихи о всех тех произведениях, которые он вспоминал. Не все описал. И, кстати, именно там одно, первое было стихотворение, упоминание продажи картин из Эрмитажа. Одно стихотворение у него посвящено Мецетену, картине, которая в Метрополитен находится, которая была продана в 20е годы.

А. ВЕНЕДИКТОВ: А как это совместить, что до войны картины Эрмитажа и искусство Эрмитажа и других музеев использовалось для продажи для получения валюты, не жалко было. А во время войны и после войны вдруг стало жалко.

М. ПИОТРОВСКИЙ: Я думаю, что тут все время сходились, ведь и после и во время революции было ясно, действительно создавались отряды Луначарского для охраны памятников, и действительно первое законодательство об охране памятников было. А потом пошло вот это продавание. Где-то разные психологии людей, я иногда про это сейчас тоже говорю. Была психология, все это барахло, так и написано, и ничего продадим, обратно возьмем. И вообще не настоящее искусство.

А. ВЕНЕДИКТОВ: Еще нарисуют.

М. ПИОТРОВСКИЙ: Примерно так. А тут эти дураки заплатят деньги. Это вот одна была линия, а другая людей, которые пытались это защищать. Но где-то одна пережимала другую. Может быть, даже уже близко к самой войне так же, как со многими вещами. И с погонами военными и с церковью и со всем, вдруг поняли, что вот это есть наша ценность настоящая. И что эту ценность нашу вывезут. И дадут спасти и спасут страну. Может быть, вот это поняли. Ну, может быть, в значительной мере под давлением, где-то музейщикам, людям культуры не удавалось сделать, а где-то удавалось. Настоять и сказать: ребята, Вы понимаете, что это важнее. Чем все остальное.

А. ВЕНЕДИКТОВ: Михаил Борисович Пиотровский у нас. Михаил Борисович, а вот скажите, пожалуйста, насколько война победа изменила, может быть, взгляд музейщиков Эрмитажа , насколько выставки 46го года отличались от выставок 39го года. Понимаете да? по-другому посмотрели на то, что имели. Возили, лично руками укладывали, паковали. Вот эту вещь. Потом ее привези. Ну, как ее не поставить в центр. Я вот о чем.

М. ПИОТРОВСКИЙ: Разумеется, я думаю, что ощущение ценности изменилось. Во-вторых, было все это нужно привести в порядок, это очень важно. С одной стороны, это безумно трудно. А с другой стороны, ты снова пропускаешь все эти вещи через себя.

А. ВЕНЕДИКТОВ: Каждую надо распаковать.

М. ПИОТРОВСКИЙ: Да, и надо делать сразу выставки. И выставки делались, было героическое прошлое советского народа. И делалось это в Свердловске и потом здесь, когда было. И надо сказать, и Рембрантов вынимали среди первых, чтобы показать, среди первых экспозиций. Я думаю, что тут есть, может быть, еретическая мысль у меня. Но я все время пытаюсь реконструировать, трудно реконструировать психологию, до войны были бесконечные эти вульгарно-марксисткие выставки. Эпоха упадка, разложения империализма, и, кстати, картины Пикассо, которые приехали в Ленинград еще до войны, из музея западного искусства, часть из них. Это полный упадок империализма.

А. ВЕНЕДИКТОВ: Полураспад.

М. ПИОТРОВСКИЙ: Все это делалось, говорилось. Может быть после войны, когда стало нужно делать по героическую историю, то уже можно не делать про разлагающийся капитализм. Кажется, что такая возможность сначала появилась. И так дух немножко воспрял. И потом само спасение, это как феникс, возродившийся из пепла. Каждый раз, когда такой ужас, ох, ох катастрофа у нас сейчас последние 20 лет все время, денег нет. Вспомните, вот было вовремя, когда все висело на волоске. Что-нибудь не так, и Эрмитажа нет, все. Вот этого не случилось. Это все-таки великое событие. И при всех заслугах всех, кто это делал, это немножко мистично и Господь хранил.

А. ВЕНЕДИКТОВ: А вот как Вы относитесь к тому, что после войны, ну, опять же, если говорить о городах спутниках, там реконструировались, новодел это называется, грубо скажем. Ну, и дворцы – это новодел. И, правда, я уже говорил, что для моего 9-летнего сына это подлинно. Потому что он родился, когда это уже все стояло. Это мы с Вами знаем, что это новодел. А следующее поколение знать не будет. Вот как Вы относитесь к тому, что многие дворцы, они…

М. ПИОТРОВСКИЙ: Надо тоже делить по времени…

А. ВЕНЕДИКТОВ: Вот надо Янтарную комнату было восстанавливать? Называть ее Янтарной комнатой?

М. ПИОТРОВСКИЙ: Я думаю, что надо было, потому что это связано с этим, с возрождением с птицей феникс. Это не совсем соответствует всем хартиям реставрации, которыми мы теперь пользуемся и защищаем наши города. Но тогда это нужно было делать. Мы видим, например, германские дворцы, и наши. Мы восстановили, это был такой жест. В Германии восстанавливали позже. В Германии не восстанавливали плафоны, старались попроще это делать. Там просто небо нарисовано вместо.

А. ВЕНЕДИКТОВ: Специально показывать.

М. ПИОТРОВСКИЙ: Да. А здесь это был громадный подъем, это было действительно очень нужно. Тогда это было нужно, нужно было осознать, что мы можем это вернуть, что это не потеряно, что так же, как вещи уцелели, можем это восстановить. И скажу так же немножко тоже еретически. Думаю, что опять ведь интеллигенция она все время внутри действует. Тоже была возможность, в этот момент власти могли дать на это деньги. Деньги действительно давались громадные. После войны. И этим сохранились, не только восстановились дворцы. Сохранились реставраторы школы реставрации. При этом эти восстановления были очень точно научные. Они безумно научно тщательно велись. Потому что это было все зарисовано. Есть планы, проекты и все. И поэтому эти новоделы очень близки к подлинной реставрации, много больше, чем многое что другое делается сейчас, когда делается новодельное или просто воссоздается. И я думаю, что это был момент, который нужно было использовать. Теперь попробуйте получить деньги на…

А. ВЕНЕДИКТОВ: Ну, да, хорошо. А там Святогорский монастырь, росписи в новгородских храмах, их же не восстановишь в том виде, в каком они.

М. ПИОТРОВСКИЙ: Их уже не восстановишь. Хотя сейчас вот это то, что делается сейчас. Сейчас с помощью компьютерной техники можно из тех крошечных обломков, которые собрали этих фресок. Кое-что уже собирается. Я думаю, соберется…

А. ВЕНЕДИКТОВ: Это нужно? Вопрос ведь в этом?

М. ПИОТРОВСКИЙ: Я думаю, что нужно.

А. ВЕНЕДИКТОВ: Почему?

М. ПИОТРОВСКИЙ: Потому что во-первых, это великие произведения искусства. Речь идет не о рядовых вещах. Фрески Нередицы или Волотова поля – это великие вещи мирового искусства, их нужно стараться сохранить так же, как когда осыпались фрески Рецо или Джотто фрески. Все это надо собирать по кусочкам. Второе, это крайне важно, если не для нас, то для уже ладно наше поколение, другие поколения. Нужно все время подчеркивать, что это важнее многого другого. Сохранить свою культуру, свое национальное наследие, культурное наследие это важнее всего. Это то, что отличает человека от животного, животное не будет восстанавливать.

А. ВЕНЕДИКТОВ: Ну, да. Вы знаете, есть такая фраза, у войны не женское лицо, у войны не детское лицо, у войны не лицо культуры.

М. ПИОТРОВСКИЙ: У войны есть лицо культуры, и культура всегда стоит сзади. И культура, в конце концов, всегда побеждает, зло побеждает…

А. ВЕНЕДИКТОВ: Это Вы так оптимистично все время.

М. ПИОТРОВСКИЙ: Добро побеждает зло. Я считаю, что оптимистично, потому что ну вот все уцелело, сохранилось наше культурное наследие в разных самых вещах. И его надо сохранять больше, но больше не сможем сохранять. Вот такой оптимизм. Это сколько раз можно. Сколько можно. Больше нельзя уже. Так же как во многих вещах. Напряжение, уже все возможности использованы. Я думаю, что культура важную вещь должна играть все время в этих всех противостояниях. И думать о ней нужно. И когда мы думаем о культуре и роли вещей бесценных, потому что это культурное наследие, это память, это для наших детей, для нас самих, это наше историческое достоинство, достоинство иметь что-то, достоинство сохранить, уберечь свою семьи, защитить свою семью, защитить свою культуру, достоинство, когда что-то разрушено, как-то восстановить. Именно, что мы можем это восстановить, это должно может возродиться. Слово хорошее "возрождение".

А. ВЕНЕДИКТОВ: Есть еще один аспект, такой моральный, он очень многие мародеры, благодаря мародерам в их семьях сохранились произведения культуры, которые теперь мы можем видеть. А вот не мародерничали бы они, было бы сожжено, потеряно, ну, мародеры во всех смыслах. Люди, которые забирали это себе. Такие примеры были и германские, и советские.

М. ПИОТРОВСКИЙ: Действительно, это было много, это непростая вещь. Видимо, для таких вещей существует во всем мире вот этот срок давности. Если вещи спасены и прошли через разные руки, и то уже срок давности наступает, и Вы знаете из истории с нашими вещами, и те, которые у наших коллекционеров есть. И германские суды заставляют сохраняют за ними право на эти вещи, потому что ну время прошло. Это опять история. В каждом отдельном случае надо судить по-разному. И нету тут никакого общего шаблона. Только надо понимать, что это история, и давайте каждый раз думать, а что получилось в результате. А не только, как было. Потому что действительно, кстати, такая есть классика Балдинская коллекция…

А. ВЕНЕДИКТОВ: Вот я ровно про это хотел спросить.

М. ПИОТРОВСКИЙ: Ее никто не конфисковывал. Она была, ее нашли военные, вскрыли, и начали, кто играть, кто протыкать картинки. Местные жители сразу стали красть эти картинки тоже. И германская полиция уже много позже потом вылавливала у людей Тулуз Лотреков, кто-то обои клеил с их помощью. А офицер Балдин взял и собрал это все. И потом другие тоже стали собирать, это разными путями попало в разные музеи. Так что каждая ситуация различна, и там где впереди ценность культуры, что-то такое вечное, когда не про деньги. Вот там были, ну, мародеры не буду говорить, я знаю много людей, которые привозили. И у меня в нутрии есть деление. Те, которые привозили просто, чтобы больше нахапать, потому что это деньги, можно продать. И те, которые брали…

А. ВЕНЕДИКТОВ: Нравилось.

М. ПИОТРОВСКИЙ: Мы здесь, мы имеем право брать. Какой-то совсем недавно американский фильм, говорили: русские имеют право брать, они больше всех пострадали. Какой-то старый американский фильм недавно увидел. Но это было из каких-то эстетических соображений, а не денежных. Грань очень сложная, но…

А. ВЕНЕДИКТОВ: Может быть, то, что интернационализация, извините меня, выставок, искусства, постепенно с поколениями, постепенно если не залечит эту рану то оставит только шрам, который зудит, но не открытая рана, что уничтожено безвозвратно, бесконечно.

М. ПИОТРОВСКИЙ: Я думаю, что постепенно да, потому что идет история, какое так издалека, это был исторический отбор. За 2000 лет можно сказать. Там прошел исторический отбор, отобралось самое лучшее. Сейчас мы близко и мы не можем говорить. Но я думаю, постепенно некое такое объединение. На самом деле все нормальные тезисы, искусство вообще принадлежит народу, и искусство принадлежит всему человечеству. И чем больше мы создаем таких институций, механизмов того, что человечество понимает, что оно принадлежит всем. Это и выставки, и музейные филиалы, и приезды, это виртуальные музеи, это и интернет и все. Тем больше это становится денежная часть и материальная не так важно.

А. ВЕНЕДИКТОВ: Но есть частные коллекционеры, как Вы верно заметили, может быть, это наша последняя тема, которая в своих частных коллекциях. Может быть они искренне любуются на то, что стало их трофеем после Великой отечественной, Второй мировой войны, уже даже не у немцев, а дальше, может быть, в Америке, в Бразилии, в Австралии, не важно где, в Скандинавии. Вот они сидят, они на это смотрят, но боятся это вытащить на свет, потому что понимают, что это вещь, которая когда-то принадлежала до войны государству, или другому частному лицу, частному музею. И их, наверное, много.

М. ПИОТРОВСКИЙ: Я думаю, что все это всплывет постепенно. Может быть, не так много, потому что пока не очень много всплыло. Где-то очень далеко спрятано. Это тогда у дилеров, не просто у коллекционеров, а у дилеров, которые ждут, когда пройдут все сроки. Это все зафиксировано, и каждый раз в каждом конкретном случае можно различать. Потому что коллекционеры вообще очень разные. Сейчас коллекционеры очень сильно вовлечены в мировую художественную жизнь. И уже…

А. ВЕНЕДИКТОВ: Не только в торговлю, но и в жизнь.

М. ПИОТРОВСКИЙ: В жизнь. Они в музеях. Они делают выставки, они попечители музеев, Я с ними очень многими встречаюсь. Это люди… Одного я цитирую у нас была выставка, он говорит: я не хозяин свой коллекции, я ее хранитель. Я ее купил, и я ее должен передать. Вот этот принцип, он должен приниматься и государством, которое тоже не хозяин, не должно распоряжаться. И этот принцип постепенно существует в художественном мире, куда коллекционеры включены. И я думаю, что вот эти тайные, которые скрывают постепенно так и выйдут наружу и найдут какие-то способы решить, что делать с вещами.

А. ВЕНЕДИКТОВ: Еще 65 лет подождем?

М. ПИОТРОВСКИЙ: Я не думаю, что 65. Это поколение. Человек, который что-то да сделал, он за это отвечает и плоды тоже может пожинать. А следующее поколение уже не имеет больших прав, вины не должно нести, но и прав пользоваться плодами тоже не имеет и тогда можно уже решат по-другому.

А. ВЕНЕДИКТОВ: Спасибо большое. Это был Михаил Пиотровский в программе "Цена победы". Полная версия: http://echo.msk.ru/programs/victory/676288-echo/


Эхо Москвы :: / Передачи / Цена Победы / Вторник, 11.05.2010: Булат Асанов, Дмитрий Олейников

Эхо Москвы / Передачи / Цена Победы / Вторник, 11.05.2010: Булат Асанов, Дмитрий Олейников

http://echo.msk.ru/programs/victory/677895-echo.phtml
Дата : | 11.05.2010 20:08
Тема : | Флаги над Рейхстагом
Передача : | Цена Победы
Ведущие : | Виталий Дымарский, Дмитрий Захаров
Гости : | Булат Асанов, Дмитрий Олейников
В.ДЫМАРСКИЙ: Здравствуйте. Это очередная программа цикла «Цена победы», и я – ее ведущий Виталий Дымарский. Сегодня у нас очередная тема и называется она «Флаги над Рейхстагом». Прошу обратить внимание – может быть, устная речь не очень хорошо воспринимается, не очень точно – но именно «Флаги над Рейхстагом» (во множественном числе), потому что мы будем говорить о самом таком, может быть, символическом действии победы и в то же время до конца, как выясняется, непроясненном в нашей истории, в нашей военной истории. И сегодня я пригласил для разговора на эту тему двух историков из двух стран, между прочим – не только из России. Это с удовольствием вам представляю Булат Асанов, историк из Казахстана, кандидат исторических наук. Булат, добрый день.

Б.АСАНОВ: Добрый день.

В.ДЫМАРСКИЙ: И российский историк, тоже кандидат исторических наук, Дмитрий Олейников. Здравствуйте, Дмитрий.

Д.ОЛЕЙНИКОВ: Добрый день.

В.ДЫМАРСКИЙ: Ну вот, будем, значит, мы сегодня беседовать. Хотя это произошло не в день победы, а 30 апреля, если я не ошибаюсь, 1945 года над Рейхстагом появился советский флаг, красный флаг. Я бы нашу беседу начал бы вот с чего, с такого вопроса, который меня, надо сказать, ну, мучает – это, наверное, не то слово, но, во всяком случае, интересует и волнует. Почему в качестве здания был выбран Рейхстаг? Ну, если взять нашу страну, то у нас, все-таки, символ власти – это, там, Кремль, а не Государственная Дума. Там тоже мне, все-таки, кажется, что Рейхстаг... Ну, для тех, кто не знает, я могу, конечно, сказать, хотя, я думаю, что все это знают, Рейхстаг – это парламент, не игравший, в общем-то, в годы Третьего Рейха большой роли. Все-таки, как во всех таких авторитарных и, тем более, тоталитарных государствах, все-таки, основная власть принадлежит исполнительной власти, а чаще всего просто одному человеку, резиденцией которого, такой, деловой резиденцией которого была рейхсканцелярия.

Б.АСАНОВ: Конечно.

В.ДЫМАРСКИЙ: Вот, логичней, казалось бы, знамя, вот этот символ победы водрузить над рейхсканцелярией, а не над Рейхстагом. Почему Рейхстаг?

Д.ОЛЕЙНИКОВ: Потому что наша эпоха – это эпоха логичности, а та эпоха – эпоха символов. И, вот, как раз Рейхстаг же для советского человека очень много значил, и поджог Рейхстага 1933 года – это знали все тогда. И, вот, 6 ноября 1944 года накануне очередной годовщины революции Иосиф Виссарионович Сталин сказал, что мы должны закончить эту войну, водрузив знамя победы над Рейхстагом.

В.ДЫМАРСКИЙ: Таким образом было заранее предопределено?

Д.ОЛЕЙНИКОВ: Заранее Сталин. Для него, видимо, тоже Рейхстаг был символом главным. Поджог Рейхстага 1933 года – тут все, кто знает историю Рейха и люди постарше помнят, насколько это было важным, символичным значением. С этого начался нацизм для советского человека, скажем так, и он должен был закончиться в 1945 году тоже в Рейхстаге вот этим знаменем, то есть красной точкой победы на черном небе Берлина над Рейхстагом.

И когда Сталин сказал это, чем ближе подходили к Берлину, тем стали больше осознавать, что это надо выполнить. Именно тогда во всех частях начали готовить вот эти красные знамена для того, чтобы водрузить именно над Рейхстагом.

Надо сказать, что и на других тоже – и над рейхсканцелярией, на Бранденбургских воротах тоже водружали знамена. Как бы это не совсем в нашей теме, но некоторые так и писали в мемуарах, что «знаете, мы увидели, что на Рейхстаге столько знамен, 1-го, 2-го мая, что мы решили, а вот, будет наше первое на Бранденбургских воротах». Водрузили и тоже не прогадали – их за это тоже наградили.

В.ДЫМАРСКИЙ: Да. И в конечном итоге это событие произошло 30 апреля?

Д.ОЛЕЙНИКОВ: Скажем так, первое знамя на Рейхстаге появилось 30 апреля, а на куполе Рейхстага то, как мы его знаем.

В.ДЫМАРСКИЙ: Вот это самое знаменитое.

Д.ОЛЕЙНИКОВ: Одно из самых известных, фотография Халдея или даже фотография, которая появилась 3-го мая над самым куполом, хотя она была, как известно, немножко подретуширована, это уже 1-е мая.

В.ДЫМАРСКИЙ: Подретуширована фотография?

Д.ОЛЕЙНИКОВ: Да, это знаменитая история. Дело в том, что, вообще, с фотографиями знамен на Рейхстаге целая серия историй. Вот эта знаменитая история, связанная с фотографией Виктора Тёмина. Он, якобы, украл «Дуглас» Жукова, облетел Рейхстаг. Жуков хотел его расстрелять, но когда получил благодарность Сталина за эту фотографию, решил его наградить. Ну, там было не вполне так, вообще, Тёмин, фотограф любил рассказывать всякие байки, он и подписание капитуляции Японией в Миссури снимал, упал прямо на стол с документами, и личную лейку ему, еще пионеру Горький подарил и так далее.

Но тем не менее, он, действительно, облетел Рейхстаг на самолете. Причем, есть мемуары пилота, который сказал, что «ладно, один круг сделаю, а потом собьют». Он сфотографировал, но там не было знамени победы. То есть 1-го мая его не было видно. И, вот, Тёмин его сфотографировал, потом подретушировал, нарисовал. И так это появилось в «Правде» 3-го мая. Точно так же, как Егоров и Кантария, сфотографированные...

В.ДЫМАРСКИЙ: Ну, о Егорове и Кантария мы еще поговорим.

Д.ОЛЕЙНИКОВ: Да-да. Ну, и так далее. И фотография Халдея знаменитая – она тоже постановочная.

В.ДЫМАРСКИЙ: А скажите мне, Дмитрий, Булат, известно ли, сколько? Вы говорите, что много флагов появилось.

Б.АСАНОВ: Порядка 40.

В.ДЫМАРСКИЙ: В общей сложности?

Б.АСАНОВ: Да.

В.ДЫМАРСКИЙ: Вот, в течение 30 апреля или в течение нескольких дней?

Б.АСАНОВ: Нет, нескольких дней.

В.ДЫМАРСКИЙ: А в течение 30 апреля?

Б.АСАНОВ: В течение 30 апреля официально известно только о 3-х флагах. Это знамя, которое водрузили Кошкарбаев с Булатовым, это в 14:25. Потом каноническая версия 21:30 – это Егоров, Кантария в окне 2-го этажа.

Д.ОЛЕЙНИКОВ: И в 22:30 группа капитана Макова, хотя, считается, что они сейчас водрузили даже раньше. И там когда ночью уже взяли Рейхстаг – его взяли, когда стемнело (как все крупные здания, проще было взять, когда темно, иначе просто всех стреляли). И тогда все, у кого что с собой было, там, штурмовые флаги, знак того, что комната захвачена, вывешивается красный флаг из окна, чтобы свои артиллеристы не стреляли. Там уже десятками шло. Но когда немцы пошли первыми в контратаку, они почти сбили и расстреляли – там практически осталось мало.

В.ДЫМАРСКИЙ: А в 14:25 – первое знамя, да? А это знамя – ну, оно было тоже не на куполе?

Б.АСАНОВ: Нет, не на куполе – оно было на парадной лестнице, там, где обычно вывешивался символ германской государственности, в данном случае нацистский флаг. На этом же месте было водружено первое знамя победы. В 14:25.

Д.ОЛЕЙНИКОВ: Ну, вот, с этим знаменем в 14:25 сейчас идет самая большая дискуссия, очень многие историки не хотят это признавать. Связано это с тем, что и Кошкарбаев, и Булатов, которые были связаны с водружением, и разведчики – они не были официально признаны.

В.ДЫМАРСКИЙ: Ну, они были награждены, тем не менее, да? Они, правда, были один раз награждены и еще раз награждены в кавычках, я так понимаю, лагерями, да?

Д.ОЛЕЙНИКОВ: Булатов – лагерями, 2 раза он сидел. Кошкарбаев – у него сложилась лучше судьба после, но «до» он был сыном...

В.ДЫМАРСКИЙ: Это, вот, ваш соотечественник.

Д.ОЛЕЙНИКОВ: Да. Надо сказать, что Булат имеет доступ к личному архиву Кошкарбаева, и там переписка Кошкарбаева и Булатова – она очень показательна.

В.ДЫМАРСКИЙ: Ну, вот, я видел вашу публикацию в журнале «Родина».

Б.АСАНОВ: Это как раз мы совместно сделали. А за 15 лет до этого в «Родине» о Булатове была публикация тоже.

В.ДЫМАРСКИЙ: И их обоих нет в живых, я так понимаю?

Д.ОЛЕЙНИКОВ: Да. Один из них покончил собой в 1973 году.

В.ДЫМАРСКИЙ: Это Булатов?

Д.ОЛЕЙНИКОВ: Григорий Булатов, которого называли тогда Гришкой-Рейхстагом.

Д.ОЛЕЙНИКОВ: Дело в том, что он рассказывал всем...

В.ДЫМАРСКИЙ: Это у него такое прозвище было?

Д.ОЛЕЙНИКОВ: Ну, дело в том, что да, жизнь у него не сложилась, он сидел.

В.ДЫМАРСКИЙ: Прозвище было среди военных?

Б.АСАНОВ: Нет-нет, среди земляков.

Д.ОЛЕЙНИКОВ: Он работал в Вятке там то на катере, то на заводе.

В.ДЫМАРСКИЙ: В Вятке, да?

Д.ОЛЕЙНИКОВ: В Вятке он жил, да.

Б.АСАНОВ: В Слободской.

Д.ОЛЕЙНИКОВ: Да, в Слободской в Вятском районе. И рассказывал, выпив где-то там, рассказывал, как он брал Рейхстаг. Над ним смеялись. И поскольку он все время об этом рассказывал, его дразнили «Гришка-Рейхстаг». И вдруг к нему приезжает командир дивизии. Он кому надо приносит, показывает документы наградные – у него все это есть.

В.ДЫМАРСКИЙ: Это какой год?

Д.ОЛЕЙНИКОВ: Это 1960-й. В 1965-м он начал об этом говорить. Впервые небезызвестный уже в перестройку публицист Игорь Клянкин еще в 1964 году опубликовал статью о том, что было много знамен победы над Рейхстагом. И написал, что о судьбе многих мы не знаем, в том числе не знаем, где Григорий Булатов. А газета «Московский Комсомолец», он прочитал и начал активно искать своих сослуживцев, стал искать Кошкарбаева, который в это время в Казахстане был.

В.ДЫМАРСКИЙ: Булатов был рядовым, если я правильно понимаю? Кошкарбаев был офицером.

Б.АСАНОВ: Лейтенантом, командиром взвода разведки.

Д.ОЛЕЙНИКОВ: Командир взвода разведки – причем, это тоже важно.

В.ДЫМАРСКИЙ: Все-таки, значит, раз уж мы заговорили о Булатове, как он в лагерь-то попал? Там реальное преступление было?

Д.ОЛЕЙНИКОВ: Нет. Насколько рассказывают краеведы, которые этим занимались, дело в том, что дела никто не видел. Он почему-то вышел через 2 года, как они рассказывают и он рассказывает.

В.ДЫМАРСКИЙ: А в каком году его посадили?

Д.ОЛЕЙНИКОВ: Да почти сразу, в 1945-м или в 1946-м. Его повезли на прием к Сталину, как рассказывают, и где-то там инсценировали изнасилование и посадили. И сказали, что «ты молчи про то, что ты знамя водружал. Сейчас не тот момент, когда тебе нужно об этом говорить». То есть именно в это время... Так рассказывают. То есть мы не можем почитать дел.

В.ДЫМАРСКИЙ: Ну, по вашей версии или по вашим представлениям из тех документов, которые у вас есть, это связано с тем, что он был первым, который знамя водрузил? Или это история несвязанная, это просто некое совпадение?

Д.ОЛЕЙНИКОВ: Он считает, что это прямое. Во всяком случае, напрямую связано.

Б.АСАНОВ: Я думаю, честно говоря, по поводу этой истории, я, честно говоря, не совсем в нее верю. Я думаю, что...

В.ДЫМАРСКИЙ: Вы не верите в то, что он сидел?

Б.АСАНОВ: Нет. В то, что именно связано с приемом у товарища Сталина и последующим изнасилованием. Просто эта тема настолько распространенная сейчас, получила распространение самое широкое в исторической литературе. И, как бы, начинаешь, с одной стороны, сам сомневаться.

Д.ОЛЕЙНИКОВ: Ну, мы как историки, да. Мы не имеем источников, источники только устные, наиболее ненадежные – с его слов, со слов его друга. Дела мы не видели. Но, тем не менее...

В.ДЫМАРСКИЙ: А дело есть? Оно просто засекречено, что ли?

Б.АСАНОВ: По 2-му вопросу. То есть 2-я статья у него известная.

Д.ОЛЕЙНИКОВ: Да, 206-я. Ну, за хулиганство он еще раз потом сел.

Б.АСАНОВ: 1965-й год, да?

Д.ОЛЕЙНИКОВ: Да, в 1966 году.

В.ДЫМАРСКИЙ: А потом же когда он вышел? Он первый раз вышел, да?

Д.ОЛЕЙНИКОВ: Да, он вышел через 2 года. И там есть легенда о том, что ему сказали «Вот, мы тебя там чуть ли не вором в законе сделаем, поскольку ты водрузил знамя над Рейхстагом». Ну, в общем, какая-то очень темная, полулегендарная, мифологическая история. Но в любом случае, поскольку он попал в лагерь, о нем уже нельзя было говорить как о герое, так же как о других. Берест, который вместе с Егоровым и Кантария водружал знамя – сейчас это признано, герой Украины. Он тоже сел на 10 лет, потому что ему какой-то следователь сказал: «Да какой ты фронтовик? Ты где-то там отсиживался», он следователя выкинул в окно и, 1953-й год, апрель. И на 10 лет сел. И тоже о нем не стали человек.

В.ДЫМАРСКИЙ: Ну да, остались двое.

Д.ОЛЕЙНИКОВ: Нельзя, да, остались двое. А Булатов – вот, самая известная фотография вот эта. Она в мемуарах маршала Жукова. И вот этот молоденький солдатик Григорий Булатов – он попал на фотографию не просто так.

Б.АСАНОВ: Кстати, это из мемуаров взято.

Д.ОЛЕЙНИКОВ: Это из мемуаров Жукова, это очень известная фотография.

В.ДЫМАРСКИЙ: Это какое-то старое издание.

Б.АСАНОВ: Но без подписи, поскольку 70-е годы.

Д.ОЛЕЙНИКОВ: И Роман Кармен снимал его и знаменитый вот этот момент «Знамя победы должно быть над Рейхстагом». То же самое.

В.ДЫМАРСКИЙ: Хорошо. Тогда, все-таки, вы мне скажите, как развивались события? Вот, значит, там 40 флагов, 40 знамен было заготовлено, да?

Д.ОЛЕЙНИКОВ: 9 официальных и много неофициальных.

Б.АСАНОВ: 9 – по числу дивизий, входивших в состав 3-й ударной армии.

В.ДЫМАРСКИЙ: Понятно. И какая первая...

Д.ОЛЕЙНИКОВ: Какая прорвется, такая первая официальное знамя водрузит.

В.ДЫМАРСКИЙ: Прорвалась 3-я?

Б.АСАНОВ: 150-я дивизия.

В.ДЫМАРСКИЙ: Под командованием?

Б.АСАНОВ: Генерала-майора Шатилова. И 171-я под командованием полковника Негоды.

Д.ОЛЕЙНИКОВ: Но прорвался Шатилов.

Б.АСАНОВ: Большая часть в боях за Рейхстаг принимали непосредственно 674-й полк и 756-я именно дивизия Шатилова.

Д.ОЛЕЙНИКОВ: В общем, 2 полка. В одном полку это знамя было, которое надо было водрузить, а в другом, в котором служили Булатов и Кошкарбаев, у них не было этого знамени. И когда их построили, сказали «Ребята, все, кто знамена водрузит, тут же получаете героя», естественно, все стали заготавливать. Ну и по одной из версий, они просто перину красную немецкую, тиковую плотную перину распороли и сделали из нее свое знамя. И у них тоже свое знамя появилось.

В.ДЫМАРСКИЙ: То есть это 14:25, если я правильно понимаю, как вы сказали, днем 20 апреля. Они прорываются?..

Д.ОЛЕЙНИКОВ: Они первые, единственные. Причем, соседи говорят, что они не видели. Но мемуары-то есть.

В.ДЫМАРСКИЙ: Но этот... Булат, если вы сказали, что это знамя было на парадной лестнице, то есть извне его не было видно.

Д.ОЛЕЙНИКОВ: Его вывесили в окно, его выловили.

Б.АСАНОВ: Нет, его как раз все увидели.

Д.ОЛЕЙНИКОВ: И все увидели.

Б.АСАНОВ: Это на куполе ничего не видно. И причем, днем же это было. В клубах огня сплошного, ведущегося со всех сторон, знамя видели. Причем, даже Кантария об этом писал, что все увидели это знамя.

Д.ОЛЕЙНИКОВ: То есть он как раз в этом залегшем батальоне, который долен был штурмовать центральный вход.

В.ДЫМАРСКИЙ: И дальше? И, значит, вот, Булатов?..

Б.АСАНОВ: Булатов с Кошкарбаевым водрузили.

Д.ОЛЕЙНИКОВ: Ну, их прикрывали разведчики, взвод Сорокина, там 7 человек героев.

В.ДЫМАРСКИЙ: Ну и по идее их должны были там сразу, значит, они герои. Что за держава, да? Это первый вопрос. И второй, связанный с этим, почему вообще появились Егоров и Кантария? Почему на них пал выбор? Если я правильно понимаю, знамен было много.

Д.ОЛЕЙНИКОВ: Дело в том, что прямо никто не говорит. Но все подразумевают, что нужно было, чтобы 3 человека, русский, украинец и грузин. То есть Егоров, Берест и Кантария, офицер, сержант и рядовой, коммунист, комсомолец и беспартийный, трое. Символично.

В.ДЫМАРСКИЙ: То есть такое, по национальному, социальному признаку.

Д.ОЛЕЙНИКОВ: Социальному, военному, национальному и партийному. 3 человека должны были. Дело в том, что знамя – символ. Оно чем дальше, тем больше становится символов. Сейчас, смотрите, знамя победы, указ 2007 года – это просто похоже на Вьетнамский флаг – красное с белой звездой. Там нет даже, в общем-то... Все больше и больше символично. И, соответственно, все должно быть символично. Ну, все-таки, эпоха символов, эпоха образов. Поэтому должно было быть правильное знамя. И должны были быть они. И даже когда уже Кошкарбаев с Булатовым это знамя вывесили. Потом контратака, их отбили, уже вечером, уже ближе к темноте в 6:30 врываются уже батальоны, и в том числе там, где были Егоров и Кантария, они уже врываются, и снова... Пока это знамя остается на НП, на всякий случай, потому что оно официальное. Другие там, разведчики капитана Макова добираются наверх, ставят это знамя, где-то примерно в 22:40, уже темно, его не видят. И только ночью с 30-го на 1-е говорят «Ну что же вы? Мы же уже взяли Рейхстаг, давайте знамя водрузим». И тогда зовут Егорова и Кантария, которые в бою не принимали участие – они, как бы, должны были доставить знамя. Хотя, они, конечно, тоже бойцы, но в этом конкретном бою, в штурме Рейхстага они не принимали участия.

В.ДЫМАРСКИЙ: То есть их держали именно как?..

Д.ОЛЕЙНИКОВ: Их держали как символику, как водрузителей. И, вот, Бересту, который был к тому же замполитом, как потом выяснилось, на свою беду, потому что Жуков его вычеркнул из наградного листа «У меня, говорит, слишком много этих политработников с наградами». А он реально принимал участие в бою. И он с разведчиками поднял их, сначала где скульптура Вильгельма конная. Там, по-моему, в голову они какой-то скульптуре этой. Говорят: «Гулящей женщине мы воткнули в бошку наше знамя» (такая фраза ходила). И потом, когда поняли, что не видно, уже через день фактически только они подняли на самый верх, чтобы было видно знамя. То есть вот так они это провели.

В.ДЫМАРСКИЙ: То есть это уже числа 3-го, что ли?

Д.ОЛЕЙНИКОВ: 2-го. 2-го числа. А потом, дело в том, что в это время как раз понаехали фотокорреспонденты, стали всех снимать. А потом Рейхстаг отошел в западную зону оккупации. Почему уже нельзя было переснять.

В.ДЫМАРСКИЙ: Ну да. Ну, с этим там связана одна история. Я могу, собственно, сейчас рассказать. Насколько я помню, когда Рейхстаг еще был в Западном Берлине, то наши западные партнеры, союзники, да и немцы, собственно говоря, они думали... Флаг же очень долго висел?

Д.ОЛЕЙНИКОВ: Да-да, он уже в 30-х числах. Все до сих пор не знают, когда его сняли и отправили на парад победы. То ли 19-го мая...

В.ДЫМАРСКИЙ: Не-не, подождите-ка. Я не знаю, как этот флаг, но красный флаг над Рейхстагом был очень долго, потому что его не решались снять, уже и союзники тоже. И насколько я слышал эту историю, что, вот, после долгих размышлений они решили приступить к ремонту купола.

Д.ОЛЕЙНИКОВ: Ну да – он же был разбит.

В.ДЫМАРСКИЙ: Да. И флаг сняли вместе с куполом, да? Чтобы снять весь купол, якобы, для ремонта. Может быть, действительно, там для ремонта – не важно, да? Но только вот таким образом они решили убрать с Западного Берлина красный флаг.

Д.ОЛЕЙНИКОВ: Ну да, это красный флаг. А этот флаг, вот, флаг победы, о котором тоже остается загадка, чей это реально флаг, он был снят, заменен, видимо, таким, обычным флагом и доставлен на парад победы. Но когда выяснилось, что Егоров и Кантария должны его нести, а они не строевики, вообще не знали строевой подготовки, на них посмотрели, сказали «Ладно, не надо, не будем».

В.ДЫМАРСКИЙ: А Береста еще до этого вычеркнули, да?

Д.ОЛЕЙНИКОВ: Да, Береста еще до этого, лично Жуков вычеркнул из наградного представления.

Б.АСАНОВ: Их же вычеркнули сразу, у них же наградные документы тоже были в начале мая.

В.ДЫМАРСКИЙ: У кого?

Б.АСАНОВ: У Егорова и Кантария. Им тоже дали Орден боевого красного знамени, как и всем.

В.ДЫМАРСКИЙ: То есть героя не дали?

Б.АСАНОВ: Нет.

Д.ОЛЕЙНИКОВ: И только 31 мая, в один день. Обычно производство идет долго, да? Сначала представляет командир батальона, полка, идет в дивизию, в корпус и так далее. В один день от замполита до командира армии 31 мая дают героя Егорову и Кантария.

В.ДЫМАРСКИЙ: Но. То есть их не успели наградить боевым красным знаменем?

Д.ОЛЕЙНИКОВ: Нет, наградили.

В.ДЫМАРСКИЙ: Это очень важное уточнение, потому что насколько я понимаю, Булатову и Кошкарбаеву не дали им героя под тем предлогом, что дважды за один и тот же подвиг не награждают, а они уже получили орден.

Б.АСАНОВ: Да. Они получили орден, 31 мая поступило, видимо, распоряжение откуда-то сверху, и приказом командующего 3-й ударной армией Кузнецовым подписали им наградные. И, причем, ограничились подписью Кузнецова в итоге.

Д.ОЛЕЙНИКОВ: Даже да, не подписывал.

В.ДЫМАРСКИЙ: То есть не в Москве кто-то?

Д.ОЛЕЙНИКОВ: Потом уже.

Б.АСАНОВ: Ну, дальше командующий фронтом должен же утверждать. А тут на уровне командующего армией подписали. 31-го мая, представляете? За один день. Это невозможно.

В.ДЫМАРСКИЙ: Подождите. А 30 апреля, когда все это произошло, военное командование местное там, которое было, они не представляли их к награде?

Б.АСАНОВ: Представляли.

Д.ОЛЕЙНИКОВ: В этот день – нет, но позже – да. И существует представление к награде, которое написано.

В.ДЫМАРСКИЙ: Это от какого числа?

Д.ОЛЕЙНИКОВ: Можно посмотреть.

Б.АСАНОВ: От 6-го, по-моему, мая.

В.ДЫМАРСКИЙ: И к чему их представили?

Б.АСАНОВ: Героев.

Д.ОЛЕЙНИКОВ: Причем, дошло до уровня командира армии. На уровне командира армии...

Б.АСАНОВ: Причем, все написали «Достоин». Вот, на наградных документах Кошкарбаева написано «Достоин присвоения звания героя Советского Союза». Причем, если взять журнал боевых действий 150-й дивизии, там черным по белому написано, вся хронология боя описана за 30 апреля. 14:25 подползли Кошкарбаев с Булатовым, водрузили, рота Сьянова где находилась в этот момент – они только получали пополнение.

Д.ОЛЕЙНИКОВ: Это рота, где были Егоров и Кантария.

Д.ОЛЕЙНИКОВ: Да. 1-й и 2-й батальоны 674-го полка стояли перед парадным входом в Рейхстаг. Только в 6 часов началась артподготовка основная. И после пошли в атаку. И поздно вечером только ворвались в Рейхстаг. Вы представляете? Больше 7 часов висело одно знамя. Больше 7 часов. Вот наградной лист Булатова: «Беря с боем каждый метр площади, в 14 часов 30 апреля ворвались в здание Рейхстага, сходу захватили выход одного из подвалов и так далее, и пробившись на верхний этаж, товарищ Булатов в группе разведчиков в 14:25 водрузил над Рейхстагом красное знамя. Достоин присвоения звания героя Советского Союза». Кошкарбаев, краткое описание подвига: «30 апреля ворвался в Рейхстаг и водрузил знамя победы». Подписали командир полка Плеходанов, командир дивизии Шатилов, командир корпуса Переверткин. На этом на уровне армии застряло, и в конце: «Награжден Орденом красного знамени 3-й ударной армии 8 июня 1945 года».

Б.АСАНОВ: Кстати, командир 150-й дивизии – это командир той дивизии, знамя которой является знаменем победы.

Д.ОЛЕЙНИКОВ: Шатилов.

Б.АСАНОВ: Да, Шатилов. Кстати, и ветераны до сих пор настаивают на том, что надо, все-таки, героев присвоить.

В.ДЫМАРСКИЙ: Кошкарбаеву и Булатову?

Б.АСАНОВ: Да, да.

Д.ОЛЕЙНИКОВ: Вы знаете, сейчас очень активно действуют в Вятке, есть такой Сергей Серкин, очень активный краевед, который борется за возвращение доброго имени Булатову. Вот, они добились того, что в официальном документе на Красную звезду награждение идет за участие в штурме Берлина, а не за водружение знамени победы, за участие в штурме Рейхстага. То есть формально это не будет перенаграждением. Чем кончится? Может быть, когда-нибудь до победы...

В.ДЫМАРСКИЙ: Но Егорова и Кантария, тем не менее, перенаградили?

Д.ОЛЕЙНИКОВ: Ну, фактически, да.

В.ДЫМАРСКИЙ: А первую награду они успели получить?

Б.АСАНОВ: Да, естественно. Но видите, этот указ-то вышел уже в постсоветское время, в 1995 году вышел указ, что нельзя перенаграждать. Ну, видимо, в связи с тем, что такого рода вопросы могут появиться.

Д.ОЛЕЙНИКОВ: Да, но их наградили через год. То есть указ президиума Верховного совета был только в 1946 году, 8 мая.

Б.АСАНОВ: В 1946 году к годовщине победы. И, кстати, подписал лично товарищ Сталин.

В.ДЫМАРСКИЙ: Нет, ну... Понятно. Я думаю, что такого рода вообще решения, связанные с символами, тем более, с символами победы, такой победы, разумеется, это все было решение самого верха.

Б.АСАНОВ: И, кстати, за один день.

В.ДЫМАРСКИЙ: А самый верх у нас в единственном числе. Другого верха у нас не было.

Д.ОЛЕЙНИКОВ: Да. Но, вот, трагическая судьба Береста и вообще, конечно, тех, кто не попал в этот официальный список, то, конечно, она весьма трагична.

В.ДЫМАРСКИЙ: Да. Ну, вот... Это я уже обращаюсь к нашей аудитории, это мы начали вот этот разговор о флагах победы, о знаменах, которые были водружены над Рейхстагом. И с Булатом Асановым и Дмитрием Олейниковым мы продолжим беседу через несколько минут.

НОВОСТИ

В.ДЫМАРСКИЙ: Еще раз приветствую нашу аудиторию, напоминаю, что это программа «Цена победы», я – ее ведущий Виталий Дымарский. В гостях у меня сегодня 2 историка: казахстанский историк Булат Асанов, которого я с удовольствием еще раз приветствую, и наш московский, российский историк Дмитрий Олейников. Говорим мы о событиях самого конца апреля и мая 1945 года, когда над Рейхстагом было водружено знамя победы. Итак, что нам удалось пока прояснить? Это что 2 человека совсем не те, которых все знают, не Егоров и Кантария, а Булатов и Кошкарбаев, лейтенант Кошкарбаев и рядовой Булатов, собственно говоря, были первыми, кто водрузили знамя победы, да? Все-таки, и сразу же, если я правильно понимаю, их сразу представили к награде, да?

Б.АСАНОВ: Да, 6-го мая, по-моему, 1945 года.

В.ДЫМАРСКИЙ: То есть таким образом товарищ Жуков, руководивший берлинской операцией, он признал их первыми.

Б.АСАНОВ: Он признал сразу же. 30 апреля в 14:25 водрузили знамя, через буквально час передал об этом Совинформбюро, Левитан.

В.ДЫМАРСКИЙ: С фамилиями?

Б.АСАНОВ: Нет, без фамилий. Что сегодня в 14 часов водружено знамя победы над Рейхстагом. Вышел приказ №6 маршала Жукова, в котором черным по белому написано, что в 14:25 водружено знамя победы над Рейхстагом. Вот там была небольшая ошибка, потому что дальше он пишет, что взят Рейхстаг был. Современные ревнители канонической версии, опираясь на это, пытаются выстроить новую систему обороны и говорить, что так рано не могли взять Рейхстаг, и поэтому не могло быть знамени победы. Там же говорят, что командиры торопились доложить наверх о своей блестящей победе, и поэтому подгоняли все сроки под нужное им время. Но я должен вам сказать, что маршал Жуков ошибся только в одном: начальник штаба 3-й ударной армии генерал-майор Букштынович отправил сообщение шифрограммой в 15:30 по берлинскому времени, в котором говорилось, что водружено знамя победы, красное знамя над Рейхстагом и занят район Рейхстага – не Рейхстаг, а район Рейхстага. Почему-то вот это слово в приказе маршала Жукова отсутствует. То есть, может быть, там поспешили? Я не знаю.

Д.ОЛЕЙНИКОВ: Ну, есть мемуары командира полка, который еще, действительно, не взял Рейхстаг. Говорит: «У меня все солдаты залегли, они не могли его взять».

Б.АСАНОВ: Знамя висит, а Рейхстаг не взят.

Д.ОЛЕЙНИКОВ: Да некоторые говорят: «Это перепутали фашистский флаг в темноте красный тоже, только что с черным». А реально... Дело в том, что Рейхстаг в лоб атакует этот полк, а с юга подходит другой, не канонический. И разведчики из этого полка ворвались, водрузили знамя. Лейтенант Сорокин вернулся на ближайший НП, докладывает, что водрузили. Они все потом это признавали. И более того, Кантария это признал.

Б.АСАНОВ: Да, он прямо и писал об этом, да.

Д.ОЛЕЙНИКОВ: Несколько раз, да. Признавал, что «мы уже видели этот флаг».

В.ДЫМАРСКИЙ: А как он тогда объяснял, что он стал?..

Б.АСАНОВ: А он никак не объяснял.

Д.ОЛЕЙНИКОВ: А он никак. Он – знаменосец победы, он водрузил официальное знамя победы.

Б.АСАНОВ: Как Окуджава пел в свое время, «как славно быть ни в чем не виноватым совсем простым солдатам»,

Д.ОЛЕЙНИКОВ: То есть ему дали знамя, он водрузил, его наградили.

Б.АСАНОВ: Так решили.

В.ДЫМАРСКИЙ: Мы когда с вами говорили, то выяснили следующую вещь. Что в 14:25 – это Булатов и Кошкарбаев, Егоров и Кантария – это где-то ближе к полуночи?

Б.АСАНОВ: 21:30.

Д.ОЛЕЙНИКОВ: Нет, это официально 21:30 сначала думали, но потом – да, уже ближе к полуночи. А до них еще был капитан Маков, да?

В.ДЫМАРСКИЙ: Да. Вот это что за история?

Д.ОЛЕЙНИКОВ: Это тоже интересная история, это артиллерийские разведчики, которые тоже принимали участие в штурме. Дело в том, что первые разведчики ворвались, мы уже установили, в 14:25, есть их мемуары, это признано. А вечером начался общий штурм Рейхстага, уже после артподготовки, когда уже все наши войска, все эти части, которые участвовали в штурме Рейхстага, ворвались в него и начали защищать. Там немцы уже только в подвале оставались – то, что сейчас модным словом «зачистка», тогда это тоже было.

И, вот, в этот момент вот эти артразведчики (у них была рация), с этим знаменем, тоже не официальным, своим, корпусным (это было знамя корпуса, если я не ошибаюсь). Они поднялись вот туда на купол Рейхстага и водрузили знамя. Но было темно, его никто не видел. Но они были и есть тоже мемуары, и все это признают.

В.ДЫМАРСКИЙ: А куда оно делось потом, это знамя?

Д.ОЛЕЙНИКОВ: Это было корпусное знамя, насколько я понимаю, поэтому его не могли оставить.

В.ДЫМАРСКИЙ: А потом появились?..

Д.ОЛЕЙНИКОВ: А на его место, туда же, где Маков поставил...

В.ДЫМАРСКИЙ: Были Егоров и Кантария, правильно?

Д.ОЛЕЙНИКОВ: Егоров и Кантария, да.

В.ДЫМАРСКИЙ: Так они что, вынули это знамя и вставили свое?

Д.ОЛЕЙНИКОВ: Вот такой фразы нет, но я думаю, что так оно и было.

В.ДЫМАРСКИЙ: А как иначе?

Д.ОЛЕЙНИКОВ: Ну да, оно же официальное. И утром уже увидели это знамя.

В.ДЫМАРСКИЙ: А Тёмин?

Д.ОЛЕЙНИКОВ: Сфотографировал, облетая.

В.ДЫМАРСКИЙ: Он облетал уже, наверное, 1-го числа. Он же ночью не мог снимать.

Д.ОЛЕЙНИКОВ: И знамя – оно, видимо, не попало просто в объектив, потому что оно не было... Если мы посмотрим фотографию, знамя огромное торчит над Рейхстагом, развевается, все как положено. Оно было на уровне 2-го этажа, на конной скульптурной группе сбоку на одном из боковых фронтонов. Оно очень долго там находилось. На самом верху, как мы привыкли, образно как на картине, оно намного позже появилось.

В.ДЫМАРСКИЙ: Намного – это на сколько?

Д.ОЛЕЙНИКОВ: Ну, на пару дней, наверное. То есть 3-го оно уже было где положено. То есть его перенесли.

В.ДЫМАРСКИЙ: Булат, к вам вопрос. Ну, вот, про Булатова мы знаем, что у него такая тяжелая судьба. Значит, 2 раза сидел, да?

Б.АСАНОВ: 2 раза сидел, никто его не признавал. Искал правды и, в общем...

В.ДЫМАРСКИЙ: И он покончил жизнь самоубийством?

Б.АСАНОВ: Да, непонятно почему.

В.ДЫМАРСКИЙ: В 1973 году.

Б.АСАНОВ: В 1973 году.

В.ДЫМАРСКИЙ: Это, значит, спустя 28 лет после окончания войны.

Б.АСАНОВ: Вернувшись после отсидки.

В.ДЫМАРСКИЙ: Он 1925 года рождения?

Д.ОЛЕЙНИКОВ: 1925 года рождения, значит, соответственно, ему было 48 лет.

В.ДЫМАРСКИЙ: 48 лет, молодой совсем.

Д.ОЛЕЙНИКОВ: Да. Ну, он и участвовал 20-летним. Почему он знамя водрузил? Он был самый легкий.

В.ДЫМАРСКИЙ: Ну да. Просто чтобы уже, так сказать, всю историю Булатова нам понять. Ну, я вынужден просто задать этот вопрос, что никак не умаляет его подвиг, а, может, даже только подчеркивает трагизм его судьбы. Он пьющий был человек, видимо?

Д.ОЛЕЙНИКОВ: Ну, да, да, пил.

В.ДЫМАРСКИЙ: И вот это вот самоубийство – это был сдвиг такой психологический, психический?

Д.ОЛЕЙНИКОВ: Ну, есть несколько версий. По одной из версий рассказывали, что он поехал в Москву, хотел участвовать в параде победы, а его как отсидевшего просто не пустила милиция.

Б.АСАНОВ: Потому что у него была справка об освобождении вместо паспорта.

Д.ОЛЕЙНИКОВ: Его отправили просто из Москвы обратно, ему никто не поверил из милиции. По второй версии, как рассказывают краеведы, 2 странных типа крутились вокруг. Может, связано с его, опять же, уголовными какими-то связями. Он не был уголовником, но в лагерях...

В.ДЫМАРСКИЙ: Где, там, в Вятке, да?

Д.ОЛЕЙНИКОВ: Да, там появились в Слободском. И загадочно, никто не знает кто. Он стал нервничать. Ну, был нервный срыв. И вот это все вместе, конечно...

В.ДЫМАРСКИЙ: А он застрелился или?..

Д.ОЛЕЙНИКОВ: Повесился. Нашли его повесившимся в заводской уборной.

В.ДЫМАРСКИЙ: Он работал?

Д.ОЛЕЙНИКОВ: Да, он работал на заводе, он несколько сменил мест работы. Но сейчас там очень активная деятельность, сейчас заказан ему памятник, есть сайт в интернете его памяти.

В.ДЫМАРСКИЙ: Ну, вот, надо губернатору Белых...

Д.ОЛЕЙНИКОВ: Да, Белых этим занимается.

Б.АСАНОВ: Он активно очень этим занимаются.

Д.ОЛЕЙНИКОВ: Сейчас это все пытаются восстановить, что получится...

В.ДЫМАРСКИЙ: Ну, поскольку друг радиостанции.

Д.ОЛЕЙНИКОВ: Да, он, может быть, что расскажет подробно радиостанции.

Б.АСАНОВ: Да. Очень здорово, что такие люди занимаются. Это я понимаю, губернатор, нагрузка большая. Но он находит время для такого рода...

В.ДЫМАРСКИЙ: Булат, а какова судьба Кошкарбаева?

Б.АСАНОВ: Ну, должен вам сказать, что в плане житейском он был, ну, неплохо устроен. Я имею в виду он сам рос по службе. В итоге он много лет был директором гостиницы Алма-Ата.

В.ДЫМАРСКИЙ: В Алма-Ате, естественно?

Б.АСАНОВ: Да, в Алма-Ате, в столице республики. Это, все-таки, очень солидная должность.

В.ДЫМАРСКИЙ: То есть он демобилизовался после?..

Б.АСАНОВ: Да-да, сразу демобилизовался.

Д.ОЛЕЙНИКОВ: Был ранен во время штурма Рейхстага, кстати. В ногу был ранен.

Б.АСАНОВ: И работал в Алма-Ате, в основном.

В.ДЫМАРСКИЙ: А вот эта его история – она была известна в Казахстане? Вообще, так?

Б.АСАНОВ: Да. Я должен сказать, что очень многие обращались, включая даже первого секретаря ЦК Компартии Казахстана – он обращался на имя Брежнева, ветераны войны все обращались.

Д.ОЛЕЙНИКОВ: Свидетели этого.

В.ДЫМАРСКИЙ: Из Казахстана, да?

Б.АСАНОВ: Да. Ну, как свидетельствуют... Вы, может быть, дополните?

Д.ОЛЕЙНИКОВ: Да-да. Буквально в прошлом году это казахский сборник, но статья на русском языке. Они впервые опубликовали подборку рассекреченных документов из архива президента Казахстана о том, что начиная с 1950 года на имя Василевского секретно шли обращения о восстановлении имени, о присвоении звания Кошкарбаеву. И Кунаев обращался, и так далее. Но все это уходило как в песок.

В.ДЫМАРСКИЙ: Ну, был уже затвержденный официальный...

Д.ОЛЕЙНИКОВ: Да, была официальная версия.

Б.АСАНОВ: Даже ответов не было.

Д.ОЛЕЙНИКОВ: Писатели, Мамышулы, знаменитый по роману Бекова «Волоколамское шоссе», обращался. Участник штурма Рейхстага артиллерист из этого же полка.

В.ДЫМАРСКИЙ: То есть Мамышулы сейчас как-то, по-моему, ответили.

Б.АСАНОВ: Да, это связано с 100-летием.

Д.ОЛЕЙНИКОВ: Ну, на уровне СССР так этого не произошло. В 1999 году Кошкарбаеву было присвоено звание героя Казахстана так же, как Бересту. А Бересту в 2005-м – герой Украины.

Б.АСАНОВ: Ну, все-таки, мне кажется было более справедливым...

В.ДЫМАРСКИЙ: Если Булатову тоже посмертно хотя бы, да.

Б.АСАНОВ: Да, Булатову и Рахимжану Кошкарбаеву присвоят звание героя России. Потому что, все-таки, это общее было достижение, победа в такой войне.

В.ДЫМАРСКИЙ: Но с другой стороны, Советского Союза нет, героя Советского Союза невозможно.

Б.АСАНОВ: Да-да-да.

Д.ОЛЕЙНИКОВ: Может быть, ввести звание героя СНГ?

В.ДЫМАРСКИЙ: Героя СНГ?

Д.ОЛЕЙНИКОВ: Ну а почему нет?

В.ДЫМАРСКИЙ: Ну, вообще история, конечно... Кстати, обе истории, и с Кошкарбаевым-Булатовым, и с Берестом-Егоровым-Кантария, они, действительно, такие, «снговские», я бы сказал, получаются сейчас, да?

Д.ОЛЕЙНИКОВ: Конечно.

В.ДЫМАРСКИЙ: Надо как-то... А мы все переживали, как отмечать нам победу совместно, да?

Д.ОЛЕЙНИКОВ: Да вот так оно само и вышло все. То, что действовали люди из нынешних разных государств, и, действительно, и Береста трагичная судьба.

В.ДЫМАРСКИЙ: Дмитрий, вы знаете, видимо, а как судьба Береста?.. Да, про Кошкарбаева, все-таки, мы еще завершим. И он, так сказать, свой смертью, что называется, умер, да?

Д.ОЛЕЙНИКОВ: Да-да-да. Умер своей смертью, остался архив, Булат очень много сделал.

В.ДЫМАРСКИЙ: А когда он умер?

Б.АСАНОВ: В 1988 году.

В.ДЫМАРСКИЙ: В 1988-м? Сколько ему было лет?

Д.ОЛЕЙНИКОВ: Он 1920-го года, значит, 68.

Б.АСАНОВ: В Алма-Ате в доме, где гастроном «Россия» находится, там есть вывеска, посвященная Кошкарбаеву, потому что он жил в этом доме.

В.ДЫМАРСКИЙ: Мемориальная доска, да?

Б.АСАНОВ: Да, мемориальная доска.

В.ДЫМАРСКИЙ: Что он там жил?

Б.АСАНОВ: Да. Прошу прощения, оговорился. Мемориальная доска. Просто о магазине заговорили – у меня ассоциация.

В.ДЫМАРСКИЙ: У вас, как вы сказали в начале программы, у вас, или Дмитрий это сказал, но что у вас, тем не менее, доступ к архиву Кошкарбаева, да?

Б.АСАНОВ: К личному архиву. Но он сейчас уже, по-моему, передан в Центральный государственный архив республики Казахстан.

Д.ОЛЕЙНИКОВ: Булат успел опубликовать очень много.

В.ДЫМАРСКИЙ: Но там что такое? Архив – это, в основном, переписка его с Булатовым, да? То есть они поддерживали между собой отношения, да? После войны?

Б.АСАНОВ: Да, они были очень близкие друзья, и Булатов очень часто писал Кошкарбаеву, рассказывал о том, как трудно ему жить сейчас. Что никто не верит в их подвиг.

В.ДЫМАРСКИЙ: Я, кстати, помню, что в вашей публикации в журнале «Родина» - там есть цитаты. Вот, есть список.

Б.АСАНОВ: Да. И, вот, первое же письмо: «Я, Булатов Григорий Петрович разыскиваю друга, фронтовика Рахимжана Кошкарбаева. Мы с ним вместе штурмовали Рейхстаг, известны оба в истории. Прошу сообщить его адрес» - это, вот, одно из его писем первых, когда он начал искать.

В.ДЫМАРСКИЙ: Это его заявление какое-то? Запрос?

Д.ОЛЕЙНИКОВ: Ну, в Алма-Ату послал письмо «Найдите мне Кошкарбаева». Потом началась между ними переписка. Он пишет: «Как же так, Рахимжан? Ведь, мы же с тобой шли в атаку, нам сказали «добежите, поставите знамя – будете героями». Что же произошло?» Ну, он был обычный человек, рабочий заводской, на катере работал. Как он мог добиться? Он даже не умел это делать

В.ДЫМАРСКИЙ: А Кошкарбаев, кстати говоря, он какое-то военное училище заканчивал?

Б.АСАНОВ: Да, после мобилизации он попал на курсы офицерские, поэтому на фронте в начале 1945 года появился.

Д.ОЛЕЙНИКОВ: В январе 1945 года, командовал взводом разведки.

В.ДЫМАРСКИЙ: А что он училище? А, курсы, да?

Б.АСАНОВ: Да, курсы офицерские.

В.ДЫМАРСКИЙ: А где?

Б.АСАНОВ: В Казахстане.

В.ДЫМАРСКИЙ: Тоже в Казахстане?

Б.АСАНОВ: Да. Тогда же вся страна была военным лагерем.

В.ДЫМАРСКИЙ: Ну, это понятно, да. Это понятно.

Б.АСАНОВ: Так что... Меня просто, с одной стороны, заинтересовала статья, опубликованная 8 мая 2007 года в газете «Известия». «Пять загадок знамени победы», по-моему, называлась. И там почему-то полковник Зинченко, командир 756-го полка, герой Советского Союза, ну, командир Егорова и Кантария почему-то начал говорить о том, что в 14:25 никого не было в Рейхстаге, и знамя победы – естественно, это все в придумке.

Д.ОЛЕЙНИКОВ: И почему очень многие сейчас основываются на этой фразе Зинченко. Но он же не видел – это были его солдаты, их не было.

В.ДЫМАРСКИЙ: Они были с другой стороны?

Д.ОЛЕЙНИКОВ: Да. Они с юга.

Б.АСАНОВ: А с другой стороны, Зинченко-то сам пишет в 1948 году, в письмах. Вот, фронтовики писали, сборник был.

Д.ОЛЕЙНИКОВ: Знаменитая огромная книга «Штурм Берлина». И там Зинченко пишет.

Б.АСАНОВ: И Зинченко пишет, что группа смельчаков прорвалась к Рейхстагу.

Д.ОЛЕЙНИКОВ: Именно эта группа.

Б.АСАНОВ: Именно эта. А, вот, в 2007-м в «Известиях» он написал, чего-то мне показалось...

Д.ОЛЕЙНИКОВ: А в поздних мемуарах стал отказываться от этого.

Б.АСАНОВ: Ну, я понимаю, что, может быть, по партийному принципиально? По разнарядке райкома, партия так действует?

В.ДЫМАРСКИЙ: Да сейчас-то уже нет партии, той, во всяком случае. Есть другие, конечно. Но, вот, меня интересует просто ваше мнение. Ну, хорошо, до, скажем там, 1991 года – понятно, были официальные мифы, если хотите, военные, о войне. Они были затверждены так или иначе в свое время или через учебники, или через заявления товарища Сталина. И, в общем-то, они так и прожили. Что сейчас мешает восстановить правду? Ну, мне кажется, нет там уж таких каких-то суперсоображений каких-то. Или, может быть, вы думаете – ну, просто ваше мнение – или, вот, разрушив, как бы, один миф, что это существует опасность, что будет такая цепная реакция? Демифологизация?

Д.ОЛЕЙНИКОВ: Вы знаете, на мой взгляд – вот, не знаю, что скажет Булат – мне просто кажется, что люди потеряли к этому интерес. То есть, как бы, знамя есть, говорят они, символ победы есть. А какая разница кто водрузил? В этом есть своя правда. Но, ведь, хочется и докопаться. То есть, конечно, мы не можем знать посекундно, что происходило. Но кто был первый, что было за знамя. Осталась, кстати, загадка. То есть разведчики Сорокина говорили, что, в конце концов, знамя победы над Рейхстагом – это было их знамя, то есть они готовы были провести его опознание. В свое время в 1990 году это было никому не нужно. Загадки остались, но многие говорят, что ну... И так у нас слишком много дел, чтобы этим заниматься, и так далее.

В.ДЫМАРСКИЙ: То есть что не до этого.

Д.ОЛЕЙНИКОВ: Не до этого. То есть после 1991 года, как когда-то про Корнилова было.

В.ДЫМАРСКИЙ: Нет, ну понимаете, что такое? До этого – не до этого, это с одной стороны. Но с другой стороны, ежегодно к 9 мая возникает эта тема, так или иначе. И, в общем-то, в 99 случаях из 100 опять появляются Егоров и Кантария.

Д.ОЛЕЙНИКОВ: Сила мифа.

Б.АСАНОВ: Ну, мне кажется этот миф – очень трудно от него отрешиться, поскольку юридических никаких не было оценок тому, что было в годы правления Сталина. Вообще, сталинизму не было дано никакой юридической оценки (я имею в виду с точки зрения обычной юридической практики). Просто на словах где-то вынесли порицание, по-моему. Верховный совет еще СССР, по-моему, в бытность свою что-то говорил, осуждал. Но вот так вот, полномасштабно...

В.ДЫМАРСКИЙ: Да, не было. То есть как в Германии не было суда, как там суд над нацизмом, не было суда над сталинизмом.

Б.АСАНОВ: И поэтому если отказываться от этого мифа – вот так я думаю – тогда получится, что начинается десталинизация, процесс десталинизации. А он же не может идти впереди какой-то юридической оценки, данной уже. Поэтому мне кажется все взаимосвязано. Опять же, тут же и национальный вопрос во многом привязан к этому событию.

В.ДЫМАРСКИЙ: Ну да. Сейчас там, скажем, если пересмотреть, сразу скажут, что обижаем грузин.

Б.АСАНОВ: Да-да-да. Вот, да-да.

В.ДЫМАРСКИЙ: Обижаем Грузию, да?

Б.АСАНОВ: Да. Хотя все знают из учебников истории Великой Отечественной войны, что Сталинградская битва, операция «Багратион» и Кантария разведчик – вот, основа победы советского народа в Великой Отечественной войне.

Д.ОЛЕЙНИКОВ: Все грузинские имена.

Б.АСАНОВ: Да. Тут что такое, скажут, на самые основы наступаем?

В.ДЫМАРСКИЙ: Ну да.

Б.АСАНОВ: Я не хочу ничего говорить, но мне кажется, что могут и так интерпретировать.

Д.ОЛЕЙНИКОВ: А потом, все герои же, получается, неправильные, да? Этот сидел, этот сын репрессированных, Берест тоже сидел.

В.ДЫМАРСКИЙ: А, кстати, вот я еще хотел у вас спросить, судьба Береста. Значит, его вычеркнули, но не репрессировали?

Д.ОЛЕЙНИКОВ: Нет, не репрессировали. Он работал там...

В.ДЫМАРСКИЙ: Значит, я так понимаю, если он был комиссар, то есть он партийный работник?

Д.ОЛЕЙНИКОВ: Да, он был партийный работник и стал завотделом кинофикации Ростова-на-Дону, вокруг Ростова-на-Дону.

В.ДЫМАРСКИЙ: А, то есть не на Украине даже?

Д.ОЛЕЙНИКОВ: Нет, не на Украине – в Ростове-на-Дону. Ну, украинские казаки там традиционно, большая диаспора.

В.ДЫМАРСКИЙ: Ну, понятно, но тем не менее...

Д.ОЛЕЙНИКОВ: Да. И там, вот, как раз началось, ну, не с пустяка – тогда это было серьезно. Ревизор обнаружил, что в кинотеатре, которым он руководит, больше народу, чем продано билетов. Начали разбираться, и вот тогда он следователю сказал: «Поверь мне, слово боевого офицера, что нет жульничества никакого». Тот: «Знаем мы вас, боевых офицеров». Ну и дальше, как я говорил: «Может, отсиделся в теплом месте». Тот его выкинул в окно и 10 лет отсидел. А в 1975 году трагически погиб, но погиб, спасая ребенка из-под поезда. То есть успел вытолкнуть девочку и сам под электричку попал.

В.ДЫМАРСКИЙ: А почему украинцы решили вернуться к нему? То есть он даже не жил на территории Украины.

Д.ОЛЕЙНИКОВ: Ну, он из Сумской области родом. Нет, он жил.

В.ДЫМАРСКИЙ: Нет, я имею в виду, после войны.

Д.ОЛЕЙНИКОВ: Вот, я не могу сейчас точно сказать. Но знаю, что произошло. По-моему, он потом снова вернулся на Украину. То есть, вот, после этого. Под Ростовом он работал.

В.ДЫМАРСКИЙ: А, после отсидки вот этой десятилетней?

Д.ОЛЕЙНИКОВ: Да. По-моему, он вернулся на Украину.

Б.АСАНОВ: Но плюс он же этнический украинец.

Д.ОЛЕЙНИКОВ: Ну и украинец.

В.ДЫМАРСКИЙ: Ну... Это, знаете, там...

Д.ОЛЕЙНИКОВ: Это сейчас.

В.ДЫМАРСКИЙ: Да, это сейчас кто-то...

Б.АСАНОВ: При Ющенко в 2005 году это было серьезно.

В.ДЫМАРСКИЙ: Да-да-да. Булат, скажите, а у вас в Казахстане, ну, наверное, существуют – я думаю, каждая республика вела свой учет, да? – ветераны войны? Вообще, сколько, ну, тогда-то граждан Советского Союза, а теперь граждан Казахстана участвовало в Великой Отечественной войне.

Б.АСАНОВ: Мне кажется, порядка 1,5 миллиона, если мне не изменяет память. Ну, с учетом того, что население Казахстана тогда составляло, по-моему, миллионов 5-6, то можно признать, что все взрослое население мужское было на фронте. Ну, должен сказать, что и женщины Казахстана отличились на фронтах Великой Отечественной войны. У нас же 2 женщины, 2 героя Советского Союза – Алия Молдагулова и Маншук Маметова.

В.ДЫМАРСКИЙ: Вот. Я вам хочу какой, знаете, уже совсем у нас немножко времени, но раз уж вы дошли до нашей студии, я вам задам вопрос вообще о другом – не о знамени победы. Казахстан – место, как известно, стало местом ссылки немцев.

Б.АСАНОВ: Да. И не только немцев.

В.ДЫМАРСКИЙ: Ну, да. В данном случае нас просто немцы интересуют. Поволжские немцы были отправлены в Казахстан – это известно. Вот, как складывались, если хотите, межэтнические отношения? То есть это немецкое население в связи с войной – они какие чувства вызывали у местного населения?

Б.АСАНОВ: Мне трудно сказать, потому что я не жил в то время. Но с другой стороны, в воспоминаниях очень многих людей разных национальностей я должен вам сказать, сквозило только одно – доброта и сострадание всем. То есть все жили одинаково плохо, поэтому кто-то... Говорить о том, что какую-то нацию ущемляли в Казахстане, это невозможно. Мне кажется, свидетельством того является и современная ситуация в Казахстане. Национальный вопрос в таком виде и не существует. Есть общие интересы, ну, я бы сказал, советские отношения.

В.ДЫМАРСКИЙ: Ну да. Ну, потом очень многие немцы уже в последние годы...

Б.АСАНОВ: Да, много уехало. Но много и осталось. Мы не можем говорить о тотальном.

В.ДЫМАРСКИЙ: Много, да, осталось?

Б.АСАНОВ: Да. Мне кажется, представители всех национальностей еще имеют место быть в Казахстане. Кстати, многие возвращаются.

В.ДЫМАРСКИЙ: Но войну им не припоминают?

Б.АСАНОВ: Я не думаю, что...

В.ДЫМАРСКИЙ: Такого нет, да? Таких настроений?

Б.АСАНОВ: Таких нет. Конечно, нет.

В.ДЫМАРСКИЙ: Спасибо. Я благодарю Булата Асанова, казахстанского нашего гостя, историка и нашего отечественного историка Дмитрия Олейникова за интересный, по-моему, рассказ о знамени победы. А всех наших и слушателей, и зрителей поздравляю с днем победы и с этим праздником. До встречи. Сейчас портрет Тихона Дзядко, а мы, наша программа через неделю с вами встретится.

Т.ДЗЯДКО: История дважды героя Советского Союза маршала Родиона Малиновского не сильно отличается от судеб других советских военачальников. Первая мировая, гражданская война в рядах Красной армии, учеба и преподавание в академии имени Фрунзе. Отличие, пожалуй, лишь в том, что на фронт в Первую мировую войну он пошел едва ли не мальчиком – ему было 16, он был зачислен добровольцем в пулеметную команду пехотного полка.

Великую Отечественную встретил в должности командира 48-го стрелкового корпуса Одесского военного округа. А уже в декабре 1941-го был назначен командующим Южным фронтом.

Именно с именем Малиновского связана Ясско-Кишиневская операция и освобождение Румынии. Маршалом Советского Союза Малиновский стал в 1944-м по представлению Тимошенко. После войны Малиновский в опалу не попал – напротив, его карьера развивалась как нельзя лучше. 1957-й год, он становится заместителем Жукова на посту министра обороны. Потом, как хорошо известно, Жуков этого поста лишился и Малиновский занял его место, на котором и оставался до самой смерти.

Впрочем, оценки его деятельности, несмотря на столь большой срок, отнюдь не повсеместно комплиментарны. «Серьезное отставание нашей военной авиации и космонавтики – результат недостаточного внимания со стороны Малиновского к этим средствам обороны, - это пишет генерал-полковник Каманин и продолжает, - я ценил Малиновского как талантливого командующего, но я десятки раз наблюдал и его серьезные ошибки в роли министра обороны».

Черная страница в биографии Малиновского – 1962-й год, июнь, выступление рабочих Новочеркасска. Именно Малиновский входил в группу, руководившую жестоким подавлением этих выступлений.

Полная версия: http://echo.msk.ru/programs/victory/677895-echo/


Эхо Москвы :: / Передачи / Цена Победы / Понедельник, 17.05.2010: Елена Съянова

Эхо Москвы / Передачи / Цена Победы / Понедельник, 17.05.2010: Елена Съянова

http://www.echo.msk.ru/programs/victory/679671-echo.phtml
Дата : | 17.05.2010 21:07
Тема : | Последние дни Третьего Рейха
Передача : | Цена Победы
Ведущие : | Виталий Дымарский, Дмитрий Захаров
Гости : | Елена Съянова, историк, писатель
В.ДЫМАРСКИЙ: Здравствуйте. Я приветствую аудиторию радиостанции «Эхо Москвы» и телеканала RTVi. Это очередная программа из цикла «Цена Победы» и я, ее ведущий, Виталий Дымарский. Мой партнер, напарник Дмитрий Захаров выбыл на некоторое время в связи с началом летних отпусков. Когда-то и наша очередь настанет отдыхать, и тогда мы заставим других работать. Ну а сегодня мы заставляем работать… хотел сказать, нашего постоянного гостя и автора, хотя мы давно с вами не виделись. Это я говорю Елене Съяновой, историку, писателю. Добрый вечер.

Е.СЪЯНОВА: Добрый вечер.

В.ДЫМАРСКИЙ: Я говорю, давно не виделись.

Е.СЪЯНОВА: Ну пока воевали, женщине, в общем, не очень сподручно.

В.ДЫМАРСКИЙ: Ну сегодня мы продолжаем воевать, между прочим. И тема нашей программы сегодняшней - это последние дни Третьего Рейха. Я должен, естественно, вам еще напомнить номер +7 985 970 4545, это для ваших смсок. И предупредить, что на сайте радиостанции «Эхо Москвы» уже началась веб-трансляция. Или еще не началась? Нет, она еще не началась. Мы ее сейчас прямо на глазах у всех включаем. И вот теперь она точно совершенно началась. И таким образом мы теперь можем и наш разговор с Еленой Съяновой начать. «Последние дни Третьего Рейха» - звучит очень хорошо. Если кто-то ждет, что мы будем говорить об индивидуальных судьбах лидеров Третьего Рейха, о нацистских преступниках, то я думаю, что это истории достаточно известные, хотя рано или поздно их надо повторить, и о них тоже поговорим. Но меня бы сегодня больше интересовало в беседе с вами, Лен, судьба Третьего Рейха как государства, если хотите. Известное дело, что покончил жизнь самоубийством Гитлер, отравился и отравил всю семью Гиммлер…

Е.СЪЯНОВА: Геббельс. Гиммлер сам.

В.ДЫМАРСКИЙ: Геббельс. Все другие нацистские лидеры так или иначе выходили из игры, скажем так. Кто-то то ли убежал, то ли не убежал, кто-то оказался в руках… В общем, понятно примерно. После этого Третий Рейх еще существовал? А если существовал, то сколько времени? Потому что Гитлер покончил жизнь самоубийством - это апрель еще был.

Е.СЪЯНОВА: Да, 30 апреля.

В.ДЫМАРСКИЙ: Да, кстати говоря, и 30-го же апреля флаг над Рейхстагом был водружен.

Е.СЪЯНОВА: В принципе, вот так, наверное, и правильно было бы считать. Гитлер ушел…

В.ДЫМАРСКИЙ: Да, и все кончилось. А оказывается, нет?

Е.СЪЯНОВА: Спинной мозг как бы выпал, все.

В.ДЫМАРСКИЙ: А получается, нет?

Е.СЪЯНОВА: Опять же, как мы с вами захотим считать. Наверное, так было бы справедливо. Все-таки уходит фюрер, и дальше уже это все агония начинается. Но можно, например, считать, одну из капитуляций - ну, наверное, нашу капитуляцию 8 мая в Карлхорсте - считать конечным.

В.ДЫМАРСКИЙ: Нашу - в смысле, капитуляцию нам.

Е.СЪЯНОВА: Я имею в виду, подписанную советской стороной основную.

В.ДЫМАРСКИЙ: Хотя, это известная вещь, была еще одна капитуляция.

Е.СЪЯНОВА: Да, ну мы об этом скажем. Но вообще-то официально Третий Рейх существовал. Существовал, функционировал. Там был вопрос о том, как долго функционировали все политические и государственные учреждения Третьего Рейха. До 23 мая. 23 мая - официальная гибель Третьего Рейха. Поэтому, я думаю, что есть смысл, наверное, немножко побыть в рейхканцелярии, в бункере, буквально там несколько коренных моментов, а потом уже перейти к этому периоду, который как-то не очень хорошо известен, наверное. Потому что известно, что сидело правительство Дёница во Фленсбурге. А что там происходило? Если верить мемуарам Шпеера, например, который очень иронически все это описывает… ну, вообще, конечно, Шпееру верить трудно, но все равно какая-то деятельность там была. А на самом деле, ничего иронического и забавного там не происходило. Это было очень напряженное время для нас. Ну, я думаю, что давайте начнем все-таки с 22 апреля. Это такой коренной, очень знаковый день, когда Гитлер объявляет своим соратникам, что он остается в Берлине. И наиболее осведомленные…

В.ДЫМАРСКИЙ: А были предложения ему покинуть Берлин?

Е.СЪЯНОВА: Да, конечно. Они будут еще даваться до конца.

В.ДЫМАРСКИЙ: А какие были предложения?

Е.СЪЯНОВА: Ну, во-первых, эвакуироваться, спокойно уехать на юг, в т.н. «Альпийскую крепость», которая была на самом деле не крепость, но какой-то штаб они оборудовали. Туда архивы шли, туда очень много было эвакуировано и документации, и чиновников. Можно было там обосноваться, вполне можно было наладить там какое-то руководство, его к этому подвигали. Вообще, это был бы разумный шаг с точки зрения продолжения какой-то борьбы. Знаете, это несколько раз описано, вот эта сцена, когда он сидит над картой на дневном совещании 22-го числа, оперативная карта, и у него в глазах вдруг проступает понимание того, что Красная Армия создала условия для окружения Берлина. То есть фактически это уже сделано. Знаменитая его истерика. Он кричит, что мне не так докладывали, меня не информировали. На самом деле, его, конечно, информировали. И Кейтель пытался, и Венк ему пытался что-то говорить, но это неважно. До него вдруг дошло, что вот она, катастрофа. Карта - на ней все видно.

В.ДЫМАРСКИЙ: А до этого еще были все-таки какие-то иллюзии?

Е.СЪЯНОВА: Ну, здесь он увидел прорывы - с севера, с запада, с востока. Вот они, прорывы. Вот сейчас нужно сомкнуть это, и все. Собственно, что останется-то? Он принимает достаточно здравое решение на этом совещании, выработали единственно возможный, наверное, вариант действий, то есть нужно было развернуть армию Венка, которая была с запада, против американцев, повернуть ее задом к американцам и двинуть на Берлин. С севера - Штейнер. А с юга была 9-я армия Буссе, и Венк должен был соединиться южнее Берлина с армией Буссе. Это, как Гитлер представлял себе, были достаточно значительные силы. На самом деле, конечно, кто-то спрашивал об армии Венка - что армия Венка, что армия Буссе, это, конечно, какие-то остатки уже. Ни танков не было… Потом, они были обременены огромным количеством беженцев. Но все-таки это было единственное здравое решение. Можно было попытаться. И Гитлер 22-го еще владеет ситуацией все-таки. У него еще есть воля, его еще слушают. Он настолько убедил всех в возможности воплощения вот этого плана, его реализации, что многие в бункере были уверены, что вот оно началось, уже началось это движение к Берлину большой армией. Ну, конечно, Геринг, Борман, Гиммлер были лучше осведомлены. Они, конечно, поняли, что если Гитлер остается в Берлине, это конец. Ну и оба 23-го и 24-го числа уехали. Это известная история. Гиммлер где-то там в санатории отсиживался до 15-го мая, Геринг - немножко попозже о нем скажем, но он тоже пытался вести какую-то самостоятельную игру. И вот был вопрос здесь о предательстве, кто кого, на самом деле, предал. Вот если говорить о личном предательстве, то да, Геринг и Гиммлер предали лично Гитлера, но они не предали государство, они пытались действовать, они пытались находить какие-то варианты. Так что они отнюдь не государственные изменники.

В.ДЫМАРСКИЙ: Лена, извините, я вас перебью. Таким образом вы отвечаете на вопрос строителя из Твери, он как раз спрашивал о предательстве Геринга и Гиммлера.

Е.СЪЯНОВА: Да. Так вот, в течение 5-6 дней многие в бункере были уверены, что весь этот план реализуется постепенно, все-таки ожидался действительно прорыв, соединение 12-й и 9-й армий и прорыв на Берлин. Было, кстати, 28-е число еще, когда стало известно о переговорах Гимлера с Бернадоттом. Был там вопрос по поводу зятя Евы Браун, Фегелейна - расстреляли его или он бежал. Ну, он не мог никуда бежать, это известный факт - его расстреляли. Но расстреляли его, кстати, даже не совсем за то, что он бежал. Дело в том, что Фегелейн, будучи представителем Гиммлера в ставке, своему шефу сделал доклад о ситуации. Доклада мы не знаем, но как этот доклад передали Гитлеру, можно догадаться. И у Гитлера был большой зуб на Фегелейна, начиная с этого вот телефонного разговора. Потом, когда он вздумал бежать, ну тут уже все. Потому что не совсем понятно, что этот Фегелейн из себя представлял, что вот его как бы… А тут еще наложилось раздражение на его шефа. Ну, Гиммлера не достать, хоть представителя расстрелять. Так вот, 29-е число, еще одна известная такая сакраментальная сцена, когда Гитлер в истерике кричит, где Венк. На самом деле, ничего здесь такого фантастического, истерического. Действительно, Венк, по идее, должен был бы как-то уже заявить о себе. Ну, в общем, да. Он, кстати, это сделал. Венк - вообще удивительная личность. Это талантливый человек, он сделал почти невозможное. Ему удался прорыв к Потсдаму, совершенно невероятная операция. Но она ничего не давала уже. И 28-го числа Гитлер еще раз осознает, что попытка состоялась, но она ничего не дала. Вот еще раз карта, вот еще раз все прорывы. А до этого была и встреча на Эльбе, и соединение фронтов. Все. В принципе, все закончено. С 28-го числа, наверное, у Гитлера произошел настоящий такой перелом, когда он понял, что это крах - крах государства, крах идеи, это его личный крах. И он приял решение покончить с собой. И бесконечно его отсылать куда-то там в Аргентину, в Шамбалу, конечно, глупо абсолютно. Человек просто был последовательным. Не будем ему в этом отказывать.

В.ДЫМАРСКИЙ: Хотя еще раз надо повторить, что все-таки его уговаривали уехать.

Е.СЪЯНОВА: Да, его уговаривали до последнего. Уговаривали, например, попробовать улететь, это еще можно было.

В.ДЫМАРСКИЙ: Куда?

Е.СЪЯНОВА: На юг. Главное - прорвать воздушную блокаду нашу. А он не верил в это. Он очень боялся плена. Он боялся, что его собьют, как Грейма, ранят, посадят где-нибудь, и что дальше-то? Поэтому, в общем, у него не было варианта. А 29-го у нас - брак с Евой Браун, 30-го - самоубийство. Как он покончил собой? Давайте признаемся, наконец скажем правду, что не знаем мы и знать никогда не будем досконально, доподлинно. Все экспертизы не дают…

В.ДЫМАРСКИЙ: Цианистый калий…

Е.СЪЯНОВА: Знаете, вот, наверное, 90% вероятности - все-таки он засунул в рот капсулу и выстрелил себе в рот. Наверное, произошло какое-то смыкание, и она раздавилась просто от удара. Он помнил, как пытался покончить с собой Робеспьер, когда тот выстрелил себе в рот, прострелил челюсть, потом несколько дней страшно мучился. Поэтому он положил капсулу на всякий случай. Ну, это самый вероятный способ. Наверное, так оно и было. Хотя чего только не рассказывают.

В.ДЫМАРСКИЙ: Это было без свидетелей?

Е.СЪЯНОВА: Свидетелем была Ева Браун, все остальные были за дверью.

В.ДЫМАРСКИЙ: Сначала... Тоже мы не знаем, кто первый, кто второй, да?

Е.СЪЯНОВА: Опять же, по логике, конечно, сначала она, потом он. Но тем не менее. Потом у нас 1-е мая. Это печальная судьба семьи Геббельса. Кстати, почему Геббельс покончил с собой, был вопрос. Кратенько. Вот смотрите. Геринг представлял реальную силу, за Герингом были контакты с Западом, у него были козыри, ему было чем защищаться. Борман. Борман получает от Гитлера официальную преемственную власть в партии. Он прекрасно знал, что фюрер-принцип так устроен, что он фактически станет главой государства, Четвертого Рейха, он как глава партии. Гиммлер. Ну, у Гиммлера в распоряжении вообще много чего было, это вообще отдельный разговор. И, опять же, какие-то контакты налаженные. И никакая это не фантастика, и никакая не пресловутая группа «Одесса», организация, это вполне реально существовавшая с 45-го года организация, которая очень много чего сделала по переправке эсэсовцев - в основном, конечно, в Латинскую Америку. Потом, у Гиммлера были и войска, в принципе, войска СС. Они были в прекрасном состоянии. То есть все эти люди имели какие-то карты. А что имел Геббельс? Ведь он был министром пропаганды, а вся пропаганда лопнула, как мыльный пузырь, с наступлением Красной Армии. И Геббельс тоже лопнул. Он это тоже понимал прекрасно. Был ли он фанатиком? Да, был. Но он ушел, потому что он так же, как Гитлер, фактически… Это был крах.

В.ДЫМАРСКИЙ: Да. Но, с одной стороны, все-таки уйти самому, но еще и утянуть за собой.

Е.СЪЯНОВА: Ну, вы знаете, у меня на этот счет есть своя версия. Я не могу ее доказать, поскольку есть только косвенные, конечно, подтверждения. Я не думаю, что Магда сама засовывала им капсулы в рот или делала уколы. Я думаю, что это сделал врач этой семьи.

В.ДЫМАРСКИЙ: Ну хорошо, но врач это сделал по их указанию, в любом случае.

Е.СЪЯНОВА: Это не умаляет этого кошмара. Просто он потом на допросах свалил это на Магду. Вы поймите, Геббельсы были мертвы, а ему еще жить надо было. В принципе, отравить детей - это преступление, по всем нормам. Он просто обелил себя, так скажем. Свидетелей-то не было. Но это только моя версия. Я ни в коем случае ее никому не навязываю.

В.ДЫМАРСКИЙ: Кстати, интересный здесь вопрос: «А Гитлер узнал, что над Рейхстагом был вывешен красный флаг?» То есть что было раньше?

Е.СЪЯНОВА: Да, это интересно. Не знаю. Скорее всего, нет.

В.ДЫМАРСКИЙ: Он когда покончил самоубийством? Утром?

Е.СЪЯНОВА: Да, где-то в ночное время. А, нет, это день! Три часа дня.

В.ДЫМАРСКИЙ: Потому что флаг первый был, судя по тому, что тут рассказывали у нас, в 14:25. Совпадение.

Е.СЪЯНОВА: Но я думаю, что он не знал, конечно. Да, совпадение.

В.ДЫМАРСКИЙ: А потом - это разные районы Берлина же, канцелярия и Рейхстаг.

Е.СЪЯНОВА: Нет, не знал, наверное. Вот мы остановились. Ну и Борман у нас. Бормана тоже куда только ни отсылали…

В.ДЫМАРСКИЙ: Ну да, про Бормана надо сказать, что ходили самые упорные слухи о том, что он был в Латинской Америке.

Е.СЪЯНОВА: Да. Кстати, недавно я интересный вычитала такой документ. Вот после самоубийства Гитлера нашли где-то у него в документах или в каких-то его бумагах фотографию мальчика. И была версия о том, что это сын. Очень долго с этим разбирались. Потом выяснили, что это Мартин Борман младший, крестник Гитлера. И такое было. Ну уж, о Бормане, конечно, ходили слухи - тело-то не нашли. Было очень много показаний по поводу Бормана. Кто-то видел его лежащим в одном месте, кто-то в другом. И вот, судя по всему, самые точные показания дал Аксман, поскольку он описывал лежащего Бормана и рядом доктора Штумпфегера. И вот когда в 80-е годы нашли эти два скелета, то так и оказалось, их идентифицировали - Бормана и вот этого доктора. Где-то очень-очень раним утром, час или два с чем-то утра 2-го мая - Борман отправился на тот свет.

В.ДЫМАРСКИЙ: Вы в этом уверены?

Е.СЪЯНОВА: Я уверена в этом. Но я понимаю, что это такая тема, что тут еще можно будет много-много всякого насочинять.

В.ДЫМАРСКИЙ: У нас осталось несколько минут. Давайте допедалируем.

Е.СЪЯНОВА: Да, Борман успел сообщить Дёницу о том, что он получает из рук Гитлера преемственную законную власть как рейхс-президент. Причем подписал эту телеграмму сам, Геббельсу не дал. Ну и, естественно, сообщил, что он, Борман, в качестве главы партии скоро прибудет во Фленсбург. И вот тут начинается, наверное, фленсбургская эта история, то есть функционирование правительства Дёница, которое абсолютно официально занималось выполнением официальной деятельности.

В.ДЫМАРСКИЙ: То есть управляло тем, что еще оставалось от страны.

Е.СЪЯНОВА: Ну да, и не только.

В.ДЫМАРСКИЙ: Не от страны как от территории, а как от неких структур государственных.

Е.СЪЯНОВА: Вы знаете, управлять страной было невозможно, конечно. Но все структуры функционировали просто потому, что не был дан отбой, они не были отключены, они работали автоматически. А Дёниц в основном пытался как-то сохранить группировки самые крупные которые еще были, военные группировки. Это группа армий «Центр» Шернера. Или она, по-моему, «А» называлась в 45-м году. Это «Нарвик». Кстати, Шернер имел миллион солдат. Это «Нарвик», Австрия, часть группы армий «Е», это Прибалтика. Достаточно такие увесистые силы еще были. И при этом правительство пыталось наладить связи с союзниками. Естественно, за спиной Советского Союза.

В.ДЫМАРСКИЙ: Еще две минуты. Чтобы нам с Гитлером закончить. Вот эта история, вокруг которой тоже много чего накручено - по поводу сжигания его тела.

Е.СЪЯНОВА: Ну, можно себе это представить. Его вынесли, облили бензином, зажгли это все. Но вокруг-то идет страшный обстрел - и взрывы, и сыпятся осколки. Наверное, он не совсем, конечно, успел догореть. Я тут не вижу никаких противоречий. По-моему это все описано.

В.ДЫМАРСКИЙ: Нет-нет, не противоречия. Потому что Сталин очень же хотел заполучить останки, да?

Е.СЪЯНОВА: Ну вот что у нас? У нас реально есть вот эта вот челюсть-то.

В.ДЫМАРСКИЙ: Она реально есть?

Е.СЪЯНОВА: Да. Этого, кстати, никто не отрицает. И американцы, кстати, на нее никогда не покушались. Другое дело, что у нас никогда никто не утверждал, что у нас есть череп Гитлера. Мы никогда об этом не заявляли. Но почему-то кто-то из американцев приезжал, делал какие-то соскобы. Оказалось, что это череп женщины. Ну а мы и не претендовали, что это череп Гитлера. А челюсть - это интересно. Знаете, я нашла в интернете очень смешную реплику: если у нас реально есть его челюсть, никто не оспаривает этого, но при этом заявляют, что он в Аргентине, ну а как же он жил-то без челюсти? Не совсем понятно.

В.ДЫМАРСКИЙ: Да, это чтобы опровергнуть эту версию аргентинскую. Ну хорошо, давайте на все остальные вопросы, связанные с этой темой, и уже, может, действительно отойдем от персоналий и вообще поговорим о государственных структурах через несколько минут, после небольшого перерыва. А пока мы задумаемся над теми вопросами, которые нам задали уже. «Почему рейхс-президент, а не рейхс-канцлер?» - Илья из Тулы спрашивает. Это все после небольшого перерыва.

НОВОСТИ

В.ДЫМАРСКИЙ: Еще раз приветствую нашу аудиторию телевизионную и радио, продолжаем программу «Цена Победы». Меня зовут Виталий Дымарский, а мою гостью сегодня - Елена Съянова, писатель, историк. И говорим мы о последних днях Третьего Рейха. Все-таки мы нашу программу до конца не выполнили. Мы хотели завершить до небольшого перерыва с персоналиями, но вы еще хотели сказать что-то по поводу… Здесь пришел к нам, собственно говоря, один вопрос - видимо, то ли вас поправляют, что в программе не так вы говорили, пишет нам Иван из Оренбурга, вы говорили, что детей отравлено семь. А кто седьмой?

Е.СЪЯНОВА: Ну да, это была одна из маленьких трагедий. Там не было сказано, что ребенок был отравлен. Это был просто ребенок женщины, которая стирала белье. Поэтому детей там было семеро. Вот и все.

В.ДЫМАРСКИЙ: Понятно. Все, это дело мы прояснили. Конечно, челюсть всех возбудила. Челюсть отдельно от черепа.

Е.СЪЯНОВА: Это темная история. Здесь будет еще столько спекуляций, будут все это искать, найдут, докажут или не докажут. И сколько последних точек ни ставь, все равно найдется еще одна последняя. Ну, это вечная история.

В.ДЫМАРСКИЙ: Итак, Гитлера не стало, Геббельса не стало, второго человека.

Е.СЪЯНОВА: Никого не стало фактически.

В.ДЫМАРСКИЙ: Ну, не сразу.

Е.СЪЯНОВА: Появилось преемственное правительство. Глава правительства - Дёниц, Фленсбург.

В.ДЫМАРСКИЙ: Который, как мы успели сказать, начал собирать остатки, вернее, даже не столько собирать, сколько хотя бы понять, где они и что они.

Е.СЪЯНОВА: Да. Тут вот интересный такой момент. У него был список правительства, у него было завещание Гитлера, ему оставили. Собственно, у него были все указания, как действовать в ближайшее время. Но Дёниц постепенно входил во вкус, начинал проявлять какие-то собственные инициативы, меня членов правительства. Но главной его задачей было, конечно, держаться и тянуть время. Потому что главный расчет правительства Дёница - это конфликт между союзниками и Советским Союзом. На это рассчитывал Гитлер, на это, собственно, только и оставалось рассчитывать Дёницу и компании. А козыри, конечно, были. Я повторю эти крупные группировки: северо-запад Европы, Норвегия, Дания, Прибалтика - все это крупные силы, которыми можно было козырять. Ну, может быть, еще о Бормане немножко закончить. Собственно, его ведь очень долго ждали, но не дождались. А, кстати, Гиммлер посетил правительства. Да, Гиммлер побывал 20 какого-то числа.

В.ДЫМАРСКИЙ: Из своего далека.

Е.СЪЯНОВА: Да, он сидел до 15-го числа у себя где-то в санатории, а потом все-таки появился там. Но это, наверное, немножко позже. Так вот, интересно, что 4-го числа союзникам направили представителя правительства Дёница с просьбой о тактическом перемирии, о чисто военном перемирии.

В.ДЫМАРСКИЙ: Некая передышка.

Е.СЪЯНОВА: Да, чтобы эти группировки крупные на севере сохранить, придержать, не разоружать. Эйзенхауэр твердо сказал «нет», только три стороны должны быть задействованы в любых переговорах. А Монтгомери, который не претендовал на политическую роль, на это согласился. И это перемирие вступило в силу с 8-ми с чем-то часов 5-го мая. Конечно, было возмущение по этому поводу у нас очень большое. Ну и следующие две капитуляции: 7-го мая - это Реймс, капитуляцию подписывал Йодль. Она, кстати, называлась предварительная, она так и рассматривалась - как предварительная капитуляция. И 8-го мая - основная.

В.ДЫМАРСКИЙ: Но наш офицер, который ее подписывал, по-моему, поплатился за это?

Е.СЪЯНОВА: Нет, вы имеете в виду генерала Суслопарова. Да, я специально занималась этой личностью. Он был свидетелем, у него был статус свидетеля от советской стороны. На самом деле, там, конечно, была драматическая история. Он направил запрос в Москву, а не успел получить точных указаний, как ему действовать, и действовал он на свой страх и риск, подписывая этот документ. Это, конечно, очень сильный человек, очень проницательный, очень замечательно чувствующий момент, потому что действовал он идеально, как счел потом Сталин. Он действовал так, как должен был действовать. Никакого сепаратного мира подписано не было. Пусть в качестве свидетеля, но мы были здесь заявлены. И затем эта капитуляция была названа предварительной, и затем состоялась основная. Он не то чтобы поплатился. Он был переведен на преподавательскую работу, так скажем. Основная капитуляция - Карлхорст, 8-е, подписывал Кейтель. Вот интересно: как вы думаете, куда после подписания капитуляции в Карлхорсте девался Кейтель? И второй вопрос: а что делал в это время Вальтер Шелленберг, чем он занимался? Вот если ответить на эти два вопроса, сразу становится понятно, какая была неоднозначная ситуация.

В.ДЫМАРСКИЙ: По поводу Шелленберга я вас отвечу запиской, смской, которую нам прислал один из наших слушателей: «Шелленберг отказался от поста зам министра иностранных дел и уехал спецпосланником Дёница на переговоры в Швецию».

Е.СЪЯНОВА: Ну почему отказался, зачем? Это он сам так писал, видимо. Трудно сказать. Мы не знаем этого. Он действительно был назначен заместителем министра иностранных дел. Несколько странное назначение на такой пост в СС. Да, он уехал на очередную встречу с Бернадоттом, но в этот раз он получил от ворот поворот. Потому что Бернадотт прекрасно понимал, что сейчас уже эти контакты ни к чему не приведут. Так куда же все-таки девался Кейтель? Когда я училась в школе, я была уверена, что вот он подписывает, предположим, они там что-то попраздновали символически, но, наверное, он уже арестован, да? Нет. И Кейтель, и Йодль вернулись во Фленсбург. И начиная с 9-го числа они возвращаются к главе своего правительства, они вместе с ним проводят ряд заседаний, они решают, как действовать в этой ситуации, строят планы, выполняют какие-то функции.

В.ДЫМАРСКИЙ: А что делают в это время союзники, извините? Я имею в виду, и советские, и американские.

Е.СЪЯНОВА: Англичане как-то так вот позволили создать в этом Фленсбурге провинциальный, тихий, спокойный городок чистенький, все там было сохранено, весь увешан флагами со свастикой, везде эсэсовские посты, поскольку СС, великая Германия, осуществляли наведении порядка, все это были эсэсовцы. Офицеры, солдаты - все ходят с прекрасно начищенным вооружением. То есть англичане позволили создать такой анклав немецкий в этом Фленсбурге.

В.ДЫМАРСКИЙ: Их никто не трогал?

Е.СЪЯНОВА: Ну, все до поры до времени. Здесь же речь идет о каких-то днях. Вот 9-е, 10-е. Вообще, до 11-го числа правительству Дёница было еще чем козырять, было чем оперировать. Но 11-го числа…

В.ДЫМАРСКИЙ: А чем, извините?

Е.СЪЯНОВА: Вот этими крупными группировками.

В.ДЫМАРСКИЙ: Ну хорошо. Уже же капитуляция подписана.

Е.СЪЯНОВА: Это неважно, что она подписана.

В.ДЫМАРСКИЙ: Группировкам был отдан приказ прекратить сопротивление.

Е.СЪЯНОВА: Это неважно. Приказа им не было фактически. Кто им отдал приказ?

В.ДЫМАРСКИЙ: Тот же Дёниц.

Е.СЪЯНОВА: Нет. Вы забываете, что наши танки только 9-го вошли в Прагу. Вот она, группа армий «Центр»-то или «А». Они еще там дрались еще два дня.

В.ДЫМАРСКИЙ: Ну, там своя история.

Е.СЪЯНОВА: Там своя история, но приказа-то никто не слушал. Вот эта миллионная армия капитулировала только 11-го числа. Это была очень громкая капитуляция. Но она вынужденная была, потому что всех громили. Ну и вот «Нарвик» капитулировал. Он менее многочисленный, но тоже 11-го числа. Вот, собственно говоря, с 11-го числа уже у Дёница не было ничего. Были разрозненные какие-то группировки. Кстати, некоторые группировки эсэсовские, есть такая версия и есть такая информация, не совсем она прямая, такие косвенные есть подтверждения - они еще все лето блуждали по Германии. Кстати, был такой фильм советский. Не то в мае, не то в июне, уже после всех капитуляций там наши натыкаются на такую пробивающуюся на запад группировку. Они же все пробивались к союзникам.

В.ДЫМАРСКИЙ: В статусе партизан уже каких-то?

Е.СЪЯНОВА: Ну наверное. Собственно, они не партизанили, они просто пробивались на запад. Так вот, задачей правительства Дёница было - как можно больший контингент немецкий передать, доставить или сохранить для западных союзников. А вы знаете, сколько передали одних самолетов союзникам во время правительства Дёница? 2,5 тысячи. 250 с чем-то военных кораблей. Мы, правда, потом тоже предъявили претензии, и они были удовлетворены. Но тем не менее. Вот они, собственно, чем занимались.

В.ДЫМАРСКИЙ: Но наши получили корабли тоже, и не только военные, кстати, пассажирские тоже. По Черному морю ходил «Россия» тот же.

Е.СЪЯНОВА: Да, потом, конечно, пришлось делиться. И 12-го числа, уже после разгрома, после капитуляции основных сил, Дёниц обращается по радио к немецкому народу и заявляет, что он как глава государства будет осуществлять все полномочия, которые были ему даны фюрером, до того момента, когда немецкий народ изберет почитаемого фюрера.

В.ДЫМАРСКИЙ: И именно фюрера?

Е.СЪЯНОВА: Да, именно фюрера. Это из его заявления. Вот какая наглость!

В.ДЫМАРСКИЙ: Может, человек вообще не имел в голове никаких других схем.

Е.СЪЯНОВА: Нет, он же прекрасно понимал, что у него есть поддержка на западе. Ведь в этот период еще активно действует Черчилль. Черчилль, по-моему, тоже где-то 12-13 числа отправляет Трумэну телеграмму о том, что наступил такой момент, когда нужно перестать считаться с русскими. То есть сейчас, он говорит, советская угроза доминирует. Нацистская угроза ликвидирована практически, сейчас у нас советская угроза. Я уж не говорю о плане «Немыслимое», это вообще отдельный разговор. Никакой фантастики. Все рассекречено, весь план висит в интернете. Сами англичане уже признали, что это было. Ну сейчас уже безопасно признать. Этот план был 22 мая положен на стол Черчиллю. Ну, кратенько. Там военные воспротивились, конечно. Не было возможности его реализовать никак. Потом Черчилль ушел в отставку, и план отправили в архив. Но все же это совершается, все же это делается. И немцы знают об этом. Немцы знают, что идет работа, что союзники как-то стараются сохранить остатки вот этой их государственности. Хотя бы на переходный период. То есть какая-то возможность правительству Дёница пережить вот этот переходный период и уйти достойно, не в Нюрнберг, еще вроде остается, надежда на это остается.

В.ДЫМАРСКИЙ: А что произошло 23 мая? Почему вы считаете, что это последний день Третьего Рейха?

Е.СЪЯНОВА: Вы знаете, до 23 мая было еще несколько интересных моментов. Во-первых, прибыла во Фленсбург, нужно отдать должное все-таки, контрольная комиссия союзников, чтобы разобраться, что там происходит. Но пока 17-го мая, по-моему, не появился там наш представитель, то есть не вошел в контрольную комиссию, все эти флаги, все эти эсэсовские посты во Фленсбурге так и существовали. И, кстати, по-моему, был такой вопрос о приветствии.

В.ДЫМАРСКИЙ: «Хайль» - только ли Гитлера приветствовали.

Е.СЪЯНОВА: Да. Так вот, во Фленсбурге эсэсовцы из великой Германии приветствовали друг друга «Хайль, Дёниц». Это зафиксировано. Так что вот видите, вообще наглость какая. Я говорю об этом просто в возмущении. И, кстати, Сталин тоже возмутился - он позвонил Жукову и приказал ему разобраться, что же это происходит-то там. А Жуков предложил направить генерал-майора Трусова в качестве представителя, чтобы он вошел в эту контрольную комиссию и наконец все точки над «i» расставил. Трусов туда явился, был очень жестким. Ему были даны полномочия, ему было дано указание действовать, невзирая ни на что. Он даже умудрился добиться свидания с Дёницем, хотя союзники, конечно, препятствовали этому всеми силами. Состоялся этот разговор в присутствии англичан и американцев, и Трусов был достаточно жестким. Кстати, Дёниц ему в этот момент сообщил, что у него здесь был Гиммлер с предложениями, а он, Дёниц, его отправил, грубо говоря, послал, и тот отбыл в неизвестном направлении. Ну мы знаем, куда он отбыл - в ставку Монтгомери. Кстати, по-моему, 23-е - последний день жизни Гиммлера. Тоже довольно известная история, не стоит ее повторять, как он был арестован, как он в последний момент, побоявшись позора плена, раскусил эту капсулу. По крайней мере, труп Гиммлера вот с этим пятнышком красным в середине лба, с кровоизлиянием от действия цианистого калия, обошел прессу. Поэтому смерть зафиксирована. Гиммлера никто никогда не посылал никакими крысиными тропами ни в какую Латинскую Америку. Так вот, воля Сталина, в общем-то, здесь сработала. И с 21-го по 23-е начинается активная работа по подготовке ареста правительства Дёница. 23-го этот арест наконец состоялся в присутствии наших представителей. Поэтому никакого достойного…

В.ДЫМАРСКИЙ: Арестовывали союзники?

Е.СЪЯНОВА: Да, арестовывали англичане, американцы и наши представители. То есть исход, по крайней мере…

В.ДЫМАРСКИЙ: И после этого власть в стране перешла к оккупационным администрациям в соответствующих зонах - в английской, в американской и в советской?

Е.СЪЯНОВА: Вот 23-го официально происходит вот это отключение прежних государственных структур.

В.ДЫМАРСКИЙ: Рубильник отключили.

Е.СЪЯНОВА: Рубильник отключен, да. Это совершенно не значит, что они все перестали сразу функционировать на свой страх и риск.

В.ДЫМАРСКИЙ: Нет, ну а как? Вот даже коммунальное хозяйство в городах…

Е.СЪЯНОВА: Там администрация обычно налаживала.

В.ДЫМАРСКИЙ: Местные администрации же продолжали действовать?

Е.СЪЯНОВА: Конечно, да.

В.ДЫМАРСКИЙ: Не было центрального правительства и центрального аппарата.

Е.СЪЯНОВА: Не было. Тут уже вступает вся программа оккупации, и разделение на зоны вступает в силу, начинает действовать. Кстати, интересно, что все время пытались как-то натравить местное население на Красную Армию, на каких-то наших представителей. И Дёниц очень бушевал по поводу того, когда ему сообщили, что в Берлине уже работает метро, в Берлине работают кинотеатры, советская администрация налаживает там мирную жизнь, а он-то очень рассчитывал, что… вообще, рассчитывали, конечно, на сопротивление, на большее сопротивление со стороны немцев, со стороны гражданского населения. Ну, был расчет на партизанское движение, но не успели его толком организовать. Но вы знаете, говорить, что сопротивления не было совершенно, я бы не стала. Очаги сопротивления были, саботаж был, взрывы на предприятиях были.

В.ДЫМАРСКИЙ: Вот нам, кстати Евгений пишет. Ну, все это проверить невозможно, эти сообщения. «На полуострове в Балтике три дивизии СС были уничтожены только к октябрю 45-го года».

Е.СЪЯНОВА: Да, вполне возможно. Наверняка так и было.

В.ДЫМАРСКИЙ: На Западной Украине несколько другая история. Там не немцы были, безусловно, но тоже там бои шли, стычки.

Е.СЪЯНОВА: Да, но нужно сказать, что 23-го числа не только правительство Дёница отправилось под арест, а начался уже такой планомерный, грубо говоря, отлов всей этой нацистской компании. Арестовали Геринга, арестовали…

В.ДЫМАРСКИЙ: Вот Петр спрашивает: А что за операция была в Швейцарии «Восход солнца»? Слышали?

Е.СЪЯНОВА: Если он уточнит, что имеется в виду…

В.ДЫМАРСКИЙ: Петр, уточняйте. А что за людей в масках якобы увезли германские подводники? Это имеется в виду экспедиция в Антарктиду, что ли?

Е.СЪЯНОВА: Нет. Вы знаете, вот вы понимаете, есть такие даже не версии, а такие планы, как, например, «Немыслимое» или план «Калипсо», заявленный англичанами, который почему-то тоже долго считался какими-то версиями. Это когда нужно было создать промежуточную немецкую военную организацию командованием престарелого Буша, чтобы как-то задействовать немцев в этом процессе. Понимаете, это все не версии, это факты. Но когда начинается о людях в масках, о Шамбале и об Антарктиде… Я как писатель активно работаю с этим материалом, это очень интересно. А вы знаете, в чем дело? На самом деле, эти проекты реально существовали. Если посмотреть документы Ананербе, там было столько потрясающе интересных проектов, но это не значит, что они были реализованы. На большинство из них просто, грубо говоря, не дали никакого финансирования, они так и остались в бумагах. Но пофантазировать, как бы они могли реализоваться, как могли быть запущены, это мы любим.

В.ДЫМАРСКИЙ: Увы, нам нужно завершать. Здесь вопрос, почему Шелленберга не судили в Нюрнберге. Его судили, кстати, в Нюрнберге. Он получил 4 года, насколько я помню. И он был похоронен в Швейцарии. Коко Шанель его хоронила.

Е.СЪЯНОВА: Да. Но на редкость лживые мемуары оставил Шелленберг.

В.ДЫМАРСКИЙ: Ну, знаете, мемуары вообще мало у кого правдивые.

Е.СЪЯНОВА: Он продолжал запутывать следы и после смерти.

В.ДЫМАРСКИЙ: Это была Елена Съянова. Мы на этом заканчиваем эту часть программы. Еще - портрет от Тихона Дзядко. А мы с вами встретимся через неделю.

ПОРТРЕТ

На известной фотографии пяти первых маршалов Советского Союза Александр Егоров - первый справа, вместе с ним сидят Тухачевский и Ворошилов, рядом - Буденный и Блюхер. Егоров недолго прожил после того, как был сделан этот снимок. Его судьба - наглядный показатель того, как советская машина сметала даже столь необходимых ей людей, настоящих профессионалов. А Егоров, без сомнения, именно таковым и являлся. Кадровый офицер, он еще до революции стал полковником. С приходом новой власти сразу вступил в Красную Армию. Герой Гражданской войны. Как известно, эти показатели были для Сталина не главными. Личную преданность и политическую благонадежность он ценил выше полководческих талантов, полагая, что правильная политика руководства страны компенсирует отсутствие ярких полководческих дарований у дисциплинированных красных военачальников. Выступая в январе 38-го он это дал понять весьма четко, позже появились и подтверждения в виде конкретных судеб. Маршалу Александру Егорову не только карьеры, но и жизни стоили загородная поездка и обед в Соснах. Донос на него написал главный кадровик Красной Армии - Ефим Щаденко. Донос о том, что Егоров не удовлетворен тем, как освещаются его заслуги в годы Гражданской войны. Расплата последовала довольно быстро, хотя и не столь моментально, как в некоторых других случаях. Егорова обвинили в том, что он, безосновательно недовольствуя своим положением в Красной Армии и кое-что зная о существующих в армии заговорщицких группах, решил организовать свою собственную антипартийного характера группу. В марте 38-го он был арестован. Через четыре месяца Ежов представил на утверждение Сталину список лиц, подлежащих расстрелу, в котором было 139 фамилий. Сталин вычеркнул из списка фамилию Егорова, но его все равно расстреляли - в день Красной Армии, 23 февраля 39-го года. Полная версия: http://echo.msk.ru/programs/victory/679671-echo/


Эхо Москвы :: / Передачи / Цена Победы / Понедельник, 24.05.2010: Кирилл Александров

Эхо Москвы / Передачи / Цена Победы / Понедельник, 24.05.2010: Кирилл Александров

http://www.echo.msk.ru/programs/victory/681688-echo.phtml
Дата : | 24.05.2010 21:06
Тема : | Освобождение Праги
Передача : | Цена Победы
Ведущие : | Виталий Дымарский, Дмитрий Захаров
Гости : | Кирилл Александров
В. ДЫМАРСКИЙ: Здравствуйте, приветствую аудиторию радиостанции «Эхо Москвы» и телеканала RTVi. Это очередная программа из цикла «Цена Победы» и я, ее ведущий, Виталий Дымарский. Сегодня мы будем обсуждать, вернее, мы продолжаем обсуждать уже события весны 45-го года – апрель, май. И в череде этих событий не может оставаться незамеченным одно, как мне кажется, очень интересное и мало известное в подробностях. Оно известное как факт, но мало известное в подробностях, еще раз повторю. Речь пойдет у нас сегодня о Пражском восстании мая 45-го года. Давайте я сначала тогда представлю нашего гостя, а потом мы уже все другие вводные слова будем говорить. Это Кирилл Александров, историк, не первый раз у нас на программе. Особый интерес его такой, специальный, профессиональный – это власовское движение, да и сам генерал Власов, естественно. Во-первых, здравствуйте, Кирилл.

К. АЛЕКСАНДРОВ: Здравствуйте, Виталий Наумович.

В. ДЫМАРСКИЙ: Очень рады вас видеть. И когда я говорил о специализации нашего сегодняшнего гостя, я это говорил не случайно, поскольку вот именно участие РОА или, вернее, некоторых частей РОА в Пражском восстании – это вот та часть, что ли, этого события, которая до сих пор, как мне кажется, до конца в широком историческом сознании нашего народа, наших людей не прояснено. Вот мы сегодня попробуем это прояснить, еще раз повторю, с Кириллом Александровым. Ну, во-первых, любой человек, который сейчас приедет в Прагу и захочет почтить память советских солдат, которые участвовали в освобождении Праги, безусловно, обратит внимание, что на Ольшанском кладбище, где похоронена основная масса наших солдат, даты их гибели, их смерти идут после 9 Мая. 10-е, 11-е, 12-е, вплоть, по-моему, до 20-х чисел.

К. АЛЕКСАНДРОВ: Да. Там, по-моему, даже есть могилы, датированные июлем и августом 45-го года.

В. ДЫМАРСКИЙ: Вполне возможно, но это уже единичные.

К. АЛЕКСАНДРОВ: Вообще это связано с тем, что на Ольшанском кладбище преимущественно похоронены советские военнослужащие, которые умерли в размещенных в Праге госпиталях после окончания войны.

В. ДЫМАРСКИЙ: Уже после самих боевых действий.

К. АЛЕКСАНДРОВ: После боевых действий, да. Я думаю, что сейчас искать ответ на вопрос и вот задаваться вопросом в начале программы, кто освободил Прагу, это не совсем правильно, потому что выводы должны идти после описания событий. Поэтому давайте посмотрим, как развивались события.

В. ДЫМАРСКИЙ: Безусловно. Поэтому я и хотел как раз вам задать этот вопрос. Собственно говоря, почему это произошло, как к этому пришли? С чего вообще все начиналось? Где находились власовские войска в тот момент? Я так понимаю, что они бродили по Европе достаточно разрозненно и искали, где приткнуться вот в этой новой создавшейся ситуации.

К. АЛЕКСАНДРОВ: Вы знаете, Виталий Наумович, я думаю, что тут нужно не с власовских войск начинать, если так их называть, а вообще с общей ситуации в Праге, что в Праге происходило в конце апреля – в начале мая.

В. ДЫМАРСКИЙ: Давайте.

К. АЛЕКСАНДРОВ: Потому что власовцы или, если быть точными, первая дивизия войск Комитета освобождения народов России появляется во второй части этой драмы на сцене. Ситуация складывалась так. Дело в том, что восстание в Праге на протяжении второй половины апреля 45-го года готовило несколько подпольных групп. Причем даже полный перечень тех, кто готовил это восстание, представителей сил сопротивления, еще не ясен. Ну, традиционно, конечно, в первую очередь, и в советской историографии было, вспоминают Чешский национальный совет, который возглавлял профессор Альберт Пражак. Но дело в том, что он сам не был коммунистом, но из 12-ти членов Чешского национального совета 8 были членами Коммунистической партии. Проблема в том, что Совет никакого отношения в подготовке восстания, к технической акции не имел. Он выполнял исключительно представительские функции, а вообще вел себя достаточно пассивно. И вот один из лидеров…

В. ДЫМАРСКИЙ: Извините, Кирилл… Представительские функции перед кем?

К. АЛЕКСАНДРОВ: В первую очередь, конечно, перед…

В. ДЫМАРСКИЙ: Перед Западом?

К. АЛЕКСАНДРОВ: Нет, не перед Западом, а перед Советским Союзом, в первую очередь. Дело в том, что ведь в подполье активного сопротивления в Чехословакии во время войны не было. Это был такой надежный, промышленный тыл Рейха. И вот Пражак, Смурковский и другие члены ЧНС, они рассчитывали на то, что восстание начнется стихийно в Праге, и тогда Совет это восстание возглавит, то есть он возьмет на себя политическую ответственность и, соответственно, политическое руководство. Правда, в этом Чешском национальном совете была так называемая военная комиссия, которую возглавлял такой капитан Яромир Неханский, его подпольный псевдоним «Йржи» был, он был заброшен из Великобритании именно для того, чтобы специально оказывать военную помощь гражданским членам Чешского национального совета. Главная роль, по всей видимости, ну, может быть, одна из главных ролей в технической подготовке восстания принадлежала группе бывших чешских офицеров. Эта группа называлась подпольная комендатура «Бартош». «Бартош» - это был псевдоним начальника штаба этой комендатуры, подполковника Генерального штаба чехословацкой армии Франтишека Бюргера. А формальным руководителем «Бартоша», всей комендатуры считался генерал Карел Кутелвашер. И вот Кутелвашер и Бюргер, они и были, в общем-то, главными фактически руководителями, лидерами, которые занимались технической стороной акции. Они разрабатывали план восстания, объекты атаки. Они подсчитывали «активные штыки». Назовем их условно так, потому что ударной силой восстания, по замыслу Бюргера, должны были стать подпольные группы офицеров Чехословацкой армии, финансовая пограничная стража, пражская полиция, в которой служили преимущественно чехи. Те люди, которые были минимально вооружены стрелковым оружием.

В. ДЫМАРСКИЙ: Кирилл, извините, я вам здесь перебью вот каким вопросом. А собственно говоря, почему та или иная группировка, которая брала на себя организационные, военные, политические функции, вообще считала, что это восстание будет? Потому что вы же сами сказали, что, в общем-то, чешское население не сильно страдало от немецкой оккупации.

К. АЛЕКСАНДРОВ: Тут проблема как раз еще заключалась в том, что все это происходило в последние даже не месяцы, в последние недели войны.

В. ДЫМАРСКИЙ: То есть просто чтобы перейти на сторону победителей?

К. АЛЕКСАНДРОВ: Я думаю, что это была попытка политической самореабилитации в глазах союзников. Причем Чешский национальный совет хотел, как я уже сказал, реабилитироваться в глазах Советского Союза. А, видимо, комендатура «Бартош» - в первую очередь, перед западными союзниками. Связь между Чешским национальным советом и «Бартошом» была номинальная, посредником между этими двумя группировками был упомянутый мной Яромир Неханский. Но ни Кутелвашер, ни Бюргер не были коммунистами, коммунистам не сочувствовали. Вероятно, они рассчитывали на то, что им удастся поднять восстание в Праге, и горы займут войска Третьей американской армии, которую сформирует новое правительство. И, конечно, сами чешские историки еще дискутируют о том, каковы были цели, мотивы той или иной группировки. И вот тут есть две интриги, которые на всю эту ситуацию накладываются. Интрига первая – во-первых, имперский министр по делам Протектората Богемии и Моравии обергруппенфюрер Карл Герман Франк хотел сформировать новое чешское правительство из правых политиков, даже вот такого генерала Владимира Клецанду он хотел туда включить, и как бы это правительство передать американцам, чтобы Чехия тоже имела правительство, сформированное из правых кругов чешского политического электората, чешской политической элиты с участием вот даже немцев каких-то. Это был его расчет. Но была, наконец, самая интересная интрига, вообще никому не известная. Дело в том, что немецкий комендант Праги генерал пехоты Рудольф Туссен, он вел тайные переговоры с представителями чешского сопротивления, с правым крылом его, о том, чтобы никакого восстания не было…

В. ДЫМАРСКИЙ: Вот с этим несоветским комитетом?

К. АЛЕКСАНДРОВ: Я думаю, что понятно, что он контактировал с кем-то из «Бартоша», но вот с кем, там фамилия этого человека сейчас устанавливается. С конца марта 45-го года он вел эти переговоры через каких-то посредников. И, в общем, его предложения были таковы: город будет сдан чехам без разрушения, без жертв. Как только через город пройдут все отступающие немцы, которые будут уходить в Чехию в южную, для того чтобы сдаться американцам, то есть в будущую американскую оккупационную зону вывезены раненные, потому что в Праге было 18 госпиталей, несколько десятков тысяч раненных, больных отпускников…

В. ДЫМАРСКИЙ: Не только в Праге, вообще в Чехии, да?

К. АЛЕКСАНДРОВ: В Чехии, да. И немецкое гражданское население будет из Праги эвакуировано. И таким образом, в общем, надо сказать, что Туссен в этой своей переговорной деятельности изрядно преуспел. Проблема была в том, что, поскольку группировок было много, те люди, которые Туссену давали какие-то гарантии и проявляли к этому интерес, они не могли ничего гарантировать от имени всего сопротивления, потому что не было единого руководящего центра. Ну и тут, наконец, нужно еще сказать, что совершенно отдельная позиция, например, была у эсэсовского руководства, командующего войсками СС в Протекторате. Об этом, может быть, я чуть позже скажу. Ну и вот на что мне еще хочется обратить внимание. Советские историки и даже постсоветские очень многие в 90-е годы, они утверждали, что в Праге были какие-то крупные силы немецкого гарнизона. Это легенда. Те силы, они сейчас достаточно все установлены и известны, они были, в общем, достаточно разрозненны, и общая численность войск, которые были непосредственно в Праге размещены – это не более 10 тысяч человек. И плюс еще около 5 тысяч человек за пределами Праги – так называемые внепражские части. Если говорить о конкретике, в эту цифру не входят служащие Гестапо, может быть, отчасти «Фолькштурма», вообще плохо вооруженного. Но если говорить о конкретике, то пражский гарнизон, собственно, образовывали следующие части – это один велосипедный полк там был оберштурмбанфюрера СС Фон Флотова, несколько рот Люфтваффе девятого авиационного корпуса, отдельные какие-то подразделения, даже не части, 31-й добровольческой дивизии СС бригаденфюрера Августа Трабандта, учебный артиллерийский полк СС был один. Самая такая ударная сила пражского гарнизона – это был учебно-резервный панцер-гренадерский батальон СС второй, которым командовал такой штурмбанфюрер Яко… (неразб.). Вот это была, так сказать, наиболее сильная часть. Отдельные батареи, дислоцировалась там 539-я пражская территориальная дивизия Вермахта в очень таком недосформированном состоянии, командовал генерал-лейтенант Ричард Спейх. Всего это, в общем, по сути своей, один полный полк, два пехотный батальона и один артиллерийский полк. И вот, наверное, что принципиально, что представляло особую опасность – это аэродром Рузине, недалеко, собственно, от центра Праги, который занимали части 8-го авиационного корпуса генерала Зейдемана. На вооружении этих летчиков были даже несколько истребителей 262-х – Ми-262 знаменитых. И, в общем, этот аэродром, с которого могла авиация атаковать центр города и вообще представлял огромную опасность потенциальную для повстанцев, он, конечно, очень сильно «Бартош» беспокоил. Ну и вот, собственно, в ходе уже восстания в боях в Праге приняли участие некоторые внепражские части – это части, формировавшиеся 44-й дивизией «Валленштейн» под общим командованием оберштурмбанфюрера Фридриха Кнебела, несколько боевых групп артиллерийского училища из Бенешова и полк «Фюрер» из второй танковой дивизии Рейх, и еще несколько мелких таких подразделений СС всего до 5 тысяч человек. То есть в совокупности 15 тысяч человек гарнизон плюс внепражские части. Ну понятно, что для разрозненных повстанцев хватило бы и трети, наверное, для того чтобы нанести им совершенно колоссальные потери. Что интересно, командующий войсками группы армии «Центр» генерал-фельдмаршал Шёрнер, он угрожал Туссену чуть ли не репрессиями, по крайней мере по свидетельству его сына Рудольфа Туссена младшего, за вот эти переговоры и контакты с представителями сопротивления.

В. ДЫМАРСКИЙ: А немцы узнали об этом, да?

К. АЛЕКСАНДРОВ: Шёрнер объявил Прагу крепостью. Ну то есть когда крепостью объявляют, это значит, город должен там защищаться до последнего.

В. ДЫМАРСКИЙ: Должен защищаться, не сдаваться.

К. АЛЕКСАНДРОВ: Не сдаваться, да. Но опять-таки, как писал вот сам Рудольф Туссен-младший, что это все были только слова. То есть угроз по отношению к отцу со стороны Шёрнера поступало много, но эти угрозы не были никогда приведены в действие. Из чего, в общем, можно сделать вывод, что, видимо, Шёрнер сам был заинтересован в том, чтобы эти переговоры увенчались каким-то результатом и Прага вот стала таким «золотым мостом» для немцев, гражданского населения и военных, для ухода в американскую зону оккупации. И вот в конце апреля – начале мая Кутелвашер и Бюргер…

В. ДЫМАРСКИЙ: Извините, Кирилл, здесь, наверное, нужно все-таки оговориться, что согласно решению Ялтинской конференции…

К. АЛЕКСАНДРОВ: Это отдельная сейчас тема, потому что понятно…

В. ДЫМАРСКИЙ: Нет, все это отходило Советскому Союзу.

К. АЛЕКСАНДРОВ: Об этом просто никто тогда не знал, никто не знал. И это, собственно, обстоятельство стало весьма драматическим и очень сильно на события повлияло – то, что Прагу должны были занять не американские, а советские войска. И вот в конце апреля – начале мая Бюргер и Кутелвашер взвешивают перспективы этого восстания. Но проблема в том, что оружия нет. Был план там построить мост воздушный из Италии, этот план не был реализован. И было очевидно совершенно, что если плохо вооруженные повстанцы с легким стрелковым оружием, с недостатком боеприпасов, они выступят против немецкого гарнизона, это будет все очень быстро подавлено, приведет к большому кровопролитию. И поэтому, собственно, я думаю, что вот где-то 29, 30 апреля, 1 мая будет восстание или не будет – этот вопрос не был решен. И руководители сопротивления, конечно, очень боялись вот этого хода…

В. ДЫМАРСКИЙ: Но во всяком случае по многим материалам, которые я видел, и в том числе, так сказать, исходящих от людей из РОА, из власовского движения, все это восстание было, вот так на первый взгляд, очень плохо подготовлено.

К. АЛЕКСАНДРОВ: Ну оно было плохо подготовлено в том смысле, что, во-первых, никто не знал сил потенциальных – раз. Во-вторых, оружия не было практически или его было очень мало. В-третьих, ставка была только на то, что в перспективе город займут американцы. Но самое главное, что к тому моменту, когда восстание началось, главные события, в общем-то, уже произошли. Они произошли между 30 или, скажем так, 29 апреля и 4 мая. Что это были события? И вот тут на сцене появляется вот эта самая первая пехотная дивизия войск Комитета освобождения народов России под командованием генерал-майора Сергея Кузьмича Буняченко. Напомню, что это бывший полковник Красной Армии. Последняя его должность – командир 59-й отдельной стрелковой бригады 9-й Армии северной группы войск Закавказского фронта в 42-м году. И эта дивизия 29 апреля…

В. ДЫМАРСКИЙ: Он в 42-м году в плен попал?

К. АЛЕКСАНДРОВ: Да, попал в плен. И вот 29 апреля 45-го года в район местечка Лоуни (или Лани – немецкий вариант), это примерно 50 – 55 км северо-западнее Праги, маршем с севера прибывает вот эта самая дивизия. Она была прекрасно вооружена, ее численность…

В. ДЫМАРСКИЙ: Она прибыла туда специально для этого?

К. АЛЕКСАНДРОВ: Нет-нет, конечно, нет.

В. ДЫМАРСКИЙ: В том-то все и дело…

К. АЛЕКСАНДРОВ: Теперь тут проблема возникает, о которой вы говорили в начале нашей программы. Еще в конце марта 45-го года, 26 марта 45-го года, в Карлсбаде на последнем заседании президиума комитета было принято решение, которое генерал Малышкин в своем дневнике назвал «самым южным вариантом». В соответствии с этим решением австрийский Линц был избран районом сосредоточения всех войск власовской армии. Туда должна была подойти первая дивизия, которая в это время следовала на Одерский фронт, южная группа – это вторая дивизия, запасная бригада, офицерская школа, там части военно-воздушных сил. Туда же должны были подойти два казачьих корпуса – один, соответственно, из Италии, один из Словении. Русский корпус должен был туда же отойти с Балкан. Бригада генерал-майора Туркула, которая формировалась в районе Зальцбурга, 5-тысячная. Она, в общем, фактически была уже практически в этом районе. И вот они должны были, вся вот эта огромная группа…

В. ДЫМАРСКИЙ: Собраться.

К. АЛЕКСАНДРОВ: Да. Где-то 100 – 120 тысяч человек, они рассчитывали на воссоединение там и с сербами, сербскими четниками, со славянскими домобранцами, для того чтобы занять как бы сильную позицию в переговорах с союзниками.

В. ДЫМАРСКИЙ: Но можно ли сказать, что к этому моменту, решив там собраться в Линце, что они приняли принципиальное решение, что они больше не воюют на стороне Германии?

К. АЛЕКСАНДРОВ: Речь, во всяком случае, шла о том, чтобы было видно, что война подходит к концу…

В. ДЫМАРСКИЙ: Власов же не очень… Власов был человеком все-таки слова в данном случае…

К. АЛЕКСАНДРОВ: Но речь не шла, во всяком случае, ни о каком вмешательстве ни в какое пражское восстание, тем более перспектив тогда никто не знал.

В. ДЫМАРСКИЙ: Это понятно, да.

К. АЛЕКСАНДРОВ: Речь шла о том, чтобы конец войны встретить в собранном состоянии. И когда после сражения на Одере…

В. ДЫМАРСКИЙ: Уже не воюя ни на чьей стороне?

К. АЛЕКСАНДРОВ: Ни на чьей стороне, да, да, да. И вот уже эта операция «Апрельский погода» произошла, эта операция была 13 – 14 апреля 45-го года на плацдарме «Эрленгоф» в районе Фюрстенвальде, южнее Франкфурта на Одере. После этой операции, соответственно, 15 апреля Буняченко дивизию с Одерского фронта уводит, он фактически уходит из оперативного подчинения немецкому командованию и движется по тому маршруту, который они с Власовым…

В. ДЫМАРСКИЙ: Самовольно.

К. АЛЕКСАНДРОВ: Самовольно абсолютно. Причем немецкое командование было шокировано таким поведением. Позднее, уже в 64-м году, командующий группы армии «Центр», вот этот генерал-фельдмаршал Шёрнер Фердинанд, он встречался в Германии… у него брал интервью командир второго полка Первой дивизии подполковник Вячеслав Павлович Артемьев. И Шёрнер ему сказал, что «мы, дескать, не хотели вашу дивизию уничтожать, мы, наоборот, делали законными все вот эти самовольные движения, снабжение продолжалось, потому что мы не хотели в тылу группы армии допускать вооруженного конфликта». Но на самом деле Шёрнер лукавил, ситуация была сложнее. Надо сказать, что дивизия была очень сильной, она была сильнее по штату многих других германских дивизий. Пять пехотных полков - четыре основных, один запасной. По одним данным, семь, по другим данным, десять танков Т-34. Десять самоходных установок, 18 тяжелых полевых гаубиц, 29 легких, 42 артиллерийских орудия. Там были зенитные орудия, минометы, более 300 единиц ручных противотанковых средств, 536 ручных противотанковых пулеметов. Они были вооружены до зубов. И кроме того, еще подбирали оружие по пути, самозахватом фактически вооружались. И численность дивизии колебалась в пределеах 17 - 18 тысяч человек вместе 12 – 13 по штату. Потому что по пути очень много добровольцев к дивизии примыкало из остербайтеров, в первую очередь. Из них вот пятый запасной полк и был на базе запасного батальона сформирован. И, собственно говоря, вот 29 апреля в районе Лоуни, это 50 – 55 км северо-западнее Праги, эта дивизия появляется. И, в общем, Буняченко предполагает двигаться дальше спокойно на юг, мимо Праги, не вмешиваясь ни в какие авантюры. Надо сказать, что днем раньше в штабе группы армии «Центр», который размещался в таком местечке Лазне Велиховке, появился Власов, который приехал из района Фюссена, куда была эвакуация гражданских служащих комитета закончена. И Власов пытался урегулировать конфликт между Буняченко и Шёрнером.

В. ДЫМАРСКИЙ: Я вас прерву сейчас, Кирилл. Очень интересный рассказ. А через несколько минут мы снова встретимся с Кириллом Александровым.

НОВОСТИ

В. ДЫМАРСКИЙ: Еще раз приветствую наш аудиторию как телевизионную, так и радийную. Продолжаем программу «Цена Победы». Меня зовут Виталий Дымарский, моего сегодняшнего гостя Кирилл Александров, историк. И говорим мы о Пражском восстании мая 45-го года. Остановились мы, Кирилл, с вами на том, что вот эти вот отдельные подразделения власовской армии пытаются соединиться как-то в этих своих передвижениях по Европе.

К. АЛЕКСАНДРОВ: Ну вот как раз мы остановились на том, что с севера, с Одера, 29 апреля первая дивизия Буняченко прибыла в Пражский район, 50 – 55 км северо-западнее Праги.

В. ДЫМАРСКИЙ: Направляясь туда вовсе не для участия в восстании?

К. АЛЕКСАНДРОВ: Совершенно верно. И поэтому когда некоторые публицисты говорят о том, что Гитлер хотел бросить или Шёрнер хотел бросить дивизию вот эту власовскую первую на подавление Пражского восстания, это ничего общего с исторической действительностью не имеет. Шёрнер требовал, чтобы дивизия Буняченко заняла участок фронта в районе Брно. Буняченко этого категорически не хотел, и он продолжал двигаться в район Линца, который был, соответственно, согласован с Власовым еще в середине апреля 45-го года. Буняченко был очень специфической личностью. Вот в Гурском архиве есть воспоминания майора Гельмута Швенингера, это начальник немецкой группы связи, написанные в 51-м году. Вот он охарактеризовал Буняченко так, я цитирую: «Грубый, бесцеремонный, целеустремленный, упорный, настойчивый в достижении целей. Внешняя неуклюжесть и грубость скрывают природную хитрость. Мало открыт даже для своих товарищей. Развязан в отношении с женщинами, но беспощаден к самому себе. Скрывает сильную нервозность при помощи самообладания. Среднего роста, коренастый, полный, слегка неуклюж, татарский разрез глаз, обритая голова, низкий хриплый голос. По немецким понятиям выглядит скорее как мясник, чем как офицер. Неухоженный».

В. ДЫМАРСКИЙ: Полковником был…

К. АЛЕКСАНДРОВ: Полковник, да, Красной Армии. Ну такой типичный. А вот свидетельство еще одного человека, оно хранится уже в другом архиве – в германском военном архиве во Фрайбурге. И что интересно, это свидетельство принадлежит русскому офицеру, ну кадровому офицеру еще Русской императорской армии, и офицеру Марковского пехотного полка полковнику Андрею Дмитриевичу Архипову. Он был подполковником в белой армии, чином Русского общевоинского союза, и вот он был командиром первого полка у Буняченко. И вот он что писал немножко позже, это 59-й год. Он пишет о своем бывшем командире: «Буняченко немцев ненавидел всеми фибрами своей души. В военном отношении был человеком вполне грамотным, обладал характером и большой силой воли. В то же время груб с подчиненными, даже с офицерами, мало знаком с элементарными правилами такта и этики, имел тенденцию к дешевой популярности». Таким образом, вот такой портрет человека, который сыграл колоссальную роль в этом восстании. Власов занимал такую примиряющую позицию, но, в общем, надо сказать, пассивную в конфликте между Шёрнером и Буняченко. Почему? Потому что Власов боялся, что если произойдет открытый конфликт между первой дивизией и группой армии «Центр», это сразу отразится…

В. ДЫМАРСКИЙ: Первая дивизия – надо объяснить, что это дивизия Буняченко.

К. АЛЕКСАНДРОВ: Дивизия Буняченко, да-да. То это сразу отразится на положении всех других власовских частей и сорвет вот эти планы концентрации в районе Линца. Поэтому когда Власов встретился с Шёрнером, я напомню, что это произошло 28 апреля 45-го года в штабе группы армии «Центр» в Лазне Велиховке, Власов Шёрнеру пообещал, что первая дивизия, и вообще власовская армия, не предпримет никаких враждебных действий по отношению к немцам, если сама не подвергнется нападению с немецкой стороны. Вот это очень важная деталь в нашем разговоре. Шёрнер тогда Власову предложил дивизию посетить, они воспользовались связным авиатранспортом, в дивизию прилетели. Но, в общем-то, вот эта встреча Шёрнера, Буняченко и Власова не дала никакого результата. Власов Буняченко пожурил за то, что он не слушается Шёрнера, но очень как-то так вяло. Шёрнер понял, что Буняченко приказов его выполнять не будет и будет руководствоваться только интересами своего соединения. И, в общем, из дивизии, из Лоуни, Шёрнер вернулся в Лазне Велиховке с твердым решением власовцев разоружить. И вот 29 апреля, то есть, соответственно, меньше чем за неделю до начала Пражского восстания, происходит весьма драматическое событие – Шёрнер приказывает командующему округом… (неразб.) генерал-полковнику Герману Готту вместе с комендантом Праги генералом Туссеном, мною уже упомянутым в прошлой программе, разоружить власовскую дивизию, чтобы власовцы отдали все тяжелое, легкое вооружение, а также боевую технику. Вообще интересно, Шёрнер понимал, допускал ли он всерьез возможность, что эти люди, почти 20 тысяч человек, сдадут добровольно немцам оружие? В свою очередь Власов, который впервые за все время, за последние полгода, остался без немецкого окружения, которое постоянно контролировало все его шаги, тут же на собрании старших офицеров дивизии заявляет, что одобряет все действия Буняченко и отдает ему как бы свободу действий. И это была ошибка, как мне кажется, со стороны Власова, потому что с этого момента Буняченко, которому главнокомандующий предоставил перед подчиненными свободу действий, уже превращался в самостоятельную фигуру. На следующий день появляются в районе расположения дивизии представители комендатуры «Бартош», которые выясняют цели, планы, намерения, соответственно, русских. 30 апреля – 1 мая происходят мелкие стычки между эсэсовцами и власовцами на уровне, так сказать, боевого охранения. Там на вокзале в Лоуни была первая перестрелка, в которой были убиты 2 – 3 человека с обеих сторон. И в этот же день, к 1 мая, немецкая команда связи, кроме Швенингера, покидает дивизию. Надо сказать, что все старшие офицеры дивизии, то есть 6 командиров полков плюс еще 7-й командир полка снабжения, начальник штаба, начальник оперативного отделения, все выступали за конфликт с немцами. Кроме упомянутого мной Архипова. Андрей Дмитриевич Архипов сказал: «Я старый офицер, я с немцами воевал еще в Первую мировую войну». Он действительно в 15-м году получил Орден Святой Анны за храбрость 4-й степени. Это был, в общем, такой представитель старой русской военной школы. Он сказал, что, во-первых, ничего хорошего из вмешательства в конфликт с немцами не будет, «мы время потеряем». А во-вторых, ну вообще конец войны, это лишнее только кровопролитие, «мы должны думать о том, как достичь конечной точки и спасти личный состав дивизии». И вот опять-таки не понятно, как бы дальше события складывались, но тут происходит следующее роковое событие, о котором даже чешские историки не знали. 2 мая в дивизии появляется парламентер от Туссена – это оберлейтенант Герхард Клейст.

В. ДЫМАРСКИЙ: В дивизии Буняченко?

К. АЛЕКСАНДРОВ: В дивизии Буняченко из Праги приезжает.

В. ДЫМАРСКИЙ: А других войск против немцев нет?

К. АЛЕКСАНДРОВ: Нет.

В. ДЫМАРСКИЙ: Советские войска еще достаточно далеко.

К. АЛЕКСАНДРОВ: Ой, очень далеко. Приезжает вот этот парламентер Туссена Клейст вместе с двумя сопровождавшими лицами – это был военный чиновник Розенберг и шофер фельдфебель Кюстер. И Буняченко получает ультиматум от генерала Туссена. Этот документ хранится в центральном архиве Федеральной службы безопасности, поэтому он чешским историкам не был известен. И был опубликован еще в 98-м году. И вот из этого документа следует, что, я цитирую: «Если дивизия уклонится от в свое время предписанной дороги и уклонится от поставленной ей в связи с этим задачи, то против дивизии будет применена вооруженная сила пражского гарнизона». И Буняченко оказывается в положении атакованной стороны. И Туссен грозит фактически открытыми боевыми действиями против дивизии, учитывая то, что там авиация на Рузинском аэродроме находится. И таким образом, в общем-то, Буняченко ничего не остается, как попытаться разыграть политическую карту. Потому что он не хочет следовать на тот участок фронта, который немцы ему предлагают. И 4 мая дивизия проследовала через город Бероун, достигла местечка такого Сухомасты, это примерно 25 – 30 км юго-западнее Праги. К этому моменту антинемецкие настроения в дивизии настигли своего накала. Артемьев писал о том, что происходило противоречие чувств и рассудка в психологии политики у личного состава. На собраниях с участием Власова и Буняченко происходили резкие такие дебаты о том, как себя вести. И вот решающее совещание произошло либо поздним вечером 4-го, либо в ночь на 5 мая.

В. ДЫМАРСКИЙ: А 5 мая - надо напомнить, это день начала восстания.

К. АЛЕКСАНДРОВ: Восстание начнется через 12 часов. Вот всю ночь 5 мая командование дивизии Власова совещается, как себя вести. На этом совещании Архипов и Власов остались в меньшинстве, они выступали противниками вмешательства дивизии в восстание. Они считали, что дивизия потеряет время и не сможет ни Линца достигнуть, ни американцам сдаться. А все остальные офицеры – и начальник штаба Николаев, командир второго полка Артемьев, третьего подполковник Георгий Петрович Рябцев, четвертого подполковник Игорь Константинович Сахаров, пятого полка командир подполковник Петр Константинович Максаков, артиллерийского полка подполковник Жуковский – все они выступали за вмешательство в восстание. Буняченко рассчитывал на то, что Прагу займут американцы и дадут всем военнослужащим власовской армии политическое убежище.

В. ДЫМАРСКИЙ: А были ли на этой стадии какие-то переговоры с союзниками? Ну с американцами в первую очередь?

К. АЛЕКСАНДРОВ: Нет, нет, нет. Только предполагалось, что они будут. Самое поразительное, что до южной группы генерал-майора Федора Ивановича Трухина, которая прибыла уже в район Линца фактически, было, в общем-то, сравнительно недалеко. Это примерно 150 – 155 км юго-восточнее того места, где была первая дивизия, вот Сухомасты. В принципе, ну два – три дня марша. И действительно, если предположить, что власовцы предоставляют Прагу своей собственной судьбе, они бы соединились с группой Трухина, бесспорно. Но, в общем, Буняченко принял решение оказать помощь повстанцам. Власов покинул в знак протеста совещание. А Архипов подчинился приказу командира дивизии.

В. ДЫМАРСКИЙ: А каковы были мотивы поведения самого Власова? Вот то, что я читал, во всяком случае, даже по свидетельству немцев, они называют его человеком все-таки честным, человеком слова, который просто, с одной стороны, понимал, что все, а с другой стороны, вот так в открытую перейти на другую сторону, против немцев, тоже не мог себе позволить.

К. АЛЕКСАНДРОВ: Ну ваша точка зрения мне близка, но мне кажется…

В. ДЫМАРСКИЙ: Это не моя точка зрения…

К. АЛЕКСАНДРОВ: Нет, ну примерно вот то же писали и Швенингер, и некоторые другие немцы, которые видели его в эти дни. Но дело в том, что я думаю, что Власов все-таки руководствовался в первую очередь мыслью о судьбе других соединений, частей и подразделений власовской армии.

В. ДЫМАРСКИЙ: Но все-таки основная мысль была сдаться, но сдаться союзникам?

К. АЛЕКСАНДРОВ: Сдаться союзникам, конечно. Потому что Власов, например, в тот момент еще не знал, что части военно-воздушных сил Комитета освобождения народов России, которыми командовал генерал-майор Виктор Иванович Мальцев, они уже сдались американцам. Около 5 тысяч человек, включая летный состав.

В. ДЫМАРСКИЙ: То есть там коммуникаций внутри…

К. АЛЕКСАНДРОВ: Никаких, конечно, не было. Интересно, что среди вот тех командиров, которые поддерживал Буняченко за вмешательство в восстание, было два таких ярких достаточно человека – это, во-первых, начальник штаба подполковник Николай Петрович Николаев. Надо сказать, что Швенингер о нем очень хорошо пишет тут в противовес Буняченко, а в общем, Гельмут Швенингер был объективным таким наблюдателем: «Человек с чрезвычайно сильной самодисциплиной, очень умный, производит впечатление образованного. Вполне вежлив, энергичен, поведение приличное. Чистоплотен и дружелюбен. Маленький, коренастый, но при этом хорошая фигура». Дело в том, что Николай Петрович Николаев, капитан Красной Армии, в 41-м году он был старшим помощником начальника первого отделения оперативного отдела штаба 12-й армии Юго-Западного фронта – это, в общем, один из первых героев Великой Отечественной войны. Уже в июле 41-го года Николаев заслужил Орден Боевого Красного Знамени. Это буквально на третью неделю войны.

В. ДЫМАРСКИЙ: На Западном фронте.

К. АЛЕКСАНДРОВ: На Юго-Западном. Артемьев заслужил тоже Орден Боевого Красного Знамени в ноябре 43-го года, посмертно его наградили, не знали, что он в плен попал. Я думаю, что Артемьев в тот момент тоже не знал, что он удостоился посмертно такой награды. И Сахаров, вот мною упомянутый – это сын известного белого генерала, участник Гражданской войны в Испании на стороне франкистов. У него масса боевых наград, было два ордена «железного креста» второго и первого классов. Но что интересно, у него были лютые антинемецкие настроения, и он был одним из тех, кто Буняченко подталкивал к конфликту с немцами. И вот утром 5 мая…

В. ДЫМАРСКИЙ: Да, чтобы нам успеть все-таки…

К. АЛЕКСАНДРОВ: А мы не будем записывать, потому что у нас фактически 5 минут остается на все восстание?

В. ДЫМАРСКИЙ: Ну давайте посмотрим.

К. АЛЕКСАНДРОВ: Утром 5 мая в Сухомастах появляются представители сопротивления, и они подписывают документ «О совместной борьбе против фашизма и большевизма», этот документ так назывался. От дивизии его подписали Буняченко, Николаев и Сахаров, на участке которого появились представители сопротивления. И вот между 11 и 12 часами дня на Вацлавской площади, в центре Праги, начинается перестрелка между повстанцами и немецкими караулами.

В. ДЫМАРСКИЙ: А повстанцы «повстали» под управлением чьим?

К. АЛЕКСАНДРОВ: «Бартоша», в первую очередь.

В. ДЫМАРСКИЙ: Не комитета?..

К. АЛЕКСАНДРОВ: Нет, не Чешского национального совета. Чешский национальный совет начинает заседать через час – полтора, и они тут же объявляют о своих политических претензиях на руководство восстанием. Но что любопытно, я абсолютно убежден в том, что восстание началось на Вацлавской площади… Вот комендатура «Бартош» знала, что первая дивизия окажет им вооруженную помощь. И вот это знание о том, что на помощь придут 15 тысяч человек, вооруженных до зубов, с тяжелой техникой, с тяжелой артиллерией, сыграла если не определяющую, то во всяком случае очень существенную роль. А Буняченко в значительной степени был спровоцирован немецкой пражской комендатурой на вмешательство в это восстание. Вот это, так сказать, такое принципиальное, очень существенное обстоятельство. Естественно, что в городе тут же начали строиться баррикады, и всего их было построено примерно 1600, которые перегородили весь город, и сообщение внутри города стало невозможно. Имперский министр Франк отдал приказ город разблокировать, баррикады уничтожить, восстание подавить. И в свою очередь, примерно около 2 часов дня 5 мая было занято бомбоубежище пражской полицией на Бартоломейской улице, и здесь были средства радиосвязи, у повстанцев появилось радио. И они начали в эфир постоянно передавать призывы о помощи. Причем они эти призывы о помощи адресовали вообще всем, кому только можно, не только власовцам…

В. ДЫМАРСКИЙ: Но Патон он хотел идти им на помощь, но его остановили.

К. АЛЕКСАНДРОВ: Да, совершенно верно, это произошло на следующий день…

В. ДЫМАРСКИЙ: Патон – это американский генерал, да?

К. АЛЕКСАНДРОВ: Да, это Третьей армией США командовал. Вначале последовало обращение к служащим пражской полиции о том, что «вы – чехи, придите к нам на помощь». У них было оружие на руках. И в общем-то, действительно очень многие служащие чешской полиции приняло участие в боевых действиях в Праге. По всему городу раздавались призывы «Да здравствует республика!», «Да здравствует свобода!». Но, как сами очевидцы признавались, и вот Архипов, например, писал, Андрей Дмитриевич, я уже мемуары упоминал в прошлой записи нашей: «На руках револьверы и охотничьи ружья». Вот это, так сказать, уровень вооружения преимущественно. Войсками СС в Протекторате командовал такой опытный достаточно офицер – СС группенфюрер, генерал-лейтенант войск СС, граф Карл Фридрих фон Пуклер-Бургхауз. Он отдал приказ вызвать в Прагу внепражские части СС. И поэтому, конечно, ситуация уже где-то со второй половины дня 5 мая была критическая. Было понятно, что в ближайшие сутки – двое город просто потопят в крови и будет огромное количество человеческих жертв. Интересно опять-таки, что опять позиция коменданта немецкого весьма любопытна, генерала Туссена. Он хочет избежать кровопролития, и он отправляет двух своих представителей – генерала Циль Фогеля и министра Бретцена – из Праги на машине в районе Пильзня. Потому что он знает, что в район Пильзня, это примерно юго-западнее Праги, уже вышли войска 3-й армии США, во всяком случае генерала Патона, они должны быть где-то там. И он предлагает Патону капитулировать. То есть вся Прага сдается американцам, то есть без единого выстрела, и восстание самоликвидируется.

В. ДЫМАРСКИЙ: Патон запрашивает Эйзенхауэра…

К. АЛЕКСАНДРОВ: А Патон ничего не может сделать, он может только отправляться в Прагу. Он не может дальше Пильзня продвигаться на север. Вот есть некая линия, и он не может ее пересекать.

В. ДЫМАРСКИЙ: Потому что все поделено между союзниками…

К. АЛЕКСАНДРОВ: Да, американцы только отправляют туда отдельные группы разведчиков, которые в Праге 6 – 7 мая появляются. А в это время в Сухомастах идет активная подготовка к движению первой дивизии Буняченко на Прагу. Туда привезли повстанцы 20 карт и планов города. Надо сказать, что вот сотрудники-офицеры оперативного отделения, которым руководил такой майор Синицкий, они довольно профессионально справились с поставленной задачей, весь город был разбит на сектора, проложены маршруты следования. И вот во второй половине дня 5 мая из Сухомаст в Прагу отправляются две разведки власовских, большая и маленькая. Из дивизии Буняченко был отправлен разведывательный дивизион с четырьмя танками Т-34, ими командовал майор Борис Александрович Костенко. Он должен был проверять…

В. ДЫМАРСКИЙ: Трофейный Т-34?

К. АЛЕКСАНДРОВ: Это да, трофейный Т-34, доставший в наследство от бригады Каминского. И сам Костенко, кстати, каминец бывший был. Они должны были проверять вот южный маршрут движения, двигались вдоль Влтавы на Збраслав, это южное предместье Праги. И кроме того, еще один разведывательный взвод был отправлен для решения самостоятельной задачи в район Юнонице. Это, в общем-то, тоже южное предместье Праги. И между 2 и 16 часами дня первая дивизия 5 мая выступает по направлению к чешской столице. Надо сказать, что по пути дивизионный отдел пропаганды под командованием майора Ивана Семеновича Баженко расклеивали портреты Власова. По всей Чехии разнеслись слухи о том, что на помощь Праге идет вся власовская армия. Эти слухи сбили с толку очень многих власовцев вот как раз из группы Трухина, и Трухин стал посылать своих офицеров к Власову, чтобы выяснить, что вообще происходит. Ни один из этих офицеров не вернулся в южную группу, потому что они были перехвачены партизанами по дороге к Праге. И там, в общем-то, вот эта ситуация вся развивается. Но интересно, что ночью 6 мая глубже всех и уже, собственно, в пределах города вступил этот самый разведывательный взвод поручика Солина из второго полка. Они появились на Смехове и увидели такую интересную картину. В ночь на 6 мая в Праге шел очень сильный дождь, ливень, и все баррикады были пусты, и ничего не было.

В. ДЫМАРСКИЙ: Вот такое восстание.

К. АЛЕКСАНДРОВ: Все как бы сидели дома, да. Он, конечно, очень…

В. ДЫМАРСКИЙ: Кирилл, увы, наше время истекло. Это наше с Кириллом Александровым время истекло, сейчас еще будет «Портрет» в исполнении нашего корреспондента Тихона Дзядко. Мы же с вами встретимся через неделю, и мы сейчас договоримся с Кириллом Александровым, безусловно, эту тему надо будет еще продолжить, и мы посмотрим, как мы это сделаем.

К. АЛЕКСАНДРОВ: Ну закончить хотя бы, да.

В. ДЫМАРСКИЙ: Всего доброго.

Полная версия: http://echo.msk.ru/programs/victory/681688-echo/


Эхо Москвы :: / Передачи / Цена Победы / Понедельник, 31.05.2010: Александр Дюков

Эхо Москвы / Передачи / Цена Победы / Понедельник, 31.05.2010: Александр Дюков

http://www.echo.msk.ru/programs/victory/683380-echo.phtml
Дата : | 31.05.2010 21:07
Тема : | Украинские националисты во Второй Мировой Войне
Передача : | Цена Победы
Ведущие : | Виталий Дымарский, Дмитрий Захаров
Гости : | Александр Дюков
В.ДЫМАРСКИЙ: Здравствуйте, это программа «Цена Победы» и я, ее ведущий, Виталий Дымарский. Сегодня я в одиночестве и еще некоторое время буду, пока мой коллега Дмитрий Захаров будет находиться в отпуске. Но программа наша в отпуск не уходит. Мы продолжаем наше вещание. И сегодня очередная тема, к которой мы не первый раз уже обращаемся, но, тем не менее, каждый раз мне кажется, что это интересно - посмотреть разные взгляды на одну и ту же проблему. Будем мы сегодня говорить об украинских националистах в годы Второй Мировой войны. Для беседы на эту тему я пригласил гостя - историка, президента фонда "Историческая память" Александра Дюкова. Здравствуйте, Александр.

А.ДЮКОВ: Добрый день.

В.ДЫМАРСКИЙ: Это ваша специализация - украинские националисты?

А.ДЮКОВ: Ну, моя специализация - это советские репрессии, украинский национализм, а также советское партизанское движение. То, что мне крайне интересно.

В.ДЫМАРСКИЙ: Ну, я могу признаться, что мы на днях были вместе с Александром в Минске на круглом столе историков, где обсуждались проблемы военной истории, и уж где, как не в Минске, говорить о партизанском движении. Ну, я не знаю, зачем мы вообще сейчас упомянули партизанское движение. Только, видимо, чтобы аппетиты нашей аудитории немножко раззадорить. Потому что сегодня мы об этом говорить не будем. Еще раз напомню, у нас сегодня украинский национализм. И тогда первый вопрос, Александр. Такой, наверное, общего характера. Когда мы говорим «украинские националисты», в данном случае, в годы Второй Мировой войны, хотя это движение и появилось незадолго, с конца 20-х годов, в Украине.

А.ДЮКОВ: Вообще-то, гораздо раньше.

В.ДЫМАРСКИЙ: Даже раньше, да. Ну, я имею в виду то, что называется ОУН, это где-то 29-й год.

А.ДЮКОВ: 29-й год - учредительный съезд.

В.ДЫМАРСКИЙ: Да, там Коновалец был учредителем, основателем этого движения. Хорошо. Когда мы говорим об ОУН, мы имеем в виду некое единое движение или там все-таки внутри были различные течения, которые между собой не всегда соглашались, а часто и противоречили друг другу?

А.ДЮКОВ: Когда мы говорим об украинском национализме во время Второй Мировой войны, мы, во-первых, говорим прежде всего об организации украинских националистов, ОУН, об организации, которая накануне Великой Отечественной войны в 41-м году раскололась на две фракции, которые между собой враждовали очень сильно - мельниковская и бандеровская. И кроме этого, обычно, когда говорим об украинском национализме, мы говорим еще об одной организации - о т.н. Полесской сечи, руководство которой, создатели которой не принадлежали ни к одной из оуновских фракций, которые относились скорее к петлюровцам, но которая, тем не менее, действовала и которая первая получила название Украинской повстанческой армии, УПА. Только потом…

В.ДЫМАРСКИЙ: УПА стала военным крылом ОУНа, да?

А.ДЮКОВ: Нет. Сначала была организация Полесская сечь, на ее основе была создана Украинская повстанческая армия «Полесская сечь» Бульба-Боровца. В это же время бандеровская фракция ОУН поняла, что тоже нужно создавать свое военизированные формирования, повстанческие формирования и действовать на территории, потому что если этого не происходит, то на эту территорию, которая под нацистским гнетом страдает, выходят советские партизанские формирования. И те, кто хотят бороться с нацистами, побегут в Советы. Поэтому им нужно было срочно создавать свои военные формирования. И вот такие военные формирования ранней весной 43-го года были созданы и получили название УПА.

В.ДЫМАРСКИЙ: То есть УПА, чтобы опять нам разобраться со всем, УПА бандеровская не имеет ничего общего с УПА Бульба-Боровца?

А.ДЮКОВ: Ну, за тем исключением, что впоследствии бандеровская УПА уничтожила УПА Бульба-Боровца.

В.ДЫМАРСКИЙ: Это одноименные названия разных организаций. Это не то что УПА Бульба-Боровца перешла на сторону Бандеры. Хорошо. Тогда следующий вопрос из той же серии. Ну, в общем-то, это известный факт - о противоречиях, о вражде между Мельником и Бандерой, но насколько это была борьба двух личностей? Или это была борьба двух идеологий? Или это была борьба двух течений в рамках одной идеологии? Я имею в виду, в чем были, собственно говоря, расхождения идейные между Мельником и Бандерой?

А.ДЮКОВ: Знаете, на самом деле, больших идеологических разногласий между двумя фракциями, по большому счету, не было. Если мы возьмем нормативные документы, которые были разработаны и мельниковской фракцией, и бандеровской фракцией, то мы увидим приблизительно одну и ту же концепцию построения украинского государства, которую они планировали реализовывать. В чем была разница между этими фракциями? Фракция Мельника - это те, кто действовал из эмиграции, это уже люди достаточно взрослого, пожилого возраста, которые с начала 20-х годов находились в эмиграции, которые из эмиграции действовали. Фракция Бандеры - это молодые люди, те, которые непосредственно действовали на территории Западной Украины. И на территории Западной Украины, когда она входила в состав Польши, и на территории Западной Украины, когда она вошла в состав Советского Союза. Соответственно, эта разница вела к определенной радикализации. То есть это были непосредственно боевики, которые смотрели на свое командование, на тех людей из-за границы с некоторым презрением, которые лучше видели ситуацию, которая была собственно на земле, но которые такого хорошего образования, представления об общеполитической ситуации, как правило, не имели.

В.ДЫМАРСКИЙ: То есть они были скорее боевиками, а мельниковцы были скорее идеологами?

А.ДЮКОВ: В известной степени.

В.ДЫМАРСКИЙ: Одни были практиками, а другие теоретиками.

А.ДЮКОВ: Да. Дальше еще один важный момент. Организация украинских националистов достаточно тесно в 38-39гг. сотрудничала с нацистскими спецслужбами, и этот раскол в ОУН в определенной степени сотрудничеством с нацистскими спецслужбами был спровоцирован, потому что нацистским спецслужбам нужны были люди, которых непосредственно можно было использовать для своих целей. И использование для своих целей более радикальной фракции ОУН (б) при одновременном использовании и мельниковской фракции было очень выгодно. И этот раскол…

В.ДЫМАРСКИЙ: Разделяй и властвуй?

А.ДЮКОВ: Да, конечно. Этот раскол в известной степени провоцировался нацистами.

В.ДЫМАРСКИЙ: Кстати говоря, вы сказали ОУН (б) - это известное определение, довольно тоже смешно выглядящее на фоне РКП (б), это «б» в скобочках нами всегда воспринималось как большевики, в данном случае это Бандера.

А.ДЮКОВ: В данном случае правильно писать с большой буквы - ОУН (Б).

В.ДЫМАРСКИЙ: А другая фракция - ОУН (М), мельниковская. Хорошо. Все-таки вернемся к основному вопросу. Вот помимо того, что вы сказали, если я вас правильно понял, там немцы сыграли свою роль и в расколе, и в том, чтобы как-то противопоставить две фракции друг другу. Но у меня-то как раз было такое ощущение, что как раз мельниковская фракция в большей степени сотрудничала с немцами, чем бандеровская.

А.ДЮКОВ: На самом деле, это представление сформировано более поздним периодом. Это период после начала Великой Отечественной войны, когда бандеровская фракция пыталась провозгласить независимое украинское государство, через некоторое время после чего была разорвана с ними связь со стороны абвера, после чего через некоторое время начались репрессии. Но тут важно понимать следующую вещь. Руководство мельниковской фракции всегда поддерживало курс на тесное сотрудничество с нацистской Германией, оно полагало, что без помощи нацистской Германии создать украинское государство невозможно. Бандеровская фракция…

В.ДЫМАРСКИЙ: Извините, здесь это очень важный момент - а с какого времени у мельниковской фракции был такой подход к делу?

А.ДЮКОВ: Как минимум с момента появления этой мельниковской фракции, то есть с раскола ОУН в 40-41гг., в начале 41-го года.

В.ДЫМАРСКИЙ: Уже после начала Второй Мировой войны?

А.ДЮКОВ: На самом деле, сотрудничество ОУН, тогда еще единой ОУН, с нацистами, безусловно, началось еще до Второй Мировой войны.

В.ДЫМАРСКИЙ: В чем это выражалось?

А.ДЮКОВ: В частности, это выражалось в том, что перед нападением Германии на Польшу из украинских националистов абвером было создано специальное формирование, которое называлось - «Вспомогательная помощь горцам-селянам». Это было диверсионное формирование, которое было создано из украинских националистов и задачей которого было уничтожение польской интеллигенции и евреев. И это формирование было введено на территорию Польши после начала польско-германской войны и начало действовать. Здесь был и еще другой расчет. Очень важный для нацистов расчет, который действительно сыграл огромную роль в международной политике того времени. Еще с 30-х годов связи с ОУН использовались нацистами для формирования возможности создания марионеточного независимого украинского государства по образцу того, которое было создано Японией - Маньчжоу-го. После Мюнхена и когда именно вопрос о национальных меньшинствах способствовал расчленению страны, в дипломатических кругах США, Франции, Великобритании, Германии сформировалось достаточно общее четкое мнение о том, что следующей целью Германии станет Украина, что Германия будет ее расчленять, отчленять от Советского Союза по такому же сценарию, что был проделан с Чехословакией. Связи у нацистов с оуновцами были. Более того, были даже договоренности определенные…

В.ДЫМАРСКИЙ: Подожди-ка, давайте разберемся. Здесь я не очень хорошо понимаю, о чем идет речь. Давайте уточним одну простую ситуацию. До 39-40гг., собственно говоря, Западная Украина не была Украиной.

А.ДЮКОВ: Западная Украина с начала 20-х годов была разделенной страной. Страной, часть которой входила в состав Советского Союза, а часть которой, Западная Украина, находилась в составе Польши. То есть это был разделенный народ.

В.ДЫМАРСКИЙ: Все-таки такой базой националистической, если хотите…

А.ДЮКОВ: Была Западная Украина.

В.ДЫМАРСКИЙ: …была Западная Украина после присоединения ее к Советскому Союзу. Или она существовала и до того? Известно, что для оуновцев поляки были еще большими врагами, чем все остальные.

А.ДЮКОВ: Конечно. И определенная правда в этом действительно была. Поскольку польский режим на территории Западной Украины и Западной Белоруссии был очень жесткий. Были и пацификации, усмирения, было и уничтожение православных церквей, причем массовое уничтожение, и экономическая ситуация, когда поляки на территории Западной Украины и Западной Белоруссии получали гораздо больше, чем получало местное населения - белорусы или украинцы, оно тоже способствовало вот такой взрывоопасной ситуации.

В.ДЫМАРСКИЙ: Но, с другой стороны, понимаете, сталинский режим был не намного мягче. Но дело даже не в этом. Нельзя же сказать, что Западная Украина, та Западная Украина, которая входила в состав Польши, стремилась выйти из Польши и присоединиться к Советскому Союзу.

А.ДЮКОВ: Почему нет?

В.ДЫМАРСКИЙ: Но не у националистов.

А.ДЮКОВ: У националистов было стремление создать единую Украину, некоммунистическую и не польскую, но, безусловно, освободиться от польского гнета…

В.ДЫМАРСКИЙ: Но они ж понимали, что, освободившись от польского гнета, эта территория переходит под советский гнет?

А.ДЮКОВ: Почему?

В.ДЫМАРСКИЙ: А как иначе?

А.ДЮКОВ: Почему? Это только в том случае, если она присоединяется к Советскому Союзу. А если она по образцу тому, который был впоследствии реализован в Словакии, становится марионеточным государством под нацистским управлением, она же не переходит к Советскому Союзу. Здесь была немножечко более интересная игра. Глядите. Раздел Чехословакии. В состав Чехословакии входит Закарпатская Украина. То есть это территория, которая является украинской, и территория, которую после Мюнхена, после 38-го года, в мире рассматривают как своеобразный зародыш украинского государства, куда едут украинские националисты, они ее впоследствии защищают, эту Закарпатскую Украину. Эта Закарпатская Украина становится как бы ядром будущей независимой Украины.

В.ДЫМАРСКИЙ: То есть так она воспринимается украинскими националистами.

А.ДЮКОВ: И не только украинскими националистами. Она точно так же воспринимается и во Франции в дипломатических кругах, и в Великобритании, и в США. И точно так же она воспринимается в Варшаве и в Москве. И у Варшавы и у Москвы тут возникают весьма сложные чувства от этого, потому что и Варшава, и Москва имеют в своем составе украинские земли и не хотят, чтобы эти украинские земли под предлогом объединения с Закарпатской Украиной у них отошли. И при этом Польша сама участвовала в разделе Чехословакии, сама отхватила у Чехословакии очень вкусные куски. Но когда она видит, что такая возможность может быть повернута против нее, украинский вопрос, она начинает относиться к нацистам уже совсем по-другому. Не так, как еще несколько месяцев раньше.

В.ДЫМАРСКИЙ: То есть получается, что в 39-м году, подписав пакт со Сталиным, Гитлер фактически как бы предал интересы независимой Украины.

А.ДЮКОВ: Ну, во-первых, интересы независимой Украины для Гитлера никогда не были важны, а во-вторых, оуновцев нацистские спецслужбы всегда использовали очень прагматично. Они никогда не рассматривали их как сторону при переговорах. А во-вторых, Гитлер задушил этот проект создания на основе Закарпатской Украины большой Украины еще раньше, еще в марте 39-го года, когда Закарпатская Украина была передана под контроль Венгрии. Для украинских националистов это был очень сильный удар. Они даже организовывали сопротивление венгерским войскам, но этот вопрос был снят. Возникал после этого дальнейший вопрос - связи оуновцев с нацистами, с нацистскими спецслужбами никуда не делись. Как вполне прагматично говорил один из немецких мидовцев, они все равно никуда не денутся.

В.ДЫМАРСКИЙ: И вот, значит, в 39-м году произошло то, что произошло. Западная Украина отошла к Советскому Союзу после пакта Молотова-Риббентропа.

А.ДЮКОВ: «После» не значит «вследствие».

В.ДЫМАРСКИЙ: Ну, это спорный вопрос. Но сейчас дело даже не в этом. Не об этом речь идет. Но вот наступает 41-й год, и Гитлер нападает на Советский Союз. Здесь у того же Бандеры, у Мельника опять возникают некие надежды, видимо, иллюзорные, как ход событий показал, на то, что теперь уже Германия все-таки принесет Украине независимость?

А.ДЮКОВ: Ну, во-первых, в сентябре 39-го года во время войны с Польшей немцы по-прежнему, как мы помним, используют оуновцев в своих целях. После того, как эта война заканчивается, в Кракове, в Польше украинцы получают целый ряд привилегий. Из них формируется вспомогательная полиция, им предоставляют дома, которые отбирают у евреев или у поляков…

В.ДЫМАРСКИЙ: Мы сейчас опять про Западную Украину?

А.ДЮКОВ: Нет, это мы говорим про ту часть Польши, которая отошла к Германии.

В.ДЫМАРСКИЙ: То, что называется зоной германских интересов.

А.ДЮКОВ: Да. И вот там на территории генерал-губернаторства украинцы получают большие преимущества. Одновременно они используются для работы против Советского Союза. Они действуют в очень тесной связи с абвером. И первое восстание, которое оуновцы при поддержке абвера планируют поднять на Западной Украине, это 40-й год, это лето 40-го года.

В.ДЫМАРСКИЙ: К тому времени Западная Украина уже советская, да?

А.ДЮКОВ: На советской Западной Украине, конечно. Подготовлены планы, туда перебрасываются боевики, туда перебрасывается руководство, активно действует оуновское подполье на территории Западной Украины. И это восстание сорвано действиями НКВД, которое Львовскую краевую экзекутиву, центр вот этого восстания, уничтожает, причем уничтожает неоднократно. Львовская краевая экзекутива, как дракон - у нее все новый и новый состав. Этот новый состав уничтожают НКВДшники опять, растет новый. Трижды, если мне не изменяет память, была уничтожена Львовская экзекутива НКВДшниками.

В.ДЫМАРСКИЙ: А вот скажите мне… У нас, правда, остается всего минута до перерыва, мы, наверное, не успеем ответить на все эти вопросы, но несколько вопросов у меня в связи с вашим рассказом возникло. Два основных. Первое - меня удивили ваши слова, и я все-таки хочу, чтобы вы их разъяснили, почему «потом» не означает «вследствие», почему вы считаете, что Западная Украина отошла к Советскому Союзу не вследствие пакта Молотова-Риббентропа. А второй вопрос касается вот чего. База, народная, если хотите, украинского националистического движения расширилась после присоединения Западной Украины к Советскому Союзу? То есть эти настроения активизировались в связи с этим или нет? Вы подумайте над ответами, у вас будет сейчас несколько минут времени, а мы прервемся на те несколько минут, пока Александр Дюков будет думать, да и я подумаю над очередными вопросами. И встретимся с вами в программе «Цена Победа» через несколько минут.

НОВОСТИ

В.ДЫМАРСКИЙ: Еще раз здравствуйте, приветствую аудиторию радиостанции «Эхо Москвы» и телеканала RTVi. Это программа «Цена Победы» и я, ее ведущий, Виталий Дымарский. Напомню, что в гостях у нас сегодня историк, президент фонда «Историческая память» Александр Дюков. И говорим мы о разных аспектах участия украинских националистов во Второй Мировой войне. Перед нашим небольшим перерывом, Александр, я вам задал два вопроса. Можете в любом порядке на них отвечать, если у вас уже есть ответы. Почему, во-первых, «потом» не означает «вследствие»? Для тех, кто не слышал или, может, забыл, этот вопрос я задал Александру в связи с тем, что он утверждает, что Западная Украина была присоединена к Советскому Союзу или к советской Украине не вследствие пакта Молотова-Риббентропа.

А.ДЮКОВ: Западная Украина была присоединена к Советскому Союзу и к Украинской Советской Республике по результатам т.н. народных споров, юридически.

В.ДЫМАРСКИЙ: А, юридически - все, вопрос сняли. То же самое про Прибалтику мы можем говорить. Все понятно. Но согласитесь, что юридически даже этих народных споров не было бы, если бы не было пакта Молотова-Риббентропа.

А.ДЮКОВ: Не совсем правильно. Потому что в пакте Молотова-Риббентропа мы вообще нигде не найдем упоминания о том, что Западная Украина или какая-либо другая территория должна быть присоединена к Советскому Союзу.

В.ДЫМАРСКИЙ: Сейчас вы будете говорить, что это было в протоколах, а не в самом пакте.

А.ДЮКОВ: И в протоколах не было. Что она должна быть присоединена, нет. Что это зона советских интересов, да.

В.ДЫМАРСКИЙ: Все. В общем, давайте так. Польша была названа зоной германских интересов?

А.ДЮКОВ: Да. Часть Польши.

В.ДЫМАРСКИЙ: Что не помешало создать генерал-губернаторство.

А.ДЮКОВ: Да, но из этого не следует, что это было предопределено. Это решалось уже чуть позже.

В.ДЫМАРСКИЙ: Ну, то есть форма не была сначала определена, вы хотите сказать, она определилась потом.

А.ДЮКОВ: Да, безусловно. Было ли это присоединение…

В.ДЫМАРСКИЙ: Я вас умоляю, это теоретический спор, я знаю. Была ли это оккупация, была ли это аннексия. Мне кажется, что в данном случае это не принципиально. Тогда с этим вопросом мы покончили, все ясно. Второй вопрос. Да, вот это вот, по-моему, интересно.

А.ДЮКОВ: Про социальную базу.

В.ДЫМАРСКИЙ: Социальная база ОУН на Западной Украине расширилась после 39-го года?

А.ДЮКОВ: Понимаете, в данном случае мы не имеем возможности точно сказать это. Потому что социологической выборки у нас нету. Мы знаем, что у ОУН была очень серьезная социальная поддержка и в довоенной Польше, в Западной Украине, входившей в состав Польши, и не менее серьезная социальная база осталась и после советской власти. Мы знаем, что присоединение Западной Украины к Советской Союзу сначала породило всплеск надежд на то, что действительно станет лучше, и в определенной степени где-то…

В.ДЫМАРСКИЙ: Потому что ушли из Польши.

А.ДЮКОВ: Потому что, во-первых, своя украинская власть. Пусть советская, но украинская. Во-вторых, потому что образ Советского Союза у западно-украинского или западно-белорусского крестьянина был, в принципе, достаточно позитивный. Огромное количество людей бежали в Советский Союз. По-моему, несколько десятков тысяч перебежало даже в самые страшные 30-е годы.

В.ДЫМАРСКИЙ: Я бы здесь с вами не то чтобы поспорил, но действительно, социологии нет, и это понять очень трудно достаточно точно. Но в то же время, существуют свидетельства - опять же, количественно это невозможно оценить - о том, что та же Западная Украина, как и Западная Белоруссия, кстати говоря, поначалу с распростертыми объятьями встречала немцев. Потому что считали, что это избавление от колхозного строя.

А.ДЮКОВ: Вот здесь вот о чем я говорю - мы прекрасно знаем, что эти завышенные ожидания, с которыми Западная Украина и Западная Белоруссия вступали в Советский Союз, при столкновении с реальностью несколько поблекли, потому что все оказалось совсем не так, как ожидалось. Ожидалось, что действительно это будет очень хорошо…

В.ДЫМАРСКИЙ: Что будет не очень хорошо, но что будет лучше хотя бы.

А.ДЮКОВ: Где-то оказалось лучше, а где-то сильно хуже. И эти завышенные ожидания приводили к разочарованию в советской власти. И мы знаем, что оуновцы располагали вполне серьезной социальной базой, и эта социальная база по крайней мере насчитывала десятки тысяч человек, людей, которые были убеждены в том, что это та сторона, за которую нужно сражаться. И то, что я рассказывал про Львовскую краевую экзекутиву, то есть этот подпольный центр, который несколько раз уничтожался и заново возрождался, это один из показателей.

В.ДЫМАРСКИЙ: Я, собственно, в связи с этим и с вашими словами этот вопрос и задал. Хорошо.

А.ДЮКОВ: Тут есть еще один момент достаточно важный. Опять-таки, нужно понимать, что восстание, которое планировалось оуновцами на 40-й год, оно все-таки не случилось. Не случилось оно, я думаю, не только из-за эффективных действий НКВД, но и потому что само по себе вот это вот население до восстания не дозрело. Недовольство, возможность того, что, как пришли немцы, их встречают с цветами, 41-й год, но само население к такому восстанию, в принципе-то, не было еще готово.

В.ДЫМАРСКИЙ: Ну да, но это вообще специфическая вещь. Можно быть безумно недовольным, но не быть готовым к восстанию. Восстание - это, помимо всего прочего, ты вынужден свою жизнь ставить на кон.

А.ДЮКОВ: А вот если мы вернемся немножечко в более ранний период, в сентябрь 39-го года, то мы увидим, что и на Западной Украине, и на Западной Белоруссии, в тылу польских войск были восстания. Причем восстания, которые советской стороной абсолютно не готовились. Которые делали оуновцы, которые делали простые крестьяне, которые делали бывшие члены запрещенной коммунистической партии Западной Белоруссии, и так далее. Это к тому, что польского режима там, в общем, не хотели. Например, Скидельское восстание в Белоруссии. На Западной Украине активно действовали…

В.ДЫМАРСКИЙ: Ну вот смотрите, еще один вопрос. Вот вы говорите, они планировали восстание на 40-й год. Они рассчитывали на некую помощь Третьего Рейха?

А.ДЮКОВ: Наверняка.

В.ДЫМАРСКИЙ: А как они могли рассчитывать, если в 40-м году Третий Рейх был другом Советского Союза, и, собственно говоря, не было у них оснований предавать интересы этой дружбы и сотрудничества с Москвой ради непонятного националистического движения?

А.ДЮКОВ: Ну, во-первых, украинские националисты прекрасно видели, что их нацисты используют для диверсионной работы и сбора развединформации именно против Советского союза, именно в это время. Несмотря на то, что дружба дружбой, а развединформация и подготовка восстания…

В.ДЫМАРСКИЙ: Разведки работают во всех условиях.

А.ДЮКОВ: …и вот это вот все продолжало работать. Во-вторых, 40-й год - это как раз конец войны на Западе, разгром Франции, после которого Советский Союз, например, в Прибалтике прекратил игру в контролируемый суверенитет и включил прибалтийские республики в свой состав, чтобы намертво, чтобы забетонировать. Это было сотрудничество между Германией и Советским Союзом очень хитрое. Это была не дружба, это было такое сотрудничество прагматичное.

В.ДЫМАРСКИЙ: Фактически сговор.

А.ДЮКОВ: И оно не отрицало того, что может быть направлено друг против друга.

В.ДЫМАРСКИЙ: Это правда.

А.ДЮКОВ: И оно и оказалось. И, опять-таки, здесь мы возвращаемся все к тому же сценарию, который беспокоил советское руководство с начала 30-х годов - возможности отторжения Западной Украины не путем военного вторжения, а путем инициации там восстания и создания марионеточного государства. И вот здесь вот, если бы немецкие войска не вмешивались, если бы Германия якобы не вмешивалась, а выступала только в качестве арбитра, если бы оуновцы действительно смогли бы, имели бы ту социальную базу для восстания и сделали бы его, то здесь могло бы обойтись без войны. другое дело, что у оуновцев социальной базы настолько глубокой не оказалось. И следующий проект восстания на 41-й год…

В.ДЫМАРСКИЙ: Восстание невозможно без оружия. Вообще, вся деятельность этих товарищей без оружия была невозможна.

А.ДЮКОВ: А также без денег.

В.ДЫМАРСКИЙ: Да. Где они брали оружие, кто поставлял?

А.ДЮКОВ: Во-первых, достаточно большое количество оружия осталось после польской войны. Действительно большое. Потому что и разоружали польские части.

В.ДЫМАРСКИЙ: Но в основном стрелковое.

А.ДЮКОВ: Естественно. А у подпольщиков больше ничего и не может быть, они не могут иметь артиллерию или танки. У них было вот такое оружие. Во-вторых, это оружие постепенно перебрасывалось через границу вместе с оуновскими эмиссарами, через границу с Румынией, с Германией, спецслужбы этих государств участвовали в этой проблеме. То есть оружие постепенно собиралось. Опять, мы не можем сказать, сколько его было, насколько они были вооружены. Мы можем говорить, что процесс шел.

В.ДЫМАРСКИЙ: Объясните мне и нашей аудитории такую вещь, наверное, принципиальную во всей этой истории. Почему не сложились отношения у Бандеры с Третьим Рейхом?

А.ДЮКОВ: Здесь мы начинаем самое интересное. Итак, 41-й год, май 41-го года. Уже Германия готовится к нападению на Советский Союз. Одновременно с этим бандеровцы, которые тоже к этому готовятся, выпускают инструкцию «Борьба и деятельность ОУН во время войны», где планируют, что нужно сделать в случае войны, а именно: организовать восстания, создавать органы власти, организовывать концлагеря для лояльных советской власти, для евреев и так далее. То есть это план очень обширный. Это, по-моему, страниц 100 или 150. То есть глубина разработки очень большая.

В.ДЫМАРСКИЙ: Здесь очень важен один момент - эта инструкция вообще на время войны или на случай войны Германии с Советским Союзом?

А.ДЮКОВ: Там прямо о войне…

В.ДЫМАРСКИЙ: Не могло же быть сказано в мае, да?

А.ДЮКОВ: Естественно. Там говорится о том…

В.ДЫМАРСКИЙ: Они сами не знали, когда будет война, я думаю.

А.ДЮКОВ: Нет, в мае нацисты знали.

В.ДЫМАРСКИЙ: Нацисты-то знали, но оуновцы не знали.

А.ДЮКОВ: Я думаю, что и оуновцы, проинформированные абвером, знали, что война будет. Они не знали точной даты, но что война будет…

В.ДЫМАРСКИЙ: Немцы им выдали это?

А.ДЮКОВ: А почему нет? Это же подготовка. И восстание по этой инструкции действительно было - в июне. И все, что там было прописано, все эти инструкции действительно начали действовать. И я хочу напомнить, что были еще помимо тех подпольных структур, которые действовали на территории Западной Украины, т.н. походные группы, сформированные оуновцами, которые шли сразу за передовыми частями вермахта и организовали госуправление, были направляемые в вермахт украинские переводчики, тоже, как правило, члены ОУН, чтобы они там служили. То есть, на самом деле, они знали, и подготовка здесь шла как минимум с мая, а скорее всего, где-то с апреля-месяца. Вот. И вся эта деятельность…

В.ДЫМАРСКИЙ: Я просто думаю, что если такая инструкция составляется уже со знанием того, что Германия нападает на Советский Союз, наивно предполагать, что такого рода документ не попадет никому в руки, кроме верных членов ОУН.

А.ДЮКОВ: Так он и попал. Не полностью, но частично попал. Где-то в начале июня 41-го года. Но там прямо не говорится о том, что входят немецкие войска. Там просто говорится, что входят войска, а чьи это войска - японские, марсианские, - там не говорится об этом. Но с учетом того, что шла подготовка этих переводчиков, подготовка походных групп и все прочее, формирование батальонов «Роланд» и «Нахтигаль», которые вместе с абвером сделали, я уверен, что оуновское руководство было хорошо информировано о том, кто и когда нападет. Вершиной всей этой деятельности - 30-е июня 41-го года, когда походная группа, возглавляемая Ярославом Стецько, одним из соратников Бандеры, заходит во Львов вместе с батальоном «Нахтигаль» и 30 июня провозглашает там Украинское независимое государство. Немцы сначала смотрят на это более или менее лояльно, местное немецкое военное руководство, потом из Берлина прилетает грозное распоряжение, и Стецько и Бандеру еще не арестовывают, но задерживают и отправляют в Берлин. В Берлине Бандера пытается оправдываться. В общем, его логика понятна. Буквально несколько месяцев назад по такому же образцу было создано Хорватское государство, независимое государство Хорватия, которому немцы дали вот эту марионеточную государственность, которая была провозглашена точно так же. А почему нам не дают? Но у немцев-то на Украину совсем другие планы. Несмотря на то, что Стецько и Бандера задержаны, их потом через некоторое время отпускают, они живут у себя под надзором, под домашним арестом. Несмотря на это, на низовом уровне, собственно, на Западной Украине строительство вот этих вот местных органов власти с участием украинских националистов продолжается. В конце лета 41-го года абвер разрывает свое сотрудничество с украинскими националистами, говорит им, что все, мы вас больше не финансируем, мы с вами больше не работаем. Для Бандеры это очень сильный удар. Потом, уже в сентябре 41-го года, случается еще большее - поступает приказ по линии СД арестовывать оуновцев и расстреливать их под видом бандеровцев. И вот это та точка, когда нацисты бандеровскую фракцию ОУН буквально выпихивают в оппозицию. Почему пришел этот приказ? Потому что в это время на территории Западной Украины между вот этими двумя фракциями - мельниковской и бандеровской - идет настоящая резня. И более того, убиты бандеровскими сторонниками два важных руководителя мельниковской фракции ОУН. И, естественно, нацисты, смотря на то, что там происходит, на контролируемой вроде ими территории какой-то беспорядок, они против бандеровцев начинают развертывать репрессии. Во-первых, потому что они занимаются уничтожением того, кого не нужно, во-вторых, потому что они слишком громко артикулируют идею об украинской независимости. И тут есть один важный и совершенно мало известный факт. Уже после сентября 41-го года, после того, как бандеровских сторонников уже не просто начинают арестовывать, но расстреливать немцы, уже после этого бандеровская фракция ОУН направляет в Берлин проект - предложение использовать их для борьбы с коммунистическим и с польским подпольем, организовать на их базе своеобразное украинское гестапо, то есть желание сотрудничать еще есть, но со стороны немцев его уже нет, эту ставку они уже делают не на бандеровскую фракцию, а на мельниковскую, более лояльную немцам.

В.ДЫМАРСКИЙ: Где курица, где яйцо? Вот эти репрессии против бандеровцев начались почему? Не потому ли, что бандеровцы уже стали выступать против Третьего Рейха? Или бандеровцы стали выступать против Третьего Рейха после того, как начались репрессии против них?

А.ДЮКОВ: Понимаете, в чем дело - репрессии начались в сентябре 41-го года, в ноябре 41-го года бандеровская фракция еще предлагает сотрудничать. После этого она уходит в подполье, но никаких действий против немецких оккупационных властей, физических действий…

В.ДЫМАРСКИЙ: А когда начались действия против немецких оккупационных властей?

А.ДЮКОВ: Реально, если мы говорим о пропаганде, то пропаганда изменилась уже осенью-зимой 41-го года. Если мы говорим о действиях с оружием в руках, то это осень 42-го года. Еще в июне 42-го года, отмечая годовщину независимости, бандеровская фракция в специальной листовке, которая к этой годовщине была выпущена, говорит, что мы не зовем народ на баррикады, мы не будем сейчас воевать с немцами, наш главный враг - это Москва. То есть они еще находятся в подполье, но к активным действиям против оккупантов, к военным действиям против оккупантов они еще не приступили. Это позже. Боевые действия против оккупантов - это осень 42-го года. Что такое осень 42-го года? Это нацистский гнет на оккупированных территориях уже дошел до страшной степени, и местное население как-то хочет оккупантам давать отпор. С другой стороны, как раз в это время на Западную Украину выходят рейдовые советские партизанские соединения, которые туда специально идут, чтобы местное население разжигать. И оуновское руководство понимает, что нужно действовать, потому что снизу давление идет, снизу ячейки уже берут оружие в руки, и нужно что-то делать.

В.ДЫМАРСКИЙ: Ну, вот наше время постепенно подходит к концу. Я бы хотел задать вам еще один вопрос уточняющий, чтобы было понятно. В представлении украинских националистов, самостийная независимая Украина - каковы ее границы на востоке? Восток, юг.

А.ДЮКОВ: Ну вот вы летите сейчас в Ростов-на-Дону - вот по одному из проектов военной инструкции, разработанной в конце 42-го года, вот там нужно было держать фронт против Советов.

В.ДЫМАРСКИЙ: То есть достаточно далеко на восток, да? За пределы даже нынешней Восточной Украины?

А.ДЮКОВ: Да, конечно.

В.ДЫМАРСКИЙ: Ну почему «конечно»? Хорошо, спасибо. Я думаю, что, опять же, наверное, мы до конца эту тему не исчерпали, да это, наверное, и невозможно сделать в рамках одной программы. Тем не менее, спасибо Александру Дюкову. Это была программа «Цена Победы». А мне вот еще подсказывают, что еще минута у нас. Замечательно. Тогда еще один вопрос, Александр, если успеем. Чем все-таки кончилась эта история, почему Бандера попал в лагерь?

А.ДЮКОВ: Я же говорил про 41-й год - немцы буквально вытолкнули оуновцев в оппозицию, и Бандера попал в том числе и за свою…

В.ДЫМАРСКИЙ: Но репрессий против него не было?

А.ДЮКОВ: Ну как, если в Заксенхаузен он попал…

В.ДЫМАРСКИЙ: Но говорят, что он там сидел в человеческих условиях.

А.ДЮКОВ: Он сидел там в хороших условиях. Но эта изоляция была.

В.ДЫМАРСКИЙ: Я имею в виду, репрессий грубых, жестких.

А.ДЮКОВ: Жестких не было. Они же его потом использовали, уже в 44-м году. Они его вынули из лагеря, использовали в своих целях опять. Он им опять пригодился.

В.ДЫМАРСКИЙ: Ну вот теперь уже точно мы завершаем нашу программу. Все те заключительные слова, которые я уже говорил, я мог бы повторить, но не стану. До встречи через неделю.

Полная версия: http://echo.msk.ru/programs/victory/683380-echo/


Эхо Москвы :: / Передачи / Цена Победы / Monday, 07.06.2010: Юлия Кантор

Эхо Москвы / Передачи / Цена Победы / Monday, 07.06.2010: Юлия Кантор

http://www.echo.msk.ru/programs/victory/685164-echo.phtml
Дата : | 07.06.2010 21:07
Тема : | Был ли готов Советский Союз к войне
Передача : | Цена Победы
Ведущие : | Виталий Дымарский, Дмитрий Захаров
Гости : | Юлия Кантор
В.ДЫМАРСКИЙ: Добрый день, добрый вечер, кому как. Приветствую аудиторию радиостанции «Эхо Москвы» и телеканала RTVi. Это программа «Цена Победы» и я, ее ведущий, Виталий Дымарский. Продолжаю в одиночестве вести эту программу, поскольку моего коллеги, Дмитрия Захарова, по-прежнему нет, отпущен в отпуск. Но у нас без отпуска Юлия Кантор, доктор исторических наук, советник директора государственного музея «Эрмитаж» в Санкт-Петербурге. И не первый раз уже у нас в гостях. Здравствуйте, Юлия.

Ю.КАНТОР: Здравствуйте. Не первый раз, и не первый раз с удовольствием.

В.ДЫМАРСКИЙ: Ну и мы не первый раз с удовольствием. Чего уж тут, признаемся. Сегодня будем говорить о чем? Будем говорить в связи с приближающейся очередной датой - 69 лет с начала Великой Отечественной войны, 22 июня, будем говорить на такую тему, она сформулирована, наверное, слишком общо: готов ли был Советский Союз к войне. Но я сразу хочу предупредить нашу аудиторию, что мы действительно будем говорить, наверное, сегодня о многих вещах. Но не столько, наверное, военных, хотя и о них тоже, сколько о том, не была ли Красная армия, а была ли готова страна. Поэтому сегодня в наших темах и ополчение, и другие вещи, связанные с готовностью страны к войне. Вот так мы примерно обозначили круг тем и вопросов для обсуждения в сегодняшней программе. И тогда сразу же первый, наверное, вам вопрос. Наша программа называется «Цена Победы». Очень часто нам пишут в комментариях к нашим программам или в смсках, что само название программы говорит о том, что мы хотим все время сказать, что были несоизмеримы те потери, которые испытал Советский Союз, наша страна, во время Второй Мировой войны, и что эта победа далась слишком большой и дорогой ценой - ценой человеческих жизней. И, как ни странно, когда мы говорим о том, готов ли был Советский Союз к войне, я бы первый вопрос хотел вам задать с другого конца, что ли. С конца войны. А вот ваш ответ на этот вопрос - что такое для вас цена победы, как вы ее оцениваете? Потому что это связано с тем, был ли готов Советский Союз к войне, не был ли готов. И, в частности, есть общие соображения, а есть конкретные цифры, касающиеся этой цены, то есть количество людей, которых мы потеряли так или иначе за годы войны. Насколько я понимаю, там есть и какие-то еще новые данные на этот счет. Вот ваши соображения по этому вопросу.

Ю.КАНТОР: Ну, вы помните еще и знаменитую песню: «Нам нужна одна победа, одна на всех, мы за ценой не постоим». Так вот, за ценой как раз действительно и не стояли. Что касается цифр, то я достаточно скептически отношусь к любым цифрам, числам, касающимся безвозвратных потерь Советского Союза, мы ведь говорим не только о России, а о стране, которая тогда была единой, которая воевала, о потерях Советского Союза в Великой Отечественной войне. Ну и, как вы справедливо отметили, во Второй Мировой, потому что Великая Отечественная война - составная часть Второй Мировой. И действительно, совсем недавно опубликованы, названы цифры, которые кто-то называет окончательными - 26,6 миллиона безвозвратных потерь Советского Союза в Великой Отечественной войне. Что интересно - комиссия, которая подсчитывала их, состоящая из специалистов разных, преимущественно силовых ведомств…

В.ДЫМАРСКИЙ: Это не та, которая по борьбе с фальсификациями?

Ю.КАНТОР: Та комиссия, о которой говорите вы, занимается противодействием фальсификациям. Нет, это другая комиссия. Хотя некоторые члены этой комиссии состоят и в той, которая подсчитывала. И в этом смысле есть некая коллизия - потому что как тогда быть с окончательностью цифр? Не явится ли эта окончательность в дальнейшем попыткой сфальсифицировать историю? Дело в том, что эти цифры повторили с точностью до десятой миллиона цифры, обозначенные ровно 20 лет назад - 26,6. И когда на заседании этой комиссии буквально неделю назад, чуть больше, прозвучало предложение посчитать эти цифры окончательными, возникло у группы товарищей, в том числе входящих в эту комиссию, ощущение неправильности такого решения. И, слава богу, оно не было принято. Потому что вы понимаете, что любая окончательность такого рода, на государственном уровне заявленная, чревата тем, что любые исследования, любые поиски, любые международные проекты, связанные с военнопленными, например, просто прекратятся, и мы так никогда и не узнаем, сколько людей мы потеряли, сколько пропало без вести, и вообще - кто не забыт и что не забыто.

В.ДЫМАРСКИЙ: Хорошо. А вот вы мне скажите, вот эта цифра - хорошо, пусть она будет пока 26,6, но мы помним, во-первых, что при Хрущеве было 20, при Сталине еще меньше…

Ю.КАНТОР: Вначале было семь.

В.ДЫМАРСКИЙ: Да, потом, по-моему, 11 или 14, если я не ошибаюсь, потом было 20, потом, при Горбачеве, 27 появилось. Сейчас 26,6. Я уже понял, что окончательные цифры рано еще называть, но ведь даже существуют некие такие, я бы сказал, косвенные свидетельства того, что невозможно это делать. Вот даже очень хорошее, кстати говоря, дело - это объединенная база данных «Мемориал», где они начали, Министерство обороны начало собирать данные обо всех погибших. Но если в этой базе данных нет еще всех потерь…

Ю.КАНТОР: Конечно, нет сводной базы данных.

В.ДЫМАРСКИЙ: Как можно говорить об окончательной цифре? А вообще, вы считаете, что когда-нибудь мы придем к окончательной цифре?

Ю.КАНТОР: Когда-нибудь, я думаю, придем. Только не мы с вами, а это произойдет гораздо позже, я думаю. Если будем по-настоящему, всерьез искать. Я приведу вам совершенно конкретные примеры последнего времени, которые подтверждают то, что говорите вы, а может, даже расширяют. Насчет сводной базы данных. Понимаете ли, был Советский Союз, стало несколько независимых государств, находящихся далеко не всегда в чрезмерно дружественных отношениях друг с другом. Соответственно, и любые запросы и поиски в архивах и контакты с исследователями достаточно затруднены. Вы понимаете, что до недавнего времени совместные с Украиной поиски такого рода были не совсем простым делом. То же самое с Молдавией, которая считает это, как известно, чужой войной. Ну и последние истории майские, связанные с 9-м мая и с участием делегации из Молдовы, тоже были достаточно колоритными, не говоря уже о прибалтийских государствах, балтийских государствах, и многое-многое другое. Поэтому сводных данных действительно нет. Еще один пример, достаточно, мне кажется, интересный - когда посещая с визитом представление проекта Минобороны по базе данных участников в ВОВ, президент нашей страны, Дмитрий Медведев, ввел в эту базу имя своего деда и там его не нашел.

В.ДЫМАРСКИЙ: Ну…

Ю.КАНТОР: Ну, это к вопросу о. Не далее как несколько дней назад в посольстве Австрийской республики в Москве состоялся прием по поводу издания книги на русском языке - сборника документов о «пражской весне». Ну, дело не в этом. Там представители Института имени Больцмана, это институт исследования последствий мировых войн как раз, передавали представителям нашего Министерства обороны каталог только что выявленных ими списков граждан Советского Союза, погибших на территории Австрии во время Второй Мировой войны. Ну, представители Министерства обороны, естественно, поблагодарили. Естественно, эти данные для них оказались новыми. В списках эти люди до сих пор не значились. А там не сотни, там тысячи людей. И это, казалось бы, небольшая страна, небольшая территория у Австрии все-таки, да? Не самые большие военные потери мы понесли на территории Австрии при освобождении, но было очень много угнанных туда и погибших там - и в лагерях, и в плену, и так далее. Вот пожалуйста. О каких окончательных цифрах можно говорить? Но надо работать.

В.ДЫМАРСКИЙ: Безусловно. Более того, я думаю, историки практически все сходятся в этом мнении, поскольку буквально недавно, на днях я получил книгу, последний «Вестник» Президентского архива, Архива Президента Российской Федерации, то есть это тоже вполне официальная публикация, и во вводной статье к этим документам, там документы, относящиеся к годам войны, 41-45гг., во вводной статье историк и шеф-редактор этого издания, Сергей Кудряшов, который, кстати, как-то сидел на вашем месте, был тоже гостем программы, он очень аккуратно пишет - 25-32 миллиона потерь в годы войны. То есть вот такой допуск в 7 миллионов.

Ю.КАНТОР: Погрешность в 7 миллионов жизней.

В.ДЫМАРСКИЙ: Что для нас - один миллион туда, сюда?

Ю.КАНТОР: Население очень немаленькой страны - 7 миллионов, вообще-то так, по европейским масштабам. Но вообще, вопрос погрешностей и методик исследований - это очень важный вопрос, не только для историков, кстати. Статистика - это такая бесстрастная вещь и жестокая, но тем не менее. Как считать? Где-то цифры будут дублироваться. Где-то они, наоборот, будут расходиться. Единой методической системы в этом смысле статистики не существует. И вот за счет этого и плюс за счет - давайте будем называть вещи своими именами - закрытости многих архивов и данных, невозможности восстановить просто какие-то исторические лакуны, ведь у нас на протяжении всех десятилетий послевоенных советской власти не было пленных, а были предатели. Уже не одно поколение выросло, и концов ведь не найти. Солдатские медальоны не найти, не найти карточки военнопленных. Начинают искать только сейчас. Сейчас этим совместно занимаются наши исследователи и «Саксонские мемориалы» в Германии. Вот отсюда эта погрешность. Но это бесчеловечно. Я не обвиняю конкретно Кудряшова, он как раз честный человек, это не его исследование. Но сам факт - обозначение такой цифры с погрешностью в 7 миллионов…

В.ДЫМАРСКИЙ: А что делать?

Ю.КАНТОР: У нас очень правильно поднимают проблему на гора - считать надо.

В.ДЫМАРСКИЙ: Ну да, правильно поднятая проблема в том смысле, что стоит тире, что нет никакой точной цифры, что предполагает дальнейшие исследования и дальнейшую работу в этом направлении, а не то, что останавливаться и опять на уровне раньше генсека, а теперь президента объявлять, и это все, и это окончательная цифра до следующего президента или генсека, до следующего объявления, когда через 20 лет решат, что нам здесь надо опять что-то такое подправить.

Ю.КАНТОР: В чем я хотела бы с вами не согласиться. То есть не с вами, а не разделить ваш оптимизм. Не все историки считают, что не надо останавливаться. Вот, в частности…

В.ДЫМАРСКИЙ: Ну, может, те, кто считает, что надо останавливаться, это уже не историки?

Ю.КАНТОР: Ну, это дискуссионный вопрос. Вопрос дефиниций. Вот недавно опубликована книга - «Великая Отечественная война без грифа «Секретно», как раз посвященная статистике потерь. Делала ее группа из Министерства обороны во главе с генералом Кирилиным. Он возглавляет соответствующее управление Минобороны. Вот там, опять же, эти цифры - 26,6.

В.ДЫМАРСКИЙ: Хорошо. А теперь вы мне скажите - все вот эти игры, не игры, знания, не знания, невозможность подсчитать, по поводу конечной цифры - с чем это связано? Не связано ли это с нашей темой сегодняшней - через эти цифры доказать то, что Советский Союз был готов к войне или, наоборот, что он был не готов к войне, эффективно или неэффективно вел войну, был ли Сталин хорошим главнокомандующим, был ли Сталин плохим главнокомандующим? То есть за этим же стоит не просто поиск цифры, а некий аргумент в пользу той или иной позиции.

Ю.КАНТОР: Конечно. Ну, мне бы все-таки хотелось, как и многим историкам, чтобы это был именно поиск цифры, то есть поиск людей, которые стоят за этими цифрами погибших. И дань памяти которым все-таки надо отдать. Но вы совершенно правы - это чисто политический во многом момент. Боязнь большой цифры. Хотя 27 миллионов - это мало? Для чего?

В.ДЫМАРСКИЙ: Да ужас.

Ю.КАНТОР: Как считать, много или мало? Это же катастрофическая цифра.

В.ДЫМАРСКИЙ: Ну, уже назвали, деваться некуда.

Ю.КАНТОР: Да-да. Но вот эта боязнь цифр, как мы с вами говорили, начиная от 7-ми миллионов и заканчивая 27-тью пока, это нежелание сквозь зубы даже признать, что к 22 июня-то совсем мы оказались не готовы, и отнюдь не только потому, что Гитлер вероломно напал, что правда, на Советский Союз, а потому что руководство страны не верило донесениям собственных разведчиков. Отнюдь не только Зорге.

В.ДЫМАРСКИЙ: Подождите. Про армию поговорим, мы от этого никуда не денемся. Что значит «не была готова»? Превосходство в технике было огромное и по танкам, и по самолетам. Или готовность не только в этом?

Ю.КАНТОР: Ну, во-первых, превосходство в определенных видах техники было не так чтобы уж огромным, но было. Вопрос - насколько новейшими или новыми были эти вооружения, и не только даже в этом. Вопрос - умели ли ими управлять, насколько они были апробированы, в прямом смысле этого слова. И, кстати, надо отдать должное некоторым - вы все время возвращаете меня к армии, хотя предлагаете подождать, - на самом деле, начиная с приснопамятного 37-го и не менее приснопамятного 38-го года, на закрытых заседаниях военных советов все-таки находились люди, которые говорили, что у нас в разных воинских частях, в разных подразделениях самых разных военных округов, в том числе стратегически важных, на западных рубежах, тогда еще до 39-го года, обучение ведется путем рассказа, а не путем показа. Уже в 37-м году, в конце, командующий Краснознаменным Балтфлотом, Исаков, говорил на засекреченном заседании военного совета, что подготовка морских кадров ниже всякого уровня, ниже уровня морской волны, что ситуация в армии, продолжаю дальше эту линию, 39-го года и 40-го отнюдь не упрощалась, не говоря уже о том, что в это время были свернуты довольно важные разработки в научно-технической сфере, хотя параллельно с этим, вот это очень интересная вещь, по данным на 39-40гг., просто я говорю по свежайшим воспоминаниям, сегодня буквально работала в Архиве МИДа, по-прежнему продолжались закупки и переговоры с «Рейн-Металлом», «Круппом» и так далее. Это уже 39-41гг. По снарядам, по разным видам вооружений, как раз по составляющим оборонительных рубежей. Была система сдержек и противовесов. Это к вопросу о готовности. Но кто управлял, как учились этим воевать, в прямом смысле этого слова, когда была практически абсолютно прервана эта преемственность между поколениями военных, между опытом, который перенимали и который должны были передавать дальше. Так не бывает. Армия - это слишком тонкий механизм, чтобы резать по частям.

В.ДЫМАРСКИЙ: Хорошо.

Ю.КАНТОР: Да не очень.

В.ДЫМАРСКИЙ: Ну да. Я просто задумался, знаете, над чем? Я просто знаю вашу позицию, и здесь мы с вами расходимся. По поводу оценки репрессий против военных. Я вам скажу, в чем мы расходимся. Не в оценке репрессий. Это безусловно. Но многие говорят, что если бы несчастные люди, которых расстреляли, репрессировали, оставались бы на командных постах и должностях в армии, то мало бы что это изменило. Ведь эти репрессии очень часто преподносят как один из факторов, из-за которых мы терпели такие поражения в начале войны. Но достаточно много специалистов и военных экспертов в том числе, которые считали, что… еще раз повторю, чтобы было понятно - репрессии никоим образом не оправдываются, но что не это было решающим фактором.

Ю.КАНТОР: Знаете, опять же, не впадая в крайности, как я их сама всегда называла - «непримиримые» по отношению к репрессиям и их неоправдываемости…

В.ДЫМАРСКИЙ: Да здесь говорить не о чем.

Ю.КАНТОР: Я понимаю, да. Не впадая, тем не менее, в крайности, я просто хочу уточнить. Решающих факторов в таких случаях бывает несколько. Репрессии не только по количественному составу… как тут недавно мне в одной документальной книжке удалось прочесть, было репрессировано всего 40 тысяч человек. Это к вопросу о нашем отношении к жизни. Так вот, дело ведь не только в количестве, и даже не только в качестве. Потому что репрессировали не по принципу лучших или худших, а вал такой шел. Армия, как никакая другая, может быть, структура в государстве, сильна духом, и если этого духа нет, доверия между командиром и подчиненным, безусловного авторитета командира, никакая армия существовать не может. Кстати, это и в Советском Союзе очень понимали. И ту, как принято говорить, санацию, которую проводили в 37-39гг. и, между прочим, продолжали и дальше, кого-то, кто не умер еще в лагерях, успели достать в 41-42гг., того же Рокоссовского, Тимошенко и так далее. Все это было. Но это были не единственные факторы. Мы, страна, расслабились еще и потому, опять же, несмотря на то, что репрессии обескровили армию и подорвали ее боевой дух, на что, кстати, обращали внимание и зарубежные наблюдатели, эти документы есть и в мидовских материалах, и в материалах ФСБ, и так далее, частично опубликованных, но дело в том, что в 39-м году, подписав пакт Молотова-Риббентропа и, как мне очень нравится это выражение, отодвинув границу на несколько сот километров на запад, Советский Союз, как многие историки считают, в том числе те, на которых вы только что ссылались, обезопасил себя и дал себе возможность выиграть полтора года. Но даже те же историки их Минобороны говорят, что в то время как немецкая армия, вермахт, бурно развивающийся, имеющий отличные возможности уже на завоеванной Чехословакии, прекрасные заводы, полезные ископаемые, бурно наращивал все виды вооружений и, собственно, военную практику, у нас такого не происходило. Во-первых, и это была действительно позиция Сталина, мы опасались любых провокаций, поэтому, собственно, реакция на донесения разведки и многих других…

В.ДЫМАРСКИЙ: Начали переносить…

Ю.КАНТОР: Начали переносить границу и как-то боялись любого сосредоточения с нашей стороны на границе, чтобы это немцами не было воспринято как провокация. Не достроили линию оборонительных сооружений, которая готовилась в 39-м году. Ее просто не достроили. В том же Минске, например, и далее.

В.ДЫМАРСКИЙ: Это то, что называется сейчас «линия Сталина».

Ю.КАНТОР: Да. Но это отдельная песня без слов. Там, на самом деле, даже после нескольких инспекций было ясно, что эта линия даже в намеченные изначально сроки к 39-му году не будет достроена, и когда наконец подписали пакт Молотова-Риббентропа и отодвинули границу, законсервировали и вздохнули с облегчением - слава богу, достраивать не надо, завозить туда оборудование не надо, передвигаемся дальше на запад. Стали строить другую линию укреплений - уже там, на западной границе. Опять не успели. Началась Великая Отечественная. Вот отсюда и такие сокрушительные для нас успехи вермахта именно на этом направлении.

В.ДЫМАРСКИЙ: Ну да. Я, правда, на днях «линию Сталина» впервые увидел, будучи в Минске, но сейчас-то это выглядит вообще как парк культуры и отдыха.

Ю.КАНТОР: Но это новодел в чистом виде.

В.ДЫМАРСКИЙ: Да. Но там, кстати говоря, не могу не отметить, я был потрясен - я встретил там одного парня, Андрей, если не ошибаюсь, который фантастические делает вещи - он восстанавливает технику военную, причем какую крупную - танки. Вылавливает в болотах белорусских. Там, оказывается, до сих пор еще безумное количество техники.

Ю.КАНТОР: Это к вопросу о цене победы.

В.ДЫМАРСКИЙ: Да, это тоже к вопросу о цене победы. Безумное количество этой техники. Я не говорю про винтовки, ружья, это все ерунда. Это действительно мелочь. Но там действительно целые танки, я видел, я сидел в этом танке, это можно сойти с ума. Кстати говоря, те танки, которые по Красной площади проходят - Т-34, это все вот этот парень восстанавливает. Они у него все на ходу.

Ю.КАНТОР: Нет, сама эта идея музея, посвященного истории ВОВ и трагическим кускам этой истории, связанным с Белоруссией, с Минском и с первыми днями войны, от Бреста до Минска, это очень хорошая идея. Вопрос - как ее подавать, в прямом смысле, как о ней рассказывать в экскурсиях.

В.ДЫМАРСКИЙ: И что рассказывать в том числе, кстати, и о Брестской крепости. Я хочу просто сделать отдельную программу, потому что там скрываются вещи, полностью не совпадающие с тем, что нам долго рассказывали. Мы сейчас прервемся на несколько минут, после чего продолжим программу.

НОВОСТИ

В.ДЫМАРСКИЙ: Еще раз приветствую нашу аудиторию - как радийную, так и телевизионную. Программа «Цена Победы». Я, ее ведущий, Виталий Дымарский. И в гостях, напоминаю, доктор исторических наук, советник директора государственного музея «Эрмитаж» в Санкт-Петербурге Юлия Кантор. Говорим мы сегодня о начале и конце войны сразу. Так получается. Юль, мы остановились в Минске в буквальном смысле этого слова. К сожалению, только в июне 41-го года не сумели там никого остановить. Я знаю, что у вас есть какие-то документы, которые в какой-то степени объясняют причины этого. Причем это наш анализ собственный, советский.

Ю.КАНТОР: И советский, и немецкий анализ. Документы лучше все-таки рассматривать в совокупности, если такая возможность есть. Вы знаете, ситуация с Минским укрепрайоном, который, кстати, никогда изначально и в советское-то время не назывался «линией Сталина», очень любопытно…

В.ДЫМАРСКИЙ: Ну, сейчас это такой бизнес-проект скорее.

Ю.КАНТОР: Да, опять же, как к нему относиться? Это я даже не о создателях говорю, а об истории вопроса. Они сами не скрывают того, что этот укрепрайон был создан по чертежам довоенного времени, но не по реальной реконструкции того, что уже существовало. Ну да бог с ним. К вопросу о чертежах. Дело в том, что так сложилось, что когда 22 июня на рассвете началась война… Кстати, Институт всеобщей истории Академии наук Белоруссии в этом году начнет свою летнюю академическую школу именно в Бресте с тем, чтобы… 22 июня - день памяти и скорби, а государство у нас всесоюзное, поэтому часть лекций и встречи пройдет именно в Бресте. Так вот, уже 28-го числа, по нашим, по советским данным, а по немецким, 27-го, на день раньше, был уже взят Минск. Это сколько же надо было десятков, сотен километров пройти - 450 от границы новой. От Гродно и от Бреста. От той линии. Очень много. За несколько дней. На самом деле, сохранились воспоминания военных, командующих различными подразделениями советской армии, Красной армии, что задачу по обороне Минска, например, поставили вечером 24-го, когда на подступах к Минску уже были немецкие танки в буквальном смысле. И вот даже тогда, когда эта задача была поставлена, у тех, кто должен был отразить немецкое наступление, не было соответствующих боеприпасов, и один из командующих просто поручил, чтобы с завода стеклотары были доставлены бутыли, которые заполнили зажигательной смесью, и просто забрасывали танки немцев этими бутылками - то, что стало называться «коктейлем Молотова». В свою очередь, Гейнц Гудериан, который как раз командовал этим наступлением, и говорил о том, как практически без особых потерь. Да, задерживали первую линию, но в это время подходила вторая, естественно, хорошо подготовленное нападение было, хотя, оговоримся справедливости ради, что никакой блицкриг немцам не удался все-таки, потому что сопротивление было тотальным, и не только, конечно, на Украине и в Белоруссии, но и вот это массовое народное сопротивление действительно было, и это отмечала и гитлеровская пропаганда.

В.ДЫМАРСКИЙ: А вот народное сопротивление, кстати, ну я не говорю сейчас про партизан…

Ю.КАНТОР: Нет, оно было хорошо организовано.

В.ДЫМАРСКИЙ: Хотя тоже, опять же, последняя поездка в Минск дала тоже пищу для размышлений, минские историки и исследователи рассматривают, знаете, какую проблему партизанского движения? Я думаю, что мы тоже сделаем отдельную программу на эту тему. Это в какой-то степени конкуренция и конфликт даже между партийными организациями и силовиками, как мы сегодня называем.

Ю.КАНТОР: Да, НКВД этим занималось, конечно.

В.ДЫМАРСКИЙ: Но партийная организация республиканская тоже занималась. И там был конфликт между НКВД и партийцами.

Ю.КАНТОР: Вы знаете, это и сейчас сохраняется, на самом деле, в истории этого вопроса. Есть люди, которые склонны говорить о том, что успехи в этом смысле в хорошей организации партизанского движения принадлежат партии, но я к этим людям как раз не отношусь, потому что как бы ни относится к НКВД, тем не менее, они занимались этим.

В.ДЫМАРСКИЙ: Давайте мы оставим сейчас партизан. Я о другом хотел спросить. То, что называется «народное ополчение». Какое в этом народном ополчении было соотношение стихийности и спущенного сверху?

Ю.КАНТОР: Вы знаете, это человечный вопрос. Он в человечном смысле очень хороший. Я видела огромное количество заявок, писем в райвоенкоматы и так далее. В Ленинграде, в моем родном городе, собственно, я была связана с этими архивами и с исследованием ополчения именно в Ленинграде, когда уже 22-23 июня, в первые же дни самые разные люди самых разных возрастов, естественно, не призывных в основном, подавали заявление о вступлении в народное ополчение. То есть если не брали в армию по каким-то причинам, то в ополчение. Это от рабочих до профессуры. Пенсионеры, все иждивенцы так называемые. Все старались действительно. При том, что очень многие люди действительно по-разному относились к режиму, к Сталину и так далее. Но это было именно желание в чистом виде, когда не за государство, а за отечество. И, кстати, коли мы об этом заговорили и об ополчении тоже, могу вспомнить недавнюю выставку Музея политической истории России в Петербурге, называлась «Не только сила оружия» эта выставка. Там как раз шла речь о том, насколько умно, и даже по немецким оценкам, отнюдь, как вы понимаете, нелояльным, советская пропаганда и агитация смогла перестроиться с государственнической позиции на именно патриотическую, уже к концу 41-го года, тем более в 42-м. Ну, мы помним, что произошло потом возвращение на военную форму погон и так далее. Много чего произошло. В том же Ленинграде. Вернулись исторические названия, наконец-то площадь Урицкого стала Дворцовой площадью, Проспект 25-го Октября стал Невским проспектом, и так далее. Так вот, об ополчения. Действительно, как, может быть, удивительно, вопреки информации советского времени, первые отряды народного ополчения, первые полки, извините за тавтологию, были сформированы в Ленинграде, но это еще и понятно, потому что там и ситуация была другой - недавно закончилась зимняя Финская война, о которой Ленинград знал в силу объективных причин гораздо больше, чем остальные регионы страны, и потому люди в прямом и переносном смысле к мобилизации были готовы больше, чем в других регионах. Но до тех пор, пока в Москве не были созданы отряды народного ополчения, официальное их формирования и отсылка на фронт в Ленинграде были запрещены. Потому что пример патриотизма должна была подать столица, а не любимый, понимаете ли, город трех революций, Ленинград.

В.ДЫМАРСКИЙ: Ну почему? Санкт-Петербург потом взял реванш.

Ю.КАНТОР: Да. Но к вопросу о соотношении - в Москве ситуация была получше, чем в Ленинграде, в смысле вооружения, а вот для Ленинграда очень характерен плакат, который сейчас сохранился в нескольких музеях в нескольких воспроизведениях в архивах. Плакат такой: «Товарищ, вступая в ряды военного ополчения, винтовку добудешь в бою». Я думаю, комментарии излишни. Нехватка вооружения элементарного, личного оружия. Например, знаменитый, потом прославившийся Ижорский батальон, сформированный народным ополчением, шел, исключительно вооружившись вот этими самыми «финками», финскими ножами, опять же, частично добытыми во время Финской войны. А нередко соотношение винтовок и людей было: одна на 30, в Москве - одна на 5-6.

В.ДЫМАРСКИЙ: А была ли все-таки некая разнарядка на народное ополчение?

Ю.КАНТОР: Вы знаете, они появились позже, вот в первые месяцы совсем их не было. Потому что, опять же, думали, что война быстро закончится. Это, кстати, тоже вопрос. Во избежание паникерских настроений и в Ленинграде, и чуть позже в Москве было принято решение не особенно созывать в ополчение. Разнарядки уже появились гораздо позже, когда стало ясно, что война затягивается и зима.

В.ДЫМАРСКИЙ: Тем не менее, на ноябрьском параде в Москве знаменитом народное ополчение с Красной площади уходило на фронт.

Ю.КАНТОР: Да, ну потому что к ноябрю уже стало понятно, а с 8 сентября уже была блокада Ленинграда. То есть то, что война не закончится уже сейчас, и то, что враг не будет разбит на его территории и у наших границ, уже было понятно. И понятно было, что без ополчения никак.

В.ДЫМАРСКИЙ: Ну, разнарядки стали появляться в 41-м году, но не с первых дней войны.

Ю.КАНТОР: И даже, в общем, не в июле и не в августе.

В.ДЫМАРСКИЙ: А как вообще народное ополчение вписывалось в план, если хотите, стратегической, тактической армии? Координация эта вообще была каким-то образом обеспечена?

Ю.КАНТОР: Вы знаете, изначально, поскольку не предполагалось… ведь подавляющее большинство из тех, кто вступал в народное ополчение, просто не были обучены. Это то самое пушечное мясо, причем в самом страшном, в самом худшем виде. Полки народного ополчения в разное время вливались в те или иные подразделения, составы армии на самых передовых в буквальном смысле, самых тяжелых участках, когда нужно было в прямом смысле затыкать дыры в разных частях, иногда прикрывать чьи-то тылы. Это очень дифференцированная вещь. Они были востребованы как некая сила, которую можно было бросить в разные точки. Вот и все. То есть как активные участники военных действий.

В.ДЫМАРСКИЙ: А есть такая цифра - вообще, сколько у нас было людей?

Ю.КАНТОР: Сводной цифры нет.

В.ДЫМАРСКИЙ: Никто никогда не считал?

Ю.КАНТОР: В целом нет.

В.ДЫМАРСКИЙ: Народ, который прошел через народное ополчение. Сколько людей?

Ю.КАНТОР: По республикам надо смотреть тоже. Не только по России, в том-то и дело. Это все к вопросу о цене победы.

В.ДЫМАРСКИЙ: Вся статистика разошлась по республикам. Ну и, кстати говоря, не только статистика. Вообще говоря, картина войны, ссылаясь на свою эту минскую поездку, я там был в Музее Великой Отечественной войны, я совершенно был потрясен - во-первых, был совершенно интересный музей, а во-вторых, просто другая картина войны. Картины войны стадии расходится по национальным республикам, опять же, как вы сказали. То есть на Украине своя картина, в Белоруссии своя.

Ю.КАНТОР: И это мозаика не стыкуется иногда.

В.ДЫМАРСКИЙ: И они не стыкуются, безусловно.

Ю.КАНТОР: Ну вот вы хорошо затронули тему - другой войны. Если позволите, я ее продолжу. И других видов, других взглядов на войну. К вопросу об обеспечении боеприпасами и так далее. Даже не в народном ополчении, это особый случай - народное ополчение. Вроде армия, а вроде и не армия. Но у нас в стране были созданы, как известно, истребительные батальоны, печально известная история. Я вам готова в качестве домашней заготовки процитировать некоторые цифры из недавно вышедшей книги «Органы НКВД. Дни сражений. Сталинград». Эту книгу написал профессиональный военный, генерал-лейтенант, доктор юридических наук, начальник управления архивных фондов ФСБ России, то есть качество представленной информации, как вы понимаете, сомнений не вызывает. И книга гораздо шире по объему информации, чем сама Сталинградская битва, потому что там рассматривается Сталинградская битва на фоне всей войны. Так вот, про истребительные батальоны. Назову только по Сталинграду. На 1200 бойцов истребительных батальонов, сформированных в Сталинграде, приходилось 440 винтовок. Вот вам цифры. Это не народное ополчение. Это специально созданные, причем для Сталинграда созданные, истребительные батальоны. Дальше. В 30-ти ближайших к фронту районных области на 4200 бойцов истребительных батальонов приходилось 445 винтовок. Пропорция понятна? Это в Сталинграде. Вот вам цена победы.

В.ДЫМАРСКИЙ: Это правдивое донесение?

Ю.КАНТОР: Это я вам могу процитировать фонд, опись, дело и так далее. Из этой книги.

В.ДЫМАРСКИЙ: Понимаете, мы же знаем, как у нас всякие рапорты и донесения составляются, чтобы оправдать то или иное…

Ю.КАНТОР: Это было перед началом. И это телеграмма Меркулова Берии. То есть Меркулов сам рисковал, говоря о том, чего не хватает перед началом военных действий. Потому что, опять-таки, и доставить такое количество вооружений для Сталинградской битвы было в такое время невозможно. И в этом-то и трагедия. К вопросу о ваших замечаниях, не лично ваших, а тех, кого вы упоминали. О готовности к войне. Опять же, суперсекретная информация, под всеми грифами, недавно рассекреченная там была опубликована. Как многие хорошие книги у нас, крошечным тиражом. Руководство особых отделов Красной армии не только по Сталинграду, а по всему, но в сводных, опять же, данных, закрытых, называет причины невыполнения задач. Послушайте, как это звучит. «Командиры взводов, рот, батальонов не умели правильно ориентироваться на местности, руководить в бою личным составом, использовать огневую силу своих подразделений и наступлений. То обусловливалось плохим руководством со стороны командиров полков, дивизий, которые перед наступлением не разъяснили командному составу задач», потому что в бой шли отнюдь не старики, а в бой шли те люди, то новое поколение увеличенной армии, еще после 39-го года наша армия количественно увеличилась, но шли необученные люди. И, опять же, в таких условиях, когда начиналась ВОВ, подготовить в такой хаотической ситуации военных, не имеющих предыдущего практического опыта, было невозможно. Потому и потери такие. У нас же в плен за первые полтора года войны попало 2,5 миллиона. Это тоже цена победы. Там потом был еще миллион с лишним, но это уже было на оставшихся. И эти люди тоже, кстати, до сих пор все не выявлены, мы всех имен этих не знаем.

В.ДЫМАРСКИЙ: Да, и потом вообще, если кого-то, многих уже нет в живых, куда их причислять? Так же, как и всех этих остарбайтеров.

Ю.КАНТОР: Конечно. Где они, как, где их теперь искать. Они же тоже оказались, даже те, кто выжил. Далеко не все вернулись в те республики, в те края, из которых их угоняли в это рабство. Многие так или иначе не захотели или не смогли вернуться на свои пепелища. Уехали в другие республики, теперь это другие государства. Как искать? Вот это тоже вопрос длительной исследовательской работы, причем на несколько стран работы. Россия, Германия, Украина, Белоруссия, Казахстан, Молдова, Прибалтика - сколько теперь в Прибалтике таких - там не в чести, и здесь про них, в общем-то, забыли. Тоже большой вопрос.

В.ДЫМАРСКИЙ: Да. Все-таки, возвращаясь к готовности к войне, вы знаете, какое-то странное все время ощущение, какие-то непонятки, как говорит сейчас молодежь. Потому что вроде, с одной стороны, многие историки говорят, что не просто готовились к войне, а готовились даже к наступательной войне. Поэтому, собственно говоря, и переносили с востока на запад все. Вообще, кто-то, ну, здесь надо, видимо, быть военным стратегом, я не знаю, сильно ли мы с вами, может, вы как историк лучше это знаете, но в чем принципиальное различие в подготовке к наступательной и к оборонительной войне? И есть ли оно? Потому что от этого очень много зависит, в том числе оценка тех действий советского руководства в 39-41гг.

Ю.КАНТОР: Вы понимаете, в чем дело - начну немножко издалека, из советской военной доктрины, начиная с середины 30-х годов, тезис о собственно наступательной войне был действительно снят. Как, зачем и почему, это другой вопрос.

В.ДЫМАРСКИЙ: Только в песнях осталось или в лозунгах.

Ю.КАНТОР: Ну, в некоторых песнях еще и 40-го года - «Принимай нас, суоми, красавица». Это, кстати, ансамбль песни и пляски Ленинградского военного округа - в сентябре 39-го года, то есть сразу после подписания пакта Молотова-Риббентропа, записал и исполнил эту песню именно как сопровождающий наш марш-бросок в ту сторону. Но это уже 39-й год, это пакт Молотова-Риббентропа и раздел сфер влияния, о чем мы с вами уже неоднократно говорили. Не стоит повторяться. Но, тем не менее, и пакт возник потому, что наступательную войну Советский Союз в это время вести уже не собирался. Он планировал вернуться к границам империи, что и произошло вследствие пакта Молотова-Риббентропа, и соединить свою границу, придвинуть к Германии, опять же, таким образом посчитав. Как к этому относиться, по-моему, понятно уже совершенно теперь. Придвинув свою границу к Германии, Советский Союз, увы, лишил себя буферных государств. И все. И поэтому война сразу началась на территории Советского Союза. И, опять же, это к вопросу о том, выигрыш это был или нет. Кроме того, мы, Советский Союз, создали себе пятую колонну из тех государств, которые заняли фактически вопреки их воле. Я имею в виду, конечно, страны Балтии. Вот и все. Германия никогда…

В.ДЫМАРСКИЙ: Ну, кстати, в какой-то мере это и Западная Украина и Белоруссия.

Ю.КАНТОР: В какой-то мере да. Но там все-таки особый разговор. Я далека от идеи освободительного похода, конечно, но тем не менее. Этим же определялась и военная стратегия 39-41гг. Мы продолжали наращивать объемы товарооборота, торговли с Германией, мы продолжали с ней дружить, сотрудничать и в военной сфере, и в оборонной, о чем я говорила в начале нашей программы. Но у меня нет никакого ощущения - ни по тем документам, которые читала я, ни по тем, которые во вторичных источниках - предполагать, что Советский Союз собирался на кого-то нападать. Нет. Как раз наступательной войны не было.

В.ДЫМАРСКИЙ: А что говорят немцы?

Ю.КАНТОР: И немцы говорят о том же самом. Исследователи теперь уже объединенной Германии, когда уже и архивы объединены, и возможности исследований в Германии.

В.ДЫМАРСКИЙ: Ну вот мне здесь попались - до сих пор не изданы полностью все протоколы Нюрнбергского процесса у нас на русском языке, но я видел какие-то куски - если я не ошибаюсь, Кейтель, выступая на Нюрнбергском процессе, приводил этот аргумент, кстати, что это была война превентивная.

Ю.КАНТОР: Это со стороны Германии. Вы знаете, мне приходилось еще от одного…

В.ДЫМАРСКИЙ: Нет, это не значит, что он прав. Я понимаю, что они тоже искали некие оправдания себе.

Ю.КАНТОР: Ну естественно. Тем более, на Нюрнбергском процессе. Дело в том, что мне приходилось еще из одного источника слышать примерно такой же аргумент, еще и снабженный такой виньеткой - что вообще Вторая Мировая война началась по вине Польши, которая не уступила притязаниям Гитлера, не отдала часть своей территории.

В.ДЫМАРСКИЙ: Да, есть такой.

Ю.КАНТОР: Знаете, от кого? Это я слышала лично от сына Иоахима фон Риббентропа, который какое-то время назад приезжал в Москву со своей новой книгой об отце. Книга так и называется - «Мой отец, Иоахим фон Риббентроп». И вот как раз этот сын проводит там линию о превентивной войне и, собственно, о войне, начавшейся из-за Польши. В общем, согласитесь, забавно. Но, тем не менее, Советский Союз действительно к этому времени, понимая, хоть вы и не любите, когда я говорю на эту тему, понимая, в каком не лучшем состоянии находится армия, но, тем не менее, в 40-41гг. Советский Союз планировал действительно разбить противника на его территории, но в случае агрессии этого противника. Мы можем как угодно относиться к Сталину, но в этом смысле уже планов на начало войны против кого-то и расширение границ в дальнейшем, кроме тех, которые уже были на тот момент расширены, у него не было. Но в отношении подготовки к войне и вот этой необходимости мобилизации, хотя все-таки в последние дни перед войной какие-то телодвижения на эту тему происходили, какие-то дивизии мы начали стягивать, развертывать. Кстати, в случае с Минском и с Украиной тоже развернуть не успели, потому что рекогносцировка не успела просто произойти. Но, тем не менее, мне кажется, колоритнейшим эпиграфом, что ли, к ситуации в советском руководстве перед войной является, цитирую дословно, потому что трудно забыть, телеграмма, которую написал Берия Сталину, телеграмма эта была написана 21 июня 41 года. Текст такой: «Настаиваю на немедленном отзыве в Москву нашего посла в Берлине Деканозова, который бомбардирует меня дезой, что война начнется завтра».

В.ДЫМАРСКИЙ: Но он не успел?

Ю.КАНТОР: Отозвать не успел. Деканозова расстреляли позже.

В.ДЫМАРСКИЙ: Как расстреляли, кстати говоря, в конце 41-го года за то, что он недостаточно дружелюбно где-то высказался о Германии.

Ю.КАНТОР: Могли.

В.ДЫМАРСКИЙ: Да? Поскольку все по-прежнему, машина работает.

Ю.КАНТОР: На тот момент еще машина работала. Ну а в июне еще в Германию шли корабли с зерном от нас из ленинградских портов.

В.ДЫМАРСКИЙ: Ну у нас сегодня такая беседа, я бы сказал, не очень структурированная.

Ю.КАНТОР: Зато живая.

В.ДЫМАРСКИЙ: Я сегодня что-то больше говорю, чем обычно. Поэтому я еще одно последнее воспоминание - по поводу Риббентропа. В том же Минске совершенно потрясающий документ я видел в Музее ВОВ, это письмо Аниты Кубе, это вдова гауляйтера, который был партизанами подорван, убит - фильм «Часы остановились в полночь». Ее письмо Галине Мазаник, партизанке, которая его и убила.

Ю.КАНТОР: Она пронесла в корзине для белья взрывное устройство.

В.ДЫМАРСКИЙ: Да. И вдова его пишет - уважаемая Галина, мы можем общаться, это большое счастье, бог вас миловал, да простит вас Господь. Да простит вас Господь. До встречи через неделю. Полная версия: http://echo.msk.ru/programs/victory/685164-echo/


Эхо Москвы :: / Передачи / Цена Победы / Понедельник, 14.06.2010: Кирилл Александров

Эхо Москвы / Передачи / Цена Победы / Понедельник, 14.06.2010: Кирилл Александров

http://www.echo.msk.ru/programs/victory/686883-echo.phtml
Дата : | 14.06.2010 21:07
Тема : | Освобождение Праги - часть II
Передача : | Цена Победы
Ведущие : | Виталий Дымарский, Дмитрий Захаров
Гости : | Кирилл Александров

В.ДЫМАРСКИЙ: Здравствуйте. Это я приветствую аудиторию радиостанции «Эхо Москвы» и телеканала RTVi. Это очередная программа из цикла «Цена Победы» и я, ее ведущий, Виталий Дымарский. И сегодня у нас продолжение темы, обещанное, надо сказать, продолжение темы, с нашим гостем - Кириллом Александровым. Здравствуйте, Кирилл.

К.АЛЕКСАНДРОВ: Здравствуйте, Виталий. Здравствуйте, уважаемые радиослушатели.

В.ДЫМАРСКИЙ: И телезрители, между прочим.

К.АЛЕКСАНДРОВ: Здравствуйте, уважаемые телезрители. Я никак не могу привыкнуть.

В.ДЫМАРСКИЙ: Продолжение темы вот почему. Те, кто помнит, а тем, кто не помнит, я сейчас напомню - некоторое время назад, если я не ошибаюсь, 24 мая, в нашей программе была тема - Освобождение Праги, и выступал как раз в качестве гостя Кирилл Александров, который сегодня у нас в студии. И тема оказалась настолько насыщенной различными событиями, различными фактами, оценками, что мы просто, откровенно говор, не уложились в отведенное нам время. И, собственно говоря, мы это поняли еще во время предыдущего эфира и тогда же пообещали вернуться к этой теме. Вернее, даже не то чтобы вернуться, а просто продолжить ее. Потому что, если, опять же, я не ошибаюсь, мы остановились 5-го мая 45-го года, чуть ли не на рассвете…

К.АЛЕКСАНДРОВ: Нет, вечером.

В.ДЫМАРСКИЙ: Вечером, да. Когда мы проходили все этапы вот этого Пражского восстания, освобождения Праги. Кирилл Александров очень подробно говорил. Мы беседовали о том, что предшествовало этим событиям, обо всех перемещениях, в частности, армии генерала Власова, об ее участии в освобождении Праги. Ну вот, собственно говоря, знаете, как говорят - краткое содержание предыдущей серии. А теперь - серия номер два. Еще раз повторяю, мы продолжаем. Но я бы хотел, Кирилл, перед тем, как дать вам слово, чтобы вы сначала ответили на некоторые вопросы, которые пришли после предыдущего эфира, потому что были некие недоумения. Вот одно из них. Пишет нам makarog: «В свое время, читая книгу "Против Сталина", научный труд об армии Власова, я был поражен, как это целая дивизия, вопреки приказам германского командования, снялась и самовольно двинулась в район Праги. Не совсем понятно, на каком транспорте они перемещались? Пешком? Далековато». Ну, имеется в виду, видимо, дивизия Буняченко.

К.АЛЕКСАНДРОВ: Так вот, собственно, как раз наша предыдущая программа и была посвящена этому сюжету. Дивизия действительно двигалась пешим маршем с 15-го апреля всю вторую половину апреля, и уже в середине 20-х чисел она пересекла границу протектората. Поэтому ничего удивительного тут нет. Вернее, удивительное есть, и я, может быть, готов разделить такое суждение нашего уважаемого корреспондента, с которым мы сейчас заочно общаемся, потому что даже и немецкие и чешские историки удивлялись тому, насколько дивизия Буняченко быстро двигалась. В дивизии был автотранспорт, в дивизии была техника, но марш, конечно, осуществлялся пешим порядком. Это действительно так. А вопрос о том, как целая дивизия вышла из оперативного подчинения немецкого командования и командования группы армий «Центр», я как раз об этом говорил в нашей прошлой программе.

В.ДЫМАРСКИЙ: Ну просто, видимо, здесь человек удивился, каким образом. И второй вопрос уже от меня. Откровенно скажу, я не помню, затрагивали ли мы его и успел ли я его задать в прошлый раз. Вот это неповиновение Буняченко, его самостоятельное решение привело к конфликту с самим Власовым?

К.АЛЕКСАНДРОВ: Я об этом тоже говорил в нашей последней программе. Здесь ситуация выглядела таким образом. Когда Власов освободился от контроля этой эсэсовской свиты и СС-оберфюрер Крегер, который фактически был приставлен к Власову с ноября 44-го года, покинул дивизию, Власов остался уже вне немецкого окружения, в присутствии старших офицеров дивизии он объявил о том, что предоставляет Сергею Кузьмичу право действовать по своему усмотрению в надежде на то, что Буняченко будет следовать общей вот этой линии, направленной на сосредоточение всех соединений и частей войск Комитета освобождения народов России в районе Линца. Как я уже говорил, от того места, где было принято решение о вмешательстве дивизии в Пражское восстание, до района, куда вышла южная группа генерал-майора Федора Ивановича Трухина, оставалось примерно 130-150 км, это сравнительно небольшое расстояние. И Власов надеялся, что Буняченко будет эту самостоятельность реализовывать в движении на юг. Но Буняченко под влиянием ультиматума, который предъявило ему командование пражского гарнизона, генерал Рудольф Туссен, решил вмешаться в Пражское восстание. Это вызвало протесты и недовольство командира 1-го пехотного полка, полковника Андрея Дмитриевича Архипова и самого Власова. Но Власов и Архипов остались в меньшинстве на совете, когда этот вопрос обсуждался. Поэтому Власов как бы занял позицию стороннего наблюдателя, хотя в момент восстания один раз он эту позицию изменил. И об этом я сегодня скажу.

В.ДЫМАРСКИЙ: Хорошо. Ну, тогда будем считать, что мы примерно уточнили то, что, может быть, не удалось уточнить или забылось просто за те четыре почти недели, когда была та предыдущая передача. Мы сегодня продолжаем. Остановились мы, как мы выяснили, вечером 5 мая. Но все-таки напомните, что такое вообще 5 мая.

К.АЛЕКСАНДРОВ: Восстание началось в Праге между 11-тью и 12-тью часами дня 5 мая, и к вечеру 5 мая, в соответствии с предварительными договоренностями, а я напомню, что главной пружиной мероприятий по технической подготовке восстания была подпольная чешская комендатура «Бартош», которой руководил генерал Карл Култвашр. И, в соответствии с заключенным соглашением с этой комендатурой, власовская 1-я пехотная дивизия, которой командовал генерал-майор Сергей Кузьмич Буняченко, достаточно серьезно укомплектованная и оснащенная, начала свое движение к чешской столице из района Сухомаст между 14-тью и 16-тью часами дня 5 мая. А вечером 5 мая в Праге на южных окраинах уже появилась власовская разведка, разведывательный взвод 2-го полка и разведывательный дивизион, которые уже вступили в первые боевые действия. Ну вот можно посмотреть на ситуацию и понять, что реальную помощь чехам в этот момент могли оказать только власовцы, потому что две другие вооруженные силы находились достаточно далеко от Праги. Войска 3-й армии США находились примерно в 70-80 км юго-западнее чешской столицы в районе Пльзеня. Туда вышли части 90-й пехотной дивизии американской, это 12-й корпус 3-й армии США генерала Патона, но они не могли пересекать линию демаркации и могли ограничиться только наблюдением за событиями, об этом мы тоже говорили с вами в прошлой программе.

В.ДЫМАРСКИЙ: Некие договоренности между союзниками.

К.АЛЕКСАНДРОВ: А войска 1-го Украинского фронта, маршала Ивана Степановича Конева, находились совсем далеко, примерно западнее и северо-западнее Дрездена, 130-150 км от Праги, и 4-й гвардейская танковая армия, которой командовал генерал-лейтенант Дмитрий Данилович Лелюшенко, начала вообще движение на юг только в этот день, 5 мая, в половине седьмого вечера. Войска 3-й гвардейской танковой армии генерал-полковника танковых войск Павла Семеновича Рыбалко, стояли на Невке в этот день до 21 часа 30 минут, судя по документам архива Министерства обороны. И 13-я армия генерал-полковника Пухова тоже, в общем-то, продолжала перегруппировку своих сил. Движение началось к Праге советских войск только вечером 5 мая, и по документам захват Праги намечался на шестые сутки операции, то есть они должны были там появиться к 11-му числу.

В.ДЫМАРСКИЙ: То есть в любом случае, фактически, получается, уже после капитуляции Германии. Тогда этого никто не знал, я понимаю.

К.АЛЕКСАНДРОВ: Да, тогда еще никто не знал, что капитуляция будет 9-го. И, собственно, непосредственно в районе Праги была только 1-я дивизия Буняченко, которая действовала в соответствии с комендатурой «Бартош» соглашением.

В.ДЫМАРСКИЙ: Мы в прошлый раз говорили, но вы напомните все-таки о взаимоотношениях Буняченко с союзниками. Были ли какие-то договоренности?

К.АЛЕКСАНДРОВ: Никаких.

В.ДЫМАРСКИЙ: Была только надежда?

К.АЛЕКСАНДРОВ: Была надежда на то, что Прагу займут американцы. И Буняченко рассчитывал на то, что, став русским комендантом города, когда туда придут союзники, он добьется политического убежища не только для 1-й дивизии, а вообще для всех войск власовской армии, на территории Чехии. Я думаю, и у меня, в общем, для этого есть основания, что Власов этой уверенности Буняченко не разделял, но, как я вам уже говорил, поскольку Власов сам предоставил ему свободу действий, он был вынужден ограничиться достаточно пассивным наблюдением. Пражские радиостанции начали передавать в эфир сообщения о том, что к городу приближается армия Власова. Опять-таки, они говорили именно об армии, а не о 1-й дивизии, после 3-х часов утра 6 мая. На рассвете этого дня Буняченко перенес свой штаб из местечка Сухомасты в Йинонице. Это, собственно, уже Прага. Это 4-5 км примерно от центра города. И все боевые действия 6-7 мая штаб 1-й дивизии находился в Йинонице. Штаб постоянно осуществлял контакты с представителями сопротивления. Повстанцы ознакомили Буняченко с положением частей пражского гарнизона. И вот есть одна еще очень важная деталь, которая подтверждается фотоматериалами. Деталь, которая подтверждает, что соглашение о вмешательства власовской дивизии в восстание было заключено до самого восстания. Ночью 6 мая в дивизию было доставлено несколько тысяч сшитых бело-сине-красных повязок, цветов российского флага, который использовался в дивизии как строевой. И вот на многочисленных фотографиях - 7 лет назад вышел в Пльзене роскошный фотоальбом, «Драма Пражского восстания» называется, это одно из самых серьезных свидетельств этих драматических событий. И там действительно есть фотографии, где солдаты и офицеры 1-й дивизии с этими повязками. Ну понятно, что если бы не было договоренности сшить за несколько часов, кем, кому, кто этим будет заниматься? Такое количество нарукавных повязок сшить невозможно. Это было сделано для того, чтобы они могли отличаться от немецких военнослужащих, потому что щиток РОА был мало заметен на форме, а так они получили достаточно… хотя на всю дивизию не хватило, но вот те, кто в строевых частях, получили вот такой отличительный знак. И Буняченко и его начальник штаба Николай Петрович Николаев предъявили ультиматум пражскому гарнизону. Этот ультиматум тоже хранится в Центральном архиве ФСБ, был опубликован достаточно давно. Они предъявили ультиматум пражскому гарнизону и потребовали сложить оружие от коменданта Праги Туссена, до 10.00 6 мая давали время на размышления. Поскольку Туссен не ответил на этот ультиматум, было понятно, что дивизия будет ломать сопротивление противника при помощи артиллерии. Надо сказать, что весь день 6 мая большая часть дивизии готовилась к атаке центра города. То есть как бы пик боевых действий, самая драма, это и наиболее кровопролитный бои - это 7 мая, буквально с ночи до утра 8-го, ну или до позднего вечера 7-го. Но была часть подразделений из власовской дивизии, которые активно участвовали в боевых действиях уже 6-го мая. Это вот разведывательный дивизион майора Костенко, он весь день 6 мая в районе Збраслав вел бой с боевой группой «Молдауталь», и это была довольно сильная группа - шесть танков «Тигр», примерно два батальона пехоты, командовал этой группой СС-шдантартен-фюрер Клейн, и надо сказать, что поскольку разведдивизион был не очень большой, большая часть техники была передана пехотным полкам, то Костенко пришлось туго. И, собственно говоря, Буняченко как раз и отправил на помощь этому разведывательному дивизиону 1-й полк Архипова, который отбросил эсэсовцев за Влтаву. И вот 6 мая уже, собственно говоря, происходили первые боевые действия. И еще одна была драма. 6 мая 3-й пехотный полк, которым командовал Георгий Петрович Рябцев, подполковник власовской армии и майор Красной армии, он служил под псевдонимом «Александров» у Власова, они атаковали аэродром в Рузине, и сделали невозможным использование авиации против Праги.

В.ДЫМАРСКИЙ: Они, по-моему, вывели из строя…

К.АЛЕКСАНДРОВ: Они просто постоянно обстреливали взлетно-посадочную полосу. В литературе на Западе встречается утверждение, что они сбили семь самолетов в воздухе, но, в общем, это легенда, мне кажется, потому что немцы подтверждают только один сбитый «Физелер Шторх», легкий, в общем-то, самолет. Но я тут не могу не сказать об одном мифе, об одной легенде, которая возникла…

В.ДЫМАРСКИЙ: Извините, просто по поводу самолетов. Я видел чешскую книгу, там, если я не ошибаюсь, речь шла о трех «Мессершмитах».

К.АЛЕКСАНДРОВ: Ну, это, возможно, те, которые были повреждены на полосе, да. Я говорю о тех…

В.ДЫМАРСКИЙ: Там формулировка типа «выведены из строя».

К.АЛЕКСАНДРОВ: Потому что немцы даже пытались авиацию поднять, чтобы с бреющего полета отбить вот эту атаку полка Александрова, но у них ничего не получилось. И власовцы не могли, с одной стороны, взять аэродром, потому что там было достаточно сильное прикрытие у немцев. Они заняли аэродром только около 12-ти часов дня 7 мая и понесли довольно большие потери. Некоторые источники говорят, вот Артемьев пишет, что до 30% личного состава полк потерял. Но это, может быть, преувеличение. Но в любом случае, это десятки убитых и, может, больше сотни раненых. И вот я говорю, что в связи с боем за Рузинский аэродром есть миф, который создал такой писатель Олег Смыслов - он в своей книге полухудожественной написал о том, что власовцы атаковали аэродром для того, чтобы захватить самолеты и улететь на них к американцам. Там 20 тысяч человек в бомболюках собирались разместиться. Правда, у них не было ни одного пилота, тоже есть нюансы. На самом деле, атака Рузинского аэродрома была связана только с предварительной договоренностью с комендатурой «Бартош» о том, что власовцы сделают невозможным использование авиации против города. эту задачу они с самого начала выполнили.

В.ДЫМАРСКИЙ: Вот среди восставших на стороне не немецкой, антинемецкой, контрнемецкой, власовская дивизия Буняченко была основной ударной силой?

К.АЛЕКСАНДРОВ: По сути, да. Я говорил в нашей прошлой программе, что…

В.ДЫМАРСКИЙ: С точки зрения боеспособности…

К.АЛЕКСАНДРОВ: В военном архиве во Фрайбурге хранятся мемуары Андрея Дмитриевича Архипова, командира 1-го полка. Он просто описывает довольно детально, чем они были вооружены, повстанцы. Охотничьи оружия, револьверы, стрелкового оружия на руках было очень мало, не говоря уже о противотанковом или об артиллерии. И совершенно понятно, что в тот момент, когда власовцы вмешались в эти события, они оттянули на себя основные силы противника, и главным противником немецкого гарнизона стала 1-я дивизия. И вот вечером 6-го…

В.ДЫМАРСКИЙ: А по численности каково было соотношение? Или там очень трудно…

К.АЛЕКСАНДРОВ: Нет-нет, совсем не трудно. В прошлой программе я достаточно подробно перечислил состав гарнизона и даже…

В.ДЫМАРСКИЙ: Нет-нет, я имею в виду не немцев, я имею в виду восставших - соотношение между буняченковской дивизией и чехами.

К.АЛЕКСАНДРОВ: Это очень сложно сказать.

В.ДЫМАРСКИЙ: Это восставший народ фактически, да. И как его посчитать…

К.АЛЕКСАНДРОВ: Да. Но я думаю, что речь идет о нескольких тысячах повстанцев, которые, скажем так, были «организованы», то есть это те группы подпольные, на которые «Бартош» рассчитывал с самого начала - полицию в городе они привлекли на свою сторону, таможенную стражу, финансовую, пожарников. И, конечно, те, кто примыкали к ним стихийно. Но, забегая вперед, я скажу, что как раз самые большие-то потери понесли чехи. То есть самые большие потери - убитыми, ранеными, покалеченными…

В.ДЫМАРСКИЙ: Потому что они были хуже подготовленными.

К.АЛЕКСАНДРОВ: Естественно, совершенно очевидно. Потом о конкретных цифрах потерь я в конце скажу. И, собственно, только 6 мая начинается движение к Праге войск 1-го Украинского фронта. То есть понятно, что когда в Праге уже идут бои, войска Конева только начинают выдвижение по направлению к чешской столице. И вечером, в 22 часа 30 минут, 6 мая, пражская радиостанция уведомила, официально объявила о том, что в город пришли части армии генерала Власова. Опять-таки, я думаю, что те люди, которые организовывали вещание после захвата пражского радиоузла и в том месте, где штаб был комендатуры «Бартоша», это убежище пражской полиции на Бартоломейской улице, там была радиосвязь, они, конечно, не делали вообще никакой разницы - в воздухе постоянно висело, что армия Власова пришла в Прагу, а не 1-я дивизия. Соответственно, там и листовки соответствующие расклеивались. И вот, собственно, 7 мая - это кульминация драмы. Начиналась она с того, что ночью 7 мая в Праге появилась разведка 16-й американской бронетанковой дивизии. Это тоже на фотографиях запечатлено. Причем есть там роскошные фотографии, как чешки американцев целуют изо всех сил и прочее. Американцы просто прибыли вообще посмотреть, что в городе происходит. И вот от этой разведки 16-й дивизии - и Архипов ее встретил, а потом, соответственно, он сразу доложил Буняченко и Николаеву и Власову - стало ясно, что американцы…

В.ДЫМАРСКИЙ: А Власов, кстати, как-то следил за событиями?

К.АЛЕКСАНДРОВ: Власов находился в районе расположения штаба в Йинонице в этот момент, но в события до определенного момента не вмешивался. Я сейчас скажу, когда он вмешался. Они узнали, что американцы в Прагу не придут. И все расчеты Буняченко о том, что…

В.ДЫМАРСКИЙ: Узнали каким образом?

К.АЛЕКСАНДРОВ: Разведка американская доложила.

В.ДЫМАРСКИЙ: А, просто пришли и сказали.

К.АЛЕКСАНДРОВ: Да, пришли и сказали - мы не собираемся, 3-я армия не будет занимать Прагу. Буняченко деваться уже было некуда, потому что боевые действия фактически шли, и утром должна была начаться атака центра города. и Буняченко тогда уже в этой ситуации рассчитывал на то, что, очистив Прагу от немцев, новое политическое руководство Чехии предоставит власовцам политическое убежище так или иначе.

В.ДЫМАРСКИЙ: Кирилл, остальное, я думаю, будет так же интересно, как то, о чем мы до сих пор говорили, но мы вынуждены сделать небольшой перерыв буквально на несколько минут, после чего мы продолжим беседу с Кириллом Александровым в программе «Цена Победы». А говорим мы, напомню, о Пражском восстании и об освобождении Праги в мае 1945 года.

НОВОСТИ

В.ДЫМАРСКИЙ: Еще раз здравствуйте. Мы продолжаем программу «Цена Победы». Напоминаю, что веду сегодня ее я, Виталий Дымарский, а в гостях у нас Кирилл Александров, историк, и говорим мы об освобождении Праги в мае 1945 года. Тем, кто действительно этим интересуется и, может быть, случайно или неслучайно по каким-то обстоятельствам и не посмотрел первой части нашей беседы, то я напоминаю, что на сайте радиостанции «Эхо Москвы» можно найти и аудиозапись, и расшифровку той программы, она была 24 мая. А сегодня мы продолжаем наш разговор на эту тему.

К.АЛЕКСАНДРОВ: Итак, 7 мая в час ночи Буняченко написал официальный приказ о переходе всей дивизии в наступление с целью овладения центром города для спасения наших братьев чехов, так в этом приказе говорилось. В 3.50, то есть без десяти четыре утра, Буняченко последний раз обратился к коменданту Праги генералу Туссену с предложением сложить оружие. Туссен не ответил, и ровно в 5 часов утра 7 мая власовцы начали с трех сторон атаковать центр города.

В.ДЫМАРСКИЙ: Давайте тут запомним, где мы остановились. Несколько вопросов вокруг. А) - была ли до этого момента и, собственно говоря, после налажена, а если была, то как, координация между Буняченко и повстанцами, чехами?

К.АЛЕКСАНДРОВ: Постоянная связь была, и, как я уже сказал, в момент входа дивизии в Прагу…

В.ДЫМАРСКИЙ: Просто связной, да?

К.АЛЕКСАНДРОВ: Да, делегатура, конечно.

В.ДЫМАРСКИЙ: Каким-то образом зоны?

К.АЛЕКСАНДРОВ: Да, город был расчерчен еще раньше на сектора, вперед пребывания оперативного отделения дивизии в Сухомастах, но как раз 6 мая, в день прихода дивизии в Прагу, как раз на протяжении всего дня все эти вопросы технически согласовывались.

В.ДЫМАРСКИЙ: Еще один вопрос. Наверное, знало уже советское командование о том, что дивизия Буняченко вошла, входит в город? И насколько это ускорило движение армии Конева к Праге?

К.АЛЕКСАНДРОВ: На ваш вопрос этот мне ответить достаточно сложно. Почему? Потому что, по воспоминаниям самих власовцев, в городе были советские разведывательные группы. Одной из них командир 1-го полка Архипов даже выделил два взвода для охраны радиостанции, они были на окраине Праги. Но они вели себя совершенно пассивно, ни в какие события они не вмешивались. И вот только единственный раз - наверное, об этом имеет смысл сказать…

В.ДЫМАРСКИЙ: Ну, собственно говоря, как комитет, который…

К.АЛЕКСАНДРОВ: Комитет как раз вел себя очень странно. Но вот что интересно. Во второй половине дня 7 мая, в разгар самых активных и интенсивных боев в городе, это свидетельство уже нейтрального источника, командование немецкое связи дивизию покинуло, но ее командир, майор Хельмут Швеннингер, остался у дивизии Буняченко. Трудно уже его мотивацию сейчас определить, но его показания, а он как бы наблюдал за всем этим со стороны, весьма интересны. И вот Швеннингер такой эпизод описывает, его мемуары тоже находятся в военном архиве во Фрайбурге: в его присутствии командир одной из советских групп, в присутствии 2-3 десантников, разведчиков, они все были в десантных комбинезонах, причем он представился, документы показал, он предложил Буняченко вернуться в объятия матери-родины и товарища Сталина, и, по словам Швеннингера, Буняченко ответил и предложил товарищу Сталину идти очень далеко. Причем у него был целый отток площадной брани совершенно. Швеннингер говорит - я не знал, что он грубый человек, такого от него не ожидал. И вот после этого уже никаких подобных предложений Буняченко не поступало. Вот эти разведывательные группы, видимо, которые информировали свое командование о том, что в Праге происходит, но результаты и материалы этих передач, радиограммы не введены в научный оборот, где-то они должны быть, они показывают, что, в общем, те советские разведчики и разведывательные группы, которые были в районе Праги, нейтральную позицию занимали по отношению к Буняченко и к происходящим событиям. К сожалению, у нас не так много времени остается. Я могу только очень схематично охарактеризовать боевые действия каждого полка в Праге, буквально для того, чтобы у наших радиослушателей и зрителей впечатление…

В.ДЫМАРСКИЙ: Да, мы немножко в сторону ушли. 7 мая, утро.

К.АЛЕКСАНДРОВ: Да. В пять утра 7 мая власовцы с разных участков начали по сходящимся линиям к центру города атаковать. Боевые действия шли весь день 7 мая в основном в южной части города и центре, который к южным кварталам прилегал. Вот интересно, что, например, 1-й полк полковника Архипова, штаб этого полка размещался на площади имени Тыла, в отеле «Беранек», вот именно два взвода этого полка прикрывали работу советской радиостанции по приказу командира. И вот что интересно. Один из чешских евреев, который позднее уехал в США, такой инженер Зисман, он в 60-е годы в США опубликовал очень интересное свидетельство. Он со своей семьей был арестован гестапо, они были там выявлены, выловлены, потому что выдавали себя за чехов, и несколько десятков евреев находилось в тюрьме «Панкрац». И как раз именно власовцы из полка Архипова во главе с самим командиром полка освободили всех заключенных, примерно 250-300 человек, в том числе там было несколько десятков евреев и вот семья этого самого Зисмана, который позднее об этом написал воспоминания в США. Полк довольно активно действовал. Это был самый результативный полк из всех четырех. Они захватили около 3,5 тысяч пленных. Видимо, очень многие немцы просто сами сдавались. И судьба их была… вряд ли я бы назвал ее счастливой, потому что власовцы передавали всех пленных чехам, деваться им было некуда. Но, видимо, это был приказ Буняченко, потому что он не имел вообще никаких возможностей для их охраны, конвоирования. Другое дело, что чехи действительно немцев обезоруженных собирали в разных местах, это правда. Далеко не все пленные погибли из немецкого гарнизона. Большая часть гарнизона попала в руки Красной армии 9-го числа. Это уже тема другого разговора. 2-й полк, которым командовал гвардии подполковник, бывший майор Красной армии, Вячеслав Павлович Артемьев, он атаковал из района Йинонице, из района штаба дивизии, и действовал по линии Сливенец-Хухле-Лаговички. Он прикрывал как раз тыл полка Архипова от атак дивизии СС «Валленштейн», которая действовала извне. И вот до утра 8 мая этот полк вел боевые действия. Он последним вышел из зоны боев и только под Лаговичками потерял 48 убитыми солдат и офицеров. 3-й полк, как я и говорил, в общем-то, после довольно интенсивной перестрелки захватил Рузинский аэродром и позднее вел боевые действия в западной части Праги, хотя захват аэродрома, произошло это, еще раз говорю, к 12-ти часам дня 7 мая, дался полку Александрова ценой очень больших потер. Ну и, наконец, 4-й пехотный полк, которым командовал сын одного из руководителей «белого» движения на востоке России, полковник Игорь Константинович Сахаров, он вел боевые действия у Страгова, у Петршина, у пражского Кремля, и тоже, кстати, как и полк Архипова, установил контакт с американскими разведчиками. Артиллерийский полк подполковника Жуковского обстреливал позиции противника с высот над Злиховым, подавлял батареи противника на Петршине, в районе обсерватории обстреливал позиции врага, и после того, как Петршин был власовцами взят, часть батареи была перенесена туда. 5-й запасной полк в боях в городе не участвовал. Он, видимо, нес охрану тылов дивизии, скорее всего, что было совершенно логично в создавшейся ситуации. Ну и вот, надо сказать, что те фотографии, которые опубликованы сейчас чехами, показывают и степень разрушений в городе, и многочисленные трупы…

В.ДЫМАРСКИЙ: Там разрушений-то больших не было.

К.АЛЕКСАНДРОВ: Я тоже думал, что не было. Но там есть дома 3-, 4-, 5-этажные со снесенными перекрытиями. В общем, тяжелая артиллерия-то применялась. И танки, соответственно, применялись.

В.ДЫМАРСКИЙ: Когда, можно сказать, это восстание одержало победу? До прихода советских войск?

К.АЛЕКСАНДРОВ: Сейчас я к этому вопросу вернусь. Буквально одно свидетельство члена Чешского национального совета, доктора Отакара Махотке. Он писал уже многие годы спустя: «Власовцы сражались мужественно и самоотверженно, многие не скрывались, выходили прямо на середину улицы и стреляли в окна и люки на крышах, из которых вели огонь немцы. Казалось, они сознательно шли на смерть - только бы не попасть в руки Красной армии». И вот пока в Праге шли бои, Власов меняет свою пассивную позицию. Он направляет своего адъютанта, капитана Ростислава Львовича Антонова, бывшего гвардии капитана Красной армии, командира дивизиона «катюш» 5-го гвардейского минометного полка, чтобы заключить политическое соглашение с руководителями восстания. Потому что уже становится ясно, что Чешский национальный совет объявляет себя руководителем восстания. И когда Антонов прибывает на заседание этого совета, он с изумлением узнает, что руководители восстания отказываются вообще принимать власовцев за союзников. Они говорят, что все соглашения, которые Буняченко заключал с «Бартошем», недействительны, и просят, чтобы власовцы подписали документ, который объявляет о том, что дивизия Буняченко пришла в Прагу не в результате соглашения с чешским сопротивлением, а по призыву радиовещания. И главное, что - они советуют власовцам сдаться Красной армии наступающей. Поэтому, конечно, стало понятно совершенно, что дивизии нужно из города уходить. И в 23 часа 7 мая, накануне последнего дня войны, по существу, Буняченко отдает приказ уходить из Праги. Дивизия стягивается опять на южную окраину и утром 8 мая покидает Прагу, уходить на Пльзень, чтобы сдаться американцам. Забегая вперед, скажу, что сдаться американцам они не успели, потому что именно как раз вот эти два дня решающие, которые были нужны для того, чтобы уйти в глубь американской оккупационной зоны, им этих двух суток и не хватило. Причем часть военнослужащих дивизии в Праге осталась. В Праге остался один дивизион артиллерийского полка, остались все тяжело раненые, несколько сот человек, которые были в госпиталях торжественно чехами размещены, и осталось, видимо, еще несколько сот человек из тех, кто просто решил дожидаться Красной армии в надежде на благоприятный для себя исход в этой ситуации. И когда дивизия Буняченко из Праги ушла, в город вступили опять немецкие части извне пражских районов.

В.ДЫМАРСКИЙ: То есть бои не прекратились?

К.АЛЕКСАНДРОВ: Бои не прекратились. Но в этой ситуации, которая сложилась, тут же что произошло? Дело в том, что уже комендант Праги Туссен прекрасно понимал, что нужно подписывать капитуляцию, необходимо прекращать это кровопролитие, что, в общем-то, по большому счету, с каждым выстрелом положение для немцев объективно ухудшалось. И Туссен примерно в обед 8 мая, примерно часов через восемь после того, как власовцы из Праги ушли, решил сдаться чехам. И вот это принципиально важный момент, который в советской историографии просто скрывался. 8 мая в 16 часов официально был подписан протокол комендатурой пражского гарнизона, генералом Туссеном, подписан председателем Чешского национального совета Альбертом Пражеком и руководителем комендатуры «Бартош», генералом Карлом Култваршем. Это был протокол о капитуляции всех немецких войск в Праге. Оригинал этого документа, фотокопия, вернее, со всеми подписями был опубликован только в 2003 году. В 18 часов вечера 8 мая в Праге прекратилось вооруженное сопротивление. И вот когда в городе не было в ночь с 8-го на 9-е мая никаких регулярных войск - ни американских, ни советских еще не было, - произошли многочисленные эксцессы, которые, конечно, бросают тень на Пражское восстание. Эти эксцессы были связаны с тем, что многие повстанцы, левое крыло, видимо, начали просто массовые убийства немецкого гражданского населения, которое было в Праге.

В.ДЫМАРСКИЙ: А что такое немецкое гражданское население?

К.АЛЕКСАНДРОВ: Немцы, которые в Праге жили, целый квартал. Несколько сот человек было убито. Причем, опять-таки, фотографии жуткие. Там перевернутые трупы вниз головой, сожженные заживо и прочее. И топили. Все это было очень трагично, печально. И это продолжалось всю ночь 9 мая. Может быть, тут еще сработало то, что ночью на 9 мая все радиостанции передали, что принята капитуляция Германии, война закончилась. И, может быть, это сыграло свою роль. И вот, по документам Центрального архива Министерства обороны, только в 4 часа утра 9 мая, то есть, соответственно, через 12 часов после капитуляции пражского гарнизона и через несколько часов после подписания акта о капитуляции, в Праге появилась бронетехника 4-й гвардейской танковой армии. Это были 62-я, 63-я танковые и 70-я самоходно-артиллерийская бригада. А позднее, в 6 часов утра, появились и части 3-й гвардейской танковой армии. Такая боевая группа передовая под общим командованием генерал-майора Ивана Георгиевича Зиберова. Если мне память не изменяет, по-моему, он стал комендантом советским в Праге. И вот какие-то мелкие стычки и перестрелки с отдельными группами СС продолжались, по документам, до 12.30 9 мая. Но вот что журнал боевых действий 3-й гвардейской танковой армии гласит, не могу не процитировать: «Противник, не оказывая сопротивления, массовыми группами сдавался в плен наступающим нашим частям. В течение дня сдалось в плен до 10-ти тысяч солдат и офицеров».

В.ДЫМАРСКИЙ: Это 9 мая?

К.АЛЕКСАНДРОВ: 9 мая, да.

В.ДЫМАРСКИЙ: То есть это уже после входа советских войск.

К.АЛЕКСАНДРОВ: Да. Сведения о потерях 3-й гвардейской танковой армии в журнале боевых действий только до 2 мая…

В.ДЫМАРСКИЙ: То есть получилось, что вот этот вот протокол, вот эта капитуляция немецкая была подписана…

К.АЛЕКСАНДРОВ: Да, до прихода советских войск.

В.ДЫМАРСКИЙ: После ухода Буняченко.

К.АЛЕКСАНДРОВ: Да, но до прихода советских войск. В «междуцарствие». Ну и вот, опять-таки, нет данных о боевых потерях ни в 13-й армии за 8-9 мая, ни в 3-й и 4-й гвардейских.

В.ДЫМАРСКИЙ: Буняченко все-таки…

К.АЛЕКСАНДРОВ: Мне бы хотелось о количестве потерь.

В.ДЫМАРСКИЙ: Да-да. Успеем. Вы говорите, Буняченко двух суток не хватило. Он пошел на юго-запад. Он попал в руки?..

К.АЛЕКСАНДРОВ: Он был выдан американцами вместе с начальником штаба и начальником отдела разведки и контрразведки.

В.ДЫМАРСКИЙ: То есть вы думаете, что если бы на пару суток раньше, то что, американцы не выдали бы?

К.АЛЕКСАНДРОВ: Нет, я думаю, что его-то, может быть, и выдали, но спаслось бы гораздо больше людей из дивизии, потому что американцы вообще запретили дивизии проходить… какой-то части удалось прорваться…

В.ДЫМАРСКИЙ: Туда дальше на Запад.

К.АЛЕКСАНДРОВ: Да. Но вот, например, журнал боевых действий 90-й дивизии американской, о которой я говорил, из 12-го корпуса, пишет, что американские патрули расстреливали даже…

В.ДЫМАРСКИЙ: А Трухина, по-моему, отдали чешским…

К.АЛЕКСАНДРОВ: Трухин - это отдельная совершенно история. Да, его советская разведывательная группа, чешские партизаны захватили и передали советскому командованию. По потерям. Потери чехов подсчитаны более или менее. 1694 человека только убитые и умершие от ран. За эти 5-8 мая. Еще более 1600 человек - это те, кто получил серьезные ранения тяжелые. Ну, соответственно, мелкие - тут вообще можно… Потери немецкого гарнизона и гражданского немецкого населения вместе оцениваются в 1000 человек только убитыми. Сколько там было покалечено и поранено, никто сказать не может. Дивизия Буняченко потеряла 300 человек убитыми, 198 тяжело ранеными, и несколько сот человек было легко ранено. Причем два танка Т-34 власовцы потеряли - один был уничтожен, один по механической неисправности. Ну, еще нужно добавить к этим потерям примерно около 600 власовцев, которые были расстреляны 9-12 мая, после прихода советских войск, бессудно. Вот 187 человек из этих 600 похоронены на…

В.ДЫМАРСКИЙ: Они просто не успели уйти?

К.АЛЕКСАНДРОВ: Это и раненые, которые были убиты в госпиталях.

В.ДЫМАРСКИЙ: Вот все-таки дивизия - это много народу. Были ли там люди, которые решили дождаться советских войск?

К.АЛЕКСАНДРОВ: Да, так я же об этом и сказал. Дивизион артиллерийского полка целый остался в надежде на какую-то лучшую судьбу. А сами чехи потери советских войск в Праге 9 мая оценивают в 30 человек, в том числе 10 человек погибли в перестрелках, а 20 получили ранения. Это вот чехи пишут со ссылкой на данные магистрата пражского. Интересно, что, видимо, советское командование так опасалось нераспространения каких-то слухов о том, что в Праге произошло, что 13 мая командующий 13-й армии генерал-полковник Пухов издал специальную директиву № 83. Этой директивой он категорически запретил пропускать в Прагу корреспондентов союзных газет, американских корреспондентов, чтобы слухов никаких не гуляло. Ну и вот, соответственно, возникает вопрос - кто Прагу освободил? Я думаю, что на этот вопрос ответ парадоксальный. На мой взгляд, ее никто не освобождал. Потому что власовцы ушли из Праги до капитуляции немецкого гарнизона, а советские войска пришли в Прагу после капитуляции.

В.ДЫМАРСКИЙ: Но, с другой стороны, местные силы, чешские, я имею в виду, сами по себе бы, наверное, вряд ли справились бы с немецким гарнизоном.

К.АЛЕКСАНДРОВ: Да, они не смогли бы этого сделать. Другое дело, что объективно заслуга Буняченко в том, что они рассекли город в разгар восстания на две части - северную и южную, они не дали прийти в Прагу внепражским частям СС, они оттянули на себя основные силы пражского гарнизона, и они понесли достаточно большие потери боевые в сравнении с потерями советских войск, которые появились в Праге уже, собственно, после капитуляции не только гарнизона, но и Германии. Поэтому, в общем-то, мне кажется, что ответ на вопрос, кто освободил Прагу, когда-нибудь…

В.ДЫМАРСКИЙ: Все и никто.

К.АЛЕКСАНДРОВ: В общем, возможно, это одна из возможных точек зрения так или иначе. Причем, я бы сказал так. Опять-таки, судьбы всех активных участников этого восстания, о которых мы говорили, сложились очень трагично. Туссен очень долгие годы просидел в Чехословакии в тюрьме. Многие члены Чешского национального совета были репрессированы за сотрудничество с власовцами. Судьба командования 1-й дивизии - все были расстреляны, Буняченко повешен. Начальник штаба и начальник разведки были расстреляны. Поэтому, в общем, это была драма.

В.ДЫМАРСКИЙ: Так завершилась эта драма под названием «Пражское восстание». Ну что, спасибо Кириллу Александрову. Сейчас еще - портрет от Тихона Дзядко. На этом сегодняшняя программа завершается. А мы с вами встретимся через неделю.

Маршал Матвей Захаров получил наибольшую известность за свою деятельность на посту начальника штаба Одесского военного округа, хотя за подобный поступок, пожалуй, не случись войны, мог бы запросто лишиться жизни, по варварским законам того времени. Он самовольно отдал приказ о приведении войск округа в боевую готовность, о занятии приграничных укреплений и выводе войск из мест постоянной дислокации, о перемещении штаба округа на передовой полевой командный пункт и, наконец, о немедленном перемещении авиации по полевым аэродромам. Все эти столь очевидные, но почти нигде не применявшиеся в тот момент меры, позволили сохранить авиацию и войска без катастрофических потерь в первый день войны. Далее были весьма привычные для советских военачальников вехи и путешествия по карьерной лестнице. Полумифические и полуправдивые факты биографии сопровождаются весьма неприглядными эпизодами, как, например, вот этот: в 45-м, 15 января, начальник штаба 2-го Украинского фронта Матвей Захаров направил донесение в Генеральный штаб, а также в штаб 3-го Украинского фронта об обнаружении Рауля Валленберга и принятых мерах по его охране и охране его имущества. Чем обернулась эта охрана для шведского дипломата, хорошо известно. Путешествия по карьерной лестнице были столь же нелогичны, как и у прочих. Конфликт с Хрущевым, и он теряет пост начальника Генштаба. Уход Хрущева из власти - и он возвращается на это место. Как и почти у всех после войны, жизнь в клубке различных интриг и смен должностей. Все у всех свое, лишь конец очевиден. Похоронен Матвей Захаров был в кремлевской стене на Красной площади.

Полная версия: http://echo.msk.ru/programs/victory/686883-echo/


Эхо Москвы :: / Передачи / Цена Победы / Monday, 21.06.2010: Олег Кудрин

Эхо Москвы / Передачи / Цена Победы / Monday, 21.06.2010: Олег Кудрин

http://www.echo.msk.ru/programs/victory/689220-echo.phtml
Дата : | 21.06.2010 21:07
Тема : | Бурда Моден. Типичная немецкая история
Передача : | Цена Победы
Ведущие : | Виталий Дымарский
Гости : | Олег Кудрин
В.ДЫМАРСКИЙ: Здравствуйте. Это очередная программа цикла «Цена Победы» и я, ее ведущий, Виталий Дымарский. Напоминаю, что второй ведущий, Виктор Захаров, жив и здоров, с ним все в порядке. Он просто находится в отпуске законном, надо ему дать такую возможность. Ну а мы пока поработаем. И сегодня мы поработаем с Олегом Кудриным, историком, который уже был один раз у нас в программе. Кстати, я помню, очень интересный разговор у нас вышел о любимой книге Гитлера - «Дон Кихоте».

О.КУДРИН: Да, одной из любимых. Позволю себе сказать слово, что работа продолжается, накапываю много интересной информации о том, что мифологема Дон-Кихот был осмыслена в сталинском Советском Союзе, вплоть до того, что Щербаков, помощник Жданова по идеологии, называл Гитлера «Дон-Кихотом с ржавым оружием». И у меня сейчас готовится публикация - я надеюсь, в журнале «Октябрь» выйдет в конце года, начале следующего.

В.ДЫМАРСКИЙ: Ну хорошо, будем ждать. Ну а мы сегодня опять обращаемся к Германии. И тема нашего сегодняшнего разговора с Олегом Кудриным, может быть, немножко неожиданная, в том числе для нашей программы. Хотя - почему неожиданная? В свое время, относительно недавно, у нас была программа по брендам нацистской Германии.

О.КУДРИН: Да, очень интересная программа, мне запомнилась.

В.ДЫМАРСКИЙ: Многие из которых выжили и пережили поражение Третьего Рейха и существуют вплоть до сегодняшнего дня. Вот телезрители видят, ну а радиослушатели пусть поверят на слово - передо мной стоит книжка под названием «Энне Бурда: Бурда Моден - это я», автор - Уте Дамен. Это книжка, недавно вышедшая, кстати говоря, в ИД «Бурда». Я не случайно говорю «Бурда», потому что у нас как-то всегда было принято называть «Анна Бурда», хотя по-немецки правильно ее называть - Энне Бурда. Вот Олег Кудрин еще перед нашим сегодняшним эфирным разговором уточнил правильное произношение имени и фамилии этой удивительной, надо сказать, женщины. Вот об этом удивительной женщине, о бренде «Бурда Моден», о том, как он зародился, мы сегодня будем говорить с Олегом Кудриным, в том числе на основании вот этой вышедшей книги, к изданию которой, я так понимаю, вы имеете некоторое отношение. Мы будем об этом сегодня говорить. И будем говорить, наверное, в таком плане, что история вообще этого модного дома «Бурда» - это типичная, может быть, такая немецкая история Германии Гитлера и после Гитлера.

О.КУДРИН: Да-да, если позволите, я вступлю уже.

В.ДЫМАРСКИЙ: Нет, вы сейчас не вступите. Сейчас я закончу свое вступление, потому что я просто обязан, это наше правило - я должен напомнить номер смс - +7 985 970 4545, и призываю людей писать ваши впечатления, замечания, вопросы. Вот теперь - поехали.

О.КУДРИН: Во-первых, какое я имею отношение - я работаю в этом издательском доме, я ответственный редактор биографического журнала, тоже, по сути, исторического журнала, «Имена». Я имею отношение не к изданию, а скорее к осмыслению книги. Книга очень ценная, особенно в середине. Мы понимаем суть Третьего Рейха. Почему мне захотелось об этом рассказать? Я хорошо помню программу «Бренды Третьего Рейха» и особенно бренды выжившие. Как-то больно понимать, что «ИГ Фарбен Индастри» с «Циклоном Б», что «Фольксваген», который в Третьем Рейхе основывался, «Мерседес», «Грюндик», «Сименс» и так далее, все эти бренды, служившие Третьему Рейху, они живы, они где-то от чего-то отказались, где-то выплатили, но, тем не менее, это те бренды, а вот «Бурда Моден» - это потрясающий пример того, что люди как-то окуклились в Третьем Рейхе и уже только потом, как бабочки, выпорхнули как раз в послевоенной Германии, пережившей это страшное, унизительное поражение.

В.ДЫМАРСКИЙ: То есть окуклились - в некую свою скорлупу замкнулись и не были активными пособниками этого режима?

О.КУДРИН: Да. Как, помните, у Шварца - «Нас так учили. - Так почему ж ты, подлец, был первым учеником?» Они не были первыми учениками.

В.ДЫМАРСКИЙ: Но учениками были. Я сейчас в связи с этим задам вам вопрос, фактически первый, вспомнив в том числе и о том, что я не сказал еще одну важную вещь - что на сайте радиостанции «Эхо Москвы» уже идет веб-трансляция. Так вот, все-таки вопрос. По поводу первых учеников или последних. Насколько я знаю, Франц Бурда, собственно говоря, ее муж и человек, давший ей свою фамилию, потому что ее девичья фамилия - Леммингер, он же был членом Национал-социалистической партии.

О.КУДРИН: Да. Ну, вы знаете, Третий Рейх в этом смысле очень похож на Советский Союз, и там просто было очень удобно работать, будучи членом партии. Вот и все. Поэтому…

В.ДЫМАРСКИЙ: Он вступил до войны?

О.КУДРИН: В 38-м году, то есть далеко не сразу. И вообще, он был из Чехии, из городка Дубы, который… мы знаем, что развалилась же Австро-Венгрия после того, и многие земли перестали быть немецкими, многие немцы уехали оттуда. Он был такой мужиковатый - доктор экономики, с одной стороны, но, с другой стороны, такой большой мужик, где-то в чем-то простодушный. А Энне Бурда родом из Оффенбурга, из городка на границе Бадена и Эльзаса, и во время окончания Первой мировой войны ей было 9 лет, как-то война шла через этот город, это железнодорожный узел, и мне кажется, исходя из этого, она стала таким стихийным пацифистом. И она, обладая мудростью женской, какой-то такой кошачьей интуицией, четко советовала мужу не лезть в это дело…

В.ДЫМАРСКИЙ: Олег, не лезь, не лезь, но, тем не менее, первый бизнес семейства Бурда, если я правильно понимаю, это была типография.

О.КУДРИН: Нет-нет. Семейная типография была еще до Третьего Рейха.

В.ДЫМАРСКИЙ: При Третьем Рейхе был известный процесс ариизации, то есть изгнания в том числе еврейских владельцев тех или иных предприятий, и одно из таких предприятий, а именно - типография, в результате этой ариизации перешла в руки Франца Бурды.

О.КУДРИН: Дело в том, что успешным коммерсантом Франц Бурда стал еще до Третьего Рейха. Это целое семейство переехало из Чехии в Оффенбург, на родину Энхен, и у них был семейный бизнес - типография. Он был доктором экономики с хорошим образованием, и он много и хорошо работал. То есть он бизнес начал развивать до Третьего Рейха. Теперь по поводу ариизации. Ариизация, мы знаем, как это было. Человек, продавший ему и его компаньону эту типографию за 800 тысяч марок, Бертольд Рейс, действительно, был по национальности евреем. Жена у него была немка, арийка, и у него не было другого выхода. Но Франц Бурда, подобно другому человеку, Оскару Шиндлеру, о котором снят знаменитый фильм…

В.ДЫМАРСКИЙ: «Список Шиндлера».

О.КУДРИН: Да, он не просто это купил, но после этого он взял под опеку этого человека. Сколько мог, защищал его. После того, как сын Рейса уехал в Ирландию, был вне досягаемости нацистов, взял под опеку внуков. Это, по этим ужасным Нюрнбергским законам, метисы второго уровня. Взял его внуков и защищал их уже.

В.ДЫМАРСКИЙ: А возможно было защищать?

О.КУДРИН: Конечно. Вы знаете, мы преувеличиваем репрессивную методу Третьего Рейха.

В.ДЫМАРСКИЙ: Ну уж!

О.КУДРИН: Да-да, правда. Мы преувеличиваем. Скажу, в каком смысле. Мы думаем, что она была аналогична сталинской методе, когда одной гребенкой мелось. Там было несколько иначе. Там безусловному уничтожению, что ужасно само по себе, конечно, подлежали евреи цыгане, и то, по поводу цыган долго шел процесс - выяснялось, какое они имеют отношение к арийцам. Они говорили на санскрите и были у истоков арийства. А по поводу всего остального, в том числе т.н. метисов, полукровок, как они это называли, да, можно было защищать. В связи с этим я могу вспомнить другой случай, не имеющий отношения к нашему сегодняшнему разговору. Инцидент на Розенштрассе знаменитый. В 43-м году на Розенштрассе вышли немцы и немки, у которых мужья и жены были евреи, и сказали, что мы против того, чтобы наших мужей и жен отправляли в концлагеря, и их не отправили. В Третьем Рейхе СД обратную связь давало Гитлеру и нацистской верхушке, и они не хотели лишних возмущений. Программу эвтаназии…

В.ДЫМАРСКИЙ: К 43-му году еще не все еврейское население было истреблено?

О.КУДРИН: В Берлине оставались. Знаменитый филолог Виктор Клемперер, издавший замечательную книгу «Язык Третьего Рейха», всю жизнь прожил в Берлине. Но ему повезло с женой - она его тоже защищала.

В.ДЫМАРСКИЙ: Только благодаря супругам.

О.КУДРИН: Да, те, кто до Нюрнбергских законов заключил браки и кто не отрекся от своих мужей и жен, некоторым удалось спасти.

В.ДЫМАРСКИЙ: Ну, и знаменитая история с заместителем Геринга.

О.КУДРИН: Это да. «Здесь я решаю, кто еврей, кто нет». Это немножко другая ситуация. Что с этой типографией? Да, он ее ариизировал, но потом, в 46-м году, тот же Бертольд Рейс…

В.ДЫМАРСКИЙ: А какова судьба этого Рейса? То есть он не погиб во время войны?

О.КУДРИН: Нет, он выжил. Его жена тоже спасала, арийка, немка. Причем там очень интересная история. Показательный пример, что есть люди, а есть люди, перестающие быть таковыми. Франц Бурда как раз оставался человеком в этих условиях нечеловеческих. Мария Петри, жена Бертольда Рейса, мне, конечно, неприятно каждый раз говорить, что он еврей, но в данном контексте…

В.ДЫМАРСКИЙ: Почему неприятно? Чего здесь особенного?

О.КУДРИН: Потому что скверно напоминать лишний раз национальность человека. Но в контексте нашего разговора нужно напоминать. Да, так вот, его жена, арийка, немка, ее подругой была Эмми Зоннеманн, это будущая актриса, будущая супруга Геринга. И, конечно же, их семья очень надеялась, что Зоннеманн, фактически негласно первая леди - на эту роль многие претендовали - и Магда Геббельс, и Эмма Геринг, - заступится за них. Но она не заступилась, она побоялась. Вы как раз вспомнили, что Герниг решал, кто у него в люфтваффе еврей, кто нет. Но вот здесь Эмма Зоннеманн-Геринг не заступилась. Франц Бурда заступился. И потом, в 45-46гг., когда французские оккупационные власти хотели забрать типографии у Франца Бурды, этот же Бертольд Рейс ездил в Баден-Баден и перед оккупационными властями хлопотал, что этот человек спасал меня и моих внуков, прошу его не обижать. И сама фрау Бурда, вы знаете, была очень своеобразным человеком. Она не была энтузиасткой, не была такой вот «комсомолкой». Она, как могла, сберегала своего сына старшего, Франца, у которого возраст подошел к вступлению в «Гитлер Югенд». Можно сейчас показать это семейство.

В.ДЫМАРСКИЙ: Для телезрителей Олег принес фотографии кое-какие. Вот это Энне Бурда с тремя сыновьями.

О.КУДРИН: Да, ну вот, старший - крайне справа. Когда подошла пора ему вступать в «Гитлер Югенд», Фридель, средний сын, вспоминал, что мама говорила: «Он болен, он себя плох чувствует», «Он уехал на каникулы», он то, он се. И она сделала все, чтобы он не пошел в «Гитлер Югенд». Когда тот же Фридель, а у нее были очень трудные роды и Фридель часто болел, и приходилось ему часто жить в Вене, и до 38-го года его няня в Вене тоже была еврейкой, Хельда. Все же доходят слухи, можно накапать, но они не боялись именно еврейку в Вене. И только после Аншлюса женщине этой пришлось бежать, они ее забрали.

В.ДЫМАРСКИЙ: Немножко так сразу охватили довольно сложный и большой вопрос. Еще один сложный и большой вопрос. Франц Бурда, еще раз повторю, муж Энне Бурда, как вы говорите, был успешным коммерсантом. Но он же не был крупным промышленником, это ж не крупный бизнес.

О.КУДРИН: Нет, у него был свой бизнес, типографский, как правило.

В.ДЫМАРСКИЙ: В нашей литературе, анализирующей вообще национал-социализм и его истоки, его зарождение, такая есть весьма распространенная версия, если хотите, мысль, о том, что, собственно говоря, социальная база национал-социализма - это были именно вот эти мелкие и средние собственники, вот этот вот мелкий и средний бизнес, к которому принадлежал Франц Бурда.

О.КУДРИН: Вы знаете, тут, наверное, лучше разговаривать с Евгенией Марковной Альбац, которая может привести экономические и социологические данные. Да, есть такое мнение. Я могу сказать только о конкретном Франце Бурде, что в 30-м году они с семьей купили билеты и пошли на митинг Гитлера в Оффенбурге. Тогда ходили на это, как на спектакль. Маленький городок - что-то интересное. Митинг проходил в крытом сельскохозяйственном рынке города Оффенбурга. И интересно, как они вышли оттуда. Госпожа Бурда вспоминала, что Гитлер плевался, был отвратителен, плевал до 3-4 ряда во время своих сумасшедших речей и сразу вызвал отвращение. Причем мы хорошо знаем, что многие немцы, вплоть до Шелленберга и Шпеера в своих послевоенных мемуарах стали антигитлеристами. Но здесь как раз я верю Бурде - судя по ее поведению и судя по тому, как она отстранялась от нацистских общественных организаций. А Франц Бурда как человек, который был изгнан из Чехии, как, еще раз скажу, такой мужиковатый коммерсант, он, конечно, в какой-то степени был очарован Гитлером, был очарован его фразеологией, его словами о возрождении Германии. В 36-м году он был настолько очарован, что он даже хотел пойти на военные курсы, чтобы стать офицером. Потому что мужчина должен быть военным.

В.ДЫМАРСКИЙ: Я хотел показать еще одну фотографию, где Энне и Франц.

О.КУДРИН: Да, чтобы его увидеть по внешности. Вы, может, больше поймете то, о чем я говорю. Он был более бесхитростный человек и доверчивый в каком-то смысле, несмотря на то, что жесткий коммерсант. И в 36-м году, когда он собирался стать военным офицером, Энне Бурда просто категорически ему запретила это делать. Она сказала, что под угрозой развода она ему запрещает. А уже к тому времени были дети. Пусть никуда не лезет и занимается только делом. Да, конечно, многие опьянялись этим. Но, повторюсь, были первые ученики, а были те, кого жена могла наставить на путь праведный.

В.ДЫМАРСКИЙ: В каком году они получили эту типографию?

О.КУДРИН: В 38-м году.

В.ДЫМАРСКИЙ: А что между 33-м и 38-м годом?

О.КУДРИН: Печатал, занимался все тем же бизнесом. Обычным, совершенно естественным. Ведь в тот момент многие брали типографии и вообще за 10 марок практически. Они заплатили 800 тысяч марок. Это, конечно, ниже номинальной стоимости, реальной, но тоже не бесплатно. Приличные деньги по тем временам. И еще раз повторюсь - то, что он спасал и спас этого человека и его внуков, его во многом извиняет. С этой типографией связана другая интересная история. А, нет, не с этой, с другой. С оффенбургской типографией связана. Печатались там карты для африканского похода Роммеля.

В.ДЫМАРСКИЙ: Оффенбургская типография того же Бурды.

О.КУДРИН: Да. В этом я тоже вижу символику. Знаете, когда говорят, Марс - мужчина, вот Франц Бурда печатал для Роммеля карты, а Энне Бурда в послевоенной Германии печатала журналы для женщин, чтобы они после войны наконец-то стали спокойными и счастливыми.

В.ДЫМАРСКИЙ: Ну, об этом мы еще поговорим. Это была такая благополучная, бюргерская, если хотите, такая немецкая семья, без особых, видимо, отклонений от нормы, от стандарта, я бы сказал?

О.КУДРИН: Да. Ну и при этом я скажу, что Энне Бурда скверно относилась, насколько это было возможно без большой угрозы для жизни детей, к нацистской идеологии и не лезла в общественные организации…

В.ДЫМАРСКИЙ: Но мужа-то в партию пустила.

О.КУДРИН: Мужа в партию пустила. Но так же, как она потом сказала, что когда в Оффенбургскую типографию не приняли на работу дочку местного секретаря горкома, говоря нашим языком, это совершенно правильно, потому что как-то надо было жить. Кому будет страшно от того, что дочка секретаря партии будет работать у нас? То есть там был определенный прагматизм. Они, конечно, не были уж совершенно дон-кихотами, не лезли в картонных доспехах против Гитлера, но да, они приспосабливались, но ни в чем плохом они не замазаны.

В.ДЫМАРСКИЙ: Здесь вот Лора еще раз спрашивает: «Бурда - украинская фамилия, белорусская?» То есть, если он родом из Чехии…

О.КУДРИН: Я думаю, это так же, как фамилия Гитлер - Хидлер, это не смеси чешского и немецкого языков и народов.

В.ДЫМАРСКИЙ: Гитлер - поскольку это Австрия, там достаточно распространено было чешское влияние. А здесь, может, это Западная Украина?

О.КУДРИН: Ну, польское, чешское, это что-то на граи западного славянства. А Леммингеры…

В.ДЫМАРСКИЙ: Это чисто немецкое.

О.КУДРИН: Да, но, на самом деле, родственники какие-то их тоже переехали из итальянского Тироля - тоже места смешения народов, итальянцев и немцев.

В.ДЫМАРСКИЙ: Чем занималась Энне при муже? Она была в бизнесе или была домохозяйкой?

О.КУДРИН: Ну, во-первых, в Третьем Рейхе вообще не поощрялось, чтобы женщины участвовали в деле. То есть широко известные случаи - Лени Рифеншталь, потом, забыл имя, летчица знаменитая, любимый пилот Гитлера - это были исключения, которые подтверждали правило. И в этом смысле Энне Бурда...

В.ДЫМАРСКИЙ: Ну, то, чем занималась Рифеншталь, трудно назвать бизнесом.

О.КУДРИН: Ну да, это творчество.

В.ДЫМАРСКИЙ: Да и летчица тоже.

О.КУДРИН: Да, это можно называть менеджментом. Потому что она руководила сотнями мужчин во время этих гениальных постановок. В этом смысле, Энхен Бурда с детства была очень свободной, независимой, и мужу, наверное, тоже от нее доставалось. Всем от нее доставалось, да. Но она была домохозяйкой. Еще раз повторюсь - в этих условиях она никуда не лезла.

В.ДЫМАРСКИЙ: Доставалось-то доставалось, но первой ей досталось от мужа.

О.КУДРИН: А, ну это знаменитая история, когда Эльфрида Бройер, любовница, у него появилась к концу 30-х годов, причем это удивительно - в этой книге… как кто-то сказал Одоевцевой, что «вы потрясающе пишете - вроде всю правду, но никому не обидно»… в этой книге очень откровенно рассказано об этом. Как раз когда родился третий сын, Хуберт, в тот же момент, спустя несколько месяцев, родилась дочка от любовницы Рината от любовницы Эльфриды. И эта история, эта завязка, как в телесериале, имеет прямое отношение к издательскому дому «Бурда Моден» и ко всей истории с типографией.

В.ДЫМАРСКИЙ: То есть она себя почувствовала независимой и от своего домохозяйства.

О.КУДРИН: Да, это случилось позже уже. Она об этом не узнала тогда, в 39-м году. Она об этом узнала уже много позже, и уже в тех условиях она себя почувствовала в каком-то смысле свободной от супружеских обязательств, поскольку, еще раз скажу, она была очень независимой и сильной женщиной, мудрой женщиной. Смотрю, время подходит у нас к завершению. Что я еще успею рассказать?

В.ДЫМАРСКИЙ: Тут, кстати, вопрос о том, были ли у нее связи с западными модными журналами. Алкид из Пензы спрашивает. Но я думаю, что это уже относится к тому периоду, когда у нее у самой уже был модный журнал.

О.КУДРИН: Да, в 30-е годы она очень любила Коко Шанель и очень любила…

В.ДЫМАРСКИЙ: А знакомы они не были?

О.КУДРИН: Нет, знакомы не были, но ее судьба Коко Шанель очень вдохновляла. Та тоже выбилась из простой семьи. И она очень любила еврейские дома моды в Германии, но они были разорены после 33-го года, и хозяева были вынуждены бежать. Берлин был тогда центром модерна, центром авангардизма.

В.ДЫМАРСКИЙ: Ну вот теперь, Олег, действительно у нас небольшой перерыв на несколько минут, после чего продолжим нашу программу.

НОВОСТИ

В.ДЫМАРСКИЙ: Еще раз здравствуйте. Я еще раз приветствую аудиторию радиостанции «Эхо Москвы» и телекомпании RTVi. Это программа «Цена Победы». Напомню, что веду сегодня я ее один. Виталлий Дымарский меня зовут. А моего собеседника - Олег Кудрин, историк.

О.КУДРИН: Я тоже, как не «Бурда», а «Бурда» - я вообще Кудрин.

В.ДЫМАРСКИЙ: Знаете, у нас министр Кудрин, поэтому никуда уже от Кудрина. Ну да, есть люди, которые свои фамилии… Это надо знать. Это как Иванов или Иванов. Тогда у нас в гостях сегодня история Олег Кудрин. И говорим мы сегодня о типичной истории типичного, наверное, немецкого бизнеса среднего.

О.КУДРИН: Да, ставшего крупным.

В.ДЫМАРСКИЙ: Но уже потом, после войны. «Бурда Моден», которая была основана Энне Бурда.

О.КУДРИН: Анна или Энне - это отдельная история романтическая. Она-то вообще Анна, но ее первая любовь, сын железнодорожника, а она сама - дочь железнодорожника, Филипп, назвал ее Энхен, там одна буква меняется. И вот она потом с ним разошлась, поссорилась, но вот это «Энне» она сохранила.

В.ДЫМАРСКИЙ: Это было еще до замужества.

О.КУДРИН: Да. Собственно, замужество этому и положил конец. И после этого она стала Энне, а не Анна. Вот в этом тоже ее независимость и свободолюбие проявляется - даже имя изменить, быть не такой, как все.

В.ДЫМАРСКИЙ: Олег, такой вопрос. Вы в первой части программы вы говорили о некоем таком врожденном, что ли, пацифизме ее. Опять же, одна из легенд, а может, и не легенд, не знаю, одна из версий вообще рождения национал-социализма в Германии, если мы рассматриваем это семейство как типичное для Германии, вот мы говорили о том, насколько мелкий и средний бизнес был социальной опорой, основой для национал-социализма, говорили о том, как решался окончательно еврейский вопрос, и сейчас у меня еще вот какой вопрос из той же серии. Считается, что после Версальский мир, собственно, и породил национал-социализм, вернее, реваншизм в Германии, а национал-социалисты просто наилучшим образом выразили вот эти реваншистские идеи германского общества. Так вот, считается, что немцы были настолько оскорблены и унижены итогами Первой мировой войны, что это их привело к этому милитаризму и реваншизму. Откуда там вдруг пацифизм рождается?

О.КУДРИН: Версальский мир - это безумие. Там даже не только реваншизм, там беспросветность экономическая нищета и убогость. Повторюсь, что она родилась и жила в городе Оффенбург, это земля Баден, кто представляет карту Германии, на юго-востоке Бавария, а на юго-западе Баден, и рядом Эльзас, эта вот вечная спорная территория. Оффенбург, хочу, чтобы вы показали, через него шли - там цифра названа, в которую мне просто трудно поверить, что за три месяца войны через город прошло в том и в обратном направлении ранеными и передислокацией (то есть, может быть, есть двойной счет) 500 тысяч солдат. Она 1909 года рождения, и она как раз была ребенком. Это гарнизонный город на границе с Эльзасом. Постоянное движение солдат, обратно шли раненые солдаты, ее отец был мобилизован и тут же отправили его на фронт в Бельгию. Кстати, очень интересная деталь: когда фотограф просил семейство, чтобы дочка взяла в руки куклу, она отказывалась брать куклу, потому что в куклы не играла - тоже такой нонконформизм. Отец был на фронте. Послевоенная нищета. У них пикники - святое дело. На пикник какая роскошь была? Нарезали буханку хлеба и сильно разбавляли вино и шли с семьей на пикник на природу. Вот эта нищета, армия, голодные, нищие, потом дезертиры после революции 18-го года - мне представляется, что это сильно повлияло на нее психологически и вселило в не мудрый пацифизм и аккуратность. Ей повезло, конечно, больше, потому что она вышла замуж за Франца Бурду, бизнес которого типографский успешно развился. Очевидно, так получилось, что типографские услуги нужны даже в обществе, находящемся в кризисе. Развился до Третьего Рейха. И в этом смысле она была достаточно успешной. Но вот этот пацифизм, я думаю, у нее появился и сохранился.

В.ДЫМАРСКИЙ: Хорошо. Тогда в связи с этим пацифизмом. 1 сентября 1939 года - война. Как типичное немецкое семейство Бурда воспринимает войну?

О.КУДРИН: Мы плохо себе представляем, что такое их пропаганда. Ну вот если взять нашу пропаганду и поменять знаки, поменять, что говорится, то можно себе представить следующее. 1 сентября 39-го года - империалисты Англии и Франции совместно с безумцами из Польши развязали войну против Германии. Точно так же, как весь советский народ был абсолютно уверен, что белофинны, наглые совершенно, зарвавшиеся, обнаглевшие, развязали войну против Советского Союза. Понятно, что умные люди могли что-то держать в голове.

В.ДЫМАРСКИЙ: А 41-й год, когда возник Восточный фронт и война с Советским Союзом? Та же пропаганда немецкая объясняла известной версией, что это превентивная война?

О.КУДРИН: Нет, это уже была не превентивная война, но…

В.ДЫМАРСКИЙ: Просто борьба с большевизмом?

О.КУДРИН: Да. Ведь было очень просто вести контрпропаганду против большевизма. Нужно было просто говорить о нем правду. Ведь в Германии было множество немцев из добровольческих корпусов Прибалтики, вообще русских немцев, бывших немцев Российской империи. Ведь они ж в национал-социализме тоже приняли большое участие. Они просто рассказывали о чекистах, о пытках, о бессудных расстрелах. Потом - 32-33гг., фотографии просочились каким-то образом пухнущих с голоду и информация о том, что миллионами люди умирают. Просто говорить правду о Советском Союзе - это была лучшая пропаганда. И Гитлер говорил, что да, он идет освобождать Советский Союз от зарвавшейся клики.

В.ДЫМАРСКИЙ: Типографский бизнес продолжался во время войны?

О.КУДРИН: Да. Это все продолжалось. Причем дело было успешным. Причем, как мы помним, в Третьем Рейхе очень важно было единство между рабочими и хозяевами. И здесь тоже была социальная система, дома отдыха. Все продолжалось. Семейство переехало после покупки этой типографии, очень современной, хорошей, в Мангейме, они переехали в Гейдельберг, пригород Мангейма, и жили там. Потом начались бомбардировки - вернулись в Оффенбург. Вообще, Энхен была очень рада уехать из Оффенбурга, потому что она, видно, как-то уже успела там проявить свою позицию, и ее неактивность в общественных делах была заметна. Как она сама говорила, в большом городе хорошо, а в маленьком городе ты сразу на виду. Вот она была рада уехать, но потом, когда начались бомбардировки ковровые союзнической авиации, они вернулись обратно в Оффенбург, в котором не было промышленных центров, было поспокойнее. А потом, в 44-м году, уже и здесь начали бомбить, потому что уже Нормандия, высадка, а здесь крупный железнодорожный узел, чтобы совсем парализовать систему.

В.ДЫМАРСКИЙ: А дети какого возраста? Когда старший сын родился?

О.КУДРИН: Где-то 32-й, что ли.

В.ДЫМАРСКИЙ: Я имею в виду, что старший сын не успел попасть в «Гитлер Югенд»?

О.КУДРИН: Нет, не успел попасть. У него возраст подошел к «Гитлер Югенд», но, как я уже говорил, она его не пускала и таки не пустила. А младший в 39-м родился. Союзники просто, говорят, тоже охотились за отдельными людьми. Отец Энхер, Франц Леммингер, так и работал машинистом паровоза, и он умер от заражения - его ранил самолет, когда обстреливал состав, и когда его хоронили, очень показательно - его хоронили в январе 45-го года, хоронили в шесть часов утра, потому что опасно было вообще выходить на открытое пространство, в том числе на кладбище, потому что обстреливали.

В.ДЫМАРСКИЙ: Под покровом темноты надо было.

О.КУДРИН: Да.

В.ДЫМАРСКИЙ: Хорошо. Олег, 45-й год - все это заканчивается…

О.КУДРИН: Вот я хотел бы немножко сказать о том, как заканчивалось. Семейство отправили в Оберсхамербах. Это такая деревушка недалеко от Оффенбурга, где был дом отдыха у Франца Бурды, и тут следующая часть драмы, когда пошли союзнические войска. И вот тут, очевидно, это была такая месть французов, что марокканские войска, конечно… Мы помним фильм «Чочара» с Софи Лорен. Это были еще те доблестные войска, которые, в общем-то, прославились грабежами и насилием по отношению к мирному населению. И так получилось, что семейство Бурда просто пронесло, спасло что-то свыше их. Потому что Энне ходила за продуктами куда-то в соседнюю деревню, и вот как раз марокканская часть шла - она ее видела, но спряталась за амбаром, ее не заметили. А с другой стороны, спустя какое-то время, Франц Бурда ехал. И вот эти части ему встретились. Они его спросили, где, что, как, куда ехать. И он, понимая, что там деревня, где его семья, он сказал, что там могут быть ополченцы из «Фольксштурма» как раз, и тут же эти доблестные части повернули, чтобы не попасть в Оберсхамерсбах, в связи с чем местный староста благодарил семейство Бурда, что отвели эти части от них. Закончилась война.

В.ДЫМАРСКИЙ: Закончилась война. Когда ей пришла в голову эта гениальная идея - создать «Бурда Моден»?

О.КУДРИН: Тут тоже я хочу дать немножко общую атмосферу. Времени мало. Сколько у меня есть минут?

В.ДЫМАРСКИЙ: Еще минут десять есть. Но еще хотелось бы на вопросы поотвечать.

О.КУДРИН: Да, это была французская зона оккупации. Французы, по сравнению с англичанами и американцами, были больше обижены своим унизительным поражением и немножко больше вредничали. Франц Бурда здесь проявил себя достаточно достойно тоже, потому что когда…

В.ДЫМАРСКИЙ: К тому времени, кстати, у них отношения были чисто формальные.

О.КУДРИН: На самом деле, таких семей достаточно много. Они не разводились, трое сыновей, у каждого есть своя жизнь какая-то. Франц Бурда, как мог, на этот раз защищал уже своих рабочих. При том, что он все-таки тоже рисковал как член партии, но когда хотели конфисковать квартиру у его рабочих, он ходил заступался. То есть, на мой взгляд, вел себя тоже достойно. И тут, конечно, его спас вот тот самый Бертольд Рейс во многом. Ему даже сохранили какую-то часть его дела. Хотя, чтобы вызволить его из тюрьмы, госпоже Бурде пришлось даже пофлиртовать с генералом Раймоном Шмитляйном, такая, чисто французская фамилия, это французский генерал, который управлял в этих местах. А потом он познакомился с Робером Поте, это пресс-офицер оккупационных частей. И через него начали издавать - типографский бизнес нужен всегда - газеты, причем газеты для французских частей, новые немецкие газеты, постоянно нужны купоны, талоны и так далее. Он познакомился с Энхен, и тут у них вспыхнуло чувство, любовь вспыхнула.

В.ДЫМАРСКИЙ: Он - в смысле, француз?

О.КУДРИН: Да. А поскольку она уже чувствовала себя свободной в какой-то степени от супружеских обязательств, она уже узнала о любовнице, о том, что там есть дочка, то она в эту связь вступила, и любили они друг друга. Но нужно сказать, что этот офицер до войны издавал журнал мод. И вот тут у него появилась идея. Он говорит: «Сейчас же жизнь начнет налаживаться, люди, особенно женщины, хотят быть красивыми».

В.ДЫМАРСКИЙ: А возможностей не так много.

О.КУДРИН: Да.

В.ДЫМАРСКИЙ: Я так понимаю, от чего у нее родилась идея самого простого решения проблемы одевания женщин?

О.КУДРИН: Ну это мы еще не подошли. Пока только идея журнала. Идея журнала такая была. Робер Поте имеет опыт издательства, у мужа есть типографии там, там, там, у нее есть женский вкус, мудрость, хватка - давайте издавать. Она поделилась этой идеей с мужем, мужу идея понравилась, и он тут же сделал небольшое издательство для своей любовницы, которое находилось в городе Лар, недалеко от Оффенбурга. То есть Оффенбург - маленький город, но есть городок еще меньше. После чего Робер Поте узнал об этом журнале и в ужасе сказал: «Твой муж украл мою идеею и отдал ее любовнице». И тут вот в семье уже, извините, вспыхнул настоящий скандал, как в мыльном сериале. А поскольку она, еще раз скажу, была женщиной сильной, настойчивой, а журнал, на самом деле, был этот убыточный, то есть любовница Эльфрида Бройер оказалась плохим менеджером, организатором, у них было уже 200 тысяч марок долга - трудно сказать, в каких именно ценах, я не знаю, тогда скакало в зависимости от года. Но, тем не менее, уже был большой долг. И поскольку она выступила с претензиями к мужу, заговорила о разводе, он сказал: «Да ладно, забирай это». И вот они заключили новый брачный договор, после чего она получила какой-то кусочек земли и вот это издательство. Хочу, чтобы вы показали трактирчик. Сначала не издательство, а трактир там есть. Вот это стена трактира - с этого начиналась «Бурда Моден». Это, знаете, такое воодушевляющее. В нашей-то стране мы тоже прекрасно все помним. Я от родителей знаю. А кое-где у нас и до сих пор так города выглядят. Вот с этого начиналась «Бурда Моден» - в городке Лар маленький трактир двухэтажный, с запахом кислого пива не выветрившимся. И Энне первое, что сказала, это сделать белый прямоугольник и на нем черным написать: «Моден Ферлаг “Бурда”». И начала думать, что же делать, как же стать успешными, как же вписаться в экономическую жизнь, в реалии жизни. И вот, нужно сказать, что накануне обмена денег многие попрятали ткани, потому что деньги ничего не стоили. Одежда старая со времен Рейха была уже совершенно изношенная, перелицованная. Кроме того, надо сказать, что в Третьем Рейхе не поощрялась особенно красивая одежда. Одежда должна была быть функциональной. То есть одежда была достаточно убогой. А мирная жизнь пьянила, все устали от войны, от насилия, от смерти, от крови. И тут пришла гениальная мысль - что это должен быть не просто журнал мод, а это должен быть журнал с выкройками. Вот такая простая мысль, но вот такая американская, а в данном случае немецкая мечта, исполнилась, и пришла она в голову ей. При том, что она не умела шить, не умела кроить, но она была блестящим менеджером…

В.ДЫМАРСКИЙ: Она сама не умела ничего?

О.КУДРИН: Нет. То есть как, она что-то умела по хозяйству, но непрофессионально. Она нашла людей, которые это могут сделать. Это была Лила Дюршнабель, портниха из Оффенбурга, и художник…

В.ДЫМАРСКИЙ: Но идея выкроек пришла ей?

О.КУДРИН: Да. И художник Гюнтер Кригер. Вот это блестящая действительно идея. В стране множество тканей, множество, извините, женщин. А есть стремление к новой, чистой, мирной, светлой жизни. И приходит ей в голову эта идея. Причем вот этот самый Гюнтер Кригер изобрел это гениальное колесико, которое они и запатентовали.

В.ДЫМАРСКИЙ: В котором выкройки.

О.КУДРИН: Да, у меня вот тоже с детства какое-то настолько светлое и чистое воспоминание…

В.ДЫМАРСКИЙ: Сейчас такими колесиками еще пиццу режут.

О.КУДРИН: Да-да. У меня чистое воспоминание, когда мама, тетя, бабушка с этими выкройками и с этим колесиком. Вот это Гюнтер Кригер запатентовал. И вот вышел первый номер, вы уже показали всем - 50-й год. То есть процесс длился долго, любовница довела журнал до ручки, журнал назывался «Бройер Моден». Энна сначала хотела называть его «Фаворит», потом решила, что плохо. Потом предложили «Анна Моден», но на сказала, это название для домохозяек. И вот решила назвать «Бурда Моден». И после этого начался успех. И чем можно действительно гордиться - в новой демократической, рыночной Германии это был первый настоящий бренд. Первый бренд, который не испачкан кровавым сотрудничеством с Третьим Рейхом, который существует до сих пор и успешно развивается.

В.ДЫМАРСКИЙ: Она умерла в возрасте 96-ти лет.

О.КУДРИН: Она умерла совершенно недавно. И она жила как-то очень оптимистически, светло и радостно. Она была непростым человеком в работе, как говорят о ней. Хорошие менеджеры редко бывают простыми людьми. Она была ухватистой, крепкой, цепкой, но доброй.

В.ДЫМАРСКИЙ: Давайте еще некоторые вопросы, на которые все-таки хотелось бы ответить. Вот Иосиф из Волгограда спрашивает: «Пользовались ли они трудом военнопленных?»

О.КУДРИН: Нет. А как они могли пользоваться их трудом? Нет.

В.ДЫМАРСКИЙ: Я думаю, что и бизнес был такой, что…

О.КУДРИН: Бизнес очень своеобразный.

В.ДЫМАРСКИЙ: Хотя типографии в то время - это был довольно тяжелый труд, между прочим. Со всеми линотипами…

О.КУДРИН: Но это нет.

В.ДЫМАРСКИЙ: Такого нет. «Типичная немецкая история семьи со славянской фамилией - такая вот связь этносов».

О.КУДРИН: На самом-то деле, извините, даже классик расизма и нацизма, Хьюстон Чемберлен, у него есть глава, которая называется «Германославяне».

В.ДЫМАРСКИЙ: Ну вот вопрос, который мы уже задавали - были ли у нее связи с западными модными журналами?

О.КУДРИН: Она преклонялась перед Коко Шанель…

В.ДЫМАРСКИЙ: У Коко Шанель своя трагическая история военная. Но это не для сегодняшнего эфира.

О.КУДРИН: Тоже очень интересная. Там-то как раз и Вальтер Шелленберг, насколько я помню, замешан, который упоминался сегодня. У нее как раз больше грехов в этом смысле.

В.ДЫМАРСКИЙ: Это точно. Так ее просто выслали из Франции. Но давайте все-таки мы сегодня с Бурдой закончим. И вот здесь я хотел еще один вопрос. Фархат из Оренбурга спрашивает: «Какое отношение к Бурде имел Отто Кумм, командир лейбштандарта?» Вы что-нибудь слышали про это?

О.КУДРИН: Нет, я не знаю. Это надо какие-то отдельные изыскания проводить. Страна большая. Не знаю.

В.ДЫМАРСКИЙ: Неизвестно, Фархат.

О.КУДРИН: Пришлите более подробные ссылки.

В.ДЫМАРСКИЙ: «Так в Италии был мягкий фашизм? А как же фильм Пазолини «Сало»?

О.КУДРИН: Так это же бред. Это комплексы самого Пазолини. Никакого отношения к действительности этот фильм не имеет. Кстати, этот фильм, может, прекрасен как произведение искусства, а ужасен в тот смысле, что левая интеллигенция вот таким образом изображала фашизм и нацизм - как какое-то сексуальное извращение. Левая интеллигенция гомосексуальных склонностей. Вроде Пазолини. Этот фильм никакого отношения к исторической правде не имеет. Абсолютно.

В.ДЫМАРСКИЙ: Может, это таким образом выражалось просто отношение к национал-социализму в любом случае? Чтобы повесить еще и это?

О.КУДРИН: Ну, вы знаете, из этого же сложилось отдельное направление порнонацизма, отдельное направление в киноискусстве. И Пазолини просто заложил основы этого. Никакого отношения к исторической правде.

В.ДЫМАРСКИЙ: «Франца Бурду не преследовали из-за его славянской фамилии?»

О.КУДРИН: Да нет. Господи, фамилии типа Кемпински и прочие, Браухич… совершенно нет. Их великое множество.

В.ДЫМАРСКИЙ: Ну что, будем тогда завершать. Спасибо Олегу Кудрину за, по-моему, интересный рассказ. Еще раз повторю то, что я сказал в начале - это, наверное, не совсем типично для нашей программы, но, по-моему, интересно все равно. Разные темы, разные эпизоды войны, да и послевоенной истории. Тем более, что действительно, наверное, в этой семье и в этой судьбе очень много типичного для немцев - и отношения с властью, с режимом, и отношение к войне, и отношения собственные, личные, человеческие, вместе с любовью. Спасибо. До встречи через неделю.

Полная версия: http://echo.msk.ru/programs/victory/689220-echo/


Эхо Москвы :: / Передачи / Цена Победы / Понедельник, 28.06.2010: Константин Залесский

Эхо Москвы / Передачи / Цена Победы / Понедельник, 28.06.2010: Константин Залесский

http://www.echo.msk.ru/programs/victory/690603-echo.phtml
Дата : | 28.06.2010 21:07
Тема : | Последние дни Третьего рейха. Правительственный квартал Берлина
Передача : | Цена Победы
Ведущие : | Виталий Дымарский, Дмитрий Захаров
Гости : | Константин Залесский

В.ДЫМАРСКИЙ: Здравствуйте, это программа «Цена победы», я ее ведущий Виталий Дымарский, сегодня очередной выпуск нашего цикла. Мы подошли некоторое время назад к концу войны, но не к концу программы «Цена победы» - этот вопрос уже обсуждался и решение принято. И вот эти последние дни войны, все, что им предшествовало, да и все, что следовало за ними, – объект нашего пристального внимания. И мы уже не одну передачу сделали на эту тему, и будем еще, наверное, возвращаться не раз и не два, поскольку мы пытаемся, во всяком случае, разобраться достаточно досконально и детально в окончании истории Второй мировой войны. И сегодня нам в этом поможет и уже не первый раз наш почти что уже постоянный гость Константин Залесский. Константин, здравствуйте.

К.ЗАЛЕССКИЙ: Да, здравствуйте, добрый вечер.

В.ДЫМАРСКИЙ: Константин, напомню просто, автор целой энциклопедии под названием «Третий Рейх», и такой, наш дежурный, я бы сказал, эксперт по Германии того периода. Что еще я должен сказать перед тем, как начать наш разговор? Безусловно, напомнить номер для ваших смсок, это +7 985 970-45-45. Ждем их от вас. И еще должен сообщить как обычно, что на сайте радиостанции «Эхо Москвы» уже идет вебтрансляция нашей программы, и особо любопытные уже минут 10 как наблюдают за Константином Залесским и за нашими разговорами вне эфира.

Ну вот, наверное, все предварительные слова сказаны. Кроме одних, кроме одной вещи, еще не сказанной, - это название сегодняшней нашей темы. Она звучит следующим образом: «Последние дни войны. Правительственный квартал Берлина». Сразу же должен зачитать одно письмо, которое пришло на сайт радиостанции «Эхо Москвы» еще перед эфиром. Написано здесь следующее, из Екатеринбурга от Максима: «Это очень интересная тема. Боюсь, одной передачей вы не отделаетесь». Максим, действительно, мы одной передачей не отделаемся и не собираемся отделываться. И более того, у нас с нашим сегодняшним гостем Константином Залесским есть договоренность, что сегодня мы будем говорить о последнем оплоте Третьего Рейха, скорее как о таком здании, как это все было расположено, не трогая самих обитателей этого квартала. Потому что о последних днях обитателей этого квартала мы будем говорить отдельно, так что, действительно, как правильно написал Максим, одной передачей мы не отделаемся. И не собираемся это делать.

Ну вот. Теперь уже точно все. Тема ясна, задача поставлена, цели определены, за работу, товарищи. За работу, товарищ Залесский, я бы сказал так.

К.ЗАЛЕССКИЙ: Да.

В.ДЫМАРСКИЙ: И первый вопрос. Первый вопрос человека, который слышал слова, но не всегда может понять, что за ними стоит. Вот, самое распространенное слово, связанное с этими днями в Берлине, это бункер. Что за бункер? Был ли один бункер? Было ли несколько бункеров? Что такое, когда говорят «бункер Гитлера», «бункер Имперской канцелярии»? Это что, все одно и то же? Что, вообще, представлял собой этот правительственный квартал?

К.ЗАЛЕССКИЙ: Да. Значит, конечно же, нет, это не один бункер и это очень распространенная ошибка, что когда говорят, предположим, «Гитлер заперся в бункере Имперской канцелярии» и так далее. Это, естественно, неправильно. Это все идет, ну, скажем так, просто от незнания темы. На самом деле, весь правительственный квартал – это был, ну, скажем так, довольно значительный кусок территории. Хотя, значительный – ну, может быть, по понятиям того Берлина. Сейчас это не очень большой кусок, ну, можно сказать, что при большом желании за час вы его можете обойти пешком по периметру, ну, если постараться.

В.ДЫМАРСКИЙ: Это район Рейхстага?

К.ЗАЛЕССКИЙ: Это район Рейхстага, это район от Фридрихштрассе – раньше там был вокзал Фридрихштрассе – вот, от него, потом по берегу Шпрее, Рейхстаг, сам Рейхстаг, большой кусочек Тиргартена, парка. Потом, естественно, вся Вильгельмштрассе. Но Вильгельмштрассе являлась, как бы, правительственной улицей Берлина, она была не пограничная, она была, как бы, сердцем этого правительственного квартала. Дальше идет вниз туда к Принцальбрехтштрассе, где было Гестапо, к Министерству авиации – это просто такое, ну, очень большое здание, построенное именно нацистами, это их архитектура такая, и оно, кстати, сохранилось по сей день, одно из немногих зданий. То есть такой огромный, как раз показывает, какая была архитектура Третьего Рейха.

В.ДЫМАРСКИЙ: Ну, вообще-то Рейхстаг сохранился.

К.ЗАЛЕССКИЙ: Ну, Рейхстаг, как бы, не сохранился, а был построен заново.

В.ДЫМАРСКИЙ: Он был заново построен?

К.ЗАЛЕССКИЙ: Ну, мы же его взорвали, в конце концов, в основном. Ну, уже после. Мы его в конце 40-х – начале 50-х, мы же его снесли окончательно, там осталось совсем немного. А потом мы же его и восстановили. Но без купола.

В.ДЫМАРСКИЙ: Без купола, да.

К.ЗАЛЕССКИЙ: Да, а купол уже это Норман Фостер.

В.ДЫМАРСКИЙ: Ну, я слышал... Давайте уж тогда отвлечемся, потому что история довольно интересная. Я слышал другую версию. Что поскольку Рейхстаг оказался в западной части Берлина, то немцы, западные немцы... А там был флаг советский водруженный – вот, это то, что я слышал в Берлине, то, что мне рассказывали еще в советские времена. А поскольку там был советский флаг, надо было каким-то образом западным немцам от него избавиться, то купол был снят, якобы, для ремонта, но для того, чтобы вместе с ним снять и сам флаг.

К.ЗАЛЕССКИЙ: Ну, это возможно. Ну, в общем, купол не восстановили. Купол – это, как бы, современное, не похож на тот, который был. Ну, Рейхстаг, да, естественно, и центром, сердцем этого оборонительного района, который носил название Цитадель... Так сказать, условное название. Вообще, у него было очень много названий. Он был, соответственно, правительственный район, то есть Regierungsviertel, то есть он изначально так назывался, потому что там кучковались высшие учреждения Третьего Рейха. Ну, до этого, кстати, и Германии. Да и сейчас там они, в принципе, примерно в том же самом месте находятся. Второе его название – это Цитадель, это Гитлера (он любил такие красивые слова), это было присвоено уже в 1945 году, то есть цитадель, которая будет обороняться до конца. Ну и, соответственно, его, скажем так, военное название, военное название – это Девятый сектор.

В.ДЫМАРСКИЙ: Девятый сектор?

К.ЗАЛЕССКИЙ: Девятый сектор, да. Весь Берлин был разделен в 1945 году, когда наши войска к нему подошли, на 9 секторов. То есть был центральный сектор, и от него лучами по радиусу отходило 8 сектором. То есть это были сектора обороны. И как раз сердце – это Имперская канцелярия. Значит, Имперская канцелярия в годы Третьего Рейха очень сильно разрослась. То есть если раньше, в 30-х годах, в начале 30-х это был всего-навсего дворец Имперской канцелярии, где жил имперский канцлер, рейхсканцлер, она выходила на Вильгельмштрассе. А при Гитлере это очень сильно расстроился комплекс, то есть он стал очень большим. Он занимал довольно большой квартал, как раз между Вильгельмштрассе, Фоссштрассе и ГерманГерингштрассе, то есть такой, очень большой кусок.

И изначально, когда строилось здание, сначала перестраивалось здание старой Имперской канцелярии, а потом строилось здание новой Имперской канцелярии, то уже в 1935 году Гитлер, когда строились какие-то правительственные здания, он с самого начала давал указание, чтобы под этими зданиями были оборудованы подвалы, которые могли бы быть использованы в качестве бомбоубежищ.

В.ДЫМАРСКИЙ: Это какой год?

К.ЗАЛЕССКИЙ: 1935-й – 1936-й год. То есть это еще до войны довольно далеко. И там под всей Имперской канцелярией, это огромный комплекс, было сделано очень большое количество бункеров. Ну, скажем так, не бункеров, а бомбоубежищ и укрепленных хозяйственных помещений, у которых потолок был укреплен, ну, примерно, 2-мя метрами бетона, то есть такая, двухметровая подушечка.

В.ДЫМАРСКИЙ: Ну это, как бы, это были бомбоубежища не индивидуальные для руководства, а для всех сотрудников аппарата?

К.ЗАЛЕССКИЙ: И не только сотрудников, а и окружающих зданий. Кроме того, там были склады. Кроме того, там был гараж на 60 машин. То есть это подземный гараж, ну, как водится, да? Например, с Фоссштрассе действовал подъемник, на который заезжали, вот, в годы, когда еще не бомбили, там грузовики с углем заезжали для отопления. Вот, они на подъемнике опускались на 4,5 метра вниз и ехали под землей к месту разгрузки. А, вот, в 1945-м, в апреле 1945 года этим подъемником пользовались генералы, ну, кто на доклад к Гитлеру приезжал – не приходил, а приезжал из других мест. Вот, они подъезжали на Фоссштрассе, на подъемнике опускались вниз и потом уже по подземелью шли уже туда, в сторону бункера Гитлера.

В.ДЫМАРСКИЙ: Вот, опять у нас возникает бункер Гитлера и бункер Канцелярии.

К.ЗАЛЕССКИЙ: Да. Значит, есть Фюрербункер так называемый. Это не бункер Имперской канцелярии. Бункеры Имперской канцелярии – это, вот, бункеры, которые располагались под Имперской канцелярии. Это гараж большой, это госпиталь большой. Хорошо оборудованный, кстати, госпиталь – там даже родильное отделение было. Это дополнительный ряд помещений, которые сначала использовались как склады, а в 1945-м году уже использовались как непосредственно бомбоубежища. То есть это довольно большое количество помещений – это не одно помещение – и оно довольно вместительное.

В апреле 1945 года, естественно, по примерным подсчетам (точных подсчетов никто не скажет), там находилось порядка 500 человек, вот именно людей, то есть не военных, а гражданских, чиновников, ну, кто успел. Госпиталь там находился для раненых военных. И плюс там еще находилась рота Лейбштандарта.

В.ДЫМАРСКИЙ: Но вы сказали, что туда люди приходили на доклад Гитлеру.

К.ЗАЛЕССКИЙ: Нет, они туда приезжали, чтобы потом попасть на доклад Гитлеру. А, вот, дальше... Это находилось, прежде всего, под зданием новой Имперской канцелярии – огромное здание. А в свое время когда начали перестраивать старую Имперскую канцелярию, во дворе решили построить Дом приемов, ну, чтобы Гитлер принимал послов. И вот там-то Гитлер сказал, приказал под этим Домом приемов и под Зимним садом сделать ему бункер. Ему личный бункер. То есть не тот, куда госпиталь, куда народ ходит, где машины стоят – нет, его личный бункер. И вот там был построен по проекту, соответственно, Шпеера. Шпеер – это...

В.ДЫМАРСКИЙ: Кто ж еще.

К.ЗАЛЕССКИЙ: Да, «кто ж еще». Ну, правда, строил-то, конечно, не Шпеер. То есть Шпеер, он так обще набросал, а остальное все разрабатывал Карл Пипенберг, это помощник Шпеера, тоже архитектор, по технической части. Он руководил техническим обоснованием. Ну, там, знаете как? Водопровод, ну, как обычно. Все технически надо. Шпеер – он глобально мыслит, а, как бы, потом-то надо еще и жить там. Поэтому был разработан план этого самого бункера, и он был построен, как бы, к началу войны. Значит, это было помещением. Оно не очень большое. Это 21 на 21 метр, коробка такая, квадрат.

В.ДЫМАРСКИЙ: То есть 400 квадратных метров, грубо.

К.ЗАЛЕССКИЙ: Да. Бетонная. Перекрытия сверху у него были, 1,6 метра бетонного. Плюс еще надо учесть, что над ним находился Зал приемов, и у Зала приемов толщина пола была 75 сантиметров.

В.ДЫМАРСКИЙ: То есть в общей сложности 2.

К.ЗАЛЕССКИЙ: 2 с небольшим. А к 1945 году, в конце 1944 года Гитлер приказал еще на метр сверху поднять пол зала приемов. Ну, примерно 3,5 метра. Но, опять-таки, и это тоже не совсем Фюрербункер.

В.ДЫМАРСКИЙ: То есть то, о чем вы сейчас рассказали, это тоже под Имперской канцелярией, да?

К.ЗАЛЕССКИЙ: Да. Только под старым зданием.

В.ДЫМАРСКИЙ: Под старым?

К.ЗАЛЕССКИЙ: Не под старым – рядом со старым зданием под так называемым Залом приемов, который был построен во дворе и примыкал к старой канцелярии.

Но в 1944 году Гитлер, который, в общем, к авианалетам относился очень настороженно, он их, в общем, ну, скажем так, панически боялся, на самом деле. Он приказал построить себе новый бункер, причем рядом, соединенный с тем, о котором мы говорили, который под Залом приемов, 21 на 21. Почему? Он сказал, что 1,6 метра – это мало. И там был 1,6 метра сверху, а боковые стенки бункера были 1,2 метра бетона. Он сказал, что «в бок снаряд попадет, пробьет – и все, погибну, плохо будет». И поэтому в конце 1944 года начали строить новый бункер, который являлся, как бы, продолжением вот этого. То есть он был дальше в сад, но глубже.

В.ДЫМАРСКИЙ: Он был соединен?

К.ЗАЛЕССКИЙ: Да. И вход как раз был... Ну, то есть у него был свой вход, но главный вход был именно через вот этот бункер, где раньше Гитлер собирался быть. Теперь, значит, там были в этом старом Фюрербункере, остались адъютанты, технический персонал, а также потом туда поселилась жена Геббельса с детьми, а сам Гитлер ушел глубже под землю. В принципе, из этого получился единый комплекс. Но главный, все-таки, Фюрербункер – это второй. Он был абсолютно идентичен первому, то есть имел абсолютно такие же размеры, только у него, соответственно, верхние перекрытия были не 1,6 метра, а 3,6 метра. И, причем, по личному требованию Гитлера последняя кромка его была усилена стальными балками. А боковые стены были 3,5 метра, то есть это была такая, уже более мощная вещь. И кроме того, соответственно, над ним, если старый бункер примыкал непосредственно к земле, ну, к залу приемов, то этот находился еще более утопленный в земле на 4 метра.

В.ДЫМАРСКИЙ: Под всеми правительственными зданиями были бомбоубежища?

К.ЗАЛЕССКИЙ: В принципе, да. То есть фактически все здания, в том числе и находившееся рядом и Министерство иностранных дел, и Министерство пропаганды. Ну, Министерство авиации дальше просто. Но они все имели подземные бункеры. То есть начиная с 1935 года, все правительственные здания, не только те, которые строились, но и которые к этому моменту уже существовали, под ними практически под всеми были устроены бункеры.

В.ДЫМАРСКИЙ: Ну, вот, если говорить о верхушке нацистской, да? Ну, о верхушке такой, самой верхушке и следующий уровень. Что называется, на всех там места хватало?

К.ЗАЛЕССКИЙ: Сколько угодно. То есть проблема отсутствовала.

В.ДЫМАРСКИЙ: Ну, вот, вы говорите, жена Геббельса с детьми была в бункере Гитлера. Почему?

К.ЗАЛЕССКИЙ: Ну, это, вот, только она.

В.ДЫМАРСКИЙ: Это была ей оказана высокая честь?

К.ЗАЛЕССКИЙ: Да, высокая честь. Она лично просила и чтобы, вот, оставаться с фюрером до последнего дня. То есть именно такая позиция, ну, такая, фанатичная, ярко выраженная. Нет, естественно, это было разрешение и большая честь оказана ей. И не только ей, а, скорее всего, не ей, а именно Геббельсу как ближайшему соратнику. И Геббельс получил тоже комнату в Фюрербункере, в нижнем уже. Сами понимаете, 21 на 21 метр – это, в общем, не много. Это учитывая, что внутри стены по полметра толщиной, внутри бетонные.

В.ДЫМАРСКИЙ: Перегородки между комнатами.

К.ЗАЛЕССКИЙ: Да. То есть там в каждом из этих бункеров – вот, их 2 соединенных – там было по 16 комнат. То есть в одном 16, в нижнем было 17, потому что просто одна комната была разделена, там ванную поставили Гитлеру. Гардеробная Евы Браун и ванная Гитлера. И комнатки-то были, в общем и целом, примерно 3,5 на 3,2 метра. То есть это считайте 11 квадратных метров комнатки-то. Самая большая комната, в которой проводились оперативные совещания, которые Гитлер проводил ежедневно, она была, вот, самая большая – она была 4,6 на 3,5 метра. То есть это, считайте пока, 15 метров. Вот, комната 14-15 метров, посреди стол для карт, и там ежедневно проходят в течение 3-4 часов...

В.ДЫМАРСКИЙ: Надо объяснить, что не для игральных карт.

К.ЗАЛЕССКИЙ: Да, не игральных, а оперативных карт. И там ежедневно проходит совещание, на котором присутствуют в течение 3-4 часов по 15-20 человек.

В.ДЫМАРСКИЙ: Тесно.

К.ЗАЛЕССКИЙ: Тесно. Причем, стоять надо. Сидит один Гитлер. Скамеечка есть, если какой-нибудь из генералов, ну, совсем уж не выдержит, но, в общем, сидеть не предполагалось. И вот так вот часа 3-4. И там душно. Хоть вытяжка была, естественно, работала.

В.ДЫМАРСКИЙ: Еще один вопрос. Вот это все расположение правительственных зданий, расположение бункеров во множественном числе, поскольку их было много, это держалось все в секрете? Ну, мы, союзники имели достаточно точное представление, где все это находится? И, что называется, куда идти?

К.ЗАЛЕССКИЙ: Нет. Планов мы не имели, планов – имеется в виду чертежей. Техническая документация, естественно, хранилась в секрете. Но и наше командование, и командование союзников – оно было в курсе, где примерно расположены бункеры. Поэтому наша артиллерия, когда уже начался штурм Берлина, очень активно обстреливала район Имперской канцелярии. Причем, зная, что от нее остались уже, в принципе, развалины, потому что полностью себе отдавала отчет, что там находится бункер и Гитлера, и что там находится бункер Имперской канцелярии. Но надо сказать, что бункер Гитлера выдержал удар.

В.ДЫМАРСКИЙ: Насчет «обстреливали». Все-таки, наверное, была задача схватить живыми, да?

К.ЗАЛЕССКИЙ: Ну как? Нет. Ну, обстреливали, вели огонь по центральному району. Они ж не знали, конкретно Гитлер где находится. Но там, все-таки, рассчитывалось, что в бункерах сидят вооруженные солдаты. Ну, как?

В.ДЫМАРСКИЙ: Ну, об этом мы еще поговорим сегодня.

К.ЗАЛЕССКИЙ: Да, потому что надо было подавлять, так сказать. И был очень активный обстрел. Но бункер Гитлера – он даже один раз, вроде, получил попадание. В принципе, артиллерийский обстрел – он для бункера вообще, ну, ничего не делал, никакого вреда не приносил.

В.ДЫМАРСКИЙ: Для защитников Берлина, вот, для немцев, последний оплот – что считалось наиболее важными объектами? Ну, вот, правительственный квартал – это понятно. Кроме правительственного квартала?

К.ЗАЛЕССКИЙ: Кроме правительственного квартала был ряд объектов, которые защищали очень активно. Это, прежде всего, были именно, скажем так, укрепленные точки. Это, вот, например, в районе берлинского зоопарка – там находился так называемый зообункер. То есть бункер-зоопарк. Это был бункер ПВО. Это очень большое сооружение, комплекс сооружений, который содержал в себе, во-первых, центр управления зенитными установками и был хорошо вооружен зенитными орудиями. И он был очень большой, для большого количества народа. И, вот, за него были очень тяжелые бои, потому что были оборудованы позиции.

На самом деле, Берлин имел, как бы, 3 линии обороны. Сначала существовал так называемый внешний заградительный рубеж, который шел примерно от 20 до 40 километров от центра Берлина. То есть это не Берлин – даже не пригород, а городишки вокруг Берлина. Это, вот, значит, был один рубеж. Второй рубеж – это был так называемый внешний оборонительный рубеж. Вот, он шел по пригородам Берлина, там, по Копёнику, по Мальхову, Рудову – вот, по этому радиусу. И, наконец, третий рубеж – это назывался внутренний оборонительный рубеж, он шел по линии окружной железной дороги. Если кто в Берлине был, то это примерно кольцо S-Bahn’а. Это уже внутри него, ну, еще даже не совсем правительственный район, там немножко он побольше правительственного района. Но, вот там была наиболее сильная оборона.

В.ДЫМАРСКИЙ: Понятно. То есть пока понятно, но еще не все понятно. То, о чем нам еще пока не понятно, мы об этом будем расспрашивать Константина Залесского в следующей части нашей программы после небольшого перерыва. Мы прервемся на несколько минут.

НОВОСТИ

В.ДЫМАРСКИЙ: Еще раз приветствую нашу аудиторию, это программа «Цена победы», я – ее ведущий Виталий Дымарский, в гостях у нас сегодня историк Константин Залесский.

К.ЗАЛЕССКИЙ: Добрый вечер еще раз.

В.ДЫМАРСКИЙ: И говорим мы о последних днях правительственного квартала Берлина, да и вообще города Берлина. Напоминаю, что +7 985 970-45-45 – это номер для ваших смсок. Вебтрансляция идет, правда, насколько я могу видеть на сайте радиостанции «Эхо Москвы», с какими-то перерывами и сбросами-выбросами. Стараюсь за этим следить и как-то пытаюсь восстанавливать. Ну, пока вроде идет.

Ну вот. И мы продолжаем наш разговор, собственно, с Константином Залесским. Мы там про 3 кольца обороны Берлина говорили. Давайте еще раз вернемся к бункерам. Вопрос такой. А внутри это была такая аскетичная обстановка военного времени? Потому что здесь нам кто-то написал, вот, по мнению английских историков в бункере Гитлера находился древнейший персидский ковер, который был вывезен советскими генералами. Я не спрашиваю по поводу вывезен, не вывезен, но персидский ковер, там, древний какой-то старый, да? То есть там было такое стремление обеспечить роскошь?

К.ЗАЛЕССКИЙ: Нет, было стремление обеспечить комфорт. Ситуация была такая, что бункер Гитлера, Фюрербункер как и, в принципе, большинство других бункеров представлял из себя бетонную коробку. То есть, вот, бетонные стены, бетонный пол, бетонный потолок. Мало того. Учитывая, что, как мы уже с вами говорили, вторую часть, где Гитлер, собственно, обосновался, где была его личная комната, его личная спальня, кабинет, спальня Евы Браун, этот бункер начал строиться в конце 1944 года. И Гитлер в него въехал, когда он был еще сырым, то есть когда бетон еще, в общем, до конца не высох. То есть атмосфера там была, в общем...

В.ДЫМАРСКИЙ: Что значит «въехал»? Сколько он там времени проводил? В 1944 году что ему это?..

К.ЗАЛЕССКИЙ: Нет-нет, Гитлер прибыл в Берлин 16 января 1945 года. С этого момента он жил в Имперской канцелярии, ну, в своей квартире. Она не была разрушена в то время. Там были выбиты окна когда-то, но это довольно быстро все восстанавливается. И тогда он спускался в бункер во время авианалетов. Точную дату, когда он окончательно именно переселился, то есть сделал бункер своим местом постоянного проживания, к чему бункер был абсолютно неприспособлен. Бункер Гитлера и Фюрербункер и как и бункер Имперской канцелярии – эти бункеры не были предусмотрены для постоянного проживания. Это были бомбоубежища. И, на самом деле, очень многие немецкие историки очень возмущаются, что эту вещь называют бункером. А ее должны называть Luftschutzbunker, то есть противовоздушное бомбоубежище. То есть там жить, в общем-то, не предполагалось. Соответственно, и к жизни она была приспособлена очень плохо. В связи с этим для Гитлера и Евы Браун из их комнат в Имперской канцелярии туда перенесли ряд предметов обстановки.

В.ДЫМАРСКИЙ: Это когда они уже окончательно туда переселились?

К.ЗАЛЕССКИЙ: Да, когда они туда переехали. И туда были перенесены по воспоминаниям тех, кто был в бункере, комнаты и Евы Браун, и комната Гитлера как спальня, так и его кабинет, кабинетик такой небольшой. У них на полу лежали очень хорошие, очень красивые ковры. Судя по всему, персидские. А стены были украшены картинами, которые он взял из своей верхней квартиры. Ну, там, портрет Фридриха Великого, пейзажи какие-то. И также там кровать с парчовой обивкой. Это все было. То есть была сделана попытка обеспечить, скажем так, минимальный комфорт. То есть у Евы Браун там стоял секретер, комодик, что-то было. У нее была даже своя маленькая гардеробная выделенная там из кусочка комнаты. В принципе, там была сделана попытка, чтобы, ну, хоть как-то приспособить это к жизни. Но к жизни это приспособилось очень плохо. Кроме того, что я говорил уже, это было сыровато. Но, в принципе, техника работала очень неплохо. И, на самом деле, второй бункер Гитлера, в котором он жил, он был построен довольно глубоко и оказался там, где грунтовые воды уже есть. И поэтому он стоял в своеобразной ванне бетонной, из которой специальные насосы откачивали воду. И когда насосы перестали откачивать воду – это было уже после смерти Гитлера – и, вот, когда наши солдаты и не только наши солдаты, ну, там американцы приезжали в бункер, там на фотографиях можно видеть, что в бункере уже было до 5 сантиметров воды. Но бункер не треснул. Хотя, Гитлер панически боялся, что вот этот бункер, в котором он находится, что он треснет от попадания бомбы.

В.ДЫМАРСКИЙ: Чего ж он боялся? Если он решился на самоубийство.

К.ЗАЛЕССКИЙ: И мало того. Гитлер всегда, когда начиналась бомбежка – а он находился в бункере на 8-метровой глубине под 4-мя метрами бетона – его всегда будили, он просыпался. Он всегда одевался, чтобы на случай попадания бомбы в бункер он успел из него выйти.

В.ДЫМАРСКИЙ: Куда?

К.ЗАЛЕССКИЙ: В горящий Берлин.

В.ДЫМАРСКИЙ: Ну да.

К.ЗАЛЕССКИЙ: Но это при том, что он ложился спать в районе 6 утра, а в 11 уже прилетали самолеты.

В.ДЫМАРСКИЙ: То есть путей отхода в бункере не было предусмотрено?

К.ЗАЛЕССКИЙ: Никаких, абсолютно никаких.

В.ДЫМАРСКИЙ: Вот, там, связи с метро?

К.ЗАЛЕССКИЙ: Это сказки. Это совершенно, абсолютно, то есть мало того, что бездоказательные, это совсем сказки. Потому что существуют и планы коммуникаций, и архитектурная документация, все. Значит, никаких проходов из этих бункеров не было, куда-то имеется в виду в другие помещения. То есть бункеры Имперской канцелярии были связаны между собой. Бункер Имперской канцелярии был связан с бункером Гитлера одним переходом. Причем, не с самим бункером Гитлера, а с Залом приемов, то есть туда можно было пройти. Зачем это было сделано? Он был построен еще в 1935 году.

Это было сделано для того, чтобы подносить в бункер продукты из хранилищ, которые были в Имперской канцелярии. Потому что в бункере Гитлера не были предусмотрены помещения для хранилища продуктов. И этот переходик он назывался «переходом Пиненберга», который отвечал как раз за поставки продуктов, вина, сигарет, ну, так сказать, всего вот этого. Хотя, Гитлер не курил. Но он не только его же снабжал. И как раз вот этот переходик потом в 1945 году использовался генералами и теми, кто приезжал. Но тогда-то приезжали на Фоссштрассе, спускались на автомобиле вниз, потом шли по бункеру Имперской канцелярии, а потом по этому коридорчику – он длиной примерно 80 метров и он, в общем, малохольный в том смысле, что он малоукрепленный был. По нему просто ни разу бомба не попала. Он был сверху песком присыпан. Ну, там, бетон был, но очень тонкая бетонная стенка была. Но ему повезло, при бомбардировках на него просто не попала бомба. Она попала метрах в 2-х или в 1-м от него, и он все равно треснул немножко. И там даже в 1945 году вынуждены были настил положить. Ну, потому что вода пошла, и там деревянный настил был. И просто по нему шли уже на доклад Гитлера – там тамбур, охрана и так далее.

В.ДЫМАРСКИЙ: Понятно. Возвращаемся теперь, делаем прыжок к теме обороны Берлина. Исследователь из России спрашивает: «Не могли бы вы представить наиболее достоверные с вашей точки зрения данные о численности берлинского гарнизона, участвовавшего в городских боях, ну, в общем, оборонявшего Берлин? И какова там была доля фольксштурма?».

К.ЗАЛЕССКИЙ: Да. Значит, мы имеем, скажем так, одну официальную цифру – это наши советские цифры, и вторую, скажем так, реальные цифры. Значит, официальные цифры, которые у нас закреплены железно, - это что Берлин обороняло 300 тысяч человек, 3 тысячи орудий, 2250 танков. Вот, все. Это на 25 апреля.

Мы имеем следующие данные, другие, которые значительно более правдивые. Эти данные были представлены генералом Вейдлингом, комендантом обороны Берлина, который был назначен 26 апреля. И, естественно, провел, получив этот командный пост, он, естественно, провел ревизию того, чего у него есть. И, соответственно, доложил об этом. Он дал следующие цифры, что в его распоряжении, вот: «В моем распоряжении находится 44600 солдат, 42 тысячи фольксштурмистов и 3500 бойцов гитлерюгенда, организации Тодта, ну и других вспомогательных организаций».

В.ДЫМАРСКИЙ: То есть где-то 90 тысяч в общей сложности.

К.ЗАЛЕССКИЙ: 90 тысяч. Порядка 90 тысяч, из них половина – это солдаты.

В.ДЫМАРСКИЙ: А вторая половина, ну, чуть-чуть меньше половины.

К.ЗАЛЕССКИЙ: Да, Фольксштурм и все остальное. То есть кадровый состав, кадровые солдаты – порядка 45 тысяч, то есть 44600 солдат.

В.ДЫМАРСКИЙ: Так. «Насколько немецкий фильм «Бункер» близок к реальным событиям?» - спрашивает нас бывший служащий из Минска, Арнольд.

К.ЗАЛЕССКИЙ: Да. Значит, фильм «Бункер» - это один из очень немногих фильмов, который сделан предельно близко к реальности. Он ставился по дневникам, по-моему, Кристы Шредер. Нет, Траудль Юнге, по дневникам Траудль Юнге с комментариями, и он очень близко показывает ту атмосферу и то, что творилось в бункере. Скажем так, в очень большой доле вероятности он показывает реальную обстановку в бункере. Хотя, на самом деле, если кто видел этот фильм «Бункер», можно себе представить, реально бункер был еще меньше и еще теснее. А, на самом деле, они просто в фильме не смогли сделать его более тесным, просто там, ну, физически камера просто... Там же снимать надо было, хотя бы в этих декорациях. В фильме он даже немножко попросторнее, чем он был, на самом деле. Но, в принципе, там показано все очень близко.

В.ДЫМАРСКИЙ: Ну, тогда возникает вопрос естественный и не только у меня – здесь уже многие прислали его, не буду всех называть, но вопрос задам: «Почему, собственно говоря? (то есть негде было снимать этот бункер) Почему, собственно говоря, бункер этот был уничтожен?»

К.ЗАЛЕССКИЙ: Ну, он был уничтожен, скажем так, из политических соображений. Ну, и не только из политических. Во-первых, сначала, когда мы его захватили, он, в общем, был подтоплен. Он был немножко там чем-то обожжен, там кое-где пожар был. В 1945 году руки, естественно, до сохранения бункера не дошли и его, скажем так... Там экскурсий было много, ну, естественно, каждый хотел посмотреть последнее место. Потом его, ну, скажем так, запечатали. Потом в районе 1947 года его вскрыли и провели такое, самое серьезное исследование бункера – это мы проводили.

В.ДЫМАРСКИЙ: Союзников не пускали?

К.ЗАЛЕССКИЙ: Нет, пустили. Тогда пустили, но не очень. Не очень пустили. Ну, то есть так, пустили, они там даже фильм снимали немножко. После этого решили, что с бункером мы связываться вообще не будем и мы его взорвали. Ну, то есть не его взорвали весь – весь бункер, сами понимаете, 2 раза по 400 квадратных метров-то – это не навзрываешься. Мы взорвали входы.

В.ДЫМАРСКИЙ: Входы?

К.ЗАЛЕССКИЙ: Входы, да. Там 2 входа было с двух сторон, мы их взорвали и, соответственно, засыпали. И это пустырь был. То есть пустырь, там пустое место – в общем, ничего не строили. Потом решили, все-таки, там, наконец, строить все. И, значит, в конце концов, уже в 80-х годах бункер снова вскрыли. Уже пустили наших друзей из западных по полной, они фильм сняли.

В.ДЫМАРСКИЙ: Это уже во 2-й половине 80-х? Это когда уже Перестройка?

К.ЗАЛЕССКИЙ: Да, уже Перестройка-Перестройка. После этого оказалось, там порушилось очень все сильно. Что попытки его восстанавливать – во-первых, зачем? То есть зачем? Чтобы сделать местом паломничества типа «место смерти Гитлера»? Чтобы сделать, скажем так, ну, с политической точки зрения, что это не просто бункер посетить, посмотреть, где жил Гитлер, а посетить место, где Гитлер, значит, руководил обороной Берлина.

В.ДЫМАРСКИЙ: Ну, понятно, да.

К.ЗАЛЕССКИЙ: Вот. Поэтому было решено бункер окончательно запечатать, его окончательно запечатали. Верхнюю его подушку, вот эти 3,6 метра бетонную – ее разобрали, разбили, засыпали. Теперь там на улице можно постоять фактически на бункере Гитлера. Ну так, правда, сложно место обнаружить, но теоретически вы по нему ходите, то есть вот там он под землей. То есть до него добраться, ну, категорически теперь нельзя и, в общем-то, никто не собирается к нему открывать никакого доступа и никогда это, видимо, и не произойдет.

В.ДЫМАРСКИЙ: Давайте еще на какие-нибудь вопросы поотвечаем. Здесь, кстати, по поводу метро был. «Давал ли Гитлер указание затопить метро?»

К.ЗАЛЕССКИЙ: Гитлер отдал приказ о том, чтобы открыть, скажем так, пустить воды Шпрее в подземные коммуникации. То есть, как бы, не конкретно метро затапливать. Другое дело, что побочным моментом этого приказа было, естественно, затопление метро. Но по большому счету, в общем, в метро погибло не много народу.

В.ДЫМАРСКИЙ: В каком-то советском фильме это есть.

К.ЗАЛЕССКИЙ: Это да, это в «Освобождении».

В.ДЫМАРСКИЙ: А, в «Освобождении», конечно, да.

К.ЗАЛЕССКИЙ: Да. Просто метро использовалось как бомбоубежище. Соответственно, вода шла не шумным потом, так сказать, не 9-й вал был, она медленно поднималась. То есть выйти из бомбоубежища не представляло... Ну, это единственное, что выйти из бомбоубежища под артиллерийский огонь. Но, вот, с точки зрения именно утопления жителей Берлина, то здесь это незначительное было число.

В.ДЫМАРСКИЙ: Давайте вот еще какой вопрос я бы хотел поднять. Вот, из этого комплекса правительственных зданий что, все-таки, осталось? Что осталось после войны и что осталось сегодня?

К.ЗАЛЕССКИЙ: Ну, в общем, не осталось ничего. Практически ничего. Если мы возьмем весь правительственный квартал, то, соответственно, ну, Рейхстаг какой-никакой, он есть, Бранденбургские ворота есть из правительственного квартала. Что касается комплекса зданий по Вильгельмштрассе, то есть вот тот как раз главный правительственный квартал, то там на данный момент существует 2 главных здания, мощных здания – это здание Имперского Министерства пропаганды геббельсовского и здание Имперского Министерства авиации геринговского. Это 2 очень потрясающих своим видом здания, потому что нацистская архитектура вот эта вся.

В.ДЫМАРСКИЙ: И они существуют после войны.

К.ЗАЛЕССКИЙ: Они существуют, в них живут Министерства и ведомства.

В.ДЫМАРСКИЙ: Соответствующие.

К.ЗАЛЕССКИЙ: Не, не соответствующие – другие. Если я не ошибаюсь, по-моему, в Пропаганде сидит Министерство сельского хозяйства. Но это по-моему – я не уверен в этом.

В.ДЫМАРСКИЙ: Ну, Берлин-то, в общем, относительно недавно стал...

К.ЗАЛЕССКИЙ: Да. Но там сидят именно ведомства, то есть федеральные учреждения. Сохранился еще бывший дом партийной канцелярии Гесса. Он, так сказать, не разрушен. Там сейчас, по-моему, сидит...

В.ДЫМАРСКИЙ: А, кстати, партаппарат – это тоже было партийное здание?

К.ЗАЛЕССКИЙ: Да, он там был.

В.ДЫМАРСКИЙ: ЦК.

К.ЗАЛЕССКИЙ: Нет, ЦК был в Мюнхене. Мюнхен – центр движения.

В.ДЫМАРСКИЙ: Да. Ну, я имею в виду аппаратчики.

К.ЗАЛЕССКИЙ: Да, аппаратчики были там, да. Но у них здание было разрушено очень сильно в феврале. Но его не снесли, оно так было, не совсем.

В.ДЫМАРСКИЙ: А здания сносили после войны?

К.ЗАЛЕССКИЙ: Да, конечно! Руины расчищали.

В.ДЫМАРСКИЙ: А, просто руины? Просто потому, что они были разбомблены?

К.ЗАЛЕССКИЙ: Да. То есть даже если была бы возможность восстановить, в общем, это не сильно восстанавливали.

В.ДЫМАРСКИЙ: Еще один вопрос, раз уж мы заговорили о правительственных зданиях. В какой-то степени это тоже можно отнести к этой категории. Иосиф из Волгограда спрашивает: «А где были иностранные посольства в апреле и мае 1945-го?»

К.ЗАЛЕССКИЙ: Они находились у себя на родине, все посольства. Посольства, естественно, уехали из Берлина. Здания посольства – они пустовали в Берлине. Мало того, что они пустовали, они, как бы, были объектами обороны в том смысле, что там сидели немецкие войска. То есть никакого нейтралитета этих зданий не было. Потому что там, например, здания английского и французского посольств – они вообще находились у Бранденбургских ворот совсем в непосредственной близости, от них просто ничего не осталось. Просто бывшие здания английского и французского посольств. Японское и итальянское посольство – они находились в более тихом месте. От них ничего не осталось в данный момент, по-моему. По-моему, итальянское еще посольство живо, но там не итальянское посольство сейчас. То есть, как бы, это было посольство фашистского режима – это уже не то, то есть сейчас итальянское посольство находится в другом месте.

То есть посольства поменяли свое месторасположение. Но иностранных представителей иностранных держав в 1945 году в Берлине не было, имеется в виду иностранных представителей. Правда, иностранцы в Берлине присутствовали – это были, прежде всего бойцы дивизии Шарлемань, ну, то есть французы, бельгийцы, голландцы. Есть сведения, что было некоторое количество прибалтов наших там. Естественно, с дивизии СС. То есть отдельные представители европейских добровольцев СС – они участвовали и в боях за Рейхстаг, и при обороне Цитадели.

В.ДЫМАРСКИЙ: Здесь Илья из Тулы спрашивает: «Я так и не понял, какой смысл был, зачем надо было затапливать метро?» Ну, не было же метро затоплено, вы говорите?

К.ЗАЛЕССКИЙ: Нет-нет. Воды были пущены. А затоплено метро было в какой момент? Когда Гитлер получил сведения о том, что захвачена станция метро Фридрихштрассе. То есть от станции метро Фридрихштрассе можно по подземным коммуникациям просто пройти, ну как, через центр Берлина. То есть выйти там где-нибудь. А учитывая, что к этому времени фактически Гитлер и его окружение не контролировали продвижение советских войск, то есть они его не знали.

В.ДЫМАРСКИЙ: Они не знали, где кто находится.

К.ЗАЛЕССКИЙ: Фактически доходило до того, что по случайно работающему телефону обзванивали квартиры. Это, вот, в одном из фильмов было показано.

В.ДЫМАРСКИЙ: То есть методом тыка такого?

К.ЗАЛЕССКИЙ: Это, действительно, реальный факт. То есть смотрели.

В.ДЫМАРСКИЙ: Типа «А что у вас там?»

К.ЗАЛЕССКИЙ: Да, «А что у вас?» То есть сами понимаете, это, ну, кроме как агонией, это назвать невозможно.

В.ДЫМАРСКИЙ: Ну и самый последний вопрос – у нас минута остается – вот, кольцо сжималось-сжималось-сжималось. Вот этот правительственный квартал, о котором мы сегодня говорили, это, действительно, был последний оплот?

К.ЗАЛЕССКИЙ: Последний. Да-да, это был именно последний оплот сопротивления и последняя территория Германии, находившаяся под властью Гитлера. Да, это именно так. То есть красный флаг над Рейхстагом – это именно символ падения Берлина. Хотя, красный флаг над Имперской канцелярией взвился 2 мая, то есть через 2 дня. Но, в принципе... Ну, после взятия Рейхстага там уже сопротивление, конечно, было не такое.

В.ДЫМАРСКИЙ: Спасибо. Спасибо Константину Залесскому. Сейчас портрет будет от Тихона Дзядко. А с Константином Залесским мы еще обязательно встретимся и, как и обещали, будем говорить не только о зданиях, но и о людях, населявших эти здания. До встречи через неделю.

К.ЗАЛЕССКИЙ: До свидания.

Маршал Дмитрий Устинов – необычный маршал, он один из самых известных советских Министров обороны, но в то же самое время в армии он, по сути, почти никогда не был. Никогда не командовал какими-либо воинскими частями и соединениями, не занимался штабной либо разведывательной работой. Устинов занимался военно-промышленным комплексом. Именно с его именем связана во всех смыслах мощь советского ВПК 70-х годов.

Собственно, в армии Устинов провел чуть больше года, в 1922-23 годах он служил в Красной армии. После этого, уйдя в промышленность, он остался в ней до конца. В 1941-м в возрасте 33 лет после весьма стремительной карьеры Устинов становится Наркомом вооружений Советского Союза, проводит на этом посту всю войну и не только. В 1953-м он становится министром оборонной промышленности СССР – прежнее ведомство было укрупнено.

Маршал Устинов играет заметную роль в создании советского ракетно-ядерного комплекса. При Хрущеве идет еще выше по карьерной лестнице до поста председателя Высшего совета народного хозяйства Советского Союза, а заодно заместителя председателя Совмина. Устинов лоббирует интересы ВПК и ракетно-ядерной отрасли, пользуясь при этом поддержкой высшего руководства страны. И делает это весьма успешно до последних дней.

Уход Хрущева не становится для Устинова аппаратной гибелью – напротив, он становится секретарем ЦК КПСС по вопросам военно-промышленного комплекса, и его влияние в военной промышленности и лоббистские возможности ничуть не сокращаются. Как отмечают наблюдатели, мнение ВПК все чаще становилось доминирующим в решении вопросов о развитии тех или иных видов вооружения. В результате оборонный заказ формировался прежде всего, исходя из интересов промышленности, а не нужд армии.

В 1976-м Устинов стал министром обороны. Как доказательство весомости его роли, тот факт, что он входил в неофициальное малое Политбюро, в котором принимались важнейшие решения. Умер он в 1984-м, и стал последним, чей прах помещен в Кремлевскую стену.

Полная версия: http://echo.msk.ru/programs/victory/690603-echo/


Эхо Москвы :: / Передачи / Цена Победы / Понедельник, 05.07.2010: Константин Залесский

Эхо Москвы / Передачи / Цена Победы / Понедельник, 05.07.2010: Константин Залесский

http://www.echo.msk.ru/programs/victory/692643-echo.phtml
Дата : | 05.07.2010 21:07
Тема : | Обитатели бункера. Последние дни
Передача : | Цена Победы
Ведущие : | Виталий Дымарский, Дмитрий Захаров
Гости : | Константин Залесский

В.ДЫМАРСКИЙ: Здравствуйте. Приветствую аудиторию телеканала RTVi и радио «Эхо Москвы». Это очередная программа из цикла «Цена Победы» и я, ее ведущий, Виталий Дымарский. Сразу же зачитаю вопрос. «А где Дмитрий Захаров? - спрашивает нас рабочий из Израиля. – Что-то его уже давно и не видно, и не слышно». Ну, я вынужден просто объясниться – я уже несколько раз говорил, еще раз скажу: Дима в отпуске с детьми, уехал. Он никуда не делся. Будет. Так. Из обещанного. Из обещанного у нас сегодня Константин Залесский с продолжением своей темы – Последние дни Третьего Рейха. В прошлый раз мы говорили о правительственном квартале Берлина. И здесь очень смешной, на мой взгляд, вопрос пришел от «безработного сталиниста», как он пишет, из Москвы: «Константин! вы про обитателей бункера расскажите, а то вы как из БТИ - ПРО РАЗМЕРЫ КОМНАТ только и говорите!» Ну, имелось в виду, что в прошлый раз мы говорили именно о самих зданиях, о бункерах. Потому что там было два бункера.

К.ЗАЛЕССКИЙ: Да, сама мизансцена, на которой происходили эти события.

В.ДЫМАРСКИЙ: Это тоже, мне кажется, все-таки было интересно. Но сегодня у нас Константин Залесский… я еще не сказал, наверное, самого главного – у нас Константин Залесский. И будет он не из БТИ сегодня, а из паспортного стола. Потому что сегодня будем говорить уже о людях, населявших эти замечательные здания. +7 985 970 4545 – это известный номер для смсок. Пишите. И на сайте радиостанции «Эхо Москвы», как обычно, картинка, живая веб-трансляция – можете все смотреть. Ну вот, приступим к нашему разговору. Итак, товарищ представитель паспортного стола. Еще один вопрос я зачитаю из тех, которые пришли, и, может быть, он будет первый для нашего разговора. Максим из Екатеринбурга так сформулировал: «Какие самые туманные, противоречивые, малодостоверные моменты остались при реконструкции последних дней Гитлера и его окружения у историков?» Я, может, немножко переиначу. Вообще, если взять известную нацистскую верхушку, самые известные всем фамилии, где их судьбы? Вот чьи судьбы на 100%, что называется, гарантировано известны и о чьих судьбах можно говорить пока что только предположительно все-таки? Почему вопрос этот возникает: вроде до сих пор непонятна судьба Бормана…

К.ЗАЛЕССКИЙ: Иногда, время от времени, находят Гитлера.

В.ДЫМАРСКИЙ: Вплоть до дома, где он жил, где-то в Аргентине, если я не ошибаюсь.

К.ЗАЛЕССКИЙ: Да-да, конечно.

В.ДЫМАРСКИЙ: Вот что известно гарантированно для вас как для историка?

К.ЗАЛЕССКИЙ: Здесь можно сказать одну вещь. Что в принципе до момента, скажем так, краха Третьего Рейха, до момента, условно говоря, смерти, в принципе, никаких белых пятен нет. То есть все известно очень хорошо чуть ли не по минутам – на основе перекрещивающейся информации и показаний людей, которые выжили. Вся загадка и всякие вопросы и туманности начинаются уже после смерти. То есть…

В.ДЫМАРСКИЙ: После смерти режима.

К.ЗАЛЕССКИЙ: Смерти и режима, и, соответственно, какого-то из действующих лиц этого режима. То есть мы знаем, предположим, того же Бормана, мы знаем где его последний раз видели живым. Ну, на самом деле, его даже видели мертвым, просто мы не поверили этим… то есть не только мы, много кто не захотел верить этой информации. Потому что не был найден труп. Сейчас труп найден – все равно никто не верит. Труп найден, проведена генетическая экспертиза. Он найден, все – все равно никто не верит. Все равно Борман живет в Латинской Америке до сих пор. Рядом с Мюллером, который тоже, естественно, погиб в Берлине. То есть все это стало, в принципе, прежде всего смерть в окруженном Берлине, смерть или самоубийство, то есть гибель либо от внешнего воздействия, либо самоубийство, чем закончилась жизнь довольно значительного количества неких одиозных фигур в Третьем Рейхе, это дало возможность для ряда спекуляций. Потому что в Берлине шли тяжелые бои, как, естественно, всем хорошо известно. И правительственный кварталы, о котором мы говорили в прошлый понедельник, лежал в руинах. То есть в этих руинах труп, тело пропасть, сгореть, быть разорванным на части случайно попавшим снарядом – это совершенно обычное явление. И, естественно, в 45-м году не были найдены останки тех или иных людей, и они не были идентифицированы, потому что после освобождения Берлина, после того, как Третий Рейх пал, гитлеровская армия капитулировала, естественно, задачей советского оккупационного командования и оккупационных командований наших союзников было – прежде всего эти трупы захоронить, идентифицировав только того, кого совсем легко было. Трупы зарывались, чтобы, естественно, не допустить эпидемии. И когда к этому потом вернулись, уже началась эксгумация трупов, то в ряде случаев просто уже нельзя было найти. Находили уже просто могилы, в которых были фрагменты 4-5 трупов. То есть это уже было очень тяжело, провести какую-то экспертизу.

В.ДЫМАРСКИЙ: А в то время существовала генетическая экспертиза?

К.ЗАЛЕССКИЙ: Нет. В том-то и дело. Она теоретически сейчас возможна, если связаться с родственниками тех или иных людей. С Борманом проблема отсутствует – генетическая экспертиза была проведена. С Гитлером вопрос такой, что сейчас все-таки у нас признано, что Гитлер погиб, покончил жизнь самоубийством 30 апреля в бункере Берлине. В нижнем фюрер-бункере. Соответственно, о других людях мало что известно.

В.ДЫМАРСКИЙ: Нет, ну известно, что покончила с собой полностью семья Геббельса.

К.ЗАЛЕССКИЙ: Да. Но, например, судьбу состоящего при Гитлере и очень близкого к нем человека, посла Хевеля, который был личным представителем Риббентропа при Гитлере и пользовался очень большим доверием Гитлера, его тело не обнаружено.

В.ДЫМАРСКИЙ: Что значит «представитель Риббентропа при Гитлере»? Он на связи с МИДом?

К.ЗАЛЕССКИЙ: Да. Т.н. «офицер связи». Вот он состоит Гитлера и информирует своего шефа.

В.ДЫМАРСКИЙ: Фактически – советник по внешнеполитическим вопросам.

К.ЗАЛЕССКИЙ: И он был очень близкий при Гитлере человек. Его тело не найдено. Хотя есть определенные свидетельства, прямые и косвенные, что он тоже покончил с собой. В принципе, очень многие покончили с собой из тех, кто находился рядом с Гитлером в последние его дни.

В.ДЫМАРСКИЙ: А они покончили с собой – что такое, во-первых, многие? А во-вторых, это что, по примеру Гитлера?

К.ЗАЛЕССКИЙ: Многие – это в районе 10%.

В.ДЫМАРСКИЙ: Хорошо. А что такое вообще население, уж извините за это слово, вот этих двух бункеров? Сколько там людей было, что за люди в основном?

К.ЗАЛЕССКИЙ: Эти бункеры, как мы уже с вами говорили, не были приспособлены для постоянного проживания. И когда Гитлер туда переехал в последних числах марта 45-го года, фактически постоянным жителем, человеком, имеющим «прописку» в бункере, был он и Ева Браун. То есть они были постоянные обитатели. Это люди, которые проводили там все свое время. То есть очень редкие выходы Гитлера на улицу, в сад, были крайне редкие и непродолжительные. Потом, соответственно, население расширилось за счет переселения туда Геббельса с семьей. То есть это резко увеличило…

В.ДЫМАРСКИЙ: И обслуживающий персонал.

К.ЗАЛЕССКИЙ: Обслуживающий персонал с Геббельсом не приехал.

В.ДЫМАРСКИЙ: Но с Гитлером-то был.

К.ЗАЛЕССКИЙ: Был. Но просто мы сейчас говорим о постоянных. Когда въехал Геббельс и его семья, а семья-то у него была большая – шесть детей и еще жена Магда. Соответственно, они получили пять комнат, потому как детей-то все-таки пять – они должны занимать какое-то место. Кроме того, естественно, при Гитлере находились люди из высшего эшелона власти, которые выполняли обязанности его близких советников. Это как раз Борман, это, как я уже упоминал, Хевель, представитель МИДа. Соответственно, представитель СС – Вальдемар Фегелейн. Дальше – еще представитель Люфтваффе, т.н. адъютант фюрера по Люфтваффе, полковник фон Белов, и представитель военно-морского флота, адмирал Фос. Вот это люди, которые исполняли при нем фактически обязанности советников по различным направлениям. Соответственно, все время при Гитлере состоял генерал Бургдорф. Это человек, который был шеф-адъютантом, то есть он возглавлял группу военных адъютантов и был адъютантом по сухопутным войскам. И был начальник Генерального штаба сухопутных войск, генерал Крепс. Вернее, он был и.о., но это не принципиальный вопрос.

В.ДЫМАРСКИЙ: Все, кого вы назвали, эти советники, помощники, адъютанты, они все там постоянно находились?

К.ЗАЛЕССКИЙ: Они все там постоянно находились. Но не жили.

В.ДЫМАРСКИЙ: То есть они уезжали куда-то ночевать?

К.ЗАЛЕССКИЙ: Они уходили ночевать, да. У них были свои комнаты, в том числе у Бормана, в бункере имперской канцелярии. То есть тот большой бункер, который располагался под зданием имперской канцелярии, вот там у них были свои комнаты. И они туда уходили ночевать.

В.ДЫМАРСКИЙ: Это рядом?

К.ЗАЛЕССКИЙ: 10 минут. Но для этого нужно было выйти их бункера, пройти через кордоны охраны, то есть был некий процесс такой. В принципе, в бункере были еще две-три комнаты, в которых можно было переночевать, поэтому Борман иногда ночевал. Но только Борман, больше никто. Сейчас мы скажем, кто охранял, просто упомянем еще двух людей, которые тоже фактически там проживали. Это врачи. Сначала это был Морелль, личный доктор Гитлера, потом Гитлер на него разозлился и его выгнал, потому что заподозрил, что тот хочет его отравить. И вместо него там стал дежурить доктор Штумпфегер. В принципе, у него тоже была комната, уже в здании имперской канцелярии, но, учитывая, что это же все-таки здоровье Гитлера, в бункере был оборудован медкабинет, и при этом кабинете тоже была комната, где Штумпфегер тоже ночевал. То есть он был там не прописан, но постоянно там находился, не часто уходил спать оттуда.

В.ДЫМАРСКИЙ: Повара, хозяйки там какие-то.

К.ЗАЛЕССКИЙ: Кроме того, существовал обслуживающий персонал Гитлера. В принципе, Гитлера как главу государства охраняло и при нем состояло две военизированных службы. Первая служба – это т.н. имперская служба безопасности. Ее совершенно не надо путать с СД. Это не она. Это специальное подразделение, составленное еще в 33-м году из профессиональных полицейских, который занимались совершенно конкретно охраной…

В.ДЫМАРСКИЙ: Спецназ.

К.ЗАЛЕССКИЙ: Ну, не спецназ, а спецохрана. ФСО. То есть они занимались совершенно конкретным делом – охраняли конкретно Гитлера как человека. Они, естественно, охраняли не только Гитлера, но Гитлер был у них приоритетной фигурой. И в этом качестве они не имели доступа внутрь бункера. То есть они охраняли тамбуры. Они осуществляли контрольно-пропускной режим. Они имели право досмотреть любого человека, будь ты хоть Борман, хоть кто угодно. Естественно, никакого оружия они не пропускали ни с кем. Они еще находились в саду имперской канцелярии, то есть они блокировали весь этот комплекс. Это была совершенно отдельная служба. Внутри бункера в основном находился только Хегль, оберштурмбанфюрер криминальдиректор Питер Хегль. Он был заместителем начальника этой службы и одновременно руководил первым отделение, которое занималось конкретно личной охраной Гитлера. Он имел право находиться внутри. Остальные были кто в офицерских, кто в унтерофицерских чинах, но внутрь им хода не было. Второе подразделение – это была т.н. команда сопровождения. Она была набрана тоже в районе 33-го года, она с тех пор и существовала. И формировалась она в основном и даже не в основном, а полностью, из лейбштандарта «Адольф Гитлер». И вот они, эти люди, как раз имели ход внутрь. Их обязанности были не в охране Гитлера, а в его обеспечении. То есть это что? курьеры, вестовые, фельдъегери, работники на коммутаторе. В общем, условно говоря, подай-принеси. В принципе, в их обязанности входило встретить гостя, проводить гостя.

В.ДЫМАРСКИЙ: В общем, довольно традиционный и понятный набор руководителя государства. Но когда вы сказали, что 10% покончило с собой, вы всех их считали?

К.ЗАЛЕССКИЙ: Да, потому что из людей, которые были к Гитлеру, высокопоставленных, а их покончило с собой очень много. Покончили с собой – Геббельс, сразу восемь человек, доктор Штумпфегер, личная диет-повар Гитлера Манциели.

В.ДЫМАРСКИЙ: После Гитлера?

К.ЗАЛЕССКИЙ: Да.

В.ДЫМАРСКИЙ: Они все после Гитлера?

К.ЗАЛЕССКИЙ: Все после Гитлера. Покончил с собой Хевель, посол. Генерал Бургдорф, генерал Крепс. Был расстрелян Фегелейн. Покончил с собой Хегль, или погиб. Командир бегляйт-команде, оберштурмбандфюрер Шедле. Солдаты и офицеры – там никто не покончил с собой, потому как не собирался. Здесь покончило с собой значительное количество людей. Кроме того, в бункере более или менее постоянно находились люди, которые тоже обеспечивали обслугу Гитлера, но не относились к бегляйт-команде. Это, во-первых, две его личных секретарши. Секретарш было четыре, но в районе 21-го числа двоих Гитлер отослал. Вообще, 21-го числа он очень многих отослал в Берлин. 21 апреля. И при нем осталось только две секретарши – это Траудль Бнге и Герта Дарановски. Правда, она уже тогда была не Дарановски, она была Кристиансен, она вышла замуж. И, соответственно, при нем состояло еще два человека, который вообще-то официально были приписаны к лейбштандарту и к бегляйт-команде. Это, соответственно, его личный адъютант, штурмбандфюрер Гюнше, и его камердинер Линге. Это были люди, которые непосредственно его обихаживали. В принципе, теми, кого я назвал, полностью ограничивалось…

В.ДЫМАРСКИЙ: А есть какое-то общее представление, сколько людей там более или менее постоянно находилось? В бункере Гитлера, я имею в виду.

К.ЗАЛЕССКИЙ: Постоянно в бункере находилось порядка 15 человек, включая Геббельсов, плюс примерно 10 человек – это охрана, не телефонисты, которые что-то делают, а охрана, которая только охраняет. Соответственно, фактически вход в бункер…

В.ДЫМАРСКИЙ: Пропуска надевает.

К.ЗАЛЕССКИЙ: Да, именно этим она и занималась, потому что все остальные не находились постоянно в бункере. У них были свои кабинеты вне, в имперской канцелярии. Там Монке все время бывал, комендант района, приезжали генералы – там их набивалось по 20 человек в комнату на совещание. Но это все были именно преходящие.

В.ДЫМАРСКИЙ: Ну хорошо. Второй бункер, который под рейхсканцелярией, он был более многочислен?

К.ЗАЛЕССКИЙ: Он огромный был. Там более 500 человек.

В.ДЫМАРСКИЙ: Он больше все-таки служил как бомбоубежище?

К.ЗАЛЕССКИЙ: Он служил как бомбоубежище.

В.ДЫМАРСКИЙ: То есть там постоянных обитателей не было?

К.ЗАЛЕССКИЙ: Нет, были в последние дни. Он тоже был бункером, то есть он тоже был как бомбоубежище, но потом там всем выделили, кого я упоминал, комнаты. Кроме того, солдаты из бегляйт-команде тоже имели там свои комнаты. Ну, они там спали. Вповалку можно было поспать – там трехэтажные нары стояли у них. Но кроме того, там и госпиталь был огромный. То есть там уже было много народу. И там был как раз его интендант, Гитлера, который продуктами обеспечивал. Вот они все там, эти службы, находились. Здесь, соответственно, шла работа либо по обеспечению непосредственно жизнедеятельности бункера, то есть телефон, механик нужен, чтобы работала вытяжка, и личная обслуга Гитлера. Но они, эта личная обслуга, ну как, это люди, которые просто постоянно при нем находятся. Когда мы говорим о его советниках, это как бы более серьезные люди, которые…

В.ДЫМАРСКИЙ: Ну понятно. Здесь есть такой вопрос – а сколько было двойников у Гитлера? Ну, это довольно традиционный вопрос, я бы сказал. Но если они были, то жили ли они там? Дмитрий из Балашихи спрашивает.

К.ЗАЛЕССКИЙ: Вот на этот вопрос как раз очень хорошо отвечает то, что творилось в бункере. Бункер был маленький, как говорилось в прошлой передаче. А сейчас мы вам перечислили практически поименно всех людей, которые находились в бункере и за которыми были закреплены какие-то комнаты.

В.ДЫМАРСКИЙ: Двойникам там не место.

К.ЗАЛЕССКИЙ: И если бы у Гитлера был двойник, он должен был бы, совершенно однозначно, находиться в бункере, рядом. Но там места ему не было. Там нельзя выделить комнату, которой никто не знает и которая запирается личным ключом Гитлера, и спрятать там двойника.

В.ДЫМАРСКИЙ: А может, был преходящий двойник?

К.ЗАЛЕССКИЙ: Знаете, в принципе, вся эта теория, легенда с двойником связана с тем, что советское руководство предъявило эту самую т.н. фотографию Лжегитлера, труп которого нашли в районе имперской канцелярии. Потом, естественно, оказалось, что это не Гитлер, там даже нашли его фамилию. Вагнер или что-то в этом роде. Его сразу объявили двойником Гитлера. Но мы должны иметь одну вещь в виду. Что в принципе в Германии Гитлер во время своего взлета был, скажем так, человеком-мессией. И, соответственно, он вызывал…

В.ДЫМАРСКИЙ: Это, очевидно, противоречило его характеру и его представлению о самом себе.

К.ЗАЛЕССКИЙ: Да, абсолютно. Он вызывал у многих экзальтированных людей почти религиозное поклонение. И поэтому в Германии было значительное число людей, большей частью с неуравновешенной психикой, которые пытались носить тот же зачес, те же усики, как Гитлер. Вот как у нас, знаете, показывают по телевизору – о, мы нашли человека типа один в одни Путин. Он не его двойник, но он на него очень похож.

В.ДЫМАРСКИЙ: Или хотят быть похожими.

К.ЗАЛЕССКИЙ: Да, и его по телевизору снимают, говорят… Именно хотят. Он так одевается, он так подстригся, и он становится похож. То есть это экзальтированные личности.

В.ДЫМАРСКИЙ: Ну хорошо, вот так у нас бурно началась наша сегодняшняя программа после того, как мы от БТИ перешли к паспортному столу. Через несколько минут продолжим.

НОВОСТИ

В.ДЫМАРСКИЙ: Еще раз приветствуем нашу аудиторию. Мы продолжаем программу. Напомню, что ведущий – это я, Виталий Дымарский, а гость – Константин Залесский, историк. И говорим мы о последних днях обитателей бункера. Не обо все компашке, а только об этой. Ну что, здесь у нас какие вопросы приходили. Я их объединил вот по какому принципу. Один вопрос, Саша из Санкт-Петербурга: «Расскажите про самолет, который фигурировал в фильме «Бункер» и который, как говорилось, мог вывезти Гитлера». Затем вопрос, сейчас его не найду, но помню, о чем речь – о Бормане, который якобы пытался уйти на танке, на бронетранспортере. Общий вопрос в связи с этим: были ли вообще предусмотрены какие-то технические средства, самолеты, танки, машины, носилки, все что угодно, для возможной эвакуации людей из бункера?

К.ЗАЛЕССКИЙ: Они были предусмотрены, но они были предусмотрены именно, как вы очень правильно сказали, для эвакуации. То есть когда советские войска приблизились к Берлину и взяли Берлин еще не в кольцо, ну или даже взяли в кольцо, были предусмотрены меры, и для этого существовали возможности для эвакуации. Мы уже с вами упоминали в первой программе, что Гитлер 21 апреля отослал своих секретарей. Как раз именно 20-го числа у Гитлера был день рождения – в бункер к нему съехалось все руководство высшее Третьего Рейха, после этого все это высшее руководство Третьего Рейха совершенно благополучно уехало из Берлина, 21-го числа уехали вообще практически все министры и все руководство министерств, оставив своих представителей.

В.ДЫМАРСКИЙ: Куда они все уехали?

К.ЗАЛЕССКИЙ: Они уехали кто куда. Кто уехал на север, кто уехал на юг, где должны были быть созданы временны органы власти. В конце концов, большинство их собралось во Фленсбурге-Мюрвике, где Дениц сформировал свое правительство. Там сразу почему-то оказалось очень много министров. Но в принципе они выехали на еще не занятые территории, подальше от линии фронта. Это все было предусмотрено. Когда уже начался штурм советскими войсками Берлина, то есть уже, предположим, в районе 22-23 числа, тогда еще были какие-то возможности, а вот уже 26-го числа этих возможностей практически не было. 26-го числа генерал Вейдлинг, который командовал обороной всего Берлина, доложил Гитлеру, что ситуация аховая и что боеприпасы, в общем, уже не то что кончаются, но надолго особо не хватит, но еще войска есть, есть кое-какие подразделения. И он предложил создать собрать все, что есть, и попробовать пойти на прорыв. С Гитлером вместе, естественно. И Гитлер в этот момент категорически отказался. Он сказал, что он не хочет даже рассматривать возможность, что он вдруг будет схвачен в лесу, как беженец. То есть он для себя такого не предполагал.

В.ДЫМАРСКИЙ: То есть он предлагал на прорыв, чтобы вырваться, чтобы Гитлера вывести из этого окружения.

К.ЗАЛЕССКИЙ: Не только Гитлера, но и всех их, естественно. В принципе, еще в тот момент оставалась определенная возможность отлета из Берлина. Просто на следующий день, 27 апреля, советские войска взяли последний аэродромы – Гатов и Темпельхоф. Правда, 26-го с них уже тоже было вылететь проблематично, потому что ведь надо же не только взлететь, надо же еще преодолеть и определенное пространство, которое контролировалось советскими зенитками, и подавляющее преимущество в воздухе было, естественно, нашей авиации, а отнюдь не немецкой. Кроме того, и с Гатова, и с Темпельхофа, конечно, можно было взлететь, это зависело от класса летчика, но они подвергались очень серьезному артиллерийскому обстрелу, и, в общем, линии были повреждены. Вот после того, как были заняты Гатов и Темпельхоф, в бункере фюрера состоялось завещание, где как раз рассматривалась возможность того, что все-таки надо как-то организовать авиаснабжение, потому что группировке нужны боеприпасы, продовольствие, подкрепления. И тогда было принято решение, что для посадки самолетов будет использована т.н. ось «восток-запад». Сегодня она еще существует в Берлине, ее можно увидеть. От Бранденбургских ворот огромная аллея через весь Тиргартен к колонне Победы. Она прямая, как стрела. В свое время она должны была стать центральным стержнем столицы мира Германии. Должен был там быть конгресс-халле. Она прямая. С нее было решено снести поставленные там в свое время Шпеером фонари, даже сначала думали еще и вырубить лес метра на два по сторонам, но потом оказалось, что не обязательно.

В.ДЫМАРСКИЙ: И сделать взлетно-посадочную полосу.

К.ЗАЛЕССКИЙ: Да, она примерно километра три. То есть самолету хватит. Но с этой полосой, скажем так, в общем, было не особо. 26-го, по-моему, еще Темпельхоф был не взят – прилетел фон Грейм с Ханной Рейч по вызову Гитлера, чтобы заменить Геринга. Они как раз прилетели, по-моему, в Гатов. Но от Гатова добраться на машине до Гитлера, в общем, проблематичная вещь. Поэтому они с Гатова сели на «физелер шторх», это такой легенький самолетик, и на нем как раз полетели в Берлин. Там они сели у Бранденбургских ворот. Так мало того, ранили Грейма, он попал под обстрел. Из зенитки его ранило в ногу. То есть летать было отнюдь не безопасно. После того, как Гатов и Темпельхоф были потеряны и расчистили эту всю ось, на следующий день село два транспортных самолета, «Юнкерса». Они привезли морских пехотинцев. Порядка 160 человек в конце концов они смогли привезти. И их сразу влили в оборону правительственного района. В принципе, 29-го числа, как раз…

В.ДЫМАРСКИЙ: Извините, я здесь прерву. Видимо, отсюда идет один из вопросов. «Мелькала информация, что в последние дни охрану Гитлера из СС заменили на подводников Деница».

К.ЗАЛЕССКИЙ: Полная ахинея.

В.ДЫМАРСКИЙ: Во-первых, охрана не из СС.

К.ЗАЛЕССКИЙ: Нет, они все были членами СС.

В.ДЫМАРСКИЙ: А потом, подводники Деница…

К.ЗАЛЕССКИЙ: Они не подводники, они морские пехотинцы. И их поставили, они сражались именно за правительственный район в ряду всех остальных. То есть никто подводников Деница не собирался подпускать. Имперская служба безопасности никого не подпустит, это такие волки спецслужбы, профессиональные полицейские, которые всю жизнь занимаются тем, что охраняют высокопоставленных лиц. Никого они не подпустят, никаких моряков. И вот как раз дальше – 29 апреля ночью тот самый самолет, который теперь легендарный самолет. Это тот же самый несчастный «фюзелер шторх», который каким-то совершенно неимоверным чудом умудрился сесть на эту ось «восток-запад» у Бранденбургских ворот, чтобы забрать все того же Грейма с Рейч. Их туда привезли на машине, он их забрал и прорвался и смог долететь куда-то. Как это произошло, ну, это какое-то везение совершенно неимоверное. Ну, правда, Грейму это не помогло – он покончил с собой в конце концов. Но, в принципе, это было чрезвычайное везение. Шансов было даже не 50 на 50. Шансов было значительно меньше. То есть Гитлер фактически не мог использовать самолет вот в эти дни для того, чтобы покинуть Берлин, чтобы не подвергнуть себя опасности быть сбитым. А он как раз больше всего на свете боялся не погибнуть на самолете, а быть сбитым и выжить.

В.ДЫМАРСКИЙ: Попасть в руки врагу.

К.ЗАЛЕССКИЙ: И быть раненым, потерять сознание. Тогда он не сможет уже покончить с собой в момент опасности. Вот именно поэтому он в свое время обосновал… сначала-то он говорил, что хотел погибнуть с оружием в руках на улицах Берлина, но потом от этого категорически отказался, потому что может быть ранен, потерять сознание и в бессознательном состоянии попасть к врагу, а этого не должно произойти никогда.

В.ДЫМАРСКИЙ: А что по поводу танка Бормана?

К.ЗАЛЕССКИЙ: Уже после самоубийства Гитлера по его же приказу, он заранее приказал – идти на прорыв. То есть собрали все, что оставалось в этом самом правительственном районе, а оставалось немного. Были организованы группы прорыва. Самая крупная группа прорыва, как раз где был Борман, там было один или два танка – последние танки, которые были. Их заправили, и они исполняли роль своего рода прикрытия. Потом группа разделилась. Борман оказался со Штумпфегером. Он оказался рядом с этим танком. И уже подходили наши войска.

В.ДЫМАРСКИЙ: Танки были из дивизии СС «Нордланд»?

К.ЗАЛЕССКИЙ: Может быть. Там была сборная солянка, на самом деле. Были ли они из «Нордланда», ей-богу, вам сказать не могу. Я фотографий не видел. И, соответственно, Борман покончил с собой, чтобы не попасть в плен к нам. А он не был советским Штирлицем, судя по всему, потому как покончил с собой, а потом труп его был обнаружен…

В.ДЫМАРСКИЙ: Это когда?

К.ЗАЛЕССКИЙ: После войны его обнаружили, идентифицировали, после чего, естественно, все отказались признавать, потому как человек осужден на Нюрнбергском процессе, только этого не хватало. И, в конце концов, в районе 70-х годов была проведена одна из первых генетических экспертиз, которая полностью подтвердила, учитывая, что у Бормана все дети выжили, брать генетический материал было от кого, и было абсолютно точно доказано, что в могиле на кладбище на улице Инвалидов был похоронен именно Борман. После этого сразу же возникло множество интересных историй. Если хотите, я могу вам их потом рассказать. По поводу того, как труп умершего в Латинской Америке Бормана на самолете привозили в Берлин и тихо захоранивали на кладбище Инвалидов.

В.ДЫМАРСКИЙ: И нам здесь написали: «Опубликовано!!! – Борман был в госпитале у нас в Москве. Баевич».

К.ЗАЛЕССКИЙ: Конечно. Наверное, Иосиф Виссарионович его принимал. Очень много интересных историй, где видели Гитлера.

В.ДЫМАРСКИЙ: В том числе, я не знаю вашего отчества, господин Баевич, и опубликованных. Так что от того, что это где-то опубликовано, это не значит, что это правда.

К.ЗАЛЕССКИЙ: Количество мест, где находился Гитлер после этого… по-моему, только в Африке его особо не искали. В остальных он вообще везде был.

В.ДЫМАРСКИЙ: Еще один вопрос, постоянно присутствующий в разных редакциях, это по поводу тибетцев. Тибетцы и охраняли, по одной версии, по другой… Тибетцы у меня тут фигурируют во всех возможных вариантах.

К.ЗАЛЕССКИЙ: Да, что касается тибетцев. Сейчас уже, наверное, сложно сказать, кто первый запустил эту байку, но эта байка очень давняя. Причем она все время из книги в книгу обрастает все новыми и новыми подробностями. Некоторые даже чуть ли не биографии этих тибетцев приводят. Наконец в одной книге кто-то привел фотографии этих тибетцев. При внимательном рассмотрении, во-первых, очень большие подозрения, что это не Берлин 45-го, а во-вторых, на фотографиях изображены не тибетцы в форме СС и в желтых перчатках, как было написано в книге, а изображены два бойца туркестанских легионов в обычной форме вермахта, соответственно, соответственно, с нашивками на рукаве, что они бойцы. Они действительно как бы служили, и в конце войны… правда, то, что они оказались в Берлине, это очень сомнительно, хотя, знаете, как причудливо тасуется колода - могли оказаться. Потому что туркестанские легионы к концу войны перекинули на Запад, чтобы они не с нами воевали – сдаются, неудобно. И их против наших западных союзников перекинули. Поэтому они бежали-то от западных союзников вместе с немецкой армией. Могли вполне до Берлина добраться, два-три человека. Почему нет? И из них-то, скорее всего, тибетцев и сделали. В принципе, никаких сведений о том, что тибетцы охраняли, нет. Хотя была экспедиция Шефера тибетская, очень интересная сама по себе. И тибетцы, руководство Тибета, конечно, имеется в виду, в свое время даже послало Гитлеру приветственное письмо, потому что им надо было что-то с Китаем делать. У них там свои дела – им надо от кого-то получить оружие и с кем-то основу делать. Поэтому тибетское руководство заигрывало с Гитлером. Но вот тибетские монахи не заигрывали. Они не были связаны.

В.ДЫМАРСКИЙ: Не было связи астральной?

К.ЗАЛЕССКИЙ: Да, через Антарктиду, скорее всего, я думаю.

В.ДЫМАРСКИЙ: Про Антарктиду тоже спрашивают, но Антарктиды мы уже сегодня касаться не будем. Коротко я примерно знаю, что вы скажете, что это очередная легенда. Поэтому не будем ее даже касаться.

К.ЗАЛЕССКИЙ: Конечно.

В.ДЫМАРСКИЙ: Но чего-то я хотел коснуться все-таки. Ну вот Дима из Санкт-Петербурга: «Ну расскажите наконец о судьбе Мюллера». Ну вот действительно. Давайте, хоть Мюллер и не был в бункере…

К.ЗАЛЕССКИЙ: Мюллер не было в бункере, он в районе имперской канцелярии ходил. Он туда пришел, походил там и, судя по всему, покончил там с собой. Потому что пришел он туда в парадной форме, при этом он неоднократно говорил, что он покончит с собой. И когда Раттенхубер предложил ему идти на прорыв вместе с ним, он отказался и сказал: «Я вырос с этим режимом, и с этим режимом я умру». Тело Мюллера было обнаружено сразу после войны, было идентифицировано по документам. Не по личности, а по документам. После чего его закопали. Когда через некоторое продолжительное время эту могилу… его закопали на старом еврейском кладбище, так получилось. Когда ее вскрыли, там оказались фрагменты значительного количества лиц. То есть не одного человека, а нескольких. В принципе, был обнаружен труп человека в белом парадном мундире, у которого были документы на имя Мюллера. Соответственно, идентификация по останкам не представляется возможной. Все попытки обнаружить Мюллера где бы то ни было закончились неудачей. Ну, конечно, кроме опубликованных с ним бесед в Америке. Но тут как бы мы оставляем это на совести…

В.ДЫМАРСКИЙ: Ну, то есть Мюллер – это, так скажем, 99%.

К.ЗАЛЕССКИЙ: 99%, что он покончил с собой и был, естественно…

В.ДЫМАРСКИЙ: Потому что не было генетической экспертизы.

К.ЗАЛЕССКИЙ: Да, весь психологический портрет Мюллера, все его поведение говорит о том, что, скорее всего, он покончил бы с собой.

В.ДЫМАРСКИЙ: Здесь есть пара вопросов, на которые я уже могу ответить. Во-первых, нас спрашивают, что означает фашистский крест и почему он красовался на их флаге. Спрашивает нас Раф. Илья из Тулы спрашивает про автомат Калашникова и правда ли, что был «Шмайссер» в Ижевске. Обоим нашим слушателям я хочу сказать, что на оба вопроса есть ответ – были специальные наши программы, поэтому ищите их на сайте радиостанции «Эхо Москвы». И по поводу свастики, и по поводу Ижевска. «Скажите, а кто и как им готовил еду? Откуда брали воду?» Ну как кто? Мы говорили.

К.ЗАЛЕССКИЙ: Водопровод, во-первых, был. Он действовал. В бункере. Вот в имперской канцелярии он уже был сломан. И с водой была очень большая напряженка. Но не у Гитлера, естественно. А вот в бункере имперской канцелярии была напряженка. Ее подвозили в цистернах.

В.ДЫМАРСКИЙ: Михаил спрашивает: «А куда Гитлер мог лететь?» Ну, если бы он решил улететь. Опять же, на какие-то территории, которые не были заняты союзниками.

К.ЗАЛЕССКИЙ: Среди версий, которые постоянно муссируются, дается два направления Гитлера. Первое – это Киль, чтобы там сесть на подводную лодку, океанический крейсер, катер…

В.ДЫМАРСКИЙ: Это то, о чем нас спрашивает Илья из Тулы.

К.ЗАЛЕССКИЙ: И второе – это полететь в альпийскую крепость. Хочешь - на север, хочешь – на юг. В горах Австрии. Какой хочешь направление, выбирай. Тут никаких проблем не было.

В.ДЫМАРСКИЙ: Но он никогда не говорил о своем выборе.

К.ЗАЛЕССКИЙ: То есть он как раз всегда говорил о своем выборе. Что он никуда не полетит. Что он покончит с собой. В принципе, теоретически сначала предполагалось, что он уйдет как раз именно в альпийскую крепость, чтобы возглавить повстанческое движение. Но этот вариант, в общем, не прошел.

В.ДЫМАРСКИЙ: Ну да, считалось, что это будет такой анклав.

К.ЗАЛЕССКИЙ: Да, труднодоступный анклавчик в горах, откуда он будет руководить повстанческим движением.

В.ДЫМАРСКИЙ: Ну вот: «Мюллер покончил с собой, а я читал, что он жил в Америке и консультировал ЦРУ».

К.ЗАЛЕССКИЙ: Да-да. И три тома интервью с ним опубликовано. Причем кроме автора никто его больше не видел.

В.ДЫМАРСКИЙ: Ну да. В общем, легенд очень много. И давайте еще, если мы успеем, последний вопрос. «У меня есть данные, что труп Гитлера сжигали целые сутки, непрерывно выливая на него бочки бензина».

К.ЗАЛЕССКИЙ: Не сутки, но очень долго сжигали. Бензин действительно подливали все время. В принципе, скажем так, по примерным подсчетам, на него израсходовали порядка 20 канистр с бензином, больших автомобильных этих канистр, то есть какое-то неимоверное количество бензина. Причем это продолжалось не на протяжении суток, а, скажем так, на протяжении светового дня. Поменьше все-таки немножко будет.

В.ДЫМАРСКИЙ: Череп Гитлера – последнее, 30 секунд.

К.ЗАЛЕССКИЙ: Крышка черепной коробки и челюсть, которые находятся в Москве, судя по всему, там и находятся, но генетическая экспертиза не проводилась – соответственно, на 100% мы сказать не можем. Что касается челюсти, можем сказать более или менее точно, потому что проводилась идентификация по зубной карте.

В.ДЫМАРСКИЙ: «Что сейчас на месте бункера?» - спрашивает Евгений из Липецка. Слушайте или читайте текст нашей предыдущей программы. Спасибо Константину Залесскому за обитателей и за здания правительственного квартала. Тихон Дзядко со своим портретом. А мы прощаемся.

Т.ДЗЯДКО: Адмирал Владимир Филиппович Трибуц стал служить на флоте еще в 18-м. Но первой по-настоящему высокой точкой его пути стало назначение в 34-м командиром эсминца «Яков Свердлов». «Это большая, ответственная и почетная задача», - писал сам Трибуц. Его эсминец стал одним из лучших судов такого класса на Балтике. Однако продолжалось это недолго Трибуца перевели на штабную работу. Сперва – начальником отдела боевой подготовки Балтийского флота, потом, в 38-м – уже начальником штаба флота. И это как будто бы после вызова к Сталину и долгой беседы с ним. Ну а еще через несколько месяцев Трибуц становится командующим флота – одним их самых молодых, его еще нет и сорока. Советский Союз и Германия подписывают пакт Молотова-Риббентропа, и Балтийский флот меняет место дислокации. Теперь он может дислоцироваться в Таллинне, Риге, Лиепае и не только. Первый вооруженный конфликт при Трибуце командующем – советско-финская война. Трибуц получает за нее Орден Ленина и звание вице-адмирала. Война с Германией, тем не менее, приближается, и командование Балтийского флота, в отличие от значительного числа советских частей, это понимает, и за несколько дней до 22 июня начинает подготовку, хотя мины Балтийский флот стал ставить уже после начала боевых действий. За годы войны Трибуц руководил действиями сил флота, который содействовал сухопутным войскам на приморских направлениях в обороне Таллинна, Манзунского архипелага, нарушал коммуникации противника в Балтийском море. Трибуц организовал и возглавил переход в августе 41-го сил флота из Таллинна в Кронштадт и Ленинград в сложной минной обстановке и при господстве противника в воздухе. С потерями, конечно же, но не такими серьезными, как это могло быть. Трибуц участвует в обороне Ленинграда на всех ее этапах, а потом, в 43-44гг., он один из тех, кто разрабатывает и проводит операции по прорыву блокады, и также Выборгскую и Свирско-Петрозавлдскую наступательные операции. Примечательно, что при всех очевидных заслугах и возможностях в отставку Трибуц уходит довольно рано – в 61-м году.

Полная версия: http://echo.msk.ru/programs/victory/692643-echo/


Эхо Москвы :: / Передачи / Цена Победы / Понедельник, 12.07.2010: Наталья Лебедева

Эхо Москвы / Передачи / Цена Победы / Понедельник, 12.07.2010: Наталья Лебедева

http://www.echo.msk.ru/programs/victory/694240-echo.phtml
Дата : | 12.07.2010 21:10
Тема : | Нюрнбергский процесс
Передача : | Цена Победы
Ведущие : | Виталий Дымарский, Дмитрий Захаров
Гости : | Наталья Лебедева
В.ДЫМАРСКИЙ: Здравствуйте. Это очередная программа из цикла «Цена Победы» и я, ее ведущий, Виталий Дымарский. И сегодня мы наконец-то приступаем к такой сложной и очень, я бы не сказал, что запутанной, но очень многосторонней теме, как Нюрнбергский процесс. И я с радостью представляю нашу гостью, лучшего, наверное, опять же, не скажу, что единственного, но лучшего и самого известного отечественного специалисты по Нюрнбергскому процессу, Наталью Сергеевну Лебедеву, руководителя Центра публикации документов по истории XX века Института всеобщей истории РАН. Наталья Сергеевна, здравствуйте. Рад вас видеть.

Н.ЛЕБЕДЕВА: Добрый день, я тоже рада.

В.ДЫМАРСКИЙ: +7 985 970 4545 – это для ваших смсок. Веб-трансляция нашей программы уже идет на сайте радиостанции «Эхо Москвы». И теперь сразу же приступаем к нашей программе. Кстати говоря, начал бы я даже не с Нюрнбергского процесса, а с одного вопроса, который пришел еще перед эфиром. Нам здесь пишут. Техник-электрик Сергей из Санкт-Петербурга: «Почему резко идет передача к завершению? Почему уже передача про Нюрнбергский процесс? В чем дело?» Сергей, ничего особенного. Передача к завершению не идет. Ну вот просто так вот, мы не всегда же хронологию полностью соблюдаем, приходится иногда отходить. Так что сегодня Нюрнбергский процесс, что не свидетельствует о завершении программы. Это для любителей программы. Ну, а для тех, кому она не нравится, чего уж говорить, нечего смотреть. Все. Беседуем с Натальей Лебедевой. Наталья Сергеевна, первый вопрос лежит на поверхности. Когда вообще родилась идея международного трибунала по такого рода преступлениям, которые были совершены в годы Второй Мировой войны?

Н.ЛЕБЕДЕВА: Впервые эта идея была выдвинута еще после Первой Мировой войны в Версальском договоре. Статься 227-я Версальского договора предусматривала международный суд над Вильгельмом II.

В.ДЫМАРСКИЙ: И в Лейпциге был этот суд, да?

Н.ЛЕБЕДЕВА: Нет, в Лейпциге его не было. Его не выдали Нидерланды, в которых он был к этому моменту, и так над ним суд никогда и не состоялся. Статья 228-я предусматривала суд международного трибунала над исполнителями, уже теми, кто руководил, ниже рангом, чем император, и исполнял преступления военного характера, которые предусматривались Гаагскими конвенциями 1898 года и 1907 года. Кстати, идея и первое предложение исходило от Николая II принятия такой Гаагской конвенции. И в результате, поскольку не могли создать международный трибунал и всячески это дело Германия манкировала, то был вот этот вот Лейпцигский процесс, который был национальным и, в общем-то, окончился почти ничем. И вот эта неудача с наказанием путем судебного процесса долгое время, в общем-то, способствовала попустительству развязывания вот этих военных преступлений. Без наказания они приобрели еще больший размах и силу.

В.ДЫМАРСКИЙ: А вы думаете, что наказание остановило бы Гитлера?

Н.ЛЕБЕДЕВА: В общем-то, понимаете, это получило бы международный резонанс, и сама идея военных преступлений была бы дискредитирована и останавливала бы хоть кого-то. Но, конечно, естественно, такие, как Гитлер, не останавливаются непосредственно. Тем не менее, еще раз показало необходимость такого судебного процесса в будущем.

В.ДЫМАРСКИЙ: Хорошо. А вот во Второй Мировой войне…

Н.ЛЕБЕДЕВА: Впервые проблема наказания встала сразу после начала Второй Мировой войны, что будут наказаны эти преступники. Но наше руководство, которое в это время очень дружило с Германией, возглавляло всю ответственность за военные преступления на империалистов Англии и США и Франции, а Германию, в общем-то, считало совершенно невиновной. Но когда Германия уже напала на Советский Союз, тут ситуация изменилась. И уже в первый день было сказано, что будут наказаны военные преступники, и дальше был целый ряд нот, но идея международного военного трибунала была высказана советским правительством 14 октября 1942 года. Было сказано, что советское правительство считает необходимым безотлагательное создание специального международного трибунала для суда над военными преступниками держав оси. И эта идея была связана не только с огромным объемом и страшным характером этих преступлений, но и с отношениями Советского Союза в это время с Англией, Великобританией. Это октябрь 42-го года. Страшное наступление гитлеровцев под Сталинградом. И Гесс в это время в Англии. И у Сталина идея, что англичане могут воспользоваться Гессом для заключения сепаратного мира, была очень существенна, и 19 октября в «Правде» был опубликована вот такая статья с обвинениями в адрес Англии. Это вызвало в Англии возмущение и Идена, и Черчилля, но, тем не менее, они ответили, что они считают идею создания такого трибунала неправильной и что преимущество за тем, чтобы расстрелять этих преступников без суда. Такой идеи придерживались они вплоть до конца войны почти. Американцы в ходе встречи с Иденом в марте 43-го года тоже эту идею поддержали.

В.ДЫМАРСКИЙ: То есть англичане были против, да?

Н.ЛЕБЕДЕВА: Англичане были против, и американцы были против. Все выступали за расстрел без судебного процесса. И надо сказать, что в литературе до того, как я занялась историей Нюрнбергского процесса, предысторией, подготовкой Нюрнбергского процесса, преобладало мнение, что Запад хотел суда, а мы были против. И этому способствовало выступление Сталина на Тегеранской конференции, когда он, недовольный, что Черчилль не хочет открывать второй фронт, сказал, чтобы его позлить – давайте договоримся расстрелять 50 тысяч нацистских военных преступников. Черчилль взвился – как это так, такие массовые расстрелы! А Рузвельт, понимая, что Сталин его дразнит, поддержал эту мрачную шутку, сказав: «Ну нет, поменьше – 49 500 расстреляем». Вот это выступление потом способствовало такой точке зрения. Когда в 44-м году в сентябре Черчилль и Рузвельт встретились в Квебеке на 2-й Квебекской конференции, опять-таки, были на рассмотрении у них два проекта: Моргентау и Саймона. И оба эти проекта пересматривали расстрел главных нацистских преступников без суда через час после того, как человек в ранге генерала удостоверит их личность, вот составит заранее такой список, и как только они будут захвачены, их расстреляют.

В.ДЫМАРСКИЙ: То есть имелась в виду именно верхушка.

Н.ЛЕБЕДЕВА: Верхушка, безусловно. Человек сто, там такая была цифра. Составить список из ста главных военных преступников, и после ареста сразу их расстреливают. И было составлено письмо совместное Черчилля и Рузвельта Сталину. А в октябре Черчилль ехал в Москву и вез с собой это письмо. Но встретившись со Сталиным и поняв, что Сталин предпочитает суд этому расстрелу, он даже не вручил ему это письмо и написал об этом Рузвельту. И Рузвельт был очень удивлен. Когда была уже конференция в Ялте, позиция Великобритании осталась та же – расстрел. Рузвельт занял немножко более компромиссную позицию: пусть будет суд, но он должен быть не слишком юридический, и в любом случае на него не должны быть допущены корреспонденты и фотографы. А Сталин опять настаивал на судебном процессе. И когда Рузвельт вернулся, ему представили его руководящие деятели, Стинсен, Биддл и другие, составленный «Ялтинский меморандум», где они обосновывали преимущество судебного международного процесса.

В.ДЫМАРСКИЙ: Это февраль 45-го?

Н.ЛЕБЕДЕВА: Ялта – это да, февраль 45-го, но они составили этот проект еще в конце 44-го года, а Рузвельту он был послан в феврале 45-го, но, видимо, Рузвельт ознакомился с ним только после возвращения из Ялты и уже горячо его поддержал. Надо сказать, что в это время и Стинсен, и Чендлер, основной разработчик этих принципов, они еще сомневались в том, что агрессия является к этому времени международным преступлением. А советский юрист, Арон Наумович Трайнин, у него был в течение предвоенных лет целый ряд работ, обосновывающих то, что агрессия является в соответствии с существующим международным правом международным преступлением. И вот интересно было – после выхода моей книги я получила от Ротштейна письмо, где он сообщает, что Максвелл Файв, это заместитель главного обвинителя от Великобритании, он в свое время с ним вместе учился, потом их пути разошлись, но когда в 45-м году встал вопрос о судебном процессе, он к нему обратился, не знает ли он что-нибудь из русских работ по поводу наказания за агрессию, и Ротштейн направил ему перевод книги, которую он в это время как раз редактировал, Трайнина об уголовной ответственности гитлеровцев. Это книга 44-го года, но в переводе она выходила в издательстве Хатчинсона в 45-м году, и Файв пишет: сам бог посла мне эту книгу – мы все думали, что вообще у русских ничего нет, а это то, что нам нужно, как раз это доказательство того, что агрессия к этому времени действительно в соответствии с международным правом является международным преступлением. Вот так было. Арон Наумович Тройнин вместе с Никитченко был командирован потом на Лондонскую конференцию.

В.ДЫМАРСКИЙ: Никитченко, надо дать справку, был представителем СССР в трибунале, он был судьей.

Н.ЛЕБЕДЕВА: Сейчас мы к этому еще подойдем. После того, как Рузвельт поддержал эту идею, 3 мая 45-го года, во время Сан-Францисской конференции по созданию Организации Объединенных Наций, состоялось заседания министров иностранных дел СССР, США и Великобритании, где американцы представили проект создания международного военного трибунала и основы, как этот суд должен проходить. Англичане сказали, что мы, конечно, все равно предпочитаем казнь без суда, но если русские и американцы хотят судебный процесс, то мы согласны. В общем, 3 мая – это дата, когда три державы решили проводить судебный процесс.

В.ДЫМАРСКИЙ: Если я правильно понимаю, то англичане здесь согласились. А американцы-то когда изменили позицию?

Н.ЛЕБЕДЕВА: Американцы после возвращения Рузвельта с Ялтинской конференции, Рузвельт, прочитав эти разработки под руководством Стимсона, одобрил вот эту идею. И уже 3 мая было сформулировано как предложение англичанам и Советскому Союзу, было им вручено и получило, в принципе, поддержку у нас и согласие у англичан. После этого были созданы у нас и в Англии, группы, которые проработали этот материал, и вскоре, 26 июня, начала работать в Лондоне конференция по разработке соглашения о создании международного военного трибунала. Вот здесь Никитченко и Трайнин представляли Советский Союз. Джексон представлял США. И Максвелл Файв представлял Великобританию. А Фальк и Де Вабр представляли Францию. Франция была тоже приглашена участвовать в этом деле. Вот тут начинается уже конкретная разработка соглашения. Причем англо-американское право и континентальное так называемое право, к которому принадлежали Россия и Франция, они абсолютно расходятся в таком процессуальном плане. В англо-американском праве обвинительное заключение – это краткая формула, и дальше все идет в ходе самого процесса, но зато в ходе процесса очень разработанная и сложная система предъявления доказательств, подтверждений, тут масса всяких технических сложностей. А в континентальной системе, наоборот, обвинительное заключение составляется очень широко, и в него включаются все документы, которые должны доказать вот это обвинительное заключение. Что не подходило для варианта с нацистскими военными преступниками, где еще доказательства не были собраны, и по ходу предъявлялись новые доказательства. Поэтому была схема средняя взята: обвинительное заключение составляется гораздо более подробно, но без документов, документы потом предъявляются, но без таких технических сложностей, гораздо более демократично, и создается суд из четырех судей, что было довольно сложно, потому что при разногласиях два на два получалось. Но поскольку четыре страны главных, включать пятую никто, кроме нас, не хотел. Мы предлагали или Чехословакию, или Польшу, или Югославию, но Англия, Франция и США не согласились на это. И вышли из положения, что председательствующий будет иметь голос перевешивающий.

В.ДЫМАРСКИЙ: А в председательствовании ротация была?

Н.ЛЕБЕДЕВА: Не было ротации. Мы предлагали ротацию, а по соглашению окончательному было решено так: в одном процессе один председатель, а в следующем процессе другой председатель. Но на один процесс председатель постоянный, все время.

В.ДЫМАРСКИЙ: А что значит разные процессы?

Н.ЛЕБЕДЕВА: Судебный процесс. Вот в ходе всего судебного процесса был председателем Джеффри Лоуренс, представитель Великобритании, лорд Джеффри Лоуренс, который был председателем в ходе всего процесса.

В.ДЫМАРСКИЙ: То есть всегда было преимущество у англо-американцев?

Н.ЛЕБЕДЕВА: Во всяком случае, когда шли стенка на стенку, тут уже да, последнее слово было за ними. Это было только в одном случае важно – когда решался приговор. Вот там были расхождения, в которых это могло повлиять.

В.ДЫМАРСКИЙ: Наталья Сергеевна, в августе 45-го, во время Лондонской конференции, как я понимаю, тогда и был согласован… 26 июня она началась, продолжалась до 8 августа, и вот в августе был сформирован и согласован список этих основных…

Н.ЛЕБЕДЕВА: Позже. Ну, на Потсдамской конференции было решено опубликовать список не позже, чем через месяц. На Потсдамской конференции были только первые названы фамилии, но еще весь список не был. А в сентябре был опубликован уже список. А в Потсдаме пытались согласовать, но там были некоторые разногласия, и потом было принято компромиссное решение – не позже, чем через месяц, этот список должен быть опубликован.

В.ДЫМАРСКИЙ: И вот этот список из 24 фамилий?

Н.ЛЕБЕДЕВА: Но я хочу еще сказать, что очень большие разногласия у советской делегации, у Никитченко и Трайнина, с его коллегами, особенно с американцами, заключалось в том, что наши представители требовали, что статья 6-я, где формулируются деяния, которые являются военными преступлениями против мира, это агрессия, и преступления против человечности, чтобы они были только преступлениями, которые совершены германской стороной, главными немецкими преступниками. А Джексон считал, что нельзя определение преступных деяний привязывать к какой-то стране, они должны быть без такой привязки. И Джексон даже поехал в Потсдам, доказывая, что надо проводить без русских этот процесс.

В.ДЫМАРСКИЙ: Даже так?

Н.ЛЕБЕДЕВА: Да. Но Трумэн и Бернс сказали, что это невозможно, что необходимо найти компромисс. И компромисс был найден. В первой фразе было, что трибунал учреждается для суда над главными немецкими военными преступниками. А во второй фразе: следующие действия являются военными преступлениями, подсудными трибуналу. Вот так вот.

В.ДЫМАРСКИЙ: Наталья Сергеевна, я вас сейчас остановлю. У нас, как обычно, в середине часа бывает перерыв на несколько минут. После чего мы продолжим беседу с Натальей Лебедевой, не буду повторять все ее регалии, но говорим мы о Нюрнбергском процессе.

НОВОСТИ

В.ДЫМАРСКИЙ: Еще раз приветствую нашу аудиторию. Мы, даже не дождавшись конца перерыва, уже начали с Натальей Сергеевной Лебедевой беседовать. Беседуем мы о Нюрнбергском процессе. Совершенно понятно, что одной беседы нам будет мало, так что я вам сразу же обещаю вторую, скорее всего, через неделю. И что мне еще осталось напомнить: +7 985 970 4545 – это для смсок. Пишите. Да, еще должен сказать, что веду программу я, Виталий Дымарский. Но это так, на всякий случай, просто напомнить о себе. Наталья Сергеевна, мы остановились на том, что в августе было решено, а в сентябре был опубликован список, собственно говоря, главных военных преступников, которые пройдут на главном Нюрнбергском процессе. Это очень важная оговорка, как мне кажется, чтобы потом нам рассказать, что были еще и другие процессы.

Н.ЛЕБЕДЕВА: Были потом, после завершения Нюрнбергского процесса, уже без участия других стран, кроме США, были Нюрнбергские процессы – в этом же Нюрнберге, в этом же здании, 12 процессов над разными военными, судьями, врачами, концлагерями и так далее.

В.ДЫМАРСКИЙ: Кстати говоря, процесс на IG Farben.

Н.ЛЕБЕДЕВА: Да, над монополистами.

В.ДЫМАРСКИЙ: Над генералами Юго-Восточного фронта. О расовых преступлениях.

Н.ЛЕБЕДЕВА: Да, 12 процессов самых разных.

В.ДЫМАРСКИЙ: Если вы позволите, Наталья Сергеевна, я по поводу этих 12-ти процессов, чтобы уже больше к ним не возвращаться. 185 обвиняемых там было, 142 признаны виновными, 24 приговорены к смертной казни, помилованы 11, казнены 13, 20 человек к пожизненному заключению, 98 – к различным срокам, 35 оправданы. Остальным 8-ми обвиняемым приговоры не были вынесены по разным причинам – признанные невменяемыми, умерли до суда и так далее. Вот такие дела. Ну, это просто по поводу этих 12-ти дополнительных. Там по делу Альфреда Крупа, кстати говоря, был еще процесс. По делу военного командования Германии. В общем, еще раз повторю, 185 человек прошли через те процессы.

Н.ЛЕБЕДЕВА: И они, конечно, были более милостивы по отношению к подсудимым.

В.ДЫМАРСКИЙ: И еще одну оговорку надо сделать.

Н.ЛЕБЕДЕВА: Это уже была «холодная война».

В.ДЫМАРСКИЙ: И это были уже процессы, которые проводили только американцы, там не было ни СССР, ни Англии, ни Франции.

Н.ЛЕБЕДЕВА: Только американцы. Первый список, который был на главном Нюрнбергском процессе, включал Германа Геринга, это нацист номер два, главнокомандующий военно-воздушными силами, создатель СА и так далее, дальше – Гесс, заместитель Гитлера по Нацистской партии, который в мае 41-го года улетел в Англию, чтобы договориться о совместной войне против России, ничего у него не вышло, продержали его там в плену, не считая его военным преступником, но как военнопленный он у них значился. Иоахим фон Риббентроп – министр иностранных дел гитлеровской Германии, уполномоченный фашистской партии по вопросам внешней политики и так далее. Вильгельм Кейтель, маршал, начальник Штаба вооруженных сил Германии. Эрнст Кальтенбруннер, обергруппенфюрер СС, начальник Главного имперского управления безопасности РСХА, который сменил убитого в 42-м году до него бывшего на этой должности человека. Альфред Розенберг, заместитель Гитлера по вопросам идеологической подготовки партии, имперский министр по делам оккупированных территорий, как раз территорий, которые были захвачены в СССР. Имперский министр по правовым вопросам – Ганс Франк, президент Германской Академии права и генерал-губернатор Польши. Вильгельм Фрик – имперский министр внутренних дел, протектор Богемии и Моравии. Юлиус Штрейхер – один из организаторов Нацистской партии, гаулейтер Франконии и организатор еврейских погромов в Нюрнберге, самый основной антисемит в Германии, который много сделал для разжигания антисемитизма и борьбы с еврейским населением не только в Германии, но и в оккупированных странах. Вальтер Функ – имперский министр экономики, президент Рейхсбанка, генеральный уполномоченный по военной экономике. Ялмар Шахт – имперский министр экономики и президент Рейхсбанка, способствовавший приходу Гитлера к власти. Густав Круп – крупнейший промышленный магнат, который потом оказался смертельно болен и на процессе не присутствовал. Карл Дениц – гросс-адмирал, командующий подводным флотом, затем военно-морскими силами Германии, преемник Гитлера на посту главы государства с 30 апреля 45-го года. Эрих Редер – гросс-адмирал, главнокомандующий военно-морскими силами Германии с 35-го по 43-й год. Бальдур фон Ширах – организатор и руководитель гитлерюгенда, гаулейтер фашистской партии и имперский наместник Вены. Фриц Заукель – генеральный уполномоченный по использованию рабской силы, который угон населения в рабство культивировал. Альфред Йодль – начальник штаба оперативного руководства. Мартин Борман – руководитель канцелярии НСДАП, ближайший советник Гитлера. Франц фон Папен – один из организаторов захвата власти гитлеровцами, посол в Вене и Турции. Артур Зейсс-Инкварт – видный руководитель Нацистской партии, наместник Австрии и заместитель генерал-губернатора Польши, затем уполномоченный по оккупированным Нидерландам. Альберт Шпеер – имперский министр вооружения и боеприпасов. Константин фон Нейрат – министр иностранных дел, которого потом сменил на этом посту Риббентроп. Ганс Фриче – ближайший сотрудник Геббельса, начальник отдела внутренней прессы министерства пропаганды. Вот это список людей, которые предстали. И Лей, который возглавлял «Трудовой фронт», фактически то, что было раньше профсоюзами Германии.

В.ДЫМАРСКИЙ: А до Кальтенбруннера был Гейдрих, наверное.

Н.ЛЕБЕДЕВА: Да. Вылетело из головы. Иногда что-то вылетает. И на основании рассмотрения дел подсудимых должны были признать преступными организации. Это был не суд над преступными организациями, а вот на основании рассмотрения конкретных дел людей, которые занимали в этих организациях ведущие позиции, руководя ими, должны были признать преступность, во-первых, руководящего состава партии, охранных отрядов СС, включая службу безопасности, государственную тайную полицию гестапо, штурмовые отряды СА, генеральный штаб и высшее командование вооруженных сил. Вот такова была задача Нюрнбергского процесса.

В.ДЫМАРСКИЙ: И он начался.

Н.ЛЕБЕДЕВА: Сначала еще разрабатывали обвинительное заключение. Вот как это шло. Опять-таки, чтобы написать это обвинительное заключение, предварительно была проведена колоссальная работа по розыску документов. Когда американские войска вступали в какое-то место, первым делом за ними шел специальный отряд, который обыскивал все организации, все архивы, все здания, чтобы собрать максимально огромное количество документов. Из них выделили, из сотен тысяч документов, выделили около четырех тысяч документов, которые и были предъявлены в Нюрнберге.

В.ДЫМАРСКИЙ: Наталья Сергеевна, у меня, во-первых, один вопрос уточняющий. Вот Устав Нюрнбергского трибунала прошел ли некую регистрацию или утверждение через ООН?

Н.ЛЕБЕДЕВА: И соглашение, и устав, и приговор потом, уже в 46-м году, были признаны ООН как документы, не только соответствующий международному праву, а как основы международного права. А устав трибунала базировался на тех конвенциях и тех заявлениях и документах – во-первых, это Гаагские и Женевские конвенции, и во-вторых, это решения и договора Лиги Наций. Еще в 24-м году Лига Наций опубликовала декларацию, в которой агрессивная война считалась международным преступлением. Затем, в 27-м году, в 28-м году уже с участием Германии, Италии и Японии , были специальные договора.

В.ДЫМАРСКИЙ: Понятно, то есть юридическая основа была.

Н.ЛЕБЕДЕВА: Да, то есть огромная юридическая основа.

В.ДЫМАРСКИЙ: Наталья Сергеевна, тем не менее, вопросы до сегодняшнего дня остаются по поводу Нюрнберга. Насколько успею, я вам некоторые хочу задать. Вот один из них нам задает pagemakeroff, интернет-предприниматель из Перми: «Как вы считаете, участие в процессе Вышинского - не ставит ли его в один ряд со всякими там "шахтинским делом", "осуждением убийц Кирова" и прочими постыдными делами 1930-50-х гг.? Если я не ошибаюсь, Руденко тоже к подобным гадостям был причастен». И, насколько я знаю, в Германии тоже было такое мнение, что вот эти все люди, тот же Руденко, Никитченко, наш судья, наш член трибунала, они участвовали в вынесении сотен приговоров во время Большого Террора. Имели ли они право моральное быть судьями? Вот это одно из возражений, которое звучит.

Н.ЛЕБЕДЕВА: Ну вот Никитченко и Руденко действительно участвовали в процессе. Вышинский в процессе конкретно не участвовал. То есть он не был ни обвинителем, ни судьей на Нюрнбергском процессе. Тем не менее, еще 5 сентября была создана правительственная комиссия по Нюрнбергскому процессу, в которой председателем был Вышинский, и все директивы, вообще все курирование Нюрнбергского процесса со стороны сталинского руководства шло именно через Вышинского. Его участие и в процессах, и участие как помощника Никитченко в этих процессах. Конечно, эта сталинская система была преступной системой, я не боюсь этого слова. И по отношению к своему народу, может быть, были совершены даже большие зверства, чем Гитлер совершил против своего народа. Но в отношении других народов все-таки преступления гитлеровцев сравнить со сталинскими преступлениями невозможно. Это все-таки на несколько порядков больше. Один геноцид – шесть миллионов убитых еврейских граждан, десятки разоренных стран и так далее. Все-таки я бы не ставила это на одну доску. И Нюрнбергский процесс, разгромив в моральном и политическом плане нацистскую систему, он внес свой вклад в предотвращение тоталитаризма вот в таком его бешеном варианте, который был в Германии. Нацизм и фашизм, в общем-то, были сокрушены все-таки в основе своей. И надо сказать, что Никитченко, в общем, довольно успешно вел свою работу, хотя, конечно, подчинялся указаниям Вышинского, который тоже согласовывал все свои действия с Молотовым и со Сталиным, и это не могло не отражаться на ходе процесса, но, тем не менее, страна, которая все-таки внесла основной вклад в победу, не могла не быть участником такого процесса. И это прекрасно понимали союзники, чей вклад в победу все-таки был гораздо меньше.

В.ДЫМАРСКИЙ: Еще один вопрос. Это был суд победителей. Победители судили побежденных. Не объективнее, что ли, было бы, если бы этот суд провели, скажем, представители нейтральных стран – Швейцарии, Швеции?

Н.ЛЕБЕДЕВА: Практически во Второй Мировой войне нейтральных стран не было. Они были формально нейтральны. Та же Швеция и Швейцария зависели от Германии в это время полностью. Швеция снабжала и так далее. Швейцария боялась Германию просто до смерти.

В.ДЫМАРСКИЙ: Нейтральную страну просто невозможно было найти.

Н.ЛЕБЕДЕВА: Невозможно было найти даже по-настоящему нейтральные страны в это время. Все были или на одной стороне, или на другой стороне. Поэтому и в одной из статей было написано – да, говорят, что это суд победителей, это суд победившей правды. Понимаете, все-таки таких гарантий подсудимым, какие предоставили в Нюрнберге, не было ни одном процессе. Им предоставили и защитников из самих немцев, этим защитникам платили огромные деньги. Им предоставили возможность знакомиться со всеми документами, которые представляли на процессе, причем в переводе на немецкий язык. Во время процесса был организован синхронный перевод на четыре языка – английский, французский, русский и немецкий. И все подсудимые понимали, что говорится на процессе. Они могли представлять свидетелей. Причем количество свидетелей от подсудимых было в два раза больше, чем от обвинения. На защиту было потрачено в три раза больше времени, чем на обвинение. И так далее. То есть все условия все-таки, при всей моей критической оценке сталинского режима, я считаю, что Нюрнбергский процесс был справедливым процессом.

В.ДЫМАРСКИЙ: Еще один упрек от, в частности, юридически подготовленных людей. Они говорят, что в формулировку обвинения были введены два пункта – подготовка военного нападения и преступление против мира, - которые до этого никогда не были сформулированы, и что это антиправовой акт – предъявлять людям обвинения в преступлениях, которые не были сформулированы в тот момент, когда они были совершены.

Н.ЛЕБЕДЕВА: Ну, вот я уже говорила, что, начиная с 24-го года, в документах Лиги Наций, в других международных договорах неоднократно агрессия признается международным преступлением. Неоднократно. И вообще, в международном праве нет закона, потому что нет организации, которая бы закон принимала. И в международном праве важны декларации, конвенции и договора или международно-правовой обычай, который складывается из целой серии этих договоров, этих заявлений, этих деклараций международных организаций и двухсторонних договоров, где была бы признана вот эта норма. А к этому времени вот эта норма как раз была уже сформулирована, что агрессия является тягчайшим международным преступлением. И то, что не было санкций определенных за наказание за это преступление, это ничего не значит, потому что Гаагские и Женевские конвенции за военные преступления тоже не предусматривали конкретных уголовных санкций, но они были признаны уголовным преступлением. И как таковые уже наказывались. Поэтому это был один из основных доводов защиты: поскольку не было конвенции, как конкретная Женевская или Гаагская, по отношению к агрессивной войне, это экспостфактум-норма. Но это совсем не верно. Потому что масса документов, которые подписывала в том числе гитлеровская Германия, признавали международным преступлением агрессию к этому времени.

В.ДЫМАРСКИЙ: И, наверное, последнее, что мы успеем сказать – здесь еще есть вопрос по поводу японских военных преступников. Здесь просто надо дать информацию, что в январе 46-го года был образован Международный военный трибунал для Дальнего Востока, в Токио проходил этот трибунал, там 11 стран было, включая Советский Союз. И через этот трибунал прошли, по-моему, 28 обвиняемых японских военных преступника.

Н.ЛЕБЕДЕВА: Да.

В.ДЫМАРСКИЙ: Кстати говоря, еще были и военные трибуналы у нас, на советской территории. Т.н. Хабаровский процесс, где судили в том числе и японцев, высших офицеров Квантунской армии.

Н.ЛЕБЕДЕВА: Было большое количество процессов, проходивших в 45-46гг. во многих городах Советского Союза. До победы еще был Краснодарский процесс и процесс в Харькове. Причем все эти процессы проводились по решению Политбюро, специальные постановления были провести вот такие процессы, и так далее.

В.ДЫМАРСКИЙ: Ну что, у нас осталась минута, за которую мы успеем что сказать? именно то, что пришло очень много вопросов по поводу Катыни, по поводу Бормана, по поводу пакта Молотова-Риббентропа. Вот на все эти вопросы ответ будет, видимо, как я уже и обещал, в следующей программе, где мы уже будем говорить более подробно о самом ходе процесса и о тех эпизодах, о которых нас просят рассказать наши слушатели. Спасибо Наталье Сергеевне Лебедевой. Мы с вами встретимся еще через неделю. И вообще, давайте чаще встречаться. С удовольствием вас слушаю, потому что вы интересный историк, специалист и эксперт.

Н.ЛЕБЕДЕВА: Я тоже с удовольствием выступлю у вас. Я не первый раз у вас выступаю.

В.ДЫМАРСКИЙ: Да. Это была программа «Цена Победы», которая завершится очередным портретом Тихона Дзядко. Сегодня герой – Петр Кошевой, советский маршал. Ну а мы с вами встретимся через неделю.

Т.ДЗЯДКО: Петр Кириллович Кошевой – один из четырех десятков советских маршалов, фигура не столь известная, как многие советские военачальники, но, несомненно, заметная. Войну он начал командиром стрелковой дивизии, а окончил командиром стрелкового корпуса уже в звании генерал-лейтенанта. Великая Отечественная для Кошевого – это Ленинград, Сталинград, Крымская и Восточно-Прусская операции. «За время боевых действий дивизии проявил себя как волевой и энергичный командир. При выполнении поставленных задач иногда из узких местнических целей способен упустить общее, главное», - это из боевой характеристики Кошевого, подготовленной генерал-лейтенантом Яковлевым в 42-м. А вот что спустя 20 лет пишет маршал Чуйков: «Приобретенный боевой опыт умело применяет при обучении и воспитании войск. Дисциплинированный, энергичный и высоко требовательный к подчиненным генерал, трудолюбив и настойчив в проведении в жизнь принятых решений». К 62-му, когда это было написано, Кошевой уже побывал первым заместителем главнокомандующего группой советских войск в Германии, командующим войсками Сибирского и Киевского военных округов. Вершина карьеры наступает в 65-м, когда Кошевой становится главнокомандующим группы советских войск в Германии. Тем более, что через три года после этого, одновременно с Батицким, получает звание маршала Советского Союза. Впрочем, вслед за взлетом почти моментально и падение – в 69-м он смещен с должности в Германии и становится генеральным инспектором группы генеральных инспекторов в Министерстве обороны СССР и остается на этом посту до смерти в 76-м году. Полная версия: http://echo.msk.ru/programs/victory/694240-echo/


Эхо Москвы :: / Передачи / Цена Победы / Понедельник, 19.07.2010: Наталья Лебедева

Эхо Москвы / Передачи / Цена Победы / Понедельник, 19.07.2010: Наталья Лебедева

http://echo.msk.ru/programs/victory/695678-echo.phtml
Дата : | 19.07.2010 21:07
Тема : | Нюрнбергский процесс, часть II
Передача : | Цена Победы
Ведущие : | Виталий Дымарский, Дмитрий Захаров
Гости : | Наталья Лебедева
19 июля 2010 года

В эфире радиостанции «Эхо Москвы» - Наталья Лебедева, руководитель Центра публикации документов по истории XX века Института всеобщей истории РАН.

Эфир ведет Владимир Дымарский.

В.ДЫМАРСКИЙ: Здравствуйте. Я приветствую аудиторию телеканала RTVi и радиостанции «Эхо Москвы». Это очередная программа из цикла «Цена Победы» и я, ее ведущий, Виталий Дымарский. Сегодня у нас продолжение, как и было обещано, беседы с Натальей Лебедевой. «Нюрнбергский процесс, часть 2-я» - можно так назвать сегодняшнюю тему. Наталья Сергеевна, я вас приветствую в нашей студии.

Н.ЛЕБЕДЕВА: Спасибо.

В.ДЫМАРСКИЙ: Мы сегодня продолжим с вами разговор. В прошлый раз мы с вами говорили об общих вопросах организации Нюрнбергского трибунала, как было принято это решение, соответствие, если хотите, этого решения международному праву. Сегодня мы, наверное, больше уделим внимания самому ходу процесса. Знаете, какой бы я первый вопрос вам задал? Мы когда сейчас перед эфиром с вами говорили, у нас были расхождения даже в количестве слушаний, прошедших за те месяцы, которые длился Нюрнбергский процесс. То есть гуляют совершенно разные цифры. Вот я где-то видел – 216, вы говорите – 403. Это от чего? от того, что еще не все известно про Нюрнбергский процесс? Или про Нюрнбергский процесс уже все известно?

Н.ЛЕБЕДЕВА: Все известно. И эта цифра – 403 – фигурирует в приговоре Нюрнбергского трибунала. Поэтому тут они сами ошибаться не могут. Это просто какая-нибудь…

В.ДЫМАРСКИЙ: Фальсификация истории, но не в ущерб России.

Н.ЛЕБЕДЕВА: Просто человек, который ничего не знает, пишет обо всем, и так далее.

В.ДЫМАРСКИЙ: Как шел процесс? Самый простой вопрос.

Н.ЛЕБЕДЕВА: Ну, процесс начался 20 ноября 1945 года, как известно. И это было тоже одно из драматических событий, потому что серьезно, смертельно заболел Густав Крупп, и самый крупный промышленник, снабжавший оружием Германию вышел из числа возможных подсудимых. И Джексон и другие хотели отложить процесс на две недели, чтобы можно было сделать подсудимым его сына, Альфреда Круппа, который, в общем-то, в годы войны и занимался этим сюжетом. Наши со своей стороны решили тоже, что мы недостаточно хорошо подготовлены, Руденко уехал в Москву, и сказали, что он болен, и тоже настаивали на том, чтобы отложить процесс.

В.ДЫМАРСКИЙ: Руденко, я напомню, это главный обвинитель со стороны СССР на Нюрнбергском процессе.

Н.ЛЕБЕДЕВА: Но даже был предъявлен такой полу-ультиматум, сказали, что мы не получили согласие из Москвы на начало процесса, и, в общем-то, это был не полный, но полу-ультиматум. Все-таки 19 ноября из Москвы было получено согласие начать процесс, что обрадовало все стороны, и заместитель Руденко, Покровский, сообщил, что все просто счастливы, что процесс начнется вовремя. И 20 ноября процесс начинается. Начинается открытие председателя суда, представителя Великобритании, лорда Джеффри Лоуренса. И, открывая, он сказал, я специально читаю, чтобы абсолютно точно были его слова: «Процесс, который должен теперь начаться, является единственным в своем роде в истории мировой юриспруденции. И он имеет величайшее общественное значение для миллионов людей на всем земном шаре. По этой причине на всяком, кто примет какое-либо участие в этом процессе, лежит огромная ответственность». Председатель подчеркнул, что процесс является публичным в самом широком смысле слова, и выразил удовлетворение тем, что главные обвинители приняли все меры для того, чтобы защита получила возможность для плодотворной работы. Вот после этого было зачитано обвинительное заключение, которое было достаточно большим по объему, в отличие от американской процедуры и англо-саксонской, где обвинительное заключение – это краткая формула. И после этого был опрос подсудимых, признают ли они себя виновными.

В.ДЫМАРСКИЙ: Извините, Наталья Сергеевна, то есть не то что обвинительное заключение несколько дней читали?

Н.ЛЕБЕДЕВА: Его читали полтора дня. И вот 20-го и первую половину 21-го ноября зачитывалось обвинительное заключение. И после этого обвиняемых спросили, признают ли они себя виновными. Все не признали себя виновными, хотя в формулировках была немножко разница. «Не признаю», как это сформулировано в обвинительном заключении, а Гесс сказал: «Признаю, только перед Богом». Вот такое было. После этого, 21 ноября, свою вступительную речь великолепно, чисто и насыщенно материалами и с точки зрения ораторского искусства произнес главный обвинитель от США, Роберт Джексон. Вообще, Роберт Джексон сыграл огромную роль в подготовке Нюрнбергского процесса, он организовал штаб в Париже, который собирал документальные материалы, и так далее. И здесь его выступление было очень внушительным. Он, опять-таки, начиная свою речь, сказал: «Преступления, которые мы стремимся осудить и наказать, столь преднамеренны, злостны и имеют столь разрушительные последствия, что цивилизация не может потерпеть, чтобы их игнорировали, так как она погибнет, если они повторятся». Джексон подчеркнул, что это судебное разбирательство отражает чаяния миллионов людей, с тем, чтобы был наконец поставлен барьер вот этой агрессии, чтобы никогда подобные преступления не могли повториться в будущем. И Роберт Джексон рассказал не только об общем заговоре, выступление его было посвящено первой части обвинительного заключения, то есть заговору или общему плану. Общий план или заговор – это как раз первый раздел. И здесь он осветил не только сами преступления и как они планировались и как они делались, но и показал, как в Германии сложился тоталитарный режим, как нацисты пришли к власти, что они сделали со страной, как планировалась война, и так далее. То есть это выступление произвело впечатление не только на всех сидящих в зале, но даже на нашего заместителя главного обвинителя, который в это время замещал Руденко, Покровского, который сообщил в Москву 21-22 числа, что речь Джексона – просто образец ораторского искусства и чрезвычайно интересна и важна.

В.ДЫМАРСКИЙ: Наталья Сергеевна, а кстати говоря, донесения в Москву, видимо, каждый день были?

Н.ЛЕБЕДЕВА: Каждый день шли донесения, была переписка, когда приедет Руденко, что будет, и так далее. То есть вообще шли указания, как поступать, шли сообщения, что в Нюрнберге, и так далее.

В.ДЫМАРСКИЙ: У меня такой к вам вопрос. Насколько вообще соблюдались правила судопроизводства? Например, применялся ли принцип, известный в юриспруденции как презумпция невиновности?

Н.ЛЕБЕДЕВА: Безусловно.

В.ДЫМАРСКИЙ: Я вам почему задаю этот вопрос? Насколько я знаю, список обвиняемых, а фактически уже и виновных, был составлен накануне на паритетных началах. Ну, обвиняемых, тех, кто сидел на скамье подсудимых.

Н.ЛЕБЕДЕВА: Список тех, кто был на скамье подсудимых, был составлен еще в сентябре 45-го года, то есть задолго, а обвинительное заключение было дано всем обвиняемым за месяц до начала процесса. Так что это не сразу, а…

В.ДЫМАРСКИЙ: Ну вот презумпция невиновности, скажем, применялась? Вообще, кто-то говорил об этом?

Н.ЛЕБЕДЕВА: Ну, презумпция невиновности хотя бы уже воплотилась в том, что трое было оправдано.

В.ДЫМАРСКИЙ: Ну да.

Н.ЛЕБЕДЕВА: То есть, естественно, сначала требовалось доказать их вину, и только после этого на основе огромного количества доказательств, свидетельских показаний и так далее, при том, что и подсудимые имели своих защитников, выбранных ими самими или рекомендованных им организаторами суда, причем, говоря о процедурных вопросах, кроме обвинительного заключения, кроме устава и соглашения, был разработан регламент, где все процедурные вопросы до мельчайших подробностей были проработаны и зафиксированы.

В.ДЫМАРСКИЙ: А сколько длилось каждое заседание суда?

Н.ЛЕБЕДЕВА: Каждое заседание длилось утром и во второй половине дня. В общем, около 8-ми часов в день, наверное, в целом. И потом, после, были каникулы рождественские небольшие, и потом начались снова. Первые предъявляли американцы. Общий план. Когда Джексон закончил, начали его помощники обвинять по каждому из пунктов, по тем частям общего заговора и плана, о котором говорил Джексон, гораздо более подробно. Если Джексон говорил больше об общих и концептуальных вещах, то каждый, кто дальше следовал за Джексоном, американские обвинители, они предъявляли конкретные документы по каждому пункту. Вот, допустим, приход нацистов к власти, рабский труд, агрессия и так далее. Каждый предъявлял уже конкретные доказательства и конкретные документы, сообщая и даты, и в какие числа были, допустим, совещания по подготовке агрессии, и так далее. Вот это было уже документации доказательств.

В.ДЫМАРСКИЙ: А вот в связи с этим такой вопрос. Вы сказали, что практически все обвиняемые не признали своей вины.

Н.ЛЕБЕДЕВА: Да. После зачтения обвинительного заключения, которое было очень подробным.

В.ДЫМАРСКИЙ: Да, я понимаю. Но они не признали своей вины личной? Или они не признали вообще вины режима?

Н.ЛЕБЕДЕВА: Нет, их спрашивали о личной – признают ли они себя виновными.

В.ДЫМАРСКИЙ: То есть они не перекладывали это на Гитлера, на режим?

Н.ЛЕБЕДЕВА: Перекладывали. Потом, когда они защищались уже в стадии защиты, когда обвинение закончило предъявление своих доказательств по всем четырем разделам обвинения, началась стадия защиты. И вот тут главным как раз было переложение ответственности на всех, кроме их, этих подсудимых. То есть и на Гитлера, и на…

В.ДЫМАРСКИЙ: «Я не виноват, виноват Гитлер».

Н.ЛЕБЕДЕВА: Да, Гитлер, Геббельс, Гимлер – те, кого уже не было в живых. Все они виноваты, а эти ягнята, ничего не знающие, они подчинялись приказу.

В.ДЫМАРСКИЙ: А кстати говоря, они сами подбирали адвокатов или нет, но адвокаты получали какое-нибудь вознаграждение за это?

Н.ЛЕБЕДЕВА: Адвокаты получали огромное вознаграждение – 4000 марок. Это была для Германии огромная тогда сумма. Если было два у них подсудимых из этого списка, то за второго они получали половину, то есть это уже было 6000 марок. Они получали довольствие, им предоставлялся целый ряд льгот. То есть защитники были очень заинтересованы.

В.ДЫМАРСКИЙ: А условия содержания обвиняемых?

Н.ЛЕБЕДЕВА: Условия содержания – они были в той тюрьме, к которой примыкал и Дворец правосудия. То есть их проводили, не возя. Кстати, сейчас в этом дворце правосудия где-то к 20 ноября должен открыться музей. Мы в прошлом году были на конференции в Нюрнберге, нас возили в этот дворец, показывали и говорили, что там будет музей. Но вот сейчас Лавров, наш министр иностранных дел, как раз должен будет поехать на открытие этого музея.

В.ДЫМАРСКИЙ: Есть такой неприятный в связи с этим у меня вопрос. Я понимаю, что об этом вообще не очень приятно говорить. А знаменитый этот спортзал, где стояли виселицы, войдет в музейную экспозицию?

Н.ЛЕБЕДЕВА: Ну, этого я не могу сказать, войдет ли это, будет ли там. Я не была в музее, еще музей не открыт, поэтому трудно сказать.

В.ДЫМАРСКИЙ: Я видел тоже здание, но, естественно, снаружи.

Н.ЛЕБЕДЕВА: Нет-нет, а мы были внутри, в самом зале, где проходил процесс.

В.ДЫМАРСКИЙ: Я имею в виду, что без учета статуса обвиняемого их там содержали?

Н.ЛЕБЕДЕВА: Одинаково содержали. Каждого в отдельной камере.

В.ДЫМАРСКИЙ: Им не давали между собой общаться.

Н.ЛЕБЕДЕВА: Нет. Они общались, когда обедали, у них было время общаться, когда они сидели на скамье подсудимых, в перерывах. А так каждый был в одиночной камере, у него была своя койка, причем он должен был руки держать на одеяле, поверх одеяла, потому что когда Лэй, руководитель Трудового фронта Германии, покончил собой, после этого наблюдение за ним было не прекращавшееся в глазок, около каждой камеры стоял американский полицейский и смотрел.

В.ДЫМАРСКИЙ: Вся охрана была доверена американцам?

Н.ЛЕБЕДЕВА: Да. Вся обслуга тюрьмы была американская. Но обвинители имели паритетные права.

В.ДЫМАРСКИЙ: Такая охрана, история с Леем, и Геринга не уберегли, извините меня за эту фразу.

Н.ЛЕБЕДЕВА: И то, они сразу заметили, через три минуты, когда он задыхаться начал. Как только он начал задыхаться, сразу ворвались в камеру, но уже ничего не могли сделать.

В.ДЫМАРСКИЙ: Откуда он взял яд? Потому что я слышал такую версию, что когда приходила к нему жена, когда они прощались, они поцеловались, и вот во время этого поцелуя она ему передала ампулу.

Н.ЛЕБЕДЕВА: Версий много. Что кто-то из охраны передал, кто-то в зале суда. Он сам пишет в своей предсмертной записке, что она у него была в камере для крема, а одну он специально так сделал, чтобы ее нашли, а вторую спрятал. И так далее. То есть то, что ампула была, это несомненно. Потому что есть четырехстороннее медицинское заключение, и всякие попытки доказать, что это не было самоубийство, что кто-то пытался сделать вид, что он умер, а потом его якобы освободить… Недавно такая версия была, я возражала против этого категорически. Тем более, они потом включили меня в этот фильм, и я им говорил, чтобы только не было ничего такого, что было в фильме о Гессе. Они утверждали, что Гесс был убит англичанами, в 93-то года. Тоже бредовая идея, извините меня. А почему бы, если англичане хотели его устранить, не дать просто какое-то лекарство, которое сердце бы ему остановило?

В.ДЫМАРСКИЙ: 50 лет его держали, да.

Н.ЛЕБЕДЕВА: Никто бы даже и глазом не моргнул – умер и умер человек в 93 года. А такую смерть, конечно, начали обсуждать.

В.ДЫМАРСКИЙ: Наталья Сергеевна, а с Герингом за сколько дней до казни это произошло?

Н.ЛЕБЕДЕВА: За два часа до казни.

В.ДЫМАРСКИЙ: То есть он не захотел быть повешенным?

Н.ЛЕБЕДЕВА: Да, он просил суд, чтобы ему дали не повешение, а расстрел, что он военный и так далее. Но суд, конечно, не принял этого.

В.ДЫМАРСКИЙ: Но они все, по-моему, просили.

Н.ЛЕБЕДЕВА: Все военные просили. И защита просила именно для военных. Казнь военных всегда подразумевала расстрел. Но тут, поскольку эти военные нарушали такие нормы международного права и такие совершали чудовищные злодеяния, что расстрел считался почетной казнью, а для этих людей почетная казнь неприемлема была.

В.ДЫМАРСКИЙ: Еще до перерыва я успею задать вам один вопрос. Помимо людей, которые были обвиняемыми, суд признал преступными целые организации, да? И там, как я понимаю, был некий конфликт между советской стороной и союзниками. Известно, что СС, да?

Н.ЛЕБЕДЕВА: Нет, СС, СД, верхушка партии нацистской были признаны преступными организациями, а руководящий состав правительства, кабинет министров, СА и генеральный штаб и верховное командование вермахта не были признаны преступными организациями. Преступной еще гестапо было признано. Но мы не возражали против СА. А почему не были признано правительство и верховное командование, американцы, вообще судьи от западных стран привели такой аргумент, что это небольшая группа людей и каждого из них можно судить индивидуально. Причем это не суд над организацией был, а признание на основе рассмотрения дел подсудимых – из руководителей этих организаций признать их преступными. То есть в нашем судопроизводстве нет возможности судить организации, поэтому был найдена такая формулировка. И, рассматривая дела Геринга, Кейтеля и других, кто-то был признан преступной организацией, а вот правительство и генштаб не были, против чего мы очень возражали, конечно. Просто получалось как бы, что их не признали преступными – значит, они, может быть, и не преступные. Вот это было основанием, чтобы возразить в особом мнении Никитченко.

В.ДЫМАРСКИЙ: Понятно. Там у нас еще были особые мнения по поводу оправдательных вердиктов. Но об этом и о других деталях и сторонах Нюрнбергского процесса с Натальей Сергеевной Лебедевой мы поговорим после небольшого перерыва, который, как обычно, в середине часа у нас бывает. И потом – продолжение беседы.

НОВОСТИ

В.ДЫМАРСКИЙ: Еще раз приветствую нашу аудиторию, как телевизионную, так и радийную. Это программа «Цена Победы», напомню, я – ее ведущий, Виталий Дымарский. И у нас в гостях Наталья Сергеевна Лебедева, руководитель Центра публикации документов по истории XX века Института всеобщей истории РАН. Говорим мы с Натальей Сергеевной, главным нашим отечественным специалистом по Нюрнбергскому процессу, именно, разумеется, о Нюрнбергском процессе. Наталья Сергеевна, может быть, несколько слов все-таки по приговорам?

Н.ЛЕБЕДЕВА: Я хотела бы до приговора еще несколько слов сказать, что после Джексона дальше по второму разделу обвинительного заключения говорил Шоукросс, главный обвинитель от Великобритании, после него предъявляли доказательства, опять-таки, по вопросу о развязывания агрессии. В основном это были юридические документы о том, как Германия заключала соглашение, не позволявшее ей совершать акты агрессии, что все документы, которые она заключила, были нарушены, все соглашения были ею попраны, и так далее. И дальше французы, Шампентье де Риб, главный обвинитель от Франции, представлял документы по разделу о военных преступлениях и преступлениях против человечности, совершенных в западных странах, а Руденко то же самое – военные преступления и преступления против человечности, совершенные на востоке.

В.ДЫМАРСКИЙ: Это только Советский Союз?

Н.ЛЕБЕДЕВА: Не только Советский Союз. Но Польша, Чехословакия, Югославия, Балканы. Вот все страны. И характерно, что были перечислены все республики Советского Союза, в которых немцы оккупировали территории, в том числе Литва, Латвия и Эстония. И Джексон, когда подписывалось обвинительное заключение, дал такую пояснительную записку, что он согласился подписать это соглашение при одном условии – что вот это раскрытие территорий, которые входят в Советский Союз, не означает признания или непризнания вхождения прибалтийских республик в Советский Союз.

В.ДЫМАРСКИЙ: Ну это известно, что США никогда не признавали.

Н.ЛЕБЕДЕВА: Но вот он сделал эту оговорку именно применительно к Нюрнбергскому процессу.

В.ДЫМАРСКИЙ: Хорошо. Наталья Сергеевна, тогда я тоже отложу пока вопрос о приговоре и вот что у вас спрошу. В принципе, было такое относительно единодушие у стороны обвинения, между всеми обвинителями. Но все-таки были ли какие-то эпизоды, вызвавшие разногласия?

Н.ЛЕБЕДЕВА: Были, безусловно.

В.ДЫМАРСКИЙ: Я думаю, что, во-первых, наверное, это было связано с пактом Молотова-Риббентропа и с Катынью. Два слова.

Н.ЛЕБЕДЕВА: Я хочу сказать, что ни одна из сторон, в общем-то, не предприняла никаких действий, чтобы как-то опорочить своих коллег. То есть ни англичане, ни французы, ни американцы не обвиняли СССР в каких-то нарушениях международного права, а СССР не ставил какие-то вопросы, связанные с Мюнхеном, поддержкой перевооружения Германии и так далее. То есть даже когда началась «холодная война», когда была Фултонская речь, вот «холодная война» остановилась на пороге Нюрнберга, можно сказать, но…

В.ДЫМАРСКИЙ: Фултонская речь была как раз во время…

Н.ЛЕБЕДЕВА: В марте, как раз когда началась стадия защиты, самая сложная часть для всех обвинителей, когда надо было противодействовать попыткам защиты доказать невиновность или противоправность самого процесса. Так вот, во-первых, у нас были созданы две комиссии. Сначала, еще 5 сентября, по руководству Нюрнбергским процессом, правительственная комиссия, а когда поняли, что не совсем она может из Москвы может эффективно руководить нашей делегацией, то была еще в самом Нюрнберге создана комиссия, которую тоже возглавлял Вышинский, но он был не всегда в Москве, и фактически ею руководил Горшенин, генеральный прокурор СССР. И эта комиссия включала целый ряд людей – и Маньковский, и Трайнин туда входили, и Строгович, и целый ряд других людей, которые должны были контролировать всю работу наших обвинителей и требовать определенные вещи. Например, они требовали такие вещи, которые, в общем, совершенно были невозможны для исполнения. Например, приемлемость или неприемлемость каждого документа, который предъявляют другие обвинители от других стран, а этих документов было около четырех тысяч – можете себе представить, на языке нужно было понять, приемлемо для нас или неприемлемо, что-то отвергать. Все документы, которые касались СССР, они требовали, чтобы мы предъявляли эти документы, а не американцы, допустим. Этого, конечно, было невозможно достичь, но, тем не менее, было более 30-ти заседаний этой комиссии в ходе процесса, которые очень интересно читать и изучать. Я думаю, что скоро мы опубликуем сборник документов «Неизвестный Нюрнберг», и там все эти протоколы будут опубликованы.

В.ДЫМАРСКИЙ: Пора.

Н.ЛЕБЕДЕВА: Да. Ну, документы самого процесса опубликованы, вы знаете, в 42-х томах в Англии и на французском и немецком языке. У нас сначала был семитомник, главный редактор был Руденко. Сначала двухтомник, потом трехтомник, потом семитомник. А я уже выпускала восьмитомник, была научным редактором, а потом и ответственным редактором восьмитомного издания. Ну просто у нас денег не было. Тут уже можно было и издавать все, но уже денег не было. Русские все есть протоколы, стенограммы на русском языке, все документы есть на русском языке, но теперь вопрос денег уже.

В.ДЫМАРСКИЙ: Наталья Сергеевна, возвращаемся к конфликтным ситуациям.

Н.ЛЕБЕДЕВА: Две очень сложных проблемы для нашей делегации. Это был секретный протокол и Катынь. Начнем с секретного протокола. Защитнику Гесса Зейделю попали в руки показания Гауса, юридического советника Риббентропа, бывшего в Москве во время подписания соглашения, пакта о ненападении и секретного протокола к нему. Так вот, Гаусс изложил подробнейшим образом содержание секретного протокола. А Руденко, не имея перевода этого документа, согласился, чтобы его представили в качестве доказательства.

В.ДЫМАРСКИЙ: Хотя была договоренность, что этот вопрос не затрагивается.

Н.ЛЕБЕДЕВА: Нет, ну это, понимаете, по предложению Джексона, каждая делегация составила список вопросов, которых не следует касаться. Англичане отдали это еще 1 декабря. У нас был составлен такой документ к концу ноября, к приезду Вышинского. Вышинский еще дорабатывал его. Но почему-то в это время его не передали. И, в общем, 8 марта Джексон снова попросил составить эти документы нас и французов, иначе они не смогут отвергать, ставить эти препоны для обсуждения этих вопросов. И, в конце концов, наши представили такой документ, который включал пункт – поездка Риббентропа в Москву и Молотова в Берлин и все относящиеся к этому вопросы. То есть в том числе и секретный протокол. Но поскольку этот документ был представлен уже, аффидевит Гаусса, то дальше защитники имели возможность спрашивать Вайцзеккера и других ведущих нацистских деятелей, которые были уже как свидетели на процессе: «А вы знаете этот секретный протокол? Он был? А вот это правильно изложено?» То есть предотвратить обсуждение этого вопросы было фактически невозможно. Но тут нас обвинители от других стран поддерживали. И, в конце концов, Зейдель, получив от американцев (неизвестно, от кого из американцев, от какого-то офицера) полный текст секретного протокола, копию, захотел предъявить этот документ. Судьи его спросили: «Откуда у вас этот документ?» Поскольку Зейдель отказался назвать источник, ему это запретили, а из протокола заставили вообще исключить все упоминание об этом документе. И вот тут все – и судьи, и обвинители – нас в этом вопросе поддержали. Другое дело было с Катынью. Наши обвинители сначала настояли на том, чтобы в первом варианте была цифра – 927 расстрелянных польских офицеров немцами в Катыни, в русском варианте уже стояло 11 тысяч…

В.ДЫМАРСКИЙ: Ничего себе разница.

Н.ЛЕБЕДЕВА: И более того… 11 тысяч фигурировало и в германском заявлении 13 апреля 43-го года, когда они впервые объявили о находке тел польских офицеров под Смоленском в Катыни. И вот тогда кроме этого обвинительного заключения, когда выступал Покровский по вопросу о преступлениях против военнопленных, он развил эту тему и представил выводы комиссии Бурденко. То есть этот специальный документ. И здесь уже Штаммер, защитник Геринга, во-первых, потребовал вызвать свидетелей, офицера, полк которого был расположен в Катыни, Аренса, и еще двух офицеров – Оберхойзера и Эйхборна, которые были офицерами этого батальона. И здесь наши судьи и обвинители категорически протестовали против этого. Но вот в данном случае… Причем они ссылались на статью 21-ю, которая должна была принимать сообщения правительственных комиссий, расследовавших преступления германских оккупантов, без доказательств, то есть, включая этот пункт, они рассчитывали, что опровергать этот вопрос не смогут, не будут иметь права. Но здесь пошли по другому пути наши обвинители, даже не столько обвинители, обвинители в это дело не вмешивались особенно, а судьи от западных стран – Биддл от Америки, Лоуренс от Великобритании и де Вабр от Франции. Они сказали – да, доказательства не требуются, но здесь не написано, что нельзя опровергать это. И они согласились на вызов свидетелей. Тогда на комитете обвинителей, по указанию правительства из Москвы, было предписано поставить вопрос, чтобы весь комитет обвинителей высказался против вызова этих свидетелей. Наши коллеги, в общем-то, воздержались, и пришлось Руденко этот протест выносить одному. Но и этот его протест не было удовлетворен, и тогда главные обвинители от других стран поддержали только в одном вопросе: чтобы наряду со свидетелями защиты были вызваны и свидетели обвинения, то есть наши свидетели. И вот тогда ограничил суд – по три свидетеля от каждой стороны, и от нас был вызван Василевский, который выступал на комиссии Бурденко, это заместитель главного бургомистра, который был избавлен от преследования и повешения фактически, Марков, который был членом комиссии германской, который тоже был участником судебного процесса в Болгарии, но он был оправдан, и так далее, и Прозоровский, который был судебным экспертом. Вот трое были от нас. Но этот вопрос не был включен в приговор ни в каком виде – ни что признают, ни что не признают.

В.ДЫМАРСКИЙ: Как будто не было.

Н.ЛЕБЕДЕВА: Как будто не было.

В.ДЫМАРСКИЙ: Давайте все-таки, чтобы нам успеть еще, несколько слов о приговоре. Значит, всего 24 человека сидели, правильно?

Н.ЛЕБЕДЕВА: Сидели не 24, потому что Лей покончил собой, Борман заочно, а Крупп болен. Так что сидел 21. И из них 12 были признаны виновными и приговорены к смертной казни.

В.ДЫМАРСКИЙ: Из них Борман заочно. Потому что тогда не была подтверждена его смерть. Но потом, надо все-таки сказать, потому что много спекуляций на эту тему, как говорили и в нашей программе, что все-таки сейчас уже установлено твердо, что он погиб, что его не надо искать в Латинской Америке.

Н.ЛЕБЕДЕВА: Нет, нашли уже его тело, останки.

В.ДЫМАРСКИЙ: Генетическая экспертиза была, если не ошибаюсь.

Н.ЛЕБЕДЕВА: Да, недалеко от стены.

В.ДЫМАРСКИЙ: То есть оставалось у нас 11 человек, правильно?

Н.ЛЕБЕДЕВА: Тех, кого казнили, 11, из них Геринг сам покончил самоубийством, приняв яд.

В.ДЫМАРСКИЙ: А вот интересная вещь – в спортзале, где стояли виселицы, я читал, наш писатель Борис Полевой присутствовал при этом, и у него есть описание…

Н.ЛЕБЕДЕВА: У него есть замечательные дневники.

В.ДЫМАРСКИЙ: Все это очень страшная, конечно, картина. Это можно представить себе. Видимо, они все так спешили, что каждого следующего подсудимого, уже осужденного, вернее, вводили, когда еще не снимали с виселицы предыдущего, то есть они видели… Это уже такие детали…

Н.ЛЕБЕДЕВА: Вы знаете, человек проваливался, так что его уже не было видно. Его не видел другой. Вряд ли.

В.ДЫМАРСКИЙ: Это уже, может быть, писательский вымысел. И всю эту операцию провел американский сержант Джон Вуд. Он потом давал интервью. Кстати, он вскоре погиб, в 50-м году. Он давал интервью, где меня потрясла одна фраза, я сейчас вам даже ее точно скажу. «Десять мужчин за 103 минуты – это была быстрая работа».

Н.ЛЕБЕДЕВА: Да, там были приготовления. Причем до этого, 15-го числа, союзный контрольный совет утвердил этот приговор.

В.ДЫМАРСКИЙ: Да, потому что они все подали апелляции. Ну, во-первых, помилование. Если не помилование, то заменить на расстрел. Был один, это Редер, который как раз наоборот попросил: он получил пожизненное заключение, он попросил заменить на смертную казнь, но тоже его не удовлетворили.

Н.ЛЕБЕДЕВА: Нет.

В.ДЫМАРСКИЙ: А трое были оправданы – Фриче, Папен и Шахт.

Н.ЛЕБЕДЕВА: Да, Фриче – во-первых, потому что он фактически просто заменял Геббельса, основного человека. Во-вторых, у них пропаганда может быть любой, преступной пропаганды для них не существует. Папен, в общем-то, основное время уже был… он, конечно, способствовали приходу Гитлера к власти и аншлюсу Австрии, но основное время, когда проходили преступления, он был послом в Турции и особого участия не принимал в этих преступлениях, но и не был в оппозиции к гитлеровскому режиму. Ну а Шахт даже был в оппозиции, сидел в тюрьме нацистской, и его перевооружение Германии воспринималось… цель – была ли агрессия для этого перевооружения или оборона, тут, в общем-то… Но я, например, считаю, что оправдание нескольких человек послужило повышению доверия к беспристрастности суда…

В.ДЫМАРСКИЙ: Хотя наши протестовали.

Н.ЛЕБЕДЕВА: Наши протестовали, было особое мнение, была даже 17 сентября специально утвержденная Сталиным, Молотовым и Вышинским директива Горшенина и еще одного сотрудника прокуратуры о том, какой должен быть приговор. И там требовалось, чтобы всех расстреляли. И только Фриче, допускалось, пожизненное заключение. Хотя когда обсуждался сам приговор, то Никитченко не настаивал, допустим, на казни Шахта или Папена, он предусматривал для них возможность суда.

В.ДЫМАРСКИЙ: И еще, по-моему, советская сторона настаивала на смертной казни для Гесса, да?

Н.ЛЕБЕДЕВА: Вот это было как раз в особом мнении. Но сначала в этой директиве все должны были быть расстреляны. Но когда уже приговор был принят против неприсуждения смертной казни Гессу, против оправдания троих и недостаточности сроков.

В.ДЫМАРСКИЙ: Шелленбергу там всего шесть лет дали, хотя он отсидел четыре года.

Н.ЛЕБЕДЕВА: Против Шелленберга там, по-моему, не было. А вот были еще преступные организации, о чем мы уже раньше говорили. Но, тем не менее, хотя не полностью были удовлетворены этим приговором, тем не менее, в Москве потом все-таки высоко оценивали этот процесс, и потом все фильмы содержали очень высокую оценку Нюрнбергского процесса.

В.ДЫМАРСКИЙ: Ну вот, а в ночь на 16-е октября 46-го года был приведен в исполнение приговор, 10 человек были повешены. Тело Геринга было добавлено.

Н.ЛЕБЕДЕВА: И тоже повешено.

В.ДЫМАРСКИЙ: И тоже повешено?

Н.ЛЕБЕДЕВА: После смерти уже повешено. И казнь через повешение все равно как бы была приведена в исполнение.

В.ДЫМАРСКИЙ: Потом эти 11 тел перевезли в крематорий, если я правильно понимаю…

Н.ЛЕБЕДЕВА: Ну, вот тут вообще несколько версий, где развеивали.

В.ДЫМАРСКИЙ: Главное – что они нигде не похоронены, а были сожжены, и прах где-то был развеян.

Н.ЛЕБЕДЕВА: Да.

В.ДЫМАРСКИЙ: Вот так завершился Нюрнбергский процесс.

Н.ЛЕБЕДЕВА: И вы еще хотели про Зорю.

В.ДЫМАРСКИЙ: Ну, про Зорю мы уже не успеем. Это человек, который допрашивал Паулюса.

Н.ЛЕБЕДЕВА: Нет, Паулюса допрашивал сам Руденко. Это тоже ошибка сына Зори, который писал об этом. Мы с ним спорили, и потом я ему доказала, что допрашивал Руденко сам Паулюса.

В.ДЫМАРСКИЙ: Знаете, что – поскольку у нас времени, увы, нет, Наталья Сергеевна, во-первых, я надеюсь, что мы с вами еще встретимся в этой программе. Спасибо за два вечера рассказов о Нюрнбергском процессе. Во-вторых, я всегда обращаюсь к нашей аудитории: если вам интересно, найдите, много сейчас материалов, заинтересуйтесь судьбой того же Николая Зори, да и всеми другими вопросами, связанными с войной. Спасибо. Это была «Цена Победы». До встречи через неделю.

Полная версия: http://echo.msk.ru/programs/victory/695678-echo/


Эхо Москвы :: / Передачи / Цена Победы / Понедельник, 26.07.2010: Алексей Исаев

Эхо Москвы / Передачи / Цена Победы / Понедельник, 26.07.2010: Алексей Исаев

http://echo.msk.ru/programs/victory/697626-echo.phtml
Дата : | 26.07.2010 21:07
Тема : | Зееловские высоты
Передача : | Цена Победы
Ведущие : | Виталий Дымарский, Дмитрий Захаров
Гости : | Алексей Исаев
В.ДЫМАРСКИЙ: Здравствуйте. Я приветствую аудиторию радиостанции «Эхо Москвы», телеканала RTVi, это программа «Цена победы», и я ее ведущий Виталий Дымарский. Сегодня мы приближаемся к Берлину с боями, и тема нашей сегодняшней программы – Зееловские высоты. Ну, собственно говоря, само это словосочетание уже обо всем говорит, довольно известная вещь. И в гостях историк хорошо вам знакомый, тем, кто достаточно постоянно смотрит нашу программу, Алексей Исаев, которого я с удовольствием вам представляю и с ним же и здороваюсь. Здравствуйте, Алексей.

А.ИСАЕВ: Здравствуйте.

В.ДЫМАРСКИЙ: +7 985 970-45-45 – номер для смсок, тоже хорошо вам знакомый, еще одно хоть и знакомое для вас объявление, но я его, все-таки, все равно повторю – это то, что вебтрансляция идет на сайте радиостанции «Эхо Москвы», все подключено, так что Алексея Исаева вы можете лицезреть на сайте, ну, помимо, естественно, телевизионной трансляции. Вот, после всех этих вводных мы можем начинать нашу беседу. Я бы начал с такого, более общего вопроса. Несмотря на то, что, как я уже сказал, словосочетание «Зееловские высоты», кстати говоря, происходящее просто от местечка Зеелов, где, собственно говоря, и происходили эти бои, достаточно известное, но я бы не сказал, вот, даже просматривая и готовясь к этой передаче, просматривая какую-то литературу, в интернете, что... Даже по-другому я скажу: создается впечатление, что очень мало написано об этом или недостаточно написано, что, вот, что-то такое, что мешает об этом писать более подробно, как о других многих сражениях Второй мировой войны. Это ошибочное представление или вы согласны с этим?

А.ИСАЕВ: Ну, я бы так сказал, что 1945-й, в целом, менее известен, чем многие другие сражения. Потому что есть родовая травма, 1941-й год и он привлекает наибольший общественный интерес. А 1945-й год, в целом, менее известен, и я бы даже сказал, что Зееловские высоты, которые являются лишь одним из эпизодов 1945 года, они известны гораздо больше. Строго говоря, в немецкой географии понятие «Зееловские высоты» на тот момент отсутствовало. То есть высоты можно было назвать, скорее, Лебусовские. Это участок местности, приподнятый несколько в долине Одера, не очень высоко, примерно на 50 метров над уровнем Одера. Это не очень много, но, тем не менее, высоты с крутыми склонами и, на самом деле, бои за них начались задолго до апреля 1945 года. Вот, за части этих высот, так называемый (НЕРАЗБОРЧИВО), за него воевали в марте и успешно его взяли. И, может быть, это пододвигало советское командование к тому, что еще один этот участочек, мы его возьмем. Тем более, следует подчеркнуть, что Зееловские высоты, на них свет клином не сошелся – они перегораживали только часть плацдарма, на котором стоял 1-й Белорусский фронт. Более того, они перегораживали даже меньшую часть. Из 5 армий, которые стояли на этом плацдарме, только 2 были непосредственно нацелены на Зееловские высоты. Остальные могли наступать по более гладкой местности.

В.ДЫМАРСКИЙ: Забегая немного вперед, можно ли сказать, что вот эти бои на Зееловских высотах, собственно говоря, были решающими для взятия Берлина?

А.ИСАЕВ: Ну, я бы так сказал, что исход на Одерском фронте, в целом, то есть на всем фронте перед плацдармом. А Зееловские высоты стали известными публике именно из-за того, что те, кто воевал на этих высотах, Катуков и Чуйков, оставили мемуары. А те, кто воевал севернее, это главнокомандующий 5-й ударной армией Берзарин и командующий 2-й гвардейской танковой армией Богданов – они один погиб, буквально вскоре после войны (это Берзарин), а другой мемуаров не оставил. Поэтому если бы произошло, не приведи господи, наоборот, то есть погиб бы Чуйков и не написал бы мемуары, опять же не приведи господи, Катуков, то мы бы говорили, например, не о Зееловских высотах, а о канале Альтенграбов. И он бы был известен гораздо больше. Поэтому это такая, можно сказать, ирония судьбы в том, что Зееловские высоты стали известными очень широкому кругу людей, которые даже зачастую далеки от военной истории.

В.ДЫМАРСКИЙ: Эти 2 армии – это тоже 1-й Белорусский фронт, да?

А.ИСАЕВ: Да, 1-й Белорусский фронт – это на самом плацдарме 5 армий было, и помимо этого был, например, Кузнецов, будущий покоритель Рейхстага, Перхорович, который шел в обход Берлина. Поэтому, на самом деле, известность Зееловских высот – она такое отражение того апреля 1945 года в глазах историков и истории. Потому что, вот, как Конев написал после того, как сняли Жукова в 1957 году, написал, что, вот, Жуков ошибся с Зееловскими высотами, так это и пошли повторять. И, собственно, те люди, которые реально взломали Одерский фронт (они его взломали севернее высот), они оказались, как бы, в тени.

В.ДЫМАРСКИЙ: Надо сказать, что и сам Жуков, если верить его воспоминаниям, он там тоже признается. Ну так, конечно, намного мягче, чем Конев это делал в 1957 году. Еще раз повторю, намного мягче, но, тем не менее, он пишет, что можно было сделать все по-другому. Сейчас не гарантирую точность цитаты, но смысл такой.

А.ИСАЕВ: Да, это совершенно верно. У Жукова было 2 плана. Он в конце марта с двумя планами – один наступления с Кюстринского плацдарма через высоты, в том числе через высоты, другой со свежеобразуемым плацдармом под Франкфуртом-на-Одере. Вот те, кто едут в Германию на поезде, они проезжают Франкфурт-на-Одере, и, вот, вдоль этой железной дороги могли выйти к Берлину. Это был второй план Жукова. Приезжает он с этими двумя планами в Москву, и Сталин его огорошивает, что союзники добились огромных успехов, давайте-ка наступать на Берлин как можно быстрее.

В.ДЫМАРСКИЙ: Это когда? Это март?

А.ИСАЕВ: Это самый конец марта. 28 марта, если не ошибаюсь, поехал Жуков в Москву, вслед за ним был вызван Конев и началась спешная подготовка к наступлению на Берлин.

В.ДЫМАРСКИЙ: Форсировали.

А.ИСАЕВ: Поэтому вот этот план прорыва с франкфуртского плацдарма – там местность более лесистая, но там вот этих высот, которые тяжело преодолеваемы танками, их нет. Поэтому если бы Жукову дали еще несколько дней, может быть, неделю, может быть, полторы, он бы сделал этот плацдарм второй, и с него бы рванул на Берлин и, возможно, быстрее бы в нем оказался.

В.ДЫМАРСКИЙ: Но с другой стороны, опять же, мое впечатление, во всяком случае, что известность, с одной стороны, известность Зееловских высот, с другой стороны, какие-то недосказанности связаны с тем, что это сражение было не очень успешным для советских войск.

А.ИСАЕВ: Действительно, Зееловские высоты в лоб не взяли, их обошли. В принципе, это был такой бастион, на котором немцы остались, практически их сдвинули не намного на Запад, и их обошли, потом поймали в котел в лесах к юго-востоку от Берлина. Так что это был такой, частично устоявший бастион и, действительно, можно сказать, что не очень боеуспешный. Но, к сожалению, сейчас очень часто проецируют потери во всей берлинской операции на эти несчастные высоты. Вот, я как человек, который смотрел донесения о потерях 1-го Белорусского фронта, могу сказать, что за Зееловские высоты 1-й Белорусский фронт потерял не 300 тысяч человек, он потерял 20 тысяч человек, включая 5-6 тысяч человек безвозвратных потерь, то есть убитые и пропавшие без вести. В сущности, это составляет меньшую часть, как и берлинская операция в целом, так и потери 1-го Белорусского фронта в этой операции. Они были лишь одним из эпизодов. И не следует думать, что они, как говорится, пропитаны кровью и были засыпаны трупами – это было совсем не так.

В.ДЫМАРСКИЙ: Ну вот, во всяком случае, одна из статей, которую я видел перед нашим эфиром про Зееловские высоты, называется «Победа, которую мы потерпели». Ну, смысл понятен, да? И здесь тоже приводится эта цифра, что в битве за Берлин советское командование положило 361367 солдат и офицеров.

А.ИСАЕВ: Да. Только при этом забывают, что это потери на фронте 300 километров от Балтийского моря, где наступал Рокоссовский, 2-й Белорусский фронт до Бауцена и Дрездена. Это на огромном пространстве.

В.ДЫМАРСКИЙ: Вся эта группировка советская.

А.ИСАЕВ: Да, это 3 фронта потеряли 360 тысяч человек.

В.ДЫМАРСКИЙ: Это сколько людей? 2 миллиона?

А.ИСАЕВ: 2 миллиона – только 1-й Белорусский и 1-й Украинский фронты. Еще примерно, по-моему, 600 или 800 тысяч – 2-й Белорусский Рокоссовского, который начал позже. Поэтому вот эти 360 тысяч – они были потеряны на огромном пространстве между Одером и Эльбой.

В.ДЫМАРСКИЙ: Но это все равно потери-то огромные – это получается каждый 6-й или каждый 8-й.

А.ИСАЕВ: Это, опять же, потери общие, то есть это потери не безвозвратные. Безвозвратные потери – это 80 тысяч человек на все 3 фронта. Поэтому они, опять же, были разбросаны на большом пространстве, и значительные потери, например, 1-й Белорусский фронт потерпел при раздавливании окруженных под Хальбе немцев. Это котел, в который попало примерно 200 тысяч немецких войск, которые стояли на Одерском фронте, и их раздавливали в лесах, частично, как говорится, дистанционно, то есть артиллерией и авиацией, а частично и в бою. И эти потери тоже входят в общую цифру при том, что к Зееловским высотам они не имеют ни малейшего отношения.

Точно так же это, например, форсирование Одера, когда на северной оконечности Кюстринского плацдарма с большим трудом форсировали Одер. Там же наступала, например, 1-я польская армия, которая потеряла в начальный период битвы где-то...

В.ДЫМАРСКИЙ: А там же войско польское еще было, да?

А.ИСАЕВ: Да, 1-я армия войска польского. То есть на флангах Конева и Жукова были 2 польские армии. Одну из них сильно побили под Бауценом, а второй, вот, полегче.

В.ДЫМАРСКИЙ: Ну, я бы сейчас хотел вас попросить вернуться немножко на более ранний срок, более ранний период. И я бы даже сказал, в конец 1944 года, и вот почему. Одна из версий того, что на Зееловских высотах было очень много жертв с нашей стороны, заключается в том, что Жуков, невзирая ни на что, ни на какие потери, рвался первым вступить в Берлин и что, собственно говоря, в 1944 году, когда он возглавил 1-й Белорусский фронт вместо Рокоссовского, эта замена и была, собственно говоря, сделана именно потому, чтобы дать именно Жукову возможность первым войти в Берлин.

А.ИСАЕВ: Да, это поворотная точка. Как, вот, Жукова назначили командующим 1-м Белорусским...

В.ДЫМАРСКИЙ: Это ноябрь, если не ошибаюсь, 1944-го.

А.ИСАЕВ: Да, ноябрь 1944 года. Это, можно сказать, автоматически означало, что именно он будет входить в Берлин, я бы даже сказал, вне зависимости от того, что будет происходить. Просто полоса фронта – она, если ее продолжать, с Вислинским плацдармом, она заканчивается в Берлине. И поэтому ему надо было очень сильно и круто облажаться, чтобы не попасть в Берлин. Что касается этой замены, то человек он был очень опытный и очень умный и хитрый. И я считаю, что если бы поставили на 1-м Белорусском фронте Рокоссовского, то у нас повторился бы в увеличенном масштабе Данциг, когда Рокоссовскому дали 1-ю танковую армию и сказали: «Давай, вперед, громи немцев, помирай». А он вместо того, чтобы отсечь этой танковой армией отходящие к Данцигу войска ее бросил напрямую на Данциг, можно сказать, взять сходу. И результатом этого были растянутые во времени бодания под Данцигом и Гдыни, из-за которых, собственно, Рокоссовский опоздал к началу берлинской операции. То есть его фронт начал наступление не 16 апреля вместе со всеми, а 18-го. И, в общем-то, у него дела шли не очень быстро и фактически я даже в своей книге по Берлину его не рассматриваю, потому что он находился...

В.ДЫМАРСКИЙ: Она рядом с вами, да?

А.ИСАЕВ: Да. Это книга еще 2007 года, я с большим удовольствием занимался 1945 годом, потому что это оказалось очень интересно. И так получается, что 2-й Белорусский фронт – он был таким, аутсайдером, то есть фактически он в битве за Берлин принял такое, очень опосредованное участие.

В.ДЫМАРСКИЙ: А ему отводилась какая-то роль? Или такое было впечатление, что все отдали Жукову?

А.ИСАЕВ: Жуков был, да. Ему была поставлена задача, в полосе его фронта находился Берлин, но, тем не менее, с одной стороны был Рокоссовский, который если бы Жуков капитально застрял на Одерском фронте, у него были гипотетические шансы выйти в обход к Берлину с севера. И Конев, который использовал, ну, я бы так сказал, шанс у него был, у Конева, но он его не использовал прорваться к Берлину с юга. Нельзя сказать, что это были конкуренты, но такие, именно гипотетические шансы, которые не закладывались ни в каких директивах ставки перед началом операции, у того и у другого были.

В.ДЫМАРСКИЙ: Я не знаю, не видел, честно скажу, что писал по этому поводу Рокоссовский и писал ли. Но Конев в тех своих текстах, если можно так сказать, о которых мы сегодня упоминали, 1957 года, когда Жуков попал в опалу, он как раз писал о конкуренции и о том, что Зееловские высоты – это результат конкуренции. О том, что Жуков шел напролом, ни на что не обращая внимание, и все для того, чтобы опередить его, Конева, ну и, видимо, Рокоссовского подразумевалось. В общем, других, скажем так, при взятии Берлина.

А.ИСАЕВ: В директивах ставки участие Конева в битве за Берлин не предусматривалось. Ему ставились задачи, он там в мемуарах говорит «Да вот, я нашел обрыв разграничительной линии под Любином». Но в директиве ставки задачи ставились до Эльбы, и в этих директивах никак не просматривается то, что Коневу даже доверяется возможность броска на Берлин. Конев фактически тайно от ставки, от Сталина готовил план броска на Берлин и его захвата кавалерийским наскоком, если вдруг чего. Этот план не реализовался, но тем не менее, он де-факто готовился очень осторожно и я бы так сказал, путем устных распоряжений без особого афиширования. И когда Жуков замедлился, подчеркну, не только на Зееловских высотах, а на Одерском фронте в целом, да, Сталин дал шанс Коневу этот план реализовать и постепенно, я бы так сказал, он расширялся: сначала одна танковая армия на Берлин пошла, потом еще часть другой танковой армии. В общем-то, не обращая внимания ни на что, в том числе на серьезные проблемы, которые возникли у Конева под Бауценом, где избивали 2-ю польскую армию, Конев пытался рваться к Берлину. У него не получилось опередить Жукова, но, тем не менее, это соревнование, его инициатором был Конев, а Жуков – он просто взломал Одерский фронт, и не только Зееловские высоты, но и цепочку этих всех каналов и рек. И, в общем-то, сломал...

В.ДЫМАРСКИЙ: У меня вообще вопрос такой, может быть, наивный. Но вот такого рода конкуренция со стороны ли Конева, со стороны ли Жукова – это вообще нормально? Что, никакой координации не было? Все-таки, есть ставка, есть какие-то решения, да?

А.ИСАЕВ: Нет, вот именно, что были решения...

В.ДЫМАРСКИЙ: Это какая-то партизанщина получается, да? «Я, вот, первый войду. Если я первый приду, я первый войду».

А.ИСАЕВ: Ну, естественно, в директивах, подчеркну, ставки ничего такого не было. Потом на ходу начали менять план операции, и Конева-таки повернули. Ему сказали: «Да, разворачивай, попытайся выйти к Берлину с юга». Но это уже смена плана на ходу – вот это была уже не партизанщина, ему давали совершенно четкие указания «Разворачивайся и иди к Берлину с юга». Расстояние там было большое, он застрял в лесах, потом застрял на обводе Берлина, но, тем не менее, попытка смены плана на ходу. Сталин нервничал. Он понимал, что союзники могут выйти к Берлину, у них уже есть плацдармы на Эльбе, ну, как говорится, до Берлина рукой подать. Если Жуков застрянет, у Рокоссовского и так дела не важно шли с этим форсированием сразу двух русел Одера – Альт-Одера и, собственно, Одера – то мало ли что случится. Поэтому он нервничал, хотя, поводов для беспокойства в тот момент, когда отдавались эти все приказы «Поворачивай, Конев, на Берлин»...

Уже человек реально, я считаю, герой битвы за Берлин, такой, оставшийся в тени – это командир 1-го механизированного корпуса Кривошеин. Это тот человек, который встречался с Гудерианом. И вот этот корпус – он в момент, когда Сталин нервничал, отдавал вот эти все приказы «А давайте мы возьмем Берлин с севера, а давайте возьмем с юга», этот корпус как спица проколол Одерский фронт почти на всю глубину. Результат этого прорыва был использован в последующие дни. Примерно на третий-четвертый день операции уже плотина рухнула, и уже все, фронт рассыпался.

В.ДЫМАРСКИЙ: А чего Сталин, собственно говоря, боялся? Того, что союзники первыми войдут в Берлин? Но договоренность же с союзниками была уже о разделе?

А.ИСАЕВ: Она была. Ну, так это же раздел – они могли сходить до Берлина и вернуться обратно, и, так сказать, навсегда.

В.ДЫМАРСКИЙ: То есть это чисто такая, символически моральная вещь?

А.ИСАЕВ: Это не символически моральная. Черчилль вовсю хотел добежать до Берлина, но Эйзенхауэр предпочел синицу в руке. Русский котел у нас есть, не дай бог из русского котла немцы побегут и засядут в альпийской крепости, откуда мы будем выковыривать их еще год. Зачем нам это надо? И к этим всем просьбам Черчилль оказался глух. И несмотря на все попытки через президента воздействовать на Эйзенхауэра, это все не получилось – он стоял как стена. Он понимал, что будет президентом, и если ввяжется в какую-нибудь авантюру в конце войны, ему это во время президентской кампании припомнят. Так что он поступил осторожно.

Сталин-то это не знал. Он вот эти все обещания... Эйзенхауэр был совершенно с ним откровенен, когда писал «Не буду я ходить на Берлин, не надо мне это». Он был абсолютно искренен. Но Сталин недооценивал искренность союзников, которые были из другого, можно сказать, политического стана. И он понимал, что они могут в лицо говорить одно, а строить планы совсем другие. Поэтому это вот такая казалась игра, очень замысловатая, когда привела к ускорению планирования, и вот это нервничание, дергание танковыми армиями в процессе... Но, тем не менее, Жуков, хотя и отставал от плана, но очень уверенно... Вот, прорыв Одерского фронта Жуковым надо изучать в учебниках. Вот, если бы немцы действовали так под Курском, как действовал Жуков на Зееловских высотах (на Одерском фронте, на самом деле), они бы, может быть и прорвали оборону Воронежского фронта, я имею в виду немцев. Потому что Жуков очень четко: образовался прорыв, узенький, тоненький. Мы в этот прорыв сначала одну танковую армию, потом вторую танковую армию, а за ними пехота – и все, и фронт падает противника.

В.ДЫМАРСКИЙ: Ну, на эту тему мы еще поговорим, по поводу самих боев на Зееловских высотах и не только на них. У меня еще вот такой вопрос. Правда ли, что Сталин, ну, помимо тех планов, о которых вы говорили, что Берлин-Берлин, ставил задачу взять Берлин к 1 мая?

А.ИСАЕВ: Ставилась задача взять Берлин гораздо раньше. А 1-е мая – это как раз таки то, что берлинский гарнизон капитулировал 2 мая, это срыв всех сроков. Его должны были взять гораздо раньше, я бы даже сказал до дня рождения Ленина. То, что 1 мая оказалось близко к точке капитуляции берлинского гарнизона, это отставание и нарушение, а не то, что заранее сказали «Давайте возьмем к 1 мая». К 1 мая брать не собирались.

В.ДЫМАРСКИЙ: Но там же уже флаги над Рейхстагом уже 30 апреля появились.

А.ИСАЕВ: Ну, флаги над Рейхстагом были, но у немцев еще были крупные группировки, которые еще продолжали сопротивление. Флактурмы все стояли – это башни ПВО – ни один из флактурмов 30 апреля взят не был. И был огромный район Гумбольтхайн и Фридрихсхайн, который оставался полностью под контролем немцев. Не следует думать, что их обжимали со всех сторон, и, вот, Рейхстаг – это был последний очаг сопротивления. 30 апреля, когда развевались уже флаги в окнах Рейхстага, Фюрер еще думал, кончать ему самоубийством, не кончать. И, в общем-то, происходило это вскорости. И несмотря на небольшое расстояние от Рейхстага до Рейхсканцелярии, сопротивление там продолжалось.

В.ДЫМАРСКИЙ: Ну, официальные даты битвы за Берлин и, в частности, начало сражения за Зееловские высоты – это 16 апреля – 8 мая, да?

А.ИСАЕВ: Да.

В.ДЫМАРСКИЙ: Но раз вы сказали про Гитлера, Гитлер-то после успеха на Зееловских высотах, он же вообще там, вроде, так, по свидетельствам, чуть ли не кричал «Ура, мы победили! Начинается, типа перелом». Вот, он надеялся, что так же, как под Москвой будет?

А.ИСАЕВ: Не, он надеялся, когда умер Рузвельт незадолго до начала.

В.ДЫМАРСКИЙ: Ну это да, это согласен.

А.ИСАЕВ: Вот тогда был бурный восторг.

В.ДЫМАРСКИЙ: Но Зееловские высоты тоже внушили ему некий такой оптимизм.

А.ИСАЕВ: Если посмотреть документы группы армий Висла, то там очень осторожный был оптимизм с тем, что русские начали наступление и мы еще держимся. Что мы еще держимся, несмотря на провальное для нас соотношение сил. Так что поводов для радости не было.

В.ДЫМАРСКИЙ: Я вас перебью, Алексей. Мы сейчас, собственно говоря, прервемся на несколько минут, после чего продолжим программу «Цена победы».

НОВОСТИ

В.ДЫМАРСКИЙ: Еще раз приветствуем нашу радийно-телевизионную аудиторию, программа «Цена победы». Напоминаю, что веду ее сегодня я, Виталий Дымарский, а в гостях у нас Алексей Исаев и говорим мы о сражениях на Зееловских высотах. Я сразу же отвечу здесь нескольким нашим слушателям, которые продолжают меня спрашивать о моем коллеге, Дмитрии Захарове. Его отпуск подходит к концу, я с ним разговаривал, так что я думаю, что или на следующей неделе, или через неделю он появится, мы наш дуэт восстановим после такого, длительного отпуска, в котором Дима был.

Ну, вернемся, все-таки, к Зееловским высотам. Алексей, перед вот этим небольшим перерывом вы сказали, что эта операция достойна учебников. Но, как бы вам сказать? Вот такую оценку я слышу впервые. Там кто-то хвалит. Ну, как хвалит? Кто-то не так сильно ругает, кто-то сильно ругает. Но так, чтобы прямо в учебнике, собственно говоря, мы об этом и говорили – сам Жуков был достаточно критичен по отношению к себе и к этой проведенной операции. Все-таки, там, я так понимаю, из того, что я прочитал и видел, там было достаточно... И, кстати, по воспоминанию ветеранов, они не стратегия, они, конечно, не видели целиком весь фронт и всю картину, но, тем не менее, какие-то личные тоже свидетельства, ощущения. И военачальники, и рядовые... Да, все говорят, что новость, вообще, на учебник не тянет, что там достаточно много ошибок было, начиная с того, что там, вроде, когда пустили танки, что они чуть ли не по пехоте, вообще, нашей шли.

А.ИСАЕВ: Ну, опять же, есть много преувеличений.

В.ДЫМАРСКИЙ: Может быть, это мифы.

А.ИСАЕВ: Да, есть много преувеличений, относящихся к Зееловским высотам и берлинской операции в целом. Когда я говорил об учебнике, я говорил о том, что был очень грамотно проведен маневр силами и смена плана на ходу, когда, действительно, нашли у немцев слабую точку, выбили в их обороне пробку и в эту пробку устремилось как бурная река не много, не мало, а 6 танковых механизированных корпусов двух танковых армий. И вот это наращивание сил, которое потом, опять же, грамотно было использовано, когда немцы ввели свои резервы, эти резервы аккуратно обошли с севера и с юга. Вот этот маневр, несмотря на то, что сражение могло превратиться во второй Верден, там, во второй Ржев, этого не произошло, вот этого превращения. Именно потому, что грамотно маневрировали теми силами, которые были, и многое, действительно, меняли на ходу и гибко достаточно подходили к тому, как продвигаться вперед. А так, немцы укрепляли этот фронт несколько месяцев. И у них там были и немалые силы, если брать в людском исчислении, и очень хорошая инженерная подготовка местности, которая сама по себе не сахар. Вот эти каналы, опять же, весна, разлив рек, ручьев, которые превратили иной раз те каналы, которые летом можно преодолеть легко на танке, в апреле 1945 года это было непростой задачей, нужно было строить мост.

И, собственно, замедление на Зееловских высотах – это необходимость преодоления вот этих всех инженерных заграждений, когда последовательно отгоняют немцев от берега очередного канала, строят мост, по нему запускают один танковый корпус где-то, потом, если здесь удачно развиваются события, еще один. То есть у нас очень четкая была система в 1945 году, которая, кстати, у немцев наблюдается очень редко: кто-то добился успеха, ему сразу в затылок разворачивают соседа. Сосед где-то застрял, не надо там мучиться, не надо там терять людей, танки – разворачивайся в затылок к своему успешно наступающему товарищу и развивай успех через него. Эта система работала, кстати, и у Конева, и у Жукова. У Жукова это просто, как бы, более ярко проявлялось, как раз вот это, то что я сказал, как в учебнике. Но точно так же наступал, например, Рыбалко: когда застряли, развернулись, на удачном участке прорвались дальше в глубину.

Поэтому несмотря на сильную измотанность войск, когда у нас дивизии при штате 10 тысяч человек начинали берлинскую операцию в количестве 4-5 тысяч человек, когда роты были там не 150 человек, а 100.

В.ДЫМАРСКИЙ: Недоукомплектованы?

А.ИСАЕВ: Это страшная была недоукомплектованность войск, и она, я бы даже сказал, не имеет прецедентов до этого. То есть в 1945 году воевали, в среднем, вполовину численности, а в некоторых местах там и по 2 тысячи человек были дивизии, но это, как бы, на периферии, где-нибудь в Курляндии. А Берлин – да, был малый запас прочности войск. Если бы не проявляли никакой хитрости, какого-то использования боевого опыта, то с этими дивизиями по 4-5 тысяч человек до Берлина бы просто не дошли. У них было слишком мало людей, чтобы их положить на высотах, а дальше все – дальше не с кем наступать.

В.ДЫМАРСКИЙ: Алексей, еще такой вопрос. Вот эта группировка немецкая, которую там где-то разбили, где-то обошли, это, как бы, последний редут, последний рубеж был перед Берлином? Там сколько, 60 километров, если я не ошибаюсь, примерно?

А.ИСАЕВ: Да, было 60. Если брать, что называется, с макушки плацдарма, то 60 километров до окраины Берлина. И стояла на пути к Берлину немецкая 9-я армия Бюссе, генерала Бюссе.

В.ДЫМАРСКИЙ: Уже потом?

А.ИСАЕВ: Не, она стояла на Одерском фронте. И если ее разбить, окружить, то дальше оставался берлинский гарнизон, в котором были фольксштурмисты, полицейские, пожарные.

В.ДЫМАРСКИЙ: Ну, это уже городские бои, да?

А.ИСАЕВ: Это городские бои, в которых... Опять же, почему я считаю Жукова человеком очень грамотным? Он хорошо продумал операцию так, что основная масса вот этих квалифицированных военных из армии Бюссе от Берлина была отсечена. В Берлин загнали именно с частью Зееловских высот с Одерского фронта несколько разбитых дивизий, а остальное – это были люди неквалифицированные, это были фольксштурмисты, то есть либо молодежь, либо старики, полицейские, ПВО, в общем, все те, кто был плохо обучен пехотному бою. Поэтому Берлин взяли за 10 дней. Это в какой-то степени рекорд. И у немцев не было сил, чтобы такой большой город, оборонять каждое здание. Вот, если брать Познань, там, даже Кюстрин, которые более мелкие города, их брали с большим трудом, опять же, пропорционально их размеру, чем Берлину. Потому что в Берлине как? Немцы могли контролировать только отдельные здания. И эти здания сносились, шли дальше вперед. И, собственно, это было следствием успеха на Зееловских высотах, опять же, условно на Зееловских высотах, правильнее, все же, называть «На Одерском фронте».

Когда этот Одерский фронт сломали, немцев в лесах к юго-востоку от Берлина окружили, там какие-то остатки от Берлина в разные стороны разогнали и брали город, который обороняют непрофессионалы. Естественно, непрофессионалы против профессионалов имели очень мало шансов. Вот эта вот горстка побитых дивизий под командованием Вейдлинга, они не могли стать цементом обороны города. И судьба Берлина будет решаться на Одерском фронте – так говорили немцы, и Бюссе, и командующий группы армий Висла Хейнрици, что если фронт рухнет на Зееловских высотах, опять же, то дальше судьба Берлина будет решена. И фронт рухнул. Буквально за 4 дня его реально сломали.

В.ДЫМАРСКИЙ: А могли раньше сломать? Могли более эффективно? Ну, всегда, наверное, это возможно, я понимаю.

А.ИСАЕВ: Если оглядываться назад, то, возможно, стоило, например, задержаться с вводом танковых армий. Хотя, в действительности, получилось так, что именно танковые армии нашли и выбили ту пробку.

В.ДЫМАРСКИЙ: А там, действительно, был вот этот наезд, если хотите, в прямом смысле танков на пехоту?

А.ИСАЕВ: Ну, можно сказать, наезд – это условно и в кавычках, заключался он в том, что перемещалась артиллерия. Утром 16 апреля Зееловские высоты были видны только в бинокль. Реально шли какое-то время по гладкой как стол местности. Вот, я там был, и это очень хорошо видно, что гладкая местность, а потом резко уходят вверх вот эти невысокие, но, все же, высоты. Вот, к ним подошли к концу первого дня операции.

Нужно было перемещать артиллерию, и в этот момент на поле выходят 2 танковые армии со своей массой танков, грузовиков и прочей техники. И дороги оказались забиты. Артиллерия, передвигающаяся вперед сельскохозяйственными тракторами, Чуйкова и вот эти танковые армии. Естественно, произошла мешанина, путаница и, несмотря на драконовские меры регулирования, определенный уровень бардака был. И вот это иногда считают ошибкой. Чуйков справедливо говорит: «Да у меня танков было!» У него было, действительно, 50 ИСов на узкий фронт, ИС-2 танков тяжелых, которыми он, собственно, ломал оборону. Он в первый день потерял 25, у него осталось еще 50 и он, в принципе, был готов пробиваться вперед сам. Но, тем не менее, приняли решение вводить танковые армии, но их не вводили так, как ввели бы где-нибудь под Ржевом, их не сточили в первый день, как под Прохоровкой – когда армия вводится, выбивается у нее 50% бронетехники в первый же день. Тут аккуратненько вошли на плацдарм, ввязались в бой, чувствуют, что сопротивление слишком сильное и очень аккуратно прощупывали немецкую оборону, нашли слабое место, пробили и дальше рванулись вперед. Потому что потери, которые могли бы быть, их удалось избежать. Там, действительно, советские танковые войска воевали, не сломя голову. И надо отдать должное Катукову и Богданову, что они, несмотря на то, что уперлись в такую жесткую позиционную оборону, они не превратили вот эту битву в Прохоровку или в Ржев.

В.ДЫМАРСКИЙ: Еще, так сказать, среди ошибок советского командования называют... Ну, во-первых, в том, что неожиданностью оказались вообще сами укрепленные позиции немцев на Зееловских высотах – их почему-то там не ждали, их ждали внизу, да?

А.ИСАЕВ: Не совсем так. Неожиданным оказались силы сопротивления противников. Что преодолеют в долине позиции – их преодолевали с трудом, выйдем...

В.ДЫМАРСКИЙ: Да. А там второй эшелон оказался.

А.ИСАЕВ: Да. Что мы его, как бы, сумеем сбить. Но, вот, сбить его сходу не смогли. То есть на Зееловских высотах не смогли сбить – это 2 армии левофланговые, на всяческих каналах Гаупт Грабен не смогли сбить те, кто были севернее Зееловских высот, которые, опять же, эти Зееловские высоты видели только в бинокль. Но они тоже застряли.

В.ДЫМАРСКИЙ: Еще одна ошибка из того, что я видел, это то, что была очень короткая артподготовка, там, получасовая вместо обычных пары часов.

А.ИСАЕВ: Ну, тут ситуация следующая. У Жукова был очень мощный артиллерийский кулак. И хватило, на самом деле, за счет огромной мощи... Там применялась тяжелая артиллерия до 305 миллиметров включительно. И поэтому хватило, на самом деле, получаса. А дальше перешла по заявкам от войск.

Вот, опять же, есть такой стереотип: вот, бьет-бьет-бьет артиллерия, потом идет пехота и занимает. А здесь получилось так, что сначала артподготовка, а потом работа – прямо так в документах и написано – работа по заявкам войск. То есть натолкнулись на сопротивление, не просто, вот, абстрактно расстреляли за 2 часа несколько вагонов, сотни и тысячи вагонов боеприпасов, а натолкнулись на сопротивление, вот этот узел сопротивления мы сворачиваем. По заявкам войск. Поэтому немцы как раз таки, когда писали в донесении дневном группы армий Висла, длительность советской артподготовки обозначается 2,5 часа. У них создалась иллюзия, во-первых, из-за мощности самой артподготовки, во-вторых, в том, что она продолжилась сопровождением пехоты, работой по ее заявкам.

В.ДЫМАРСКИЙ: А, кстати, здесь, по-моему, даже вопрос был такой, если я не ошибаюсь. Ну ладно, не буду искать, просто помню этот вопрос. Какова оценка немцами вот этих сражений, ну, которые после войны, естественно, уже появились?

А.ИСАЕВ: Ну, после войны они считали это в какой-то мере успехом, но, опять же, считали успехом свою оборону Зееловских высот. А сам Одерский фронт – да, он рухнул. Это был такой, тактический успех. Ну, можно сказать, некая крепость, которая устояла посреди бурного моря.

В.ДЫМАРСКИЙ: Еще проясните вот эту ситуацию, очень часто упоминающуюся, с этими прожекторами.

А.ИСАЕВ: С прожекторами ситуация следующая. Все же это весна, это не 22 июня, когда у нас самый длинный день, это темно. И удлинили первый день. Первый день – он очень важен. Поэтому решили начать как можно раньше. Во-первых, это была неожиданность для немцев, вот эта вот атака при свете прожекторов, они не ожидали, что наступление начнется так рано. И, в принципе, Жуков из своей ситуации не самой лучшей отжал все, что можно.

Он начал неожиданно с прожекторами, он фактически первые час-два наступал при свете прожекторов, удлинив день. То есть он получил больше светового времени на продолжение наступления и на выход, собственно, к 2-й полосе обороны.

В.ДЫМАРСКИЙ: Это свидетельствует, наверное, еще и о спешке, все-таки.

А.ИСАЕВ: Ну, это не столько спешка. Это человек, все что можно было придумать, и, вот, как сейчас говорят, креатив – он выжал максимум креатива из изначально довольно тухлой ситуации. Вот, если бы на его месте оказался кто-то другой, на этих Зееловских высотах потеряли бы народу больше. А так, для немцев этот удар был неожиданным, несмотря на то, что прожектора не оправдали надежд, и частично, можно сказать, из-за косяков внизу, когда передоверили расстановку прожекторов сержантскому составу, в результате расставили их не очень хорошо. Но тем не менее, в целом, оценивалось это как не самый худший элемент операции. И более того, при прожекторах атаковали еще немцы в 1941 году. И Арденнская операция тоже начиналась прожекторами. Это один из приемов. И, например, Висло-Одерскую начинали при свете осветительных снарядов. Это просто прием, позволяющий дольше воевать в течение короткого дня.

В.ДЫМАРСКИЙ: Ну, вот, я еще раз, вот уже на Жукова просто сошлюсь, да? Вот, его приказ от 18 апреля, то есть это третий день боев. «Основная причина плохого наступления кроется в неорганизованности, отсутствия взаимодействия войск и отсутствия требования к лицам и так далее. Приказываю»... Понятно, да? «Наступление на Берлин развивается недопустимо медленно». То есть это оценки самого Жукова.

А.ИСАЕВ: Да, отставал.

В.ДЫМАРСКИЙ: Постоянные приказы, неорганизованность, все плохо.

А.ИСАЕВ: Ну, естественно. Начальник, когда он приходит, если он говорит «Все хорошо», люди, естественно, расслабятся. Он приходит и говорит, что все плохо, вы бракоделы, бездельники и прочее. Это такой, я бы сказал, типичный менеджерский прием и там, в этом же приказе есть очень такой, интересный момент – он заставляет приблизить командные пункты ближе к передовой. Это была, на самом деле, немецкая стратегия, даже тактика и стиль командования, когда командовали с передовой. Гудериан командовал с передовой, Ромель командовал с передовой. Это считалось правило хорошего тона, когда командующий, командир соединения видит поле боя. И Жуков, так сказать, палкой гнал некоторых своих подчиненных командовать в этом стиле. И, вот, для меня это было очень такое, забавное соотнесение стилей командования. Что Жуков – он, действительно, стремился командовать передовой. И его командный пункт был на Рейнтвейне, отросток Зееловских высот, который уже был захвачен (точнее, Лебусовских высот). И он видел поле боя, и он мог принимать решения. Он принимал решения о вводе танковых армий, именно видя, что происходит.

В.ДЫМАРСКИЙ: Давайте, Алексей, немножко поотвечаем на вопросы – у нас совсем мало времени. Дмитрий спрашивает: «Скажите, можно ли было обойти Зееловские высоты с севера и блокировать Берлин?»

А.ИСАЕВ: Их и обошли с севера. Можно было обойти с юга от Франкфурта – вот то, что второй план Одера. Так что реально Зееловские высоты, подчеркну еще раз, обошли и обошли их с севера.

В.ДЫМАРСКИЙ: Вадим спрашивает: «Был ли у Гитлера шанс остановить наступление и отбить территорию?» Что такое «отбить территорию»? Ну, остановить наступление, наверное.

А.ИСАЕВ: Остановить наступление шанс был, если бы у него было больше войск, если бы ему противостоял какой-нибудь другой человек. Вот, если бы кто-то другой оказался – не будем даже называть конкретных имен.

В.ДЫМАРСКИЙ: Ну, чего уж тут. (смеется)

А.ИСАЕВ: Ну, я, вот, все же, скажу честно свое личное мнение – я думаю, что имею на него право. Если бы на месте Жукова был Рокоссовский, были неплохие шансы застрять на Зееловских высотах.

В.ДЫМАРСКИЙ: Кстати, я хочу вообще сказать нашей аудитории, что все наши гости, да и мы, мы, естественно, выражаем не какие-то официальные точки зрения, а свои личные, и, в общем-то, мы всегда говорим в наших программах, что они (программы) существуют не для того, чтобы ставить точки над «i», а для того, чтобы вас как-то простимулировать, что ли, и самим заняться этим вопросом, сделать собственные выводы, не более того.

«А говорят, - пишет нам Влад, - что Антонов схлестнулся со Сталиным. Сталин хотел взять Берлин двумя фронтами, а Антонов предлагал тремя. Это правда?»

А.ИСАЕВ: В итоге, когда начались метания, то были попытки развернуть и 2 соседних Жукову фронта на Берлин. Да, такое было, но реально те директивы, которые подписывали Сталин и Антонов 2 апреля 1945 года, они ставили задачу взять Берлин Жукову, а, соответственно, Коневу и Рокоссовскому выйти на линию соприкосновения с союзниками без постановки им задачи взять Берлин.

В.ДЫМАРСКИЙ: А, вот я как раз нашел вопрос, который не мог найти, как оценивали штурм Зееловских высот наши союзники. Преподаватель из Казани Триад. Ну, в смысле не немцы, а союзники, да? Ну, англичане, американцы.

А.ИСАЕВ: Ну, они, на самом деле, слишком мало знали и искаженная была информация у них от немцев. Немцы им, естественно, надували щеки и говорили: «Да мы отошли с первой позиции и русских обманули». На самом деле, незадолго до операции Бюссе, командующий 9-й армией на Одерском фронте говорил «Я не могу дать своим войскам вот этот приказ отскочить назад и уйти из-под удара русской артиллерии, потому что у меня слишком слабые в моральном отношении войска. Если они начнут отходить, это закончится бегством на улицах Берлина».

В.ДЫМАРСКИЙ: А, вот, вопрос, Дмитрий, специалист из Москвы: «Был ли смысл 2 месяца заниматься обеспечением флангов, не рациональней ли было в феврале 1945 года двинуть войска на Берлин? Ведь, Померанскую, Восточно-Прусскую и тому подобные группировки можно было сковать маневренной обороной.

А.ИСАЕВ: У нас на эту тему была передача, я думаю, месяца 2 назад. Но так я сейчас отвечу кратко, что благодаря тому, что разгромили немцев в Померании, плечом к плечу на Кюстринском плацдарме выстроились те армии, часть из которых иначе пришлось бы поставить фронтом на север. Например, 3-я ударная армия, которая в итоге брала Рейхстаг, она бы стояла фронтом на север против Померанской группировки.

В.ДЫМАРСКИЙ: Ну, кстати говоря, когда Жуков стал командующим 1-м Белорусским фронтом в ноябре 1944-го, в том числе он обещал сначала к 20 февраля взять Берлин. Поначалу, да?

А.ИСАЕВ: Ну, тут союзники обещали, что они уедут домой к рождеству летом 1944 года. Это человек предполагает, а противник всегда вмешивается в его планы.

В.ДЫМАРСКИЙ: Ну, будем, наверное, понемножку завершать нашу программу. У нас еще, как обычно, в конце программы портрет. Ну, а сама программа «Цена победы»... Спасибо, во-первых, Алексею Исаеву, а мы с вами прощаемся на неделю. До встречи.

А.ИСАЕВ: До свидания.

Т.ДЗЯДКО: Про таких как он говорят, что они звезд с неба не хватают. И это правда. Леонид Говоров не брал Берлин, не возглавлял Генштаб, этакий вечный, почти толстовский артиллерист. В боевой характеристике на него в 1942 году, когда он был командующим 5-й армии, утверждалось, что, далее цитата, «в оперативно тактическом отношении подготовлен хорошо, основным недостатком товарища Говорова является некоторая разбросанность по всему фронту и отсутствие навыков собирания кулака для ударного действия. Товарищ Говоров твердый волей, требовательный, энергичный, храбрый и организованный командующий войсками». По ходатайству Жукова Говоров был назначен командующим 5-й армией – тогда, в 1941-м это тяжелые бои под Можайском, а потом удача Говорова в том, чтобы убедить командование в нецелесообразности борьбы за город. Но центральное, конечно, не это, а Ленинградский фронт, командующим которого Говоров стал летом 1942-го, и прорыв блокады, который был успешен далеко не сразу.

Сталин мог не сомневаться в полной преданности Говорова. Как и некоторым другим маршалам, ему было, чего бояться в своей биографии: он – бывший белогвардеец, служил у Колчака, а на начало войны был беспартийным. Странно, но факт: белое прошлое ему никак не аукнулось советской властью. Ему было чего опасаться, потому в его преданности Сталин мог не сомневаться. Хотя, в отличие от, например, Буденного, Говоров в чересчур яркой демонстрации своих чувств, вроде, не замечен. Во всяком случае, таким же образом вершить правосудие как Буденный он не пробовал. Напротив, после войны без особого удовольствия и энтузиазма встретил дело ленинградцев и дело врачей, с которым он, якобы, был связан не в качестве обвиняемого, а в качестве жертвы.

Все, что было после войны, не так важно на фоне того, что было на фронте. 10 лет разных должностей в Ленинградском военном округе Минобороны. Под конец он уже стал главнокомандующим войсками ПВО. Умер в 1955-м маршалом, героем Советского Союза, кавалером Ордена Победы. Полная версия: http://echo.msk.ru/programs/victory/697626-echo/


Эхо Москвы :: / Передачи / Цена Победы / Понедельник, 02.08.2010: Юлия Кантор

Эхо Москвы / Передачи / Цена Победы / Понедельник, 02.08.2010: Юлия Кантор

http://www.echo.msk.ru/programs/victory/699894-echo.phtml
Дата : | 02.08.2010 21:07
Тема : | 3 взгляда на одну историю
Передача : | Цена Победы
Ведущие : | Виталий Дымарский, Дмитрий Захаров
Гости : | Юлия Кантор

В.ДЫМАРСКИЙ: Здравствуйте, это программа «Цена Победы» и я, ее ведущий, Виталий Дымарский. Приветствую нашу аудиторию – аудиторию радиостанции «Эхо Москвы» и телеканала RTVi. Сегодня у нас очередная программа. Ну, такой период, когда мы подводим итоги войны. Мы, видимо, будем делать это еще долго, возвращаясь в том числе и к событиям войны самой. Но, тем не менее, когда мы говорим об итогах войны, можно говорить очень долго, очень много и о многом. И вот сегодня один из аспектов вот этого осмысления, если хотите, итогов войны, мы попытаемся рассмотреть с нашей гостьей, в женском роде говорю, у нас сегодня женщина, а это всегда приятно, Юлией Кантор. Уже не первый раз она у нас, но всегда с удовольствием вижу вас в нашей программе. Здравствуйте, Юлия.

Ю.КАНТОР: Здравствуйте.

В.ДЫМАРСКИЙ: Здравствуйте. Как это у нас говорится, из источников, близких к чему-то или к кому-то, стало известно…

Ю.КАНТОР: К какому-нибудь МИДу.

В.ДЫМАРСКИЙ: К какому-нибудь МИДу, да, к какой-нибудь администрации. Стало известно, что вы приняли участие в международной конференции, которая прошла в Берлине и называлась очень, я бы сказал, интригующе – «Вспоминая 2-ю Мировую». Да, а участвовали там три страны, собственно, Германия, Польша и Россия. Если я правильно понимаю, то речь шла там о том в том числе, как в этих трех странах вспоминают 2-ю Мировую войну, что, естественно, вытекает из названия. И самое интересное, на мой взгляд, это, собственно говоря, как за эти 65 лет эволюционировала и к чему пришла историческая наука в этих трех странах. И вот, может быть, такой первый вопрос. Мы, естественно, поговорим обо всем поподробнее. Вот ваше впечатление из того, что вы знали, я думаю, и до этой конференции, и то, что показала очная встреча с коллегами, вот насколько хотя бы в этих трех странах, а эти три страны, можно сказать, в истории войны ключевые – что Германия, что Советский Союз, это понятно, но и Польша, куда уж ключевее. Как история в этих трех странах за 65 лет, если хотите, разошлась в три разные стороны или, наоборот, все больше и больше точек пересечения? Насколько общее понимание? Извините, я еще буквально на минуту вас задержу с вашим ответом. Знаете, почему меня еще заинтересовал этот вопрос? Потому что я относительно недавно, в начале лета, был в Белоруссии. Я, по-моему, уже не раз об этом говорил. И что меня потрясло – что при, в общем-то, схожих, наверное, подходах к истории 2-й Мировой войны в Белоруссии и в России, но вот сама история, фактология даже, даже между Белоруссией и Россией стала расходиться. Уже появились национальные, если хотите истории, на постсоветском пространстве. Появилась белорусская история войны, российская…

Ю.КАНТОР: Молдавская.

В.ДЫМАРСКИЙ: Молдавская, грузинская. И т.д. и т.п. Вот когда мы говорим об этих трех странах ключевых, это уже не постсоветское пространство, насколько там больше пересечений или больше расхождений? Наверное, вопрос понятен, да? Извините за длинноты.

Ю.КАНТОР: А к Белоруссии мы еще можем вернуться, есть сопряженные с этой конференцией темы.

В.ДЫМАРСКИЙ: Кстати говоря, да.

Ю.КАНТОР: Прежде всего, надо сказать, что сам формат конференции был очень неожиданный и, на мой взгляд, выигрышный для всех трех сторон. Она была инициирована Институтом Восточной Европы, де-юре прикрепленным к Лейпцигскому университету…

В.ДЫМАРСКИЙ: А де-факто?

Ю.КАНТОР: А де-факто он всеобъемлющий, действующий в различных научных центрах всей Германии, просто юридическую прописку он имеет там, эта инициатива исходила оттуда. Ее поддержали три МИДа – Германии, Польши и России, что уже, в общем, говорит о многом с точки зрения статусности мероприятия, ну и времени проведения этой конференции. Проходила она в Берлине. И также должна сказать, что формат был таким: от каждой страны по два представителя, опять же, с докладами вокруг того, как вспоминают войну в этих странах. И аудитория, которая принимала участие в дискуссии после каждой секции, одна секция была немецкая, вторая российская, третья польская, и в последний день в заключительном, очень обширном и очень бурном круглом столе, вот эта аудитория была из всех стран Восточной и Центральной Европы, включая Австрию.

В.ДЫМАРСКИЙ: Не только из этих трех стран.

Ю.КАНТОР: Абсолютно. От Белоруссии до Австрии, амплитуда такая. И амплитуда колебаний воспоминаний такая же, потому что в Прибалтике память о войне одна, в Молдавии другая, в России третья, и так далее. И, конечно, выявились весьма любопытные вещи уже в первый же день. При неоспоримости дат окончания 2-й Мировой войны, я не случайно говорю об этом во множественном числе, одна дата – это окончание 2-й Мировой войны в Европе, а вторая – окончание 2-й Мировой войны как таковой, сентябрь. И все остальное, кроме дат, подвергается трактовке и разным мнениям. Это не значит, что история переписывается или пересматривается. Она рассматривается под разным углом зрения. Да, вы совершенно правы – возникли национальные истории. Я бы даже не сказала, и это показала эта конференция, что они возникли сейчас. Они, в общем-то, были всегда. Другой вопрос, что в странах социалистического лагеря, в условиях, опять же, и «холодной войны», была одна доминирующая точка зрения, все остальные либо не рассматривались вообще, либо подвергались, прямо скажем, идеологической критике.

В.ДЫМАРСКИЙ: Либо существовали где-то в подполье.

Ю.КАНТОР: Либо существовали в подполье. При закрытости документов это еще более осложняло ситуацию с обсуждением и исследованием исторической науки. В случае с Западной Европой, опять же, вспомним «холодную войну», выдача на-гора тех или иных документов также была затруднена. Не из соображений, может быть, сугубо цензурных, но из соображений известной политической целесообразности. Правда ведь? И когда наконец упал «железный занавес», а если еще точнее, я уже приближаюсь собственно к конференции, рухнула Берлинская стена, это почти сопряженные вещи, стало ясно, что можно обсуждать и сравнивать наши возникшие позиции. Так вот, в первый же день конференции, возвращаюсь я к началу собственной тирады, стало ясно, что наиболее близкие позиции в трактовке войны у России и у Германии. Ну, для историков, которые занимаются этой проблематикой, это неудивительно.

В.ДЫМАРСКИЙ: Это понятно. Потому что, понятно, у поляков, безусловно, более противоречивая история.

Ю.КАНТОР: Она не только противоречивая, я имею в виду даже не только поляков, а вообще тех, кто приехал послушать и подискутировать, но и к самой истории начала 2-й Мировой и Великой Отечественной, давайте разделим эти два понятия, это особенно болезненная тема, кстати, для поляков, 39-41гг., вот этот кусок, и отношение к 8-9 мая 45-го года у России и Германии абсолютно совпадающее. Сошлись на цифре профессор Кениг из Берлина привел в своем докладе, на мой взгляд, очень значимые цифры, значимые для понимания ситуации в Германии, которая была разделена, потом объединена и довольно непросто переживает экономическую и политическую ментальную интеграцию внутри себя. В Германии более 80% респондентов на вопрос, считают ли они 8 мая днем освобождения Германии, отвечают – да. Еще около 10% считают это днем освобождения с некоторыми оговорками, ну и оставшаяся малая часть не считает это днем освобождения, а днем порабощения.

В.ДЫМАРСКИЙ: Кстати, а как это день называется в Германии?

Ю.КАНТОР: Сейчас во всем Евросоюзе принят закон соответствующий, который трактует 8 мая как День объединенной Европы, хотя Европа как раз была разделена. О Дне Победы говорим мы, но мы не входим в Евросоюз, и еще несколько государств на постсоветском пространстве, в том числе Белоруссия, теперь уже и Украина опять. День Европы. Подтекст – день окончания 2-й Мировой войны. Дефиниция «победа» не употребляется. Или употребляется, но в одном месте, в котором мы тоже побывали.

В.ДЫМАРСКИЙ: А раньше как называлось, до Евросоюза? В Германии, по-моему, это называлось Днем освобождения, нет?

Ю.КАНТОР: Нет, там никогда не было такого. День окончания 2-й Мировой войны. Формально, не в кулуарах, не в разговорах все-таки.

В.ДЫМАРСКИЙ: День освобождения от нацизма?

Ю.КАНТОР: В ГДР, но не в Западной Германии. Что касается Польши, как вы понимаете, здесь ситуация совершенно особая, и хотя профессор варшавский Володзинеш Варадзей предложил парафраз первой части моего доклада о том, что ни одна тема не обсуждается столь долго и с таким постоянно высоким градусом накала, как 2-я Мировая война у нас в России, точно такая же ситуация и в Польше, сказал он. Другой вопрос, что гораздо больше противоречивых суждений, чем у нас, как о начале войны, так и об ее окончании, в Польше. Потому что в Польше, в отличие от России, ситуацию с началом войны, когда Польша сначала была разделена вторжением после пакта Молотова-Риббентропа, я напоминаю, после 1 сентября туда вошли немецкие войска, а 17-го наши. Соответственно, таким образом для Польши началась эта война, когда Польши не стало как государства, как государства в границах, хотя было правительство в эмиграции и так далее. В нашем сознании, о чем я тоже говорила в своем докладе, события первых двух лет 2-й Мировой войны, то есть 39-41гг., до июня 41-го года, просто вытеснены из массового сознания событиями Великой Отечественной 41-45гг. Это принципиальная разница для обсуждения.

В.ДЫМАРСКИЙ: Я согласен с тем, что это вытеснено из массового сознания, из исторической памяти народа, но это сделано вполне целенаправленно, с умыслом, я бы сказал, потому что, собственно говоря, о чем говорить? И зачем было об этом говорить, во всяком случае, до недавнего времени? Это совершенно не вписывалось в рамки той идеологии.

Ю.КАНТОР: Конечно. Это абсолютно некомфортное поле для политической истории, согласитесь.

В.ДЫМАРСКИЙ: Абсолютно.

Ю.КАНТОР: И для советского режима.

В.ДЫМАРСКИЙ: Ведь формально Путин даже, наверное, был прав, когда он говорил – сколько раз можно извиняться, да? Что мы там уже сказали в 89-м году, по поводу Прибалтики…

Ю.КАНТОР: В 89-м году было по поводу пакта Молотова-Риббентропа.

В.ДЫМАРСКИЙ: В целом по пакту Молотова-Риббентропа, да. Вроде – ну действительно, ну уже сказали. Но у него же было раздражение в голосе, потому что любое напоминание о том периоде вызывает раздражение у власти. Да?

Ю.КАНТОР: Вы понимаете, опять же, чтобы не вдаваться в идеологические подробности, мне кажется, что раздражение тогда президента, а теперь премьер-министра, Путина было связано с еще одним обстоятельством, как бы к этому ни относиться. Существовал факт признания в 89-м году еще советским парламентом, Верховным Советом, пакта.

В.ДЫМАРСКИЙ: Хотя если почитать то признание, оно настолько вообще…

Ю.КАНТОР: Юридически несостоятельное и ничтожное. Это принципиальная позиция.

В.ДЫМАРСКИЙ: Да. А все остальное вы читали? Вы же помните, «отход от ленинской внешней политики» и так далее?

Ю.КАНТОР: Конечно, но это Советский Союз, да. Так вот, но раздражение было связано с тем, что признание этого следующим шагом должно было повлечь за собой некие извинения. Кстати, извинений не последовало от России как правопреемницы. Ну, поскольку было решено, что признания факта пакта ничтожным достаточно. Дальше уже были вопросы, связанные как раз с началом 2-й Мировой войны. И, кстати, визит в прошлом году Путина и Меркель на мероприятия, связанные с началом 2-й Мировой войны, в Гданьск показал очень внятно позицию российской стороны. Как раз с Гданьска началась война для Польши, с оккупации Данцига. Так вот, раздражение было связано еще и с продолжением темы Катыни, которая, естественно, на конференции априори тоже звучала, что сколько можно, на протяжении нескольких лет просить извинений вот за это, за это, за это. Но в результате именно Владимир Путин встал на одно колено, возлагая венок в Катыни в апреле этого года.

В.ДЫМАРСКИЙ: Нет, ну не надо оправдывать Путина в данном случае.

Ю.КАНТОР: Вы его и не обвиняли.

В.ДЫМАРСКИЙ: Да, я его не обвинял ни в чем. Я просто говорил, что это же вызывало раздражение у всех. Пожалуй, все-таки Ельцин более спокойно на это реагировал, поскольку он считал, что… он, кстати, извинялся. По-моему, в Чехии он извинялся, если я не ошибаюсь.

Ю.КАНТОР: За танки. Конечно.

В.ДЫМАРСКИЙ: За 68-й год. Не за пакт Молотова-Риббентропа. Ну да. Так все-таки, если я правильно из вашего ответа понял, что наиболее близки позиции России и Германии. Это связано с процессом знаменитым денацификации, который прошел в Германии, с тем, что им удалось вытравить корни самого нацизма? Хотя нет, я бы даже не сказал, что им удалось корни вытравить. Нацизм существует. Но нейтрализовать, во всяком случае, максимально. Вот с этим связано? С тем, что они тоже считают этот режим преступным, и, раз он проиграл, раз он был стерт с лица Земли, значит, это было хорошо для Германии? Потому что они на этом стоят.

Ю.КАНТОР: Вы знаете, как хорошо сказал, правда, не на этой конференции, а уже на экскурсии по Карлхорстер, это российско-немецкий музей, где была подписана капитуляция Германии, директор этого музея Йорг Моррэ, замечательный, кстати, историк, это поколение 40-летних, он сказал, что Германия действительно считает это днем освобождения, потому что ее освободили другие, а она не сделала этого сама. И это принципиально для самосознания и самопознания сегодняшних немцев и немцев предыдущего поколения.

В.ДЫМАРСКИЙ: То есть это их не оскорбляет?

Ю.КАНТОР: Наоборот, в том-то и дело. Они поняли потом, в какую бездну их страна и их народ были ввергнуты приходом Гитлера к власти, которого они выбрали. То есть здесь как бы двойная вина – выбрали и сами не освободились. И вот этот процесс даже не впрямую связан с денацификацией как таковой. Я, кстати, должна напомнить, что по данным соцопросов уже других, количество неонацистских группировок и симпатизирующих неонацистским группировкам сегодня в бывшей социалистической ГДР, на территории Восточной Германии – и в Дрездене, и в Саксонии, в частности, и радикальные партии проходят в земельные парламенты, чего нет в Западной Германии. Потому что для Восточной Германии в соответствии с идеологией, поскольку она была априори демократической, коммунистической, социалистической, там и не надо было бороться с фашизмом, его как бы не было. А на Западе с этим очень внимательно разбирались, боролись и разъясняли.

В.ДЫМАРСКИЙ: Ну, объективности ради надо сказать, что боролись, объясняли и так далее, но, видимо, до конца все-таки все равно не объяснили, потому что все-таки радикальные и экстремистские группировки существуют до сих пор.

Ю.КАНТОР: Знаете, если в стране, которая победила фашизм, я имею в виду нашу, есть такие группировки, то о чем тогда говорить?

В.ДЫМАРСКИЙ: Нет-нет, я хотел сказать, это не упрек. Это, безусловно, упрек, но это упрек всем. Это не упрек специально в адрес Германии. Ну хорошо. А что поляки, наши друзья теперь уже?

Ю.КАНТОР: Да, слава богу. Вы знаете, опять же, любопытная ситуация. Рассказывали о создании в том же Гданьске нового музея, судя по всему, очень интересного – Музея 2-й Мировой войны. О том, что представляла собой эта война, ее истоки и причины. Что представлял собой мир гитлеровской коалиции и предтечи событий войны. И что представляла собой Польша накануне войны, во время войны и, что самое важное, по итогам войны, потому что там тоже ситуация была непростой. Соответственно, там довольно жестко, я ни в коей мере не хочу сказать «тенденциозно», я подчеркиваю – жестко представлена позиция создателей этого музея, историков, которая раскрывает их видение позиции Советского Союза 39-41гг., естественно, и на формирование армии Андерса с одной стороны и, соответственно, альтернативной ей. И это сразу же вызвало довольно интересную дискуссию, хотя докладчик как раз говорил о том, что ни в коей мере Польша, и я хочу верить в искренность его слов, не возлагает равномерную вину за развязывание 2-й Мировой войны на Советский Союз и на Германию – конечно, наибольшая часть вины за Германией гитлеровской. Но что Советский Союз, подписав пакт Молотова-Риббентропа, а вернее, как они все называют его в Европе, Гитлера-Сталина, что, кстати, гораздо точнее, поучаствовал в развязывании 2-й Мировой войны.

В.ДЫМАРСКИЙ: Извините, я вас перебью, здесь очередная ахинейская версия родилась, что, оказывается, тайно Гитлер был в Москве на подписании.

Ю.КАНТОР: Была такая версия, да. Причем по очень забавным характеристикам эта версия. Якобы в делегации, как раз готовящей приезд Риббентропа, были неназваные люди, которые предположительно могли бы быть близкими в прямом смысле к телу фюрера. Вот таким образом.

В.ДЫМАРСКИЙ: В общем, ахинея очередная.

Ю.КАНТОР: Да. Так вот, любопытно, опять же, что встал в дискуссии после доклада по созданию музея немецкий участник, профессор Ян из Берлина, который сказал, что ему кажется, что эта позиция русофобская. А заметьте, даже российская сторона еще не успела, потому что, на самом деле, не было русофобской или россиефобской позиции. Это был такой анализ. Ну, опять же, любой музейщик и любой историк так или иначе трактует факты, и никто не свободен от каких-либо оценок. Так вот, сам факт для оппонировавшего польской стороне немецкого профессора, того, что, как ему кажется, вина возлагается и на Советский Союз, тем самым как бы умаляется роль Советского Союза в победе, хотя неоднократно в докладе, связанного с обустройством этого музея, было подчеркнуто, что да, были и союзники, но все-таки главенствующая, превалирующая роль принадлежит Советскому Союзу, этого никто не оспаривает ни в концепции музея, ни в его композиции и экспозиции. Но тоже, согласитесь, любопытно – поддержка пришла со стороны Германии.

В.ДЫМАРСКИЙ: Да, любопытно. Кстати, я совершенно неожиданно, пока здесь задумался, не знаю, почему и зачем, я вспомнил эту очередную ахинею, вот эту версию, но я вам скажу, к чему я пришел после этого. К тому, что, собственно говоря, такого рода мифы рождаются на секретности, на незнании. И, кстати говоря, когда я разговаривал с польским ученым, который сидел здесь на вашем месте, мы с ними говорили по поводу восприятия поляками войны, и, в общем-то, он со мной тогда, я помню, согласился, когда я сказал, что больше внимания, которое Польша уделяет сейчас роли Советского Союза и всему тому плохому, что сделал Советский Союз, включая послевоенный период, связано только с тем, что в течение 50-55 лет это просто умалчивалось, об этом не было разговора, и когда что-то раскрывается, то естественная реакция общества, что оно бросается на это. То-то мы все уже знаем, 50 лет уже изучаем – сколько можно? А тут нам раскрывается новое, и все бросаются туда.

Ю.КАНТОР: Ну, это т.н. актуальная историческая информация. Вот и все. И, естественно, тем более, когда Польша…

В.ДЫМАРСКИЙ: И на этом уже рождается сенсация.

Ю.КАНТОР: Это немножко разные вещи все-таки. Сенсации рождаются при отсутствии подлинных документов. А бурное обсуждение, о котором, видимо, говорил ваш польский собеседник, рождается из раскрытия подлинных документов. То есть мы могли о чем-то догадываться или не догадываться, а вот нам документ. То Варшавское восстание, о чем, как вы понимаете, естественно, шла речь, и роль в нем Советского Союза, Польши и стран-союзниц, между прочим, которые тоже так же выжидали, чем оно закончится. И поэтому как раз другой вопрос, что, к сожалению, актуальная политика историческую информацию имеет обыкновение поднимать на-гора в тот момент и тогда и открывать те архивы, которые сегодня выгодны политике.

В.ДЫМАРСКИЙ: Мы вспоминаем 2-ю Мировую войну вместе с Юлией Кантор и продолжим это дело через несколько минут.

НОВОСТИ

В.ДЫМАРСКИЙ: И еще раз приветствую нашу аудиторию. Мы продолжаем программу «Цена Победы». Напомню, что веду ее я, Виталий Дымарский, а в гостях у меня доктор исторических наук, советник директора государственного музея «Эрмитаж» в Санкт-Петербурге, естественно, где же еще может быть «Эрмитаж», Юлия Кантор.

Ю.КАНТОР: Сад «Эрмитаж» есть в Москве.

В.ДЫМАРСКИЙ: Не, я ж сказал музей, а не сад. Хорошо, Юлия. Да, я должен еще напомнить, что мы с Юлией говорим о конференции, состоявшейся в Берлине, под названием «Вспоминая 2-ю Мировую», и обо всех тех проблемах, вопросах вокруг, которые родились на этой конференции и могут быть обсуждены вокруг этой темы. И, собственно говоря, в первой части мы говорили о том, насколько пересекаются национальные истории, насколько они расходятся. А как вы считаете, возможно ли, да я бы даже добавил – и нужно ли, как очень многие предлагают, во всяком случае в отношении постсоветского пространства, создание некой единой истории?

Ю.КАНТОР: А история все равно едина. Ею ни управлять нельзя, ни судить ее нельзя. Она едина. Вопрос, что она состоит из мозаики. И, кстати, хорошую тему вы затронули. Были любопытно сформулированы сами названия секций – российской, немецкой и польской. В случае с немцами: «Как вспоминают 2-ю Мировую войну и холокост в Германии». В случае с Польшей: «Как вспоминают 2-ю Мировую войну и “сопротивление”». В случае с Россией: «Как вспоминают 2-ю Мировую войну и Победу». Вот принципиальные акценты, разницы, мотивации, что ли, в изучении. Хотя, как вы понимаете, в России вспоминают и холокост, и «Сопротивление», а Победу вспоминают и в Польше, и в Германии. И так далее.

В.ДЫМАРСКИЙ: Не, ну понятно. Каждый акцентирует внимание на том, что приносит наибольшую боль.

Ю.КАНТОР: Совершенно верно. Или успех, в нашем случае. Уточню, что от каждой стороны было два докладчика, и второй, помимо меня, был Борис Дубин из Левада-Центра, который привел любопытные социологические опросы, связанные с историческими событиями. Так вот, выяснилось, что в массовом сознании понятия победы, конечно, однозначны, а картины войны не существует. Кто, что, когда, почему, не говоря уже о 2-й Мировой как таковой, а даже о нашей собственно части с 41-го по 45-й, общей картины войны не существует. И как раз представители старшего поколения – то, о чем как раз вы говорили в первой части нашей передачи, воспринимают ход войны канонически, не хочу сказать, что по краткому курсу истории ВКП(б), но по определенным учебникам советского времени. С того момента, как возникает плюрализм знаний и плюрализм мнений, общая картина размывается. Общую историю создавать невозможно. Компилировать можно. Но искать общие точки соприкосновения и, как говорят физики, реперные точки, о которых можно и нужно говорить и которые не должны бы подвергаться каким-либо трактовкам, нужно. Потому что иначе мы уйдем даже не в дебри. Мы уйдем в болото. На конференции было приятной новостью для нас, кто этого не знал по естественным причинам, что буквально за день-два до ее начала российско-немецкая группа историков приняла решение о создании учебника по 2-й Мировой войне, совместного. Это тоже к вопросу об общности позиций.

В.ДЫМАРСКИЙ: С одной стороны, да, это хорошо, но, с другой стороны, еще какая судьба ждет этот учебник? Будет ли он реальным учебником или в количестве ста экземпляров будет лежать где-нибудь в библиотеке.

Ю.КАНТОР: Да нет, вроде как будет. Там был еще второй такой проект, правда. Это общеизвестно, было чуть раньше – общий учебник с Францией. Там все просто, гораздо проще, чем с Германией.

В.ДЫМАРСКИЙ: Знаете, что сложнее создать? Учебник 1-й Мировой войны.

Ю.КАНТОР: Да, гораздо сложнее. Но там и вопрос не шел. А вот еще есть идея создать общий учебник с Украиной – вот тут-то, я думаю, будет много интриг с обеих сторон. Но перспектива открыта.

В.ДЫМАРСКИЙ: Вообще, очень интересно, что историческая наука стала фактором политики.

Ю.КАНТОР: Бесспорно. Она заменила идеологию.

В.ДЫМАРСКИЙ: Меня тоже очень удивило – я участвовал в круглом столе в Латвии, где выступал тоже историк, советник президента по вопросам истории. То есть там даже на такой уровень уже вышли вопросы истории. Что, наверное, тоже понятно, поскольку в этой истории войны, конечно, заложено очень много касающегося сегодняшнего дня. Так уж сложилась, уж извините за тавтологию, наша история.

Ю.КАНТОР: Да, так ее складывают.

В.ДЫМАРСКИЙ: Так ее сложили, да. Ну хорошо. тогда давайте, раз уж мы заговорили о возможности и невозможности… я так понимаю, вы считаете, что невозможно в принципе создать единую историю 2-й Мировой войны.

Ю.КАНТОР: Вы понимаете, я не думаю, я уточню, что можно прийти к единому мнению в отношении разных, в том числе ключевых, моментов 2-й Мировой войны. Более того, даже не в количественном смысле, а в качественном – что считать ключевым, а что нет. Это ведь тоже большой вопрос. Причем вопрос исторического знания – это один вопрос, вопрос исторической памяти о тех же событиях – это совсем другая, простите тоже за тавтологию, история. И далеко не всегда исторические факты пересекаются с исторической памятью.

В.ДЫМАРСКИЙ: Безусловно. Но вообще есть очень простой пример, который я очень люблю, он очень редко приводится, касающийся пакта Молотова-Риббентропа, между прочим. Уж казалось бы, наобсуждали этот пакт со всех сторон. Вы мне скажите, этот пакт обсуждается на Украине и в Белоруссии?

Ю.КАНТОР: Очень хороший вопрос. Его поднимали на конференции, кстати. А это очень интересно.

В.ДЫМАРСКИЙ: А им выгодно это поднимать? Получилось так, что они получили эти территории.

Ю.КАНТОР: Знаете, это парадокс. Это действительно парадокс ментальности, в том числе историков и политиков. Мы как раз обсуждали это на конференции – есть три страны, ни к одной из них Россия сегодня не имеет ни малейшего отношения, это независимые государства. Это Литва, Украина и Белоруссия. Которые апеллируют к России как к правонаследнице Советского Союза в жесткой форме, что советская Россия, а ответственность-то, кстати, разделяется, будем честными, поровну между всеми республиками, так вот, апеллируя жестко к России за то, что она подписала этот пакт, хотя не она, а Советский Союз, повторюсь, как-то эти страны и политики в этих странах несколько забывают, что именно они, я употреблю максимально корректное слово, прирастили свои территории. Вильнюс стал Вильнюсом, а не Вильно, историческая столица. Западная Украина и Западная Белоруссия…

В.ДЫМАРСКИЙ: С Молдавией вот сложнее.

Ю.КАНТОР: С Молдавией другая история, да.

В.ДЫМАРСКИЙ: И, кстати, относительно недавняя история с товарищем Гимпу…

Ю.КАНТОР: Господином, он нам не товарищ.

В.ДЫМАРСКИЙ: Хорошо, с господином Гимпу, который, на мой взгляд, там ахинеи наговорил, но дело не в этом. Меня, знаете, что в этой истории покоробило? То, что у нас нету… Почему у нас, у России, нет адекватного ответа на том же уровне? Почему мы отвечаем запретом ввоза вина?

Ю.КАНТОР: Ну, я не стала бы коррелировать так прямо.

В.ДЫМАРСКИЙ: Ну ладно.

Ю.КАНТОР: Закроем глаза.

В.ДЫМАРСКИЙ: Можно, я предположу? Я имею право на предположение?

Ю.КАНТОР: Можно. Право вы имеете.

В.ДЫМАРСКИЙ: Почему мы с историческими интерпретациями грузин боремся запретом боржоми? Только разве что еще сало не запретили, когда Бандеру делали героем.

Ю.КАНТОР: Так не успели – выборы прошли.

В.ДЫМАРСКИЙ: А, ну да. А то бы еще на Бандеру среагировали бы запретом ввоза сала.

Ю.КАНТОР: Ну на самом деле, кроме шуток, видите ли, на мой взгляд, если политик какого бы то ни было государства, будь то Молдавия или какое-либо другое, заявляет о том, что он и его страна относит себя к числу побежденных, вы знаете, это обидно для государства – независимого, нового, молодого…

В.ДЫМАРСКИЙ: Но это их проблема.

Ю.КАНТОР: Это их проблема. Но вы говорите о трактовках и об оценках, правда? Вы так поставили вопрос.

В.ДЫМАРСКИЙ: Нет, я тоже считаю, что он глупостей много наговорил.

Ю.КАНТОР: Поэтому вот адекватность ответа – это уже действительно… А можно и не отвечать. Это их проблемы.

В.ДЫМАРСКИЙ: Во-первых, это их проблемы. Нет, ну там он пытался еще объявить днем оккупации. Ну, в общем…

Ю.КАНТОР: Сейчас в Грузии много говорят о музее российской оккупации. Мне вот только интересно, с какого периода они начнут. Как им быть со Сталиным и с Берией?

В.ДЫМАРСКИЙ: Ну, это да. Латвией вспоминали латышских стрелков, это все понятно. Ну хорошо. Мы уже вышли за пределы Германии и Польши…

Ю.КАНТОР: А мы и не ограничивались,

В.ДЫМАРСКИЙ: Да, мы начали уже говорить о постсоветском пространстве. Тогда тот же вопрос: возможно ли и нужно ли пытаться… вы говорите, что с Украиной мы вроде договорились о чем-то совместном…

Ю.КАНТОР: Собираемся. Мы – Россия, я имею в виду, ученые.

В.ДЫМАРСКИЙ: Нужно вообще это делать?

Ю.КАНТОР: Да.

В.ДЫМАРСКИЙ: Возможно?

Ю.КАНТОР: Возможно.

В.ДЫМАРСКИЙ: Извините тогда. Вот мне уже это теперь не нравится. С той же Украиной. Пришел к власти Янукович, с которым вроде как бы у нас хорошие отношения, и мы будем создавать совместный учебник истории.

Ю.КАНТОР: Нет, идея возникла раньше. Она просто была заглохнувшей.

В.ДЫМАРСКИЙ: Все всю жизнь со всеми говорили. В Латвии говорили, в Эстонии. Говорят все время об этом. Но если вы говорите, что это перешло в практическую плоскость, это явно в связи с приходом Януковича.

Ю.КАНТОР: Ну разумеется. Да.

В.ДЫМАРСКИЙ: Через пять лет придет новый президент…

Ю.КАНТОР: Надо успеть издать.

В.ДЫМАРСКИЙ: Придет президент типа Ющенко.

Ю.КАНТОР: Ну что ж вы так прогнозируете-то?

В.ДЫМАРСКИЙ: Или Ющенко вернется. Ну как, ну выборы – кто там будет заранее предполагать, кто там придет? И что? Мы начнем писать новый учебник истории, где Бандера будет героем? Не будем.

Ю.КАНТОР: Ну, а они, может быть, будут.

В.ДЫМАРСКИЙ: Правильно.

Ю.КАНТОР: Это две разные вещи. А мы все учебники всю жизнь так и пишем, потому что любая смена политической власти меняет отношение к истории.

В.ДЫМАРСКИЙ: Это правда. Даже в советское время каждый новый правитель…

Ю.КАНТОР: Каждый «краткий курс» был другим, да.

В.ДЫМАРСКИЙ: Приходил со своей новой цифрой, во всяком случае жертв в войне.

Ю.КАНТОР: Нет, последнее время цифры застолбили уже много-много лет. 26,6. Как застолбили, так сдвинуть и не можем.

В.ДЫМАРСКИЙ: С Горбачева.

Ю.КАНТОР: Правильно. Так а сколько правителей-то менялось.

В.ДЫМАРСКИЙ: Но до Горбачева был Хрущев с 20-тью.

Ю.КАНТОР: Это был Сталин с 20-тью. Сначала с 7-ю, потом с 20-тью.

В.ДЫМАРСКИЙ: Извините, вы женщина молодая, вы не помните, а я помню.

Ю.КАНТОР: Так вот, я все-таки вернусь к поставленному вами же вопросу. Видите ли, если историки в своих исследованиях будут ориентироваться на скоротечность политических выборов, они не напишут никогда ничего. Дело историка – искать документы, их анализировать и сопоставлять с другими документами. Даже учебник, увы, который может оказаться устаревшим после очередных выборов, все равно остается историческим артефактом, если угодно. И по нему тоже изучают историю, хотя бы историю политическую – насколько он был востребован, успешен и так далее. И в этом смысле, я считаю, что да, через диалог с историками, с коллегами, можно решить многие вещи. Не только через учебники, конечно. Учебник – это такой, я бы сказала, культурологический проект, правда? Он декларирует некую общность взглядов. Но можно, дискутируя, издавать сборники документов, как это произошло на очень трудном примере, я вам его приведу – российско-польском примере. Это замечательный сборник по Варшавскому восстанию, о котором, кстати, говорили польские участники на конференции, с которых мы начали беседу. Это Варшавское восстание 1944 года.

В.ДЫМАРСКИЙ: Это вот эта вот двухсторонняя комиссия по трудным вопросам?

Ю.КАНТОР: Нет, это издал Институт национальной памяти республики Польши и Центральный архив ФСБ России, на секундочку. Полторы тысячи листов на русском и на польском языках, документы, представляющие, прямо скажем, иную картину, чем мы все себе представляли и в Польше, и в России, картину Варшавского восстания. Равно, как и вопрос, связанный с Польшей, Белоруссией, Украиной и нами – еще два сборника, еще российско-польский проект с теми участниками-издателями. Это польское подполье на территории Западной Украины и Западной Белоруссии и депортация польских граждан с территории Западной Украины и Западной Украины в 39-40гг. Это найденное общее поле для взаимодействий. Как бы мы ни относились к тем событиям, вот о них документы. Выводы можно делать. И это получается только в диалоге.

В.ДЫМАРСКИЙ: Вообще, я думаю, что чем больше в исторической науке документов и чем меньше интерпретаций, тем как-то…

Ю.КАНТОР: Чем больше документов, тем больше интерпретаций. Это неизбежно.

В.ДЫМАРСКИЙ: С одной стороны, да. Но с другой стороны, все-таки чем больше документов, тем яснее картина. Пусть, может, она не будет у всех людей совпадать между собой, но все-таки, мне кажется, что меньше будет интерпретаций. То есть интерпретаций будет достаточно много, безусловно, но общих взглядов будет меньше.

Ю.КАНТОР: Я понимаю, что вы имеете в виду. Чем больше документов, представляющих картину целиком, тем однозначнее эта картина выглядит. Вот и все.

В.ДЫМАРСКИЙ: Хотя и по-разному все равно, исходя из многих вещей – личных позиций там, идеологических позиций…

Ю.КАНТОР: Конечно. А что касается диалога, то еще один пример, я бы сказала, в продолжение этой темы. Коли вы упомянули о Белоруссии и, опять же, о воспоминаниях о войне, то своего рода прологом, хотя это совершенно две не связанные вещи и готовили их разные люди, прологом к той конференции в Берлине была состоявшаяся в Минске и в Бресте, что нам очень важно, школа молодых историков стран СНГ. Лекторы были тоже из стран СНГ. Ну и молодые историки – от магистров до кандидатов наук. Обсуждали, как вспоминают и что нового в актуальных проблемах 2-й Мировой или Великой Отечественной войны. Как говорится, эксперимент вживую показал. Я хочу сказать, что этот эксперимент, эту школу устроила Ассоциация институтов истории стран СНГ, которую возглавляет академик Чубарьян, директор Институт всеобщей истории РАН. Замечательный, по-моему, проект. Он каждый год в разной стране происходит. В этом году в Белоруссии. И я вам скажу, что я испытала острейшие ощущения, побывав 22 июня в Брестской крепости. Это, конечно, мало с чем сравнимо. Так вот, оказывается, что среди молодых историков из Украины, из Узбекистана, из Молдавии, из России и так далее возможен диалог, хотя для них своя страна – это уже не Советский Союз. И когда мы говорим об эвакуации, об эвакуированных ленинградцах, в Ташкенте, это уже даже не всегда воспринимается ими, это было видно по вопросам на лекциях, как одна и та же страна. Даже звучало так: «К нам в страну эвакуировали». С Украиной особый случай. Как относиться к ситуации на Западной Украине и на Востоке теперь, тогда республики. То же самое с Белоруссией, где, например, ситуация осложняется еще и тем, что там, в силу определенных политических обстоятельств, не очень можно обсуждать тему коллаборационизма, которая была везде – в России, на Украине и так далее.

В.ДЫМАРСКИЙ: А мне так не показалось. Я тоже был в Минске, и с историками минскими, местными мы как раз обсуждали…

Ю.КАНТОР: Там таких историков очень немного, и эта тема начинает сейчас развиваться по отношению к нам.

В.ДЫМАРСКИЙ: То есть они мне впрямую говорили – ну мы же знаем, кто Хатынь…

Ю.КАНТОР: И не только. Хатынь, Тростенец и тому подобное.

В.ДЫМАРСКИЙ: Хатынь – самый яркий пример.

Ю.КАНТОР: Да, но он не самый крупный. Хатыней было несколько и в Ленинградской области несколько штук, увы. Но, тем не менее, этим не ограничивается проблема коллаборационизма. А как ее обсуждать в отношении Прибалтики? Можно ли вообще упоминать этот термин? Тоже отдельный вопрос. И эти вопросы были на лекции – от коллег и от студентов.

В.ДЫМАРСКИЙ: Нет, ну вообще, несмотря на яростное сопротивление, как у нас это принято говорить, определенных сил, все-таки дискуссии об истории войны идут. И слава богу. Потому что, в конце концов, я думаю, это проясняет картину.

Ю.КАНТОР: Конечно.

В.ДЫМАРСКИЙ: Вот насчет картины войны, насчет исторической памяти у меня еще один к вам вопрос. Вот вы, ученые, социологи, психологи, все, кто этим занимается – а что вообще формирует вот эту вот картину той же войны, вот эту вот историческую память о войне? Вы говорите, что они не совпадают с реальной. Что формирует? Школа, учебники или художественные произведения или книги или фильмы или воспоминания или, уж извините, что я на последнее место поставил, вы, историки?

Ю.КАНТОР: А правильно вы поставили на последнее место.

В.ДЫМАРСКИЙ: Или журналисты? Давайте уж я поставлю на последнее место себя.

Ю.КАНТОР: А правильно вы поставили на последнее место в определенном смысле. Ну, занимаются историки именно тем, что называется исторической антропологией, исторической психологией. Вот, в частности, массовым сознанием. Вы знаете, был, опять же, любопытный пример, санкт-петербургская газета «Невское время». Это крупнейшая газета северо-запада. В течение нескольких месяцев они публиковали сочинения школьников о войне. Просто сочинения, без всякого практически отбора. Так вот, подавляющее большинство писало о бабушках и дедушках, что им рассказывали, как они воспринимают войну. И стало ясно, что воспитывает не учебник, а семья, прошлое своей семьи, и вот эта национальная память рождается из суммы памятей о войне в каждой семье, дополненной, как вы совершенно справедливо заметили, художественной литературой и фильмами, высокохудожественными или мало высокохудожественными, как говорил Зощенко, учебником истории и хорошим или плохим учителем. Из этого еще и гражданская позиция формируется. История – наука бесстрастная, но не беспристрастная. И каждый человек, читая учебник истории, все равно ассоциирует это со своим личным опытом или опытом предыдущих поколений в своей конкретной семье.

В.ДЫМАРСКИЙ: Вы знаете, я вам скажу, почему я, собственно говоря, очень не люблю юбилеи, и вообще даже мы эту нашу программу называем «Неюбилейные беседы». Юбилеи дают всплеск, в том числе, в первую очередь, в СМИ, всякого рода продукции, которая, по-моему, не проясняет ситуацию, а только ее затуманивает. Потому что ее слишком много сразу становится, потому что надо что-то сделать, все концентрировано, каждый хочет найти что-то уж такое сенсационно новое – сколько уж можно повторять то, что было? И получается жуткая какая-то совершенно картина. Черт те о чем нам, извините, показывали, в том числе к 65-летию Победы.

Ю.КАНТОР: Да.

В.ДЫМАРСКИЙ: Это я уже вину на СМИ переключаю.

Ю.КАНТОР: Нет, СМИ впрямую отражают разные сегменты общественного мнения. Кто заказывает музыку, кто слушает эту музыку. И, опять же, из этого тоже складывается определенная картина, по которой историки потом изучают рефлексию по историческим событиям. Это тоже форма исторического знания. Конечно. Поэтому я как раз, вопреки некоторым коллегам с политического олимпа и некоторым историкам и людям с политического олимпа, не считаю, что должна быть только одна правда, только одна позиция, и так далее. Этого и быть не может. Потому что тогда это генеральная линия.

В.ДЫМАРСКИЙ: Ну напоследок расскажите нам что-нибудь хорошее по поводу новых документов. Когда нам что-нибудь откроют? Что у нас в архивах творится?

Ю.КАНТОР: Кому нам?

В.ДЫМАРСКИЙ: Нам, обществу. Или хотя бы историкам.

Ю.КАНТОР: Нам все время что-нибудь открывается. И один из таких интересных проектов, по-моему, это уже открывшаяся серия, связанная уже с 70-летием прошедшим начала 2-й Мировой войны, с одной стороны. Открываются другие архивы.

В.ДЫМАРСКИЙ: Ну теперь у нас впереди еще 70-летие начала Великой Отечественной войны.

Ю.КАНТОР: Это 11-й год. Есть несколько проектов международных – российско-австрийских, российско-немецких. Как раз по публикации документов. Есть любопытный документ, с которым мне пришлось поработать, это уже о себе, в архиве МИДа нашего, который, кстати, о той Прибалтике, которой вы обеспокоены сейчас, которой вы заинтересованы, как раз проливающий свет на ситуацию 39-го, 40-го и 41-го годов. Они, эти документы, и монография по ним будут опубликованы в конце этого года.

В.ДЫМАРСКИЙ: Ну что, уважаемая аудитория, изучайте документы, изучайте историю. А мы будем продолжать рассказывать все, что мы знаем, и все, что знают наши гости. Спасибо, до встречи через неделю.

Полная версия: http://echo.msk.ru/programs/victory/699894-echo/


Эхо Москвы :: / Передачи / Цена Победы / Понедельник, 09.08.2010: Михаил Борятинский

Эхо Москвы / Передачи / Цена Победы / Понедельник, 09.08.2010: Михаил Борятинский

http://www.echo.msk.ru/programs/victory/701565-echo.phtml
Дата : | 09.08.2010 21:07
Тема : | Судьба конструктора - судьба машины: Танк КВ и другие тяжелые советские танки
Передача : | Цена Победы
Ведущие : | Виталий Дымарский, Дмитрий Захаров
Гости : | Михаил Борятинский
Д.ЗАХАРОВ: Добрый вечер. В эфире программа «Цена победы» и я, ее ведущий Дмитрий Захаров. Сегодня отсутствует Виталий Дымарский. В гостях у меня историк танкостроения Михаил Борятинский.

М.БОРЯТИНСКИЙ: Добрый вечер.

Д.ЗАХАРОВ: Здравствуйте. И тема нашего сегодняшнего разговора – это танк КВ, судьба человека, судьба машины. Ну, наверное, начнем с того, как создавался КВ, откуда возникла идея и кто ее воплощал? Ну а там по мере продвижения будем обсуждать другие вещи.

М.БОРЯТИНСКИЙ: Ну, начать надо, видимо, с того, если уж не забираться далеко в лес, что в 30-е годы на вооружении Красной армии уже состоял тяжелый танк, это многобашенный, 5-башенный, если быть точным, танк Т-35. В принципе, единственная в мире серийная машина с таким количеством башен.

Д.ЗАХАРОВ: Ну, еще Т-28.

М.БОРЯТИНСКИЙ: Но там, все-таки, 3 башни. Ну, в общем-то, тоже, по большому счету, Т-28 тоже можно считать, что это единственная в мире серийная машина. Ну, были еще 3-башенные танки у японцев, был у немцев 3-башенный танк в 30-е годы создан. Но там их количество исчисляется штуками. А танков Т-28 было около 600 изготовлено, танков Т-35 – 61 машина.

Предназначение у этого танка было, ну, тогда это формулировалось достаточно таким, сложновоспринимаемым на сегодняшний слух термином как «танк для качественного усиления танковых соединений при прорыве сильно укрепленных оборонительных полос». То есть там идея какая была, если кратко, вот этой многобашенности? Она восходилась корнями к Первой мировой войне. Если мы вспомним английские танки Первой мировой войны, у них вооружение размещалось в спонсонах, то есть по бортам корпуса, с боков были такие приливы, по типу корабельных спонсонов, в которых стояли пушки или пулеметы. А впоследствии и пушки, и пулеметы. То есть, как бы, замысел глобальный был какой? Что танк перпендикулярно, под прямым углом пересекает окоп, он может остановиться и вести огонь вдоль траншеи, уничтожая живую силу противника. Здесь идея была где-то примерно аналогичная, что, как бы, уничтожение огневых точек, уничтожение пехоты в траншеях, поэтому были пулеметные башни, пушечные башни с 45-миллиметровыми пушками, на которые возлагалась в том числе и борьба с, вдруг если появятся вражеские танки, да? И главная башня с 76-миллиметровой пушкой, которая стреляла фугасными снарядами, соответственно, для уничтожения, опять-таки, каких-то долговременных огневых точек.

Ну, надо сказать, что проверить в бою эту концепцию не удалось.

Д.ЗАХАРОВ: Вообще ни разу?

М.БОРЯТИНСКИЙ: Ни разу. Потому что если даже Т-35 на момент создания поставленной задаче отвечал (а он, в принципе, отвечал по состоянию на 1932-33 год, он соответствовал), то к тому моменту, когда он реально мог вступить в бой, 1941-й год – он, конечно, уже устарел безнадежно. И морально, и технически машина, один полк был ими укомплектован. По-моему, в 43-й танковой дивизии, 8-й Мехкорпус. И практически все машины были потеряны вне соприкосновения с противником, то есть в бой они так и не вступили. От ударов авиации, в основном, по техническим причинам вышли из строя.

Д.ЗАХАРОВ: То есть ни одного прецедента боевого применения не зафиксировано?

М.БОРЯТИНСКИЙ: В принципе, да. Ну, формально можно считать, что один танк принимал участие в обороне Москвы, это в сводном полку военной Академии механизации и моторизации был один танк Т-35. Но, опять-таки, фактов его боевого применения нет, а в известном фильме «Оборона Москвы», где есть эпизод, когда танк Т-35 рассекает по снежному полю и за ним бежит пехота с криками «Ура!», то это, в общем-то, танк, который находился в распоряжении Казанских курсов усовершенствования технического состава Бронетанковых войск. Снимался этот эпизод в глубоком тылу и, в общем, никакого отношения к реальным боевым действиям он не имеет.

Ну, надо сказать, что факт устаревания танк Т-35, его несоответствия стал ясен уже где-то в районе 1936-37 года и начались разные работы. Их было много, проектирования различного по его усовершенствованию. В металл в итоге были воплощены 2 разработки – это танк СМК (Сергей Миронович Киров аббревиатура), разработанный на ленинградском Кировском заводе, и тяжелый танк Т-100, разработанный на заводе №185 – это опытный завод, который был выделен в самостоятельное производство из завода №174. Ну, не буду номерами этими сыпать – это бывший Обуховский завод, бывшее танковое производства Обуховского завода. Завод №174, из него выделили опытное производство. Вот, там был разработан танк Т-100.

Разрабатывались они по одинаковому техзаданию. Первоначально должны были быть 3-башенными, то есть 2 башни с 45-миллиметровыми пушками, одна с 76-миллиметровой. Там разные тоже были схемы расположения, но в итоге одну башню сняли и остались 2 башни. Они были линейно возвышены, то есть вдоль продольной оси корпуса одна над другой, ну, по корабельному типу, скажем так. Считалось, что 45-миллиметровая пушка – это борьба с бронетехникой противника, 76-миллиметровая пушка – это, в основном, борьба с долговременными огневыми точками, с пехотой.

Машины проходили испытания, ну, в общем, довольно успешно, и СМК, и Т-100, в общем, показали достаточно неплохие результаты, надо сказать. Обе машины были оснащены, правда, бензиновыми двигателями. Параллельно с этим как раз в этот период времени в СКБ-2 Кировского завода работала группа дипломников.

Д.ЗАХАРОВ: Студентов.

М.БОРЯТИНСКИЙ: Да. Ну, уже, так сказать, выпускников, которые занимались дипломным проектированием, и начальник КБ СКБ-2 Котин предложил им.

Д.ЗАХАРОВ: Тоже весьма молодой.

М.БОРЯТИНСКИЙ: Да. Поучаствовать в процессе. И предложил как вариант посмотреть, что получится, если убрать одну башню и сделать однобашенную машину. И совершенно неожиданно, насколько я понимаю, в общем-то, и для самого Котина, и для других специалистов машина-то получилась достаточно удачной. Она получилась компактней. Потому что основной недостаток и танка СМК, и танка Т-100 – это была большая длина. То есть отношение длины к ширине, вообще-то, L к B, как обычно это пишется, является одним из основных показателей маневренных качеств танка. Чем меньше это соотношение, тем танк более поворотливый. Скажем, вот, Тигр при всей его массивности, большая машина, он имел очень маленькое соотношение ширины к длине, и за счет этого он разворачивался на пятачке. У него было соотношение ширины к длине меньше, чем у Т-34.

А СМК унаследовали за счет вот этого линейного расположения башен достаточно большую длину от Т-35, то есть они были длинные и узкие. Ну, относительно узкие. КВ получился... Да, еще не КВ, еще вот этот вот танк однобашенный.

Д.ЗАХАРОВ: У него какое-то вообще обозначение было? Или просто дипломная работа группы студентов?

М.БОРЯТИНСКИЙ: Вы знаете, я думаю, что на начальном этапе, скорее всего, просто дипломная работа группы студентов. Да, надо сказать, конечно, что студенты работали не сами по себе, эту группу, как бы, курировал один из ведущих специалистов СКБ-2 Ермолаев. Ну, короче говоря, проект пошел, начал получаться. И на определенной стадии ему дал Котин зеленый свет тоже, этому проекту как инициативная работа. Ну, соответственно, открыто финансирование было, заводское еще, не государственное и началась уже детальная работа над проектом и, в общем-то, впоследствии началось изготовление опытного образца.

Все эти опытные машины после изготовления были... Да! Здесь одно «но», о чем надо сказать. Первый вариант КВ тоже был двухпушечный. То есть отказаться сразу от вот этого разделения вооружения – пушка противотанковая и пушка, условно, противопехотная и противофортификационная – сразу было сложно, видимо.

Д.ЗАХАРОВ: Ну, по всей видимости, в контексте техзадания.

М.БОРЯТИНСКИЙ: Да, в контексте техзадания, конечно. Поэтому пушки стояли в одной маске.

Д.ЗАХАРОВ: Параллельно.

М.БОРЯТИНСКИЙ: Да, параллельно, спаренный лафет из 45-миллиметровой и 76-миллиметровой пушки.

Д.ЗАХАРОВ: Мягко говоря, не очень удобно.

М.БОРЯТИНСКИЙ: Да. Это очень быстро выявилось, потому что обслуживать 2 эти артсистемы в одной башне было, конечно, очень непросто. И в этом отношении танк даже проигрывал с точки зрения скорострельности, эффективности огня проигрывал 2-башенным машинам.

Д.ЗАХАРОВ: Но шасси было уже КВ-шное?

М.БОРЯТИНСКИЙ: Ну, шасси было, строго говоря, СМК-шное, но укороченное.

Д.ЗАХАРОВ: На сколько катков?

М.БОРЯТИНСКИЙ: Оно было укорочено на 1 каток.

Д.ЗАХАРОВ: Всего на один?

М.БОРЯТИНСКИЙ: Да. У СМК было 7, по-моему, опорных катков, у КВ – 6. И на определенной стадии, когда уже машина была изготовлена в металле, они были продемонстрированы уже руководству. Ну, тут начинаются разные истории и разные байки и толкования.

Д.ЗАХАРОВ: Начнем с байки, почему название «Климент Ворошилов»? Не «Иосиф Сталин», не «Маршал Тимошенко», а, вот, именно «Климент Ворошилов»?

М.БОРЯТИНСКИЙ: Ну, здесь видимо... То есть, конечно, в общем, история умалчивает официальная, но, видимо, все-таки, определенную роль сыграли, скажем так, личные отношения Котина с Ворошиловым. Может быть, там лично с самим Ворошиловым у него не было каких-то там уж дружеских отношений, но, скажем, его супруга была дочерью друга Климента Ефремовича Ворошилова еще по Луганску, по подпольным делам, еще дореволюционным, по Гражданской войне. Мне показалась информация, что она воспитывалась даже в семье Ворошилова. Познакомились они во время учебы, она тоже училась на Факультете механизации и моторизации Военно-технической академии имени Дзержинского в Ленинграде. Группой танкистов-испытателей на Кировском заводе руководил сын Ворошилова Петр. Возможно, такой личный, как бы, контакт с Ворошиловым, с его семьей – возможно, это повлияло на название танка.

Д.ЗАХАРОВ: Ну и потом в контексте конъюнктуры того момента Сергей Миронович Киров как-то уже не так, чтобы подходил.

М.БОРЯТИНСКИЙ: Ну да. Хотя, вроде как бы, он ушел из жизни героем-революционером, его, как бы, после его смерти – не будем уже эту тему развивать, да?

Д.ЗАХАРОВ: Ну да.

М.БОРЯТИНСКИЙ: Об этом много сказано уже. Как бы, его не приравнивали к врагам народа, и Киров – как бы, это был... И крейсер «Киров» у нас был, и Кировский завод, и город Киров до сих пор. То есть ту Сталин, как бы, его, как это говорится, к лику святых, скажем так, причислил. Но тем не менее. Да, конечно, на тот момент название «Клим Ворошилов», все-таки, нарком обороны, действующий, здравствующий руководитель – оно лучше смотрелось.

А байка, связанная, вот этот вариант отхода от 2-башенной схемы к однобашенной связан с обсуждением проектов у Сталина. И во многих источниках фигурирует такая фраза, которую Сталин... Ему представляли макеты. И он снял с макета одну башню со словами, которые широко цитируются, «не будем делать из танка Мюр и Мерилиз». Ну, для тех, кто не знает, «Мюр и Мерилиз» – это то, что сейчас ЦУМ в Москве, Центральный Универмаг – его старая часть только. Не новая, а старая часть. Здание такое, в стиле модерн, по-моему, в архитектуре, в общем, такое, дореволюционное еще. Вот, он до революции назывался «Мюр и Мерилиз». То есть Сталин имел в виду, что не будем делать какую-то многоэтажную, вычурную конструкцию.

Но на самом деле, все было решено значительно раньше. Был такой разговор, не было такого разговора – это, ровным счетом, никакого значения не имеет. Потому что КВ уже был в этот момент в металле.

Д.ЗАХАРОВ: Одна машина?

М.БОРЯТИНСКИЙ: Да. И тут сталинского желания не было. Я думаю, что это, скорее всего, возникла еще байка в литературе до 1953 года, которая приписывала товарищу Сталину очередной инженерный его гениальный поступок и так далее. Но, как бы, решение все равно еще не было принято, вопрос был открыт, какую машину принимать. Потому что, скажем, на показе известном в Кубинке осенью 1939 года, где демонстрировался и КВ, демонстрировались СМК и Т-100 – они, в общем, произвели на всех сильное впечатление. И надо сказать, что на многих даже большее впечатление произвели 2-башенные машины. Но они выглядели, в общем-то, солиднее.

Д.ЗАХАРОВ: Ну да. Эпатажнее. Тут вопрос возникает такой. Само по себе такое явление как танк, созданный группой студентов. С трудом представляется, что нечто подобное возможно сегодня. Стечение обстоятельств?

М.БОРЯТИНСКИЙ: Здесь, конечно, нельзя понимать буквально, что он был создан группой студентов. Студенты, видимо, участвовали на стадии эскизного проектирования. То есть эскизный проект, не более того. То есть сама идея. Им дали задание, они вписали 2 эти пушки в одну башню, соответственно, укоротили машину. Но это было на стадии эскизного проекта. То есть до реального проектирования, серьезного уже, технического даже проектирования, я думаю, что у группы студентов дело не дошло.

Д.ЗАХАРОВ: Ну и фамилии этих ребят история не сохранила.

М.БОРЯТИНСКИЙ: Да, история не сохранила. Потому что уже на более серьезном этапе, уже конструкторская бригада работала из КБ-2 во главе с Ермолаевым. То есть, как бы, здесь...

Д.ЗАХАРОВ: Ну да, люди почтенные.

М.БОРЯТИНСКИЙ: Да, уже люди вполне. Потом Духов занимался, уже был ведущим инженером машины, ну, уже практически на стадии воплощения в металл и позже.

Началась Финская война и возникло, в принципе, вполне здравое решение отправить эти машины на фронт. Сформировали роту с заводскими экипажами, передали ее 20-й тяжелой танковой бригаде, вооруженной танками Т-28, которая воевала на Карельском перешейке, на основном направлении, главном, ударном. И машины, в общем, двинулись в бой. И надо сказать, конечно, в общем, были значительно более эффективны, чем танки Т-28, безусловно. Ну, боевой путь СМК был недолгим – он подорвался на фугасе и застрял между нашими и финскими позициями. Эвакуировать его не удалось, потому что просто, в общем, была проблема со средствами эвакуации. Ну, традиционные для танковых частей Красной армии, но плюс еще чтобы эвакуировать почти 60-тонную машину, нужно было запрягать очень много всего. Его пытались сдернуть двумя танками Т-28, но, в общем, это не получилось.

И он там простоял до конца боев. Ну, опять-таки, там было много разных историй. Была история, что финны сняли крышку люка, чтобы состав брони узнать. Ну, в общем...

Д.ЗАХАРОВ: Вряд ли оно им сильно было нужно.

М.БОРЯТИНСКИЙ: Да. Я думаю, что... Ну, в общем, да и, в принципе, в основном, это такие, охотничьи рассказы, связанные с этой машиной. Вот, по результатам боев уже однозначно выявилось преимущество КВ. Там было несколько машин КВ. Причем, уже однопушечные – к этому времени от второй пушки отказались, заменили спаренным пулеметом просто ее. Ну, в принципе, спаренный пулемет был и в двухпушечном лафете, но здесь остался уже только он.

Машина себя показала очень неплохо, значительно лучше, чем Т-100 и СМК. И уже, как бы, 2-башенным машинам улицу закрыли, вся дальнейшая разработка уже продолжалась по КВ. Более того, именно по результатам финской войны началась экстренная разработка танка КВ-2, вооруженного 152-миллиметровой гаубицей как машина, именно предназначенная для разрушения дотов. Но испытать его не успели, война закончилась. То есть он уже боевое крещение получил в Великую Отечественную, в 1941 году.

Д.ЗАХАРОВ: Ну да. После этого, насколько я понимаю, оценив все достоинства этой машины, ее срочно запускают в относительно массовое производство.

М.БОРЯТИНСКИЙ: Ну, в общем, почему относительно массовое? Для тяжелого танка это, в общем, просто массовое.

Д.ЗАХАРОВ: Ну, до начала войны-то их выпустили не так уж много.

М.БОРЯТИНСКИЙ: Ну как? Около 500 машин. В общем, это уже очень много. Такого количества тяжелых танков, надо сказать, не было ни у кого. В принципе. Причем, КВ на тот момент был полноценный тяжелый танк. Потому что, скажем, немецкий Т-4 – он по немецкой классификации был тяжелым.

Д.ЗАХАРОВ: 19 тонн.

М.БОРЯТИНСКИЙ: Нет, ну почему? Т-4 – 24 тонны. Ну, там первые модификации, да.

Д.ЗАХАРОВ: Ну да.

М.БОРЯТИНСКИЙ: Но уже к 1941-му там уже за 20 все это перевалило, где-то к 24 тоннам подошло. Но машина-то, в общем, была средняя. Просто у немцев была классификация по калибру пушек: если была 75 миллиметров пушка, он считался тяжелым. Они только в 1943 году сменили классификацию, уже по боевой массе.

Д.ЗАХАРОВ: Ну да. Соответственно, он был и на 10 тонн легче, чем Т-34. Т-4.

М.БОРЯТИНСКИЙ: Нет, ну, Т-34 первая 26 тонн весила. Они были, в принципе, ровесники. Ну, полегче даже Т-4 был. А КВ, в общем...

Д.ЗАХАРОВ: Ну, однозначно тяжелый.

М.БОРЯТИНСКИЙ: Да, 50 с лишним тонн, 52 тонны, по-моему, КВ-1.

Д.ЗАХАРОВ: При этом у него была достаточно хорошая проходимость.

М.БОРЯТИНСКИЙ: Надо сказать, как это ни парадоксально звучит, но по состоянию на 1941-й год КВ был современнее, чем Т-34. Причем, по многим позициям, и по конструктивным, и по концептуальным. У КВ был экипаж из 5 человек изначально, у Т-34, как мы знаем, было 4 человека, что, в общем, уже было недостатком в 1941 году. В КВ – 5 человек. Даже при том, что он был так же вооружен, это, наверное, был его главный недостаток, что он был...

Д.ЗАХАРОВ: Ну, об этом мы уже после новостей поговорим. У нас еще минута есть, вот, возвращаясь, к его инновационным характеристикам, что давало наличие 5 человек? 5-й?..

М.БОРЯТИНСКИЙ: Это командир. То есть освобожденный от обязанностей наводчика или заряжающего командир. Это был первый... Ну, не первый, да. На Т-28 и на Т-35 были освобожденные командиры. Но эти машины – понятно, что они уже были устаревшие. А, вот, если говорить о поколении современных танков, это был первый советский танк, где было полное функциональное разделение всех членов экипажа. Вот, как на немецких танков – на них и на Т-3, и на Т-4 были экипажи из 5 человек. И это им давало ощутимые преимущества перед Т-34.

Д.ЗАХАРОВ: На этом мы должны прерваться на несколько минут для того, чтобы вышел выпуск новостей и прозвучала столь любимая всеми реклама.

НОВОСТИ

Д.ЗАХАРОВ: Добрый вечер еще раз, в эфире программа «Цена победы» и я – ее ведущий Дмитрий Захаров. Напоминаю, что у меня в гостях историк танкостроения Михаил Борятинский.

М.БОРЯТИНСКИЙ: Еще раз добрый вечер.

Д.ЗАХАРОВ: Добрый вечер, да. Напоминаю наш телефон для смсок – это +7 985 970-45-45. Ну, код Москвы, естественно. Итак, мы остановились на том, что КВ был в определенных аспектах куда более современным и продвинутым танком, нежели тот же самый Т-34, остановились на 5-м члене экипажа, на командире, который был освобожден от роли наводчика и мог наблюдать за полем боя, принимать решение куда быстрее, оперативнее и эффективнее.

М.БОРЯТИНСКИЙ: А это, в общем, немаловажно. Потому что, скажем, командир на Т-34, перед ним стояла вечная дилемма: а чем, собственно, заниматься? Если выполнять функции наводчика, то выполнять функции командира он был уже не в состоянии. Если выполнять функции командира, то есть вести наблюдение за полем боя, за другими машинами в своем подразделении. Пусть даже он не командир подразделения, но он должен смотреть, а куда движутся, следить, во всяком случае, особенно в ситуации, когда на большинстве советских танков еще не было радиостанций, нужно было следить за действиями командирского танка. Когда он был наводчиком, он всего этого делать не мог. На КВ командир был свободен от этих обязанностей.

Д.ЗАХАРОВ: С точки зрения обзора. Т-34 страдал очень...

М.БОРЯТИНСКИЙ: На КВ было получше с обзором. На КВ, в общем, и количество приборов наблюдения было достаточно много. Но у него, конечно, был недостаток – на нем не было командирской башенки у командира. И командир располагался не, как бы, как мы привыкли традиционно, у немецких танков, например, он сидел по центру сзади и башенка, соответственно, располагалась сзади. На наших танках уже второго периода войны командир, обычно, сидел слева за наводчиком и командирская башенка располагалась слева. На КВ командирской башенки не было, а командир располагался справа от орудия. Но у него была командирская панорама, прибор наблюдения, с помощью которого он мог вести круговой обзор. По периметру башни было установлено несколько перископических приборов наблюдения, через которые могли вести наблюдение и заряжающий, и наводчик при необходимости. И 2 члена экипажа находились в корпусе впереди – это, соответственно, механик-водитель и стрелок-радист.

Вот это первый момент. То есть экипаж из 5 человек – это уже более продвинутая концепция. По многим другим параметрам он если не уступал, то превосходил Т-34. Ну, опять-таки, сварная конструкция корпуса. Ну, у Т-34 тоже сварная. То есть в этом плане то же самое. Хотя, скажем, форма корпуса и башни у Т-34, как бы, более совершенна с точки зрения снарядостойкости. Но, скажем, у КВ это компенсировалось большей толщиной броневых листов.

У КВ была торсионная подвеска в отличие от пружинной, в общем-то, архаичной уже для 1941 года подвески на Т-34. Торсионная подвеска в то время – это было, в общем, супер.

Д.ЗАХАРОВ: Ну, у немцев тоже была торсионная.

М.БОРЯТИНСКИЙ: На Т-3. А на Т-4 – нет, была на листовых рессорах. И, в общем, на многих западных танках всю войну не было торсионной подвески. У американцев не было торсионной подвески.

Д.ЗАХАРОВ: Ну, у них тележки были на Шерманах.

М.БОРЯТИНСКИЙ: Ну, да, у них были тележки. Но, опять-таки, можно много рассуждать о достоинствах, недостатках. То есть вот эта внешняя система подвески – она освобождала корпус, там не было торсионов по днищу корпуса. Но факт остается фактом: в послевоенные годы все, практически все танки во всем мире делаются с торсионной подвеской. Ну, последние годы там уже пневматическая, но это уже современные концепции. А, скажем, в 50-е, в 60-е годы только торсионная подвеска – она стала лидирующей в этом отношении.

Д.ЗАХАРОВ: Ну и потом еще один немаловажный фактор – это то, что катки у торсионной подвески значительно компактней, и с точки зрения работы экипажа поменять каток, допустим, на Т-34 или на Тигре, или на Пантере, и поменять каток на Т-4, Т-3 или КВ – это 2 больших разницы.

М.БОРЯТИНСКИЙ: Ну, это да, это верно. То есть размер катка – конечно, он имеет значение, безусловно. Ну, двигатель такой же, как на Т-34, тот же В-2, но в форсированном варианте до 600 сил. Правда, здесь крылась и некая такая каверза. Потому что, в общем, двигатель-то был ненадежный еще, В-2 был недоведенный, моторесурс был маленький. И в форсированном варианте он был еще меньше, этот мотореурс.

Д.ЗАХАРОВ: А реально сколько?

М.БОРЯТИНСКИЙ: Ну, скажем, на Харьковском заводе №75, главном производителе двигателей В-2 и разработчике его, к лету 1941 года добились, с большим трудом удалось добиться стендового моторесурса в 100 моточасов. Ну, стендовый моторесурс – понятно, то есть двигатель стоит на стенде, в помещении, это фактически эталонный моторесурс. Реальная эксплуатация – естественно, двигатель танковый эксплуатируется в жутких условиях, то есть там нагрузки чудовищные. И, конечно, хорошо, если половину этого моторесурса отрабатывали двигатели. То есть очень маленький.

Но самый большой недостаток КВ – это была его коробка передач. Мне совершенно непонятно, до сих пор я не могу понять, почему вдруг Духов взял в основу разработанной для КВ коробки передач американскую конструкцию начала XX века. Совершенно непонятно. То есть в немецких источниках я встречал такую информацию, когда они изучили КВ трофейный, они поразились, что, в общем, современная вполне машина, которая, в общем, по многим параметрам значительно превосходит их собственные танки, коробка передач, как было написано, заимствованная с американского трактора Холт 1912 года. То есть совершенно...

Д.ЗАХАРОВ: Ну, а почему, на самом деле? То есть никаких предположений не существует?

М.БОРЯТИНСКИЙ: Да. Вот, пока нет. Вот это вот...

Д.ЗАХАРОВ: И так с этой коробкой он и ездил? Или потом что-то сделали?

М.БОРЯТИНСКИЙ: Ну, потом сделали, на КВ-1С поставили уже механизм поворота, разработанный Шашмуриным – там новая была система. Потом они перешли на ИСы – то есть там была нормальная уже коробка. Но, вот, первые КВ выпуска 1941-42 года – они все были с этой коробкой и, конечно, достаточно большое количество машин, особенно в 1941 году было потеряно именно из-за поломок в этой коробке передач.

Д.ЗАХАРОВ: Ну, и у Т-34 с коробкой были...

М.БОРЯТИНСКИЙ: Ну, у Т-34 тоже была коробка, на самом деле, не лучшая, в общем-то. Хоть она была и не от Холта, но, в общем, тоже: надвижные шестерни... Не знаю, сейчас все автомобилисты... Можете себе представить, в современной коробке все синхронизаторами, да? Трудно представить себе коробку без синхронизаторов. А здесь были надвижные шестерни, то есть фактически коробка не выключалась практически, то есть передача переключалась при вращении. То есть нужно было умудриться воткнуть передачу.

Д.ЗАХАРОВ: Да, попасть.

М.БОРЯТИНСКИЙ: Попасть. Это могли сделать только очень опытные механики-водители.

Д.ЗАХАРОВ: Которых не было.

М.БОРЯТИНСКИЙ: Которых практически не было. Поэтому, скажем, на Т-34... Ну, правда, по КВ у меня нет, к сожалению, такой статистики, но по Т-34 я знаю такой факт, что просто включалась вторая передача, на Т-34 она была стартовая, снимался ограничитель оборотов с двигателя и танк ездил на второй передаче, потому что переключить ее было уже невозможно. То есть меняли... Ну, своего рода, как на автоматической коробке – скорость менялась педалью газа. Надавишь на педаль газа – поедет быстрее, соответственно, отпустишь – медленнее. Отсюда и вот эта сложность переключения коробок передач на советских танках начального периода войны.

Д.ЗАХАРОВ: И их недолговечность.

М.БОРЯТИНСКИЙ: Вызвала еще дополнительную функцию неофициальную стрелка-радиста как на Т-34, так и на КВ. Помогать.

Д.ЗАХАРОВ: Тянуть рычаг.

М.БОРЯТИНСКИЙ: Помогать механику-водителю в переключении передачи. Надо сказать, что мы, вот, часто именуем членов экипажа, да? Но это, как бы, такое, современное наименование. Тогда они были несколько другими. Тогда, скажем, был не наводчик, а командир орудия. Не командир танка, а командир башни мог называться, то есть там были свои нюансы. И, вот, стрелок-радист, например, на КВ – у него было второе официальное наименование «помощник механика-водителя».

Д.ЗАХАРОВ: Ну да.

М.БОРЯТИНСКИЙ: То есть, собственно говоря, чем он и занимался, порой при помощи кувалды.

Д.ЗАХАРОВ: Да. Живо себе представляю, что происходило с шестернями.

М.БОРЯТИНСКИЙ: Ну, все это, естественно, сыпалось очень быстро и, конечно... Во всяком случае, львиная доля брошенных танков и Т-34, и КВ летом 1941 года – это именно отказы коробки. Тем более, что экипажи были неподготовленные, ремонтники не знали новых машин, никто не понимал, что с ними делать. То есть, скорее всего, даже многие, скорее всего, не могли идентифицировать, собственно, а что произошло. Поэтому танки бросали.

Д.ЗАХАРОВ: А, вот, если взять, допустим, машины довоенного периода такие как Т-26, БТ – там коробки тоже были?..

М.БОРЯТИНСКИЙ: Не, на Т-26 была английская коробка, потому что машина-то английская, собственно, в базе. На БТ была коробка такая же, как на Т-34. Но БТ-то, все-таки, легче в 3 раза почти, в 2 раза. И там это несколько проще.

Д.ЗАХАРОВ: То есть самым слабым местом у нас, по сути, в танкостроении до войны и в начале войны были коробки. (смеется)

М.БОРЯТИНСКИЙ: Ну, коробка – это редуктор, в общем, это, скажем так, достаточно продвинутый продукт инженерной мысли. Ну, это отражало, в общем-то, уровень технологичный, реальный уровень технологий Советского Союза на тот период.

Д.ЗАХАРОВ: Возвращаясь к его достоинствам. Броня, естественно. Вот, у меня в контексте массы КВ всегда возникал вопрос: а почему на него не поставили более мощное орудие? Вот, есть Т-34, на нем стоит 76. Хорошая пушка, как бы, соответствующая размерам, параметрам танка. Тут здоровая дура и, казалось бы, ну, хотя бы 85, если не 100. Почему?

М.БОРЯТИНСКИЙ: Вы повторяете слово в слово главную претензию танкистов. И фактически то, что Катуков говорил Сталину в 1942 году, когда он ему сказал: «Нам КВ не нравится». Сталин очень удивился. Катуков говорит: «Ну а как? Что хорошего-то? Машина вдвое тяжелее Т-34, менее подвижная, и при этом вооружена такой же пушкой, как и Т-34». То есть никаких боевых преимуществ. Если бы на нем была бы пушка мощнее, то, ну, можно было бы мириться с этими недостатками.

Ну, скажем так. Реально серийной танковой пушки большего калибра по состоянию на 1941-й год у нас просто не было. Разрабатывались, были опытные образцы и с 85-миллиметровой пушкой КВ, есть, кстати, фотографии этих машин – длинноствольная 85-миллиметровая пушка. Но там с КВ история такова, что на какой-то стадии в еще довоенный период его практически перестали совершенствовать. Потому что СКБ-2 занялось проектированием новых танков в развитие линии КВ. Это КВ-3 известный такой проект был, КВ-220, КВ-4. И вплоть до КВ-5 – это уже, так сказать, сверхтяжелый фактически танк. Ну, там не сродни Маусу, конечно, по массе, но тем не менее.

Д.ЗАХАРОВ: А зачем?

М.БОРЯТИНСКИЙ: Вызвано это было, якобы, информацией о том, что в Германии разрабатываются новые танки с более мощной броней и мощными пушками. Ну, надо сказать, что после заключения пакта о ненападении, наши делегации, ведь, ездили в Германию и немцы достаточно откровенно показывали свою технику. Более того, Т-3 они вообще продали и она испытывалась на полигоне в Кубинке. Но почему-то наши не поверили немцам. Вот это парадокс. Вот, во всем остальном поверили, вот то, что они не нападут почему-то поверили, а, вот, что у них эти вот танки – это реально то, что у них на вооружении, не поверили. Вот, парадокс. Решили, что им показывают старую технику, а на самом деле у немцев более мощные танки.

Ну, дыма без огня нету. Как известно, примерно в это время в Германии, действительно, реально шли работы по созданию перспективных образцов танков, которые в итоге закончились Тигром и Пантерой. Но на тот момент они были настолько далеки от завершения, реально в войсках ничего, в общем, подобного не было. Поэтому, в общем, тут какое-то вот такое массовое помутнение рассудка можно рассматривать.

Больше того, были не нужны не только те танки, которые разрабатывались. В принципе, был не нужен даже сам КВ – у него не было противников в 1941-м. Потому что 76-миллиметровая пушка и на Т-34, и на КВ – она поражала любой немецкий танк. Причем, больше того, не просто поражала – главное было попасть, не важно куда.

Д.ЗАХАРОВ: Ну да.

М.БОРЯТИНСКИЙ: Просто попасть бронебойным снарядом. Если немцам нужно было обязательно из своих пушек попасть, там, вот, либо в борт с какой-то там дистанции, под таким-то углом. Они стреляли по КВ, пытаясь заклинить башню. Потому что пробить броню не могли. Вот, нужно было стрелять только в срез, где башня заканчивается. Потом стали приваривать броневые планки, чтобы прикрыть место стыка. То КВ и Т-34 достаточно было просто попасть, куда угодно, и немецкий танк выходил из строя. То есть КВ со своей 75-миллиметровой броней был не нужен в 1941-м.

Д.ЗАХАРОВ: Ну, может, и нужен, если бы его использовали с умом.

М.БОРЯТИНСКИЙ: Нет, ну, понятно. Я имею в виду не нужен в каком смысле? Что у него не было реального противника. То есть не было у немцев танка, сопоставимого с КВ. У немцев танк, против КВ появившийся на фронте, это Тигр, который появился осенью 1942 года. И здесь судьба сыграла с КВ вторую злую шутку – он устарел моментально. Вот, как только на фронте появился первый Тигр, КВ – все, он устарел моментально. Со своей 76-миллиметровой пушкой он никакой опасности для Тигра уже не представлял.

Д.ЗАХАРОВ: Ну, по сути, можно сказать, герой одного сезона.

М.БОРЯТИНСКИЙ: Ну, в общем, да.

Д.ЗАХАРОВ: Да. А возвращаясь к упомянутому КВ-2, который должен был разрушать фортификационные сооружения, вот, с этой безумной гаубицей 152 мм. Как они себя показали, если как-то себя показали?

М.БОРЯТИНСКИЙ: Ну, порой можно встретить такие вопросы: «А, вот, КВ-2 – это, вообще, танк или самоходка?» Ну, КВ-2, конечно, танк. Во время Второй мировой войны было такое понятие «штурмовой танк», или «танк огневой поддержки». Такие машины были, в общем-то, у всех. Кстати, в Красной армии до войны тоже такой был танк, БТ-7А – это БТ-7 с увеличенной по размерам башней, вооруженный 76-миллиметровой пушкой. Такие танки были у англичан, вооруженные тоже гаубицами 94 мм, 76 мм. Но реально танка с вращающейся башней и с орудием 152 мм не было ни у кого.

Д.ЗАХАРОВ: Монстрическая вещь, на самом деле.

М.БОРЯТИНСКИЙ: Да, монстрическая вещь, выглядел он, конечно, чудовищно.

Д.ЗАХАРОВ: И если попадешь.

М.БОРЯТИНСКИЙ: Да. Выглядел он, конечно, чудовищно. Ну, я уже говорил, что создавалась эта машина на фоне боев на линии Маннергейма для уничтожения дотов. Зачем их начали делать в таком количестве впоследствии? Ну, в общем, тут сказать трудно. Ну, некоторым западным историкам, некоторым бывшим нашим соотечественникам, ныне обитающим на Западе, это дает в руки аргумент, что, как бы, Советский Союз готовился сокрушать какие-то оборонительные линии, хотя, в общем, оборонительных линий, скажем, на пути от советской западной границы к границе Рейха не было никаких, по большому счету, сокрушать было нечего. Ну, если только там уже непосредственно на подступах к Берлину.

Д.ЗАХАРОВ: Ну, опять против финнов воевать, наверное. Добить линию Маннергейма.

М.БОРЯТИНСКИЙ: Да. Только она уже была занята. (смеется)

Д.ЗАХАРОВ: Ну да. Ну, еще раз добить.

М.БОРЯТИНСКИЙ: Они испытывались, кстати. Он испытывался, действительно, реально по стрельбе по дотам линии Маннергейма. Конечно, показал себя очень хорошо, потому что... Ну, там стоял танковый вариант полевой гаубицы М-10, современного, в общем-то, орудия, созданного накануне войны. То есть машина была очень мощная, безусловно. Показали себя, ну как? Ну, бронебойных снарядов этого калибра не было. Но надо сказать, что...

Д.ЗАХАРОВ: Да были ли они нужны? (смеется)

М.БОРЯТИНСКИЙ: У нас были проблемы и с 76-миллиметровыми бронебойными снарядами. Практически считанные танки Т-34 и КВ в 1941-м имели в боекомплектах эти снаряды.

Д.ЗАХАРОВ: Не успели сделать?

М.БОРЯТИНСКИЙ: Нет, сделать-то, может, и успели. Завести не успели, там много чего не успели. Дизтопливо не успели завести, снаряды не успели завести. Много всего было.

Д.ЗАХАРОВ: Да, экипажи не успели обучить. Потому что это, ведь, все накладывалось параллельно в расформирование мехкорпусов и формирование бригад, потом опять...

М.БОРЯТИНСКИЙ: Я бы сказал, что это все наложилось на фактический разгром советских танковых войск накануне войны собственными руками. То есть войска были практически уничтожены. Это, вот, ответ на тоже часто встречающийся вопрос: вот у нас были такие хорошие танки Т-34 и КВ, современные, их было много, ведь, на самом деле, 1,5 тысячи. У немцев самых современных их машин Т-3 и Т-4 вместе было меньше. И спрашивается, почему же танковые войска Красной армии понесли такой сокрушающий разгром? Да потому что войск как таковых не было. В 1940 году они еще были, а в 1941-м их уже практически не было. Это были массы людей, техники, да, которые были обличены в какие-то организационные формы, но не до конца. Там, скажем, в моторизованных дивизиях не было не только автотранспорта, но и винтовок могло не быть у пехоты элементарно. Пополнение могло прибыть накануне войны, призывники из Туркестана. Как, скажем, в одну из моторизованных дивизий 6 тысяч пополнение – все из Средней Азии. Из 6 тысяч человек русский язык знало человек 100.

Д.ЗАХАРОВ: Да. А танк не видел ни один.

М.БОРЯТИНСКИЙ: Да. Да я думаю, что там и паровоз никто не видел.

Д.ЗАХАРОВ: Да. Ну, к сожалению, мы должны завершить нашу сегодняшнюю часть разговора, и я предлагаю...

М.БОРЯТИНСКИЙ: Мы недалеко продвинулись.

Д.ЗАХАРОВ: Начнем обсуждать боевые действия, боевое применение, если вам будет удобно на следующей неделе. Если нет, то когда вам будет удобно.

М.БОРЯТИНСКИЙ: Ради бога.

Д.ЗАХАРОВ: Да. А с вами, уважаемые слушатели и телезрители, мы прощаемся на неделю, чтобы вновь встретиться во время эфира программы «Цена победа». Всего доброго.

М.БОРЯТИНСКИЙ: До свидания.

Т.ДЗЯДКО: Сидор Ковпак – один из главных партизан времен Великой Отечественной, он один из организаторов партизанского движения на Украине. Сперва командир Путивльского партизанского отряда, а затем соединения партизанских отрядов Украинской Сумской области. Начало пути весьма привычно для советских маршалов и генералов: Первая мировая, а вслед за ней и Гражданская война. Первую мировую он приходит заметно – участник Брусиловского прорыва, а Георгиевским крестом его награждает лично император Николай II. Во время Гражданской сперва на Восточном фронте, а затем на Южном против Врангеля и Деникина.

На военной службе после Гражданской войны Сидор Ковпак остается не так долго, служит военкомом, а потом работает в Горисполкоме. В строй возвращается лишь с началом Великой Отечественной уже как активный член партизанского движения. Цифры и статистика говорят сами за себя: 10 тысяч километров, именно примерно такие расстояния в общей сложности прошли соединения Ковпака в тылу у врага. Были разбиты гарнизоны противников в 39 населенных пунктах.

Уже к середине войны Ковпак получает звание генерал-майора, он герой Советского Союза и весьма заметная личность. Его партизанам ставят памятники, а сам Ковпак после войны пишет книжки воспоминаний, что, похоже, норма для советских военачальников. У Ковпака – это «От Путивля до Карпат» и «Из дневника партизанских походов». Книги эти пишутся во время не столь суетного пребывания на различных постах в Президиуме Верховного совета Украинской ССР.

Полная версия: http://echo.msk.ru/programs/victory/701565-echo/


Эхо Москвы :: / Передачи / Цена Победы / Понедельник, 16.08.2010: Борис Стругацкий, писатель

Эхо Москвы / Передачи / Цена Победы / Понедельник, 16.08.2010: Борис Стругацкий, писатель

http://echo.msk.ru/programs/victory/703592-echo.phtml
Дата : | 16.08.2010 10:05
Передача : | Цена Победы
Ведущие : | Виталий Дымарский
Гости : | Борис Стругацкий, писатель
От редакции:
По техническим причинам - из-за низкого качества звука - передача в эфир не выйдет.
По этой же причине в тексте расшифровки достаточно часто встречается (НЕРАЗБОРЧИВО).

В.ДЫМАРСКИЙ: Здравствуйте. Это программа «Цена победы», очередной ее выпуск и я – ее ведущий Виталий Дымарский. Сегодня у нас программа, если можно так сказать, без темы. Мы обычно заранее определяем тот вопрос, ту тему, которую мы обсуждаем. Но сегодня у нас, собственно говоря, тема одна и называется она именем и фамилией нашего гостя, я просто скажу Борис Стругацкий, писатель. Хотя, вообще, достаточно было сказать просто «Борис Стругацкий». Говоря современным языком, это такой бренд. Борис Натанович, вы не обижаетесь на слово «бренд»?

Б.СТРУГАЦКИЙ: Нет, не обижаюсь. Спасибо.

В.ДЫМАРСКИЙ: И, вот, как мы договорились, мы с Борисом Натановичем будем говорить о войне в самом широком смысле этого слова, об осмыслении войны, о личном, наверное, опыте военном Бориса Натановича. Борис Натанович, я бы, наверное, хотел бы начать вот с такого вопроса. Я недавно участвовал в одной программе телевизионной, посвященной истории войны, и в числе самых разных вопросов был и такой: как мы будем и вообще будем ли мы праздновать 100-летие победы? Ну, немножко, так сказать, расширяя этот вопрос, я его хочу обратить к вам. Вот, на ваш взгляд, вообще вот эта победа – станет ли она со временем таким же фактом истории, как, скажем, Отечественная война 1812 года? Ну, была и была, что называется. Или же продолжит свое нынешнее такое состояние, состояние такого, сакрализованного, что ли, исторического факта?

Б.СТРУГАЦКИЙ: Безусловно, это будет просто факт истории, замечательный конечно, всем известный, изучаемый в школах и вузах, но всего лишь факт истории – я в этом уверен.

В.ДЫМАРСКИЙ: Но, знаете, сейчас очень много часто говорят о том, что для того, чтобы сказать полную правду о войне, звучит немного цинично, но должно уйти то поколение, которое воочию видело эту войну. Что даже в каком-то смысле аморально сегодня лишать вот это поколение того символа, той победы, если хотите, может быть, чуть ли не единственной, которая вообще была в их жизни. Что вы скажете? Ваше отношение?

Б.СТРУГАЦКИЙ: Ну, мне эта позиция понятна. Знаете, историческая правда – она независима от наших желаний. И вот та сакрализация войны, которая имеет место последние годы, она является фактором чисто внутриполитическим. К истории эти (НЕРАЗБОРЧИВО) никто отношения не имеет. Я вообще (НЕРАЗБОРЧИВО), что и к обычному знанию, к нашим доблестным ветеранам она тоже никакого отношения не имеет. Просто (НЕРАЗБОРЧИВО), очень тяжелое, я бы даже сказал кровавое, (НЕРАЗБОРЧИВО). Но такой положительный маяк, (НЕРАЗБОРЧИВО). Это вопрос чисто (НЕРАЗБОРЧИВО), как бы это цинично ни звучало. Существуют группы людей, существует политическая элита, которая заинтересована в создании неких общенациональных (НЕРАЗБОРЧИВО). Влияет ли при этом (НЕРАЗБОРЧИВО) ? Да, наверное. Но, честно говоря, что бы я (НЕРАЗБОРЧИВО) работников ни нашего (НЕРАЗБОРЧИВО), ни советского (НЕРАЗБОРЧИВО). Есть люди, которые искренне испытывают (НЕРАЗБОРЧИВО). Это ветераны, старики, пожилые люди. Ну, больше мы предложить не хотят. Я думаю, отношение к ветеранам примерно такое, как бы грустное, как бы циничное.

И с другой стороны, вы знаете, что лучше ценить? Так устроена человеческая жизнь. Мы стареем, мы сходим со сцены, мы перестаем быть хоть сколько-нибудь существенным фактором производства ли, истории ли, политики ли. Постепенно интерес нового общества пропадает – это естественная пропажа интереса. Выглядело бы, наверное, странно, если бы этого не было. Все смертно, все конечно и память тоже конечна, даже самая-самая великая. Тут ничего не поделаешь. Да я не знаю, надо ли с этим что-то делать? Конечно, не надо перебарщивать, конечно, не надо делать своею целью, устраивать из Великой Отечественной некий жупел – это тоже перебор, который, по-моему, никому не нужен. Но в то же время соблюдать историческую правду во всех неприятных нюансах надо-надо, мы это будем делать, я думаю. Не мы, так следующие поколения. Это неизбежно. Хотя, вот, вспомним, не знаю, ту самую Отечественную войну 1812-го года. Ведь, нельзя сказать, чтобы она как-то очернялась, эта война. Даже наиболее реалистических и мощных произведениях художественных того времени, как, скажем, Льва Николаевича Толстого сочинение, там рассказано много страшного. Но какой-то такой уж особо отталкивающей, угнетающей картины нет. Хотя, Толстой, ведь, ненавидел войну, он считал ее неестественным состоянием человеческим. И когда он писал о мерзостях войны 1812 года, он делал это от души. Так что я не думаю, чтобы там какие-то особенные, уж такие черные мерзости всплывали. Практически все, что мы знаем, надо знать, мы уже знаем. Остались какие-то особенно гнусные страницы, но и они со временем станут достоянием. Новое поколение будет воспринимать их совершенно равнодушно, так, как оно воспринимает историю вообще, так, как оно воспринимает подавление, скажем, Тамбовского бунта в начале большевицкого правления. Так же, как оно воспринимает подавление Кронштадтского мятежа. Это же были страшные, кровавые страницы, о них стало известно в последнее время, стало известно много.

В.ДЫМАРСКИЙ: Голодомор, кстати говоря, да?

Б.СТРУГАЦКИЙ: Да, безусловно, Голодомор. Да мало ли этих черных страниц? Нельзя сказать, чтобы это все как-то существенно меняло картину нашего прошлого. Картина, я бы сказал, уже написана. И краски достаточно мрачные. И те люди, которые пытаются на эти мрачные краски накладывать парадный лоск, занимаются делом неблагодарным, ну, как и всякая ложь. Даже ложь во спасение – она, все-таки, таит в себе некую (НЕРАЗБОРЧИВО), и нормальные люди стараются даже такой лжи избегать.

Тем более, это неизбежно в истории. Я думаю, что это произойдет и с нашей историей тоже. Не думаю, чтобы мы узнали что-то новое. Хотя, я вспоминаю свои разговоры с фронтовиками, в том числе с фронтовиками-писателями, они говорили, в частности, что правда о войне никогда сказана не будет просто потому, что никакой участник военных действий не выходит из войны совершенно чистым, у него сохраняются воспоминания не только страшные, но и стыдные в том числе. И эти стыдные воспоминания есть неизбежная часть военного прошлого. Вот та часть, о которой никто никогда говорить не захочет. И даже самые наши замечательно правдивые писатели, такие как Виктор Астафьев, например, даже они, мне кажется, все-таки, не до самой глубины собственной души докопались, хотя сказали очень много, действительно, страшного об этой войне. Плохо, если будет забыто название (НЕРАЗБОРЧИВО), ну, я бы сказал, для целой эпохи, если угодно, название. Так что правда неизбежна, никуда мы от этой правды не уйдем. Вырастает поколение, которое воспринимает войну определенным образом, равно как и нашу историю определенным образом. И естественно, что отношение поколения к старине, ну, есть стандартное отношение молодых к старым. Некая уважительность, некое расширенное сочувствие, сопровождающееся нескрываемым желанием покончить болтовню и отправиться на тусовку. Это нормально, тут нет ничего ни плохого, ни хорошего – так было всегда, так всегда будет.

В.ДЫМАРСКИЙ: Борис Натанович, вот вы сейчас, говоря о Толстом, сказали, что описывая мерзости войны, он в то же время ненавидел войну, и как вы сказали, он считал ее (войну) неестественным состоянием для человечества. Я где-то прочитал то ли ваши слова, то ли у вас это слово было употреблено, про вас и вы, вроде, не сопротивлялись этому, не опровергли. Вас где-то назвали пацифистом. Но, ведь, можно ли согласиться с тем же Толстым, да и с вами, если вы, действительно, пацифист? Ведь, вся история рода людского, хотя Толстой, еще раз повторю, говорил, что это не естественное состояние, но это история войн. Вот, в этом смысле вот такого рода пацифизм не равняется ли коммунизму, то есть некому идеалу, к которому нельзя прийти?

Б.СТРУГАЦКИЙ: То есть вы, короче говоря, хотите сказать, если я вас правильно понимаю, что если как следует поскрести пацифиста.

В.ДЫМАРСКИЙ: Да. Нет-нет-нет. (смеется)

Б.СТРУГАЦКИЙ: То обязательно обнаружится агрессивный милитарист?

В.ДЫМАРСКИЙ: Нет-нет-нет, я не в этом смысле, конечно. Я в том смысле, что это такая некая идеальная цель, если хотите, мир без войн, которая, в общем-то, недостижима практически.

Б.СТРУГАЦКИЙ: Так, ведь, идея мира без войн, несомненно, относится к той же самой категории, что и идея светлого коммунистического общества. При нынешнем состоянии человеческих отношений и при нынешнем состоянии воспитания человека, это вещи совершенно недостижимые и, можно сказать, абстрактные. Но это, согласитесь, цели, к которым стремиться хорошо. То есть пацифизм – это в конечном итоге хорошо. Потому что пацифизм – это ненависть к убийству, ненависть к кровопролитию, ненависть к жестокости и так далее, и так далее. Целый замечательный букет неприязней включает в себя понятие пацифизма.

И это хороший букет, это букет, который хорошо пахнет. Другое дело, что цветы, конечно, - это цветы райских пущ и не растут эти цветы на наших огородах. Ничего тут не поделаешь.

В.ДЫМАРСКИЙ: Или искусственные, восковые.

Б.СТРУГАЦКИЙ: Да, либо искусственные, что, мягко выражаясь, ценность их сильно снижает. Но тем не менее, факт остается фактом, никуда от этого не уйдешь. Всегда существовали люди определенной антивоенной наклонности, всегда, во все времена. Конечно, история не сохранила нам таких примеров, но, наверняка, были какие-то совершенно дикие наши предки, которые молчали и глядели в сторону, когда все племя ревело «Вперед, за реку! Уничтожим всех этих длинноволосых до единого, до последнего человека». А они молчали, им это не нравилось, они считали, что это нехорошо, что от этого никакой пользы никому не будет. И этот пацифизм мы несем с собою, человечество несет с собою так же, как и очень многие другие, я бы сказал, противоестественные качества.

Доброта, например. Ну, зачем нужна доброта для выживания даже в современном обществе? Честность. Кого спасла честность? Кому она помогла, кому помогла пробиться?

В.ДЫМАРСКИЙ: Ну, она спасает перед богом, что называется.

Б.СТРУГАЦКИЙ: Да, она спасет тебя, может быть, перед престолом. Но, во-первых, этого может не случиться.

В.ДЫМАРСКИЙ: Может. (смеется)

Б.СТРУГАЦКИЙ: И тут ничего не поделаешь, потому что племя атеистов произрастает рядом с племенем пацифистов, и ничего с этим не поделаешь – они должны как-то приспосабливать свои мироощущения к этому обстоятельству. Поэтому ну что? Что можно по этому поводу сказать? Ну, бесчеловечна война, ну, вредна она, в конечном итоге вредна. Растет она из самых гнусных тайников человеческой души, из тех тайников, где копится агрессия, где копится злоба, где копится зависть, где копится стремление отомстить. Вот, из самых мерзких уголков вырастает агрессивность в конечном итоге, хотя иногда она может прикрываться очень красивыми словами, например, там, «весь мир насилья мы разрушим до основанья». Красиво сказано. «Лишь мы, работники всемирной и великой армии труда владеть землей имеем право». Красивые слова! Но растут они в конечном итоге из того же самого, что и ненависть, что и расовая ненависть, в частности.

В.ДЫМАРСКИЙ: Да. Но это, конечно, слова и лозунги отнюдь не пацифистов.

Б.СТРУГАЦКИЙ: Нет, я понимаю. Я просто хочу сказать...

В.ДЫМАРСКИЙ: Ну да, что агрессия.

Б.СТРУГАЦКИЙ: Да-да-да. Я просто привожу пример, (НЕРАЗБОРЧИВО). Да казалось бы, антипацифистский лозунг имеет смысл. Казалось бы, следует ему следовать, следует его принять, следует за него бороться. Но нет, нет, не следует. Потому что, повторяю, все это произрастает из самых гнусных участков нашей души. Точно так же, абсолютно точно так же как расовая ненависть тоже произрастает из каких-то мерзких, гнилостных, старинных областей души неандертальца.

Поэтому пацифизм – да, милитаризм – нет. Ничего тут не поделаешь, так устроена жизнь. Всегда будут люди, которые будут утверждать это, и всегда они будут считать себя правыми. А кто прав, на самом деле...

В.ДЫМАРСКИЙ: Это никто не знает.

Б.СТРУГАЦКИЙ: (НЕРАЗБОРЧИВО) вероятно. Вероятно, многие. Хотя, я-то считаю, что мало.

В.ДЫМАРСКИЙ: Борис Натанович, мы, вот, начинали наш разговор с сакрализации победы, почему она происходит. Как с этим связано вот это возрождение? Это, наверное, немножко странно звучит по отношению к этому человеку это слово, но реабилитация Сталина. Политическая реабилитация Сталина.

Б.СТРУГАЦКИЙ: Да никак, на самом деле, не связано.

В.ДЫМАРСКИЙ: А у меня иногда такое складывается впечатление, что, собственно говоря, говоря о победе, говоря о войне, это так или иначе нам хотят тем самым сказать о Сталине.

Б.СТРУГАЦКИЙ: Ну, нет, у меня такого впечатления нет. Мне-то кажется, что вот это обожание Сталина – это желание прижаться снова к барскому сапогу. Это желание лежит, ведь, в каких-то, опять же, тайниках человеческой души и живет оно всегда. Менталитет людей, которые тысячу лет без перерывов были холопами, тысячу лет! Были холопами без единого перерыва. Психология этих людей не может быть другой, они всегда будут верить в доброго царя и восхищаться им. Причем, когда восхищаются добрым царем, то восхищаются всему, что он заключает в себе, в том числе, как это ни парадоксально, его жестокостью тоже. Потому что обязательно находят оправдание.

И эта, вот, мечта о властителе, который придет и сделает несправедливое справедливым – это и есть мечта о возвращении Сталина и сталинизма. Больше ничего в ней нет. То, что это возрождение, попытка возрождения сталинизма совпала с годовщиной войны, ну, это в значительной степени случайное совпадение. Опять же, это надо иметь в виду, что так же, как Отечественная война является единственным, может быть, огненно светлым пятном нашей истории, так же, может быть, и участие товарища Сталина в Отечественной войне является, может быть, единственным огненно светлым кусочком его страшной биографии. Потому что все остальное в его биографии – это кровь и ненависть, больше ничего. Тирания. А здесь он, как бы, свои самые отрицательные качества направляет на то, что, вроде, всем полезно, всем хорошо. Во славу Родины, во славу народа, на пользу народа.

Вот это вот совпадение не случайно, конечно. Не случайно. Потому что обратите внимание, вот, у меня такое ощущение, что сторонники Сталина уже перестали даже спорить, был ли Сталин палачом, правильно или неправильно он загубил миллионы людей. Больше об этом спора нет, с этим все смирились и спорят только о том, 20 миллионов он погубил или каких-то жалких 600 тысяч.

В.ДЫМАРСКИЙ: Да-да-да.

Б.СТРУГАЦКИЙ: Это же смешно в масштабах государства.

В.ДЫМАРСКИЙ: Да, такой прием, как будто 600 тысяч – это нормально, а миллион – это плохо, да?

Б.СТРУГАЦКИЙ: Ну да. Да даже не то, что нормально, а просто говорить не о чем.

В.ДЫМАРСКИЙ: Ну да-да. Чего там? Мелочи жизни.

Б.СТРУГАЦКИЙ: Да. Так что, вот, с этим уже больше не спорят – сейчас подчеркивают только одно, что он был великий полководец и что он выиграл войну. Для этого есть, для такого утверждения есть определенные основания. Непредубежденный человек, безусловно, с этим не может не согласиться в известном смысле. Действительно, только человек с характером, привычками и умением Сталина сумел бы так переломить ход войны, как это сделал генералиссимус. Это же была задача страшнейшая. После чудовищного надлома 1941 года, такого надлома, который, я думаю, не выдержало бы ни одно другое государство в мире.

В.ДЫМАРСКИЙ: Это правда.

Б.СТРУГАЦКИЙ: В том числе даже, наверное, (НЕРАЗБОРЧИВО) не сумела бы пережить такого страшного поражения, какое пережили мы в 1941 году. И, все-таки, он сумел заставить людей прекратить панику, начать драться, погнал их на фронт и заставил их умирать и умирать, и умирать тогда, когда считал это нужным. Для этого надо было определенным талантом обладать.

В.ДЫМАРСКИЙ: Это безусловно.

Б.СТРУГАЦКИЙ: Люди, которые восхваляют Сталина как великого полководца, они должны только помнить одно, о чем они, конечно же, регулярно забывают. Что все беды, которые были в нашей истории новейшей, все без исключения имеют начало в природе Сталина. То, что он запретил коммунистам бороться с социал-демократами против фашистов в 1933 году в Германии, то, что он фактически возвел Гитлера на пост канцлера. Потому что если бы не эта победа, Гитлер никогда бы не стал бы главой Германии. Никогда.

В.ДЫМАРСКИЙ: Борис Натанович, извините, я вас сейчас буквально ненадолго прерву – у нас сейчас будет выпуск новостей. После чего мы продолжим беседу, я напомню, с Борисом Стругацким.

НОВОСТИ

В.ДЫМАРСКИЙ: Еще раз здравствуйте, мы продолжаем программу «Цена победы». Напомню, что ведущий сегодня я, Виталий Дымарский. А беседую я с писателем Борисом Стругацким, мы говорим о разных аспектах, о разных сторонах той войны... Да и не только той – вообще, о нашей жизни. Борис Натанович, еще раз здравствуйте, мы продолжаем нашу беседу. Мы остановились на Иосифе Виссарионовиче Сталине с вами.

Б.СТРУГАЦКИЙ: Да уж, без него никуда.

В.ДЫМАРСКИЙ: «Без него никуда», тем более когда мы говорим о войне. Я, вот, тоже знаю вашу позицию, что при всем при том, как вы уже сказали перед перерывом, что нельзя отрицать его роль в войне и в том переломе, который произошел в войне после жуткого погромного 1941 года. Тем не менее, нельзя забывать о том, что он, как вы сказали, и Гитлера привел, ну, не фактически, но косвенно, конечно, к власти. И самое главное, можно ли считать Сталина вместе с Гитлером и виновником войны?

Б.СТРУГАЦКИЙ: То есть, безусловно, в известном смысле можно, потому что Сталин был сориентирован на войну изначально. Точно так же, как Гитлер. Это была агрессивная власть, которая не могла удовлетвориться тем, что эта власть распространяется на большую часть земного шара, а стремится распространяться все дальше, дальше и дальше. Этой мыслью проникнуты все речи, все песни, все сказы того времени. Достаточно все это попробовать заново прослушать и перечитать. Так что Сталин был нацелен на войну, и задача заключалась только в том, в какой момент в эту войну вступить, на чьей стороне и какие цели определить.

Здесь Сталин, конечно, напортачил, выражаясь языком современной молодежи. Он совершенно неправильно оценил силу Гитлера и антигитлеровской коалиции. Он совершенно неверно оценил стратегию Гитлера, не поняв, что Гитлер никогда не пойдет в Англию до тех пор, пока не разберется на Востоке. А, ведь, это была единственная, может быть, надежда Сталина, которая определяет все его странные поступки 1940-41 годов. Единственная надежда, что Гитлер увязнет в Англии.

Но Гитлер оказался хитрее Сталина, Сталина перехитрил. Это хитрость, вообще говоря, больших лидеров. Это хитрость, которая стоит сотен тысяч и миллионов жизней. Но тем не менее, это не более, чем хитрость, стратегическая ошибка. Вот, ни в коем случае не то, что нельзя забывать, надо все время помнить о том, какую роль сыграл Сталин в том, что 22 июня вообще состоялось без Сталина, без его политики, без его стратегических ошибок. 22 июня вообще могло бы не быть.

В.ДЫМАРСКИЙ: Вы знаете, Борис Натанович, я, вот, иногда думаю, когда мы говорим об этом, и в том числе о пакте Молотова-Риббентропа, который, вообще-то, на самом деле, является пактом Гитлера и Сталина, безусловно, да?

Б.СТРУГАЦКИЙ: Да, конечно.

В.ДЫМАРСКИЙ: Что это было поведение, тем не менее... Я не в роли адвоката дьявола выступаю, а просто пытаюсь понять, что, все-таки, тем не менее, это было поведение режима совершенно логичное, в логике этого режима. Ну, давайте просто. Как мог Сталин создавать коалицию и входить в союз с демократическими государствами?

Б.СТРУГАЦКИЙ: Но он же вошел.

В.ДЫМАРСКИЙ: Да, это уже когда деваться было некуда. Но национал-социализм, по определению если хотите, был ближе сталинизму и сталинскому режиму, это родственник его по методам управления хотя бы. Вспомним Ромма с его «Обыкновенным фашизмом», я же помню, когда мы смотрели этот фильм, мы же видели нас.

Б.СТРУГАЦКИЙ: Виталий.

В.ДЫМАРСКИЙ: Да?

Б.СТРУГАЦКИЙ: Это совершенно очевидно, с этим никто не будет спорить. Только выводы из этого, как правило, делаются неверные. Забывается, что гораздо опаснее тот, кто на тебя похож.

В.ДЫМАРСКИЙ: Это правда.

Б.СТРУГАЦКИЙ: Чем тот, который тебе чужд. С чуждым можно договориться, можно его купить, можно его перехитрить. А, вот, с таким как ты сам, не помогут никакие (НЕРАЗБОРЧИВО). Тут либо одно из двух – либо ты, либо они. Этот вопрос никогда не стоял по отношению к Западу.

В.ДЫМАРСКИЙ: Ну, это правда, да. Кстати говоря, поэтому, вот, в том числе вы привели пример Германии. Но не только в Германии социал-демократы были всегда большими врагами для коммунистов, чем буржуазия, скажем, такая, пресловутая.

Б.СТРУГАЦКИЙ: Сталин их считал просто личными врагами, он их ненавидел.

В.ДЫМАРСКИЙ: Потому что они конкуренты.

Б.СТРУГАЦКИЙ: Но тем не менее, заметьте, он пытался с ними договориться еще со времен Рапалльского договора. Германия была естественным союзником России на протяжении многих лет, до самого прихода Гитлера к власти. Она была союзником только по одной причине – Сталин рассчитывал на немецкий реваншизм, на то, что Германию можно будет направить, что Германия сама направится на Запад, освободив для него таким образом руку для собственной политики.

А, вот, мысль о том, что раз Гитлер был похож на Сталина, то лучше было бы с Гитлером дружить, вот эта мысль, мне кажется глубоко ошибочной. Гитлер был похож на Сталина, и именно поэтому бояться его надо было вдвойне и втройне. Сталин боялся, кстати говоря. Сталин же отнюдь не дурак был, он прекрасно понимал, кто такой Гитлер и чего он стоит. И что сделает Гитлер при первой же возможности. Только по мнению Сталина, у Гитлера такой возможности не было – вот на что Сталин рассчитывал. Сталин рассчитывал на то, что Гитлер заигрался, поэтому он вел себя соответствующим образом, втягивая Гитлера в эту дальнюю игру. Сталин, конечно, не просто даром втягивал, а таким образом, чтобы самому тоже урвать кусочек мирового порядка.

В.ДЫМАРСКИЙ: Ну, собственно говоря, в 1939 году он и урвал кусочек территории, да?

Б.СТРУГАЦКИЙ: Конечно.

В.ДЫМАРСКИЙ: А потом существует версия, что он просто... Ну, это она известная версия, что Сталин рассчитывал ударить просто первым.

Б.СТРУГАЦКИЙ: Нет, ну, это естественно. Это версия, которая мне с незапамятных времен кажется чрезвычайно вероятной. Это все факты, которые мы имеем, идут в подтверждение этой версии. Вот только прямых документов до сих пор найти не могут, да и вряд ли найдут – оно было большим секретом.

Не в этом дело. Да, конечно, эта мысль была. Мне лично было ясно, что раньше чем Гитлер вторгнется в Англию, нападать на него было бы нельзя. А, вот, когда вторгнется, вот тогда можно было вить из Гитлера веревки. Вот это была идея Сталина, которую он тоже проиграл. Поэтому говорить, что Сталин был гениальным полководцем, гениальным мыслителем, гениальным стратегом, это ошибка. Это было не так. Это был человек весьма талантливый, это был человек, мастер, безусловно, своего дела, но он не гений. Нет, никак не гений.

Он много и часто ошибался. Просто он так организовал свою жизнь, что за эти ошибки платил не он. Помните его знаменитую речь? (НЕРАЗБОРЧИВО) последних дней войны, когда война уже кончалась и уже было ясно, что победа не за горами, Сталин замечательные слова сказал, что «никакой другой народ, - сказал Сталин, - не простил бы своему руководству той (НЕРАЗБОРЧИВО), которую он допустил, и это войны и так далее, и так далее. И поэтому выпьем за русский народ». То есть Сталин сам понимал – он висел на волоске, безусловно. А почему он висел на волоске? Потому что зарвался, потому что совершил стратегические ошибки. Но зато сумел устроить свою судьбу так, чтобы все это можно было переложить на других. И летели чужие, другие головы. Вот, в этом он был, может быть, даже гений – он умел переложить собственные ошибки на других.

В.ДЫМАРСКИЙ: Ну да. Если он и был мастером, как вы говорите, то, как в Англии говорят, заплечных дел. Борис Натанович, еще один вопрос, уже такой, более личный. Ваш собственный опыт войны, ваш личный опыт войны? Я имею в виду ребенком в блокадном Ленинграде.

Б.СТРУГАЦКИЙ: Да. Ну, мне было 8 лет, когда началась война. Я неплохо помню блокаду. Хотя, если честно говоря, я думаю, над этим задумываюсь, окажется, что 90% того, что я, якобы, о блокаде помню – это, на самом деле, то, что рассказывала мне мама, которая, конечно, все это перенесла на себе, на своих плечах. А я помню очень мало. Я не помню (НЕРАЗБОРЧИВО) вопреки часто распространяемому мнению. Вот, по-видимому, детишки вот такого возраста – они тихо угасали, не испытывая никаких мучений по сравнению как мой старший брат, который был на 8 лет старше меня. Он находился как раз в том возрасте, когда надо есть-есть-есть.

В.ДЫМАРСКИЙ: Да, ему было 16.

Б.СТРУГАЦКИЙ: Он страшно, ужасно мучился от голода. А я ничего этого не испытывал. Я помню, что я все время читал, я помню, что читал Уэллса «Войну миров» - почему, не знаю, попалась мне эта книжка. Я помню, что мне было очень жалко кошек, которых мы ели. Я помню последнего котенка, который был настолько голоден, что когда кто-то его пытался погладить, он бросался на тебя и грыз твои пальцы. Вот это вот я все помню, мне это не могли рассказать. Но основная масса воспоминаний – это, конечно, все то, что мама рассказывала.

В.ДЫМАРСКИЙ: А, вот, знаете как? Ну, вот, мы уже с вами упоминали Виктора Астафьева. Вот, для Астафьева война была и личным опытом, который он пережил, и в то же время это был, ну, если хотите, материал для его литературы, для его книг. Кстати говоря, в отношении Сталина он вообще был совершенно беспощаден, я бы сказал. Я помню, ну, не гарантирую точность цитаты, но почти точно, когда он сказал, что «Сталин и Жуков утопили в крови русский народ» - это по поводу, кстати, военного гения генералиссимуса, да? Ну, я просто вспомнил по поводу Астафьева в связи с тем, что война для него была, в общем-то, главной темой его книг. Вот, если я правильно понимаю, для вас и для брата война не была тем событием, если хотите, или тем потрясением, которые так или иначе потом преломились в ваших книгах.

Б.СТРУГАЦКИЙ: Ну, вот, вы знаете, как раз Дмитрий Быков, известный нам всем прекрасный эссеист, он как раз считает обратное – он считает, что в подавляющем большинстве произведений братьев Стругацких война в том или ином виде присутствует.

В.ДЫМАРСКИЙ: Я читал этот текст, да.

Б.СТРУГАЦКИЙ: Да, и мне трудно с этим спорить. Наверное, так оно и есть. Потому что о войне мы много думали, потому что у нас было много друзей-фронтовиков, потому что Аркадий Натанович, старший мой брат, как-никак, все-таки, был офицером советской армии. И хотя в войну, в военные действия не попал, а был в это время курсантом военного института иностранных языков, но, тем не менее, в армии он служил, армию знал изнутри и хорошо. Мы не могли об этом не писать и, конечно же, писали, хотя не придавали, может быть, этому какого-то специального значения. Так что это вопрос не такой простой – тут все закрыто.

С Астафьевым все ясно – у Астафьева же, все-таки, война составила главный кусок его жизни, главный. У него изображено не так как у меня, например. Для меня, все-таки, было детство, никуда от этого не уйдешь. Детство тяжелое, масса неприятностей была в этом детстве, эвакуация одна чего стоит. Но тем не менее, война не была сутью моей жизни, чем она была для Астафьева. У Астафьева-то именно была суть жизни, и не мудрено, что он все свое творчество посвятил именно войне. Ну, не все, но, все-таки, значительную часть.

В.ДЫМАРСКИЙ: Борис Натанович, возвращаясь опять к общей истории войны. Вот, в течение уже почти пяти лет, ведя эту программу и рассказывая о разных эпизодах войны, о разных людях войны, я подумал вот о чем, рассказывая, собственно говоря, об этом. Мы очень часто разоблачаем или развенчиваем, как сейчас говорят, те или иные мифы времен войны. Их очень много, в том числе касающихся героев, да? Там, те же панфиловцы, как известно, непонятная история с Гастелло, непонятная история с Матросовым и так далее. Но я вот о чем подумал. Что, может быть, вот в такие моменты жизни государства, страны, общества, может быть, такие мифы, такая героизация – она необходима, она нужна, это просто, вот, для подъема духа народного, да? А потом это остается в истории как факты. Это, вот, по поводу исторических фактов и мифов.

Б.СТРУГАЦКИЙ: Я с вами совершенно согласен, это все было нужно, это все было частью совершенно необходимой военной пропаганды и никуда от этого было не уйти. Это имело место вообще в странах, а не только тоталитарных, совершенно естественный путь военных пропагандистов. Обязанность состоит в том, что остаются в дальнейшем в мирное время уже, когда война проходит, когда исчезают ужас и опасность, не сохраняется благородство мифов, они превращаются, черт возьми, в анекдоты. Так как подвиг Ивана Сусанина в свое время, безусловно, игравший большую роль в военной пропаганде царского времени, в наше-то время превратился в анекдот, анекдоты рассказывают про Сусанина.

В.ДЫМАРСКИЙ: Ну, как в анекдот превратился Чапаев, между прочим.

Б.СТРУГАЦКИЙ: Совершенно верно. Чапаев – то же самое. Ну, Чапаев – там немножко другое дело, там просто в основе лежит не подвиг Чапаева и не его действия, а там просто кинофильм.

В.ДЫМАРСКИЙ: Там кинофильм, конечно.

Б.СТРУГАЦКИЙ: Вот эти (НЕРАЗБОРЧИВО) со всеми этими героями – ну, это уже превратилось в собственную противоположность – вот это вот плохо. Это то, что раздражает современную молодежь. Им рассказывают, а они с удовольствием вспоминают где-то услышанные разговоры о том, что это вранье, что все не так это было. Эти мифы пережили себя. Сейчас если вы хотите создавать мифологию, создавайте новую мифологию, мифологию послевоенную, если угодно, мифологию, основанную на неопровержимых фактах мужественного геройства. Ведь, таких фактов было, наверняка, более чем достаточно. Почему о них никто никогда ничего не говорит? И только когда читаешь книжки про войну, вдруг узнаешь: там гарнизон стоял насмерть, там до последнего дралась окруженная часть. Мы ничего об этом не знаем, оказывается. Мы восхваляем совсем других людей, восхваляем совсем другие имена и другие времена. Так что если уж надо создавать мифологию, в чем я не уверен, впрочем, я не люблю пропаганду в любом виде. Но если уж создавать мифологию, то должна быть мифология, основанная на правде.

Я, правда, сейчас сразу же вспомнил замечательные слова одного ветерана, военного, полковника, по-моему, в отставке, в глубокой отставке. Это было в самом начале перестройки, когда только-только телевидение начало свой победный путь. Была какая-то передача о войне, о военно-патриотическом воспитании – это же вечная тема нашего телевидения. И среди всего прочего я запомнил вот этого полковника, который с горечью произнес замечательные слова. Он сказал: «На правде молодежь не воспитаешь». Это было слышать просто страшно. А, ведь, это, наверное, так.

В.ДЫМАРСКИЙ: Но, вообще, действительно, страшные слова, да? Они оправдывают тогда все, что происходило с нашей историей.

Б.СТРУГАЦКИЙ: Они оправдывают все и они, между прочим, подтверждают устами фронтовика, бойца, который проползал часть войны на брюхе в грязи, подтверждают наше видение войны, наше, штатское видение. Мы тоже понимаем, что вся эта окопная правда – это совокупность мерзостей, а не совокупность подвигов. Он это нам подтвердил фактически.

В.ДЫМАРСКИЙ: Это правда. Спасибо. Спасибо, Борис Натанович. Надеюсь, мы вас не сильно утомили. Желаем вам здоровья, хорошего настроения, хороших мифов и хорошей правды.

Б.СТРУГАЦКИЙ: Спасибо, Виталий. Я пользуюсь случаем выразить свою любовь и благодарность вашей радиостанции и вашим передачам, в частности. Всегда вас слушаю с большим удовольствием.

В.ДЫМАРСКИЙ: Спасибо огромное. Спасибо, Борис Натанович. Всего доброго.

Б.СТРУГАЦКИЙ: Всего доброго, счастливо.

В.ДЫМАРСКИЙ: Ну а мы завершаем, как обычно, нашу программу портретом Тихона Дзядко, а я прощаюсь до встречи через неделю.

Полная версия: http://echo.msk.ru/programs/victory/703592-echo/


Эхо Москвы :: / Передачи / Цена Победы / Понедельник, 16.08.2010: Мигель Фернандэс Бас

Эхо Москвы / Передачи / Цена Победы / Понедельник, 16.08.2010: Мигель Фернандэс Бас

http://www.echo.msk.ru/programs/victory/703276-echo.phtml
Дата : | 16.08.2010 21:07
Тема : | "Голубая дивизия" и другие испанцы
Передача : | Цена Победы
Ведущие : | Виталий Дымарский, Дмитрий Захаров
Гости : | Мигель Фернандэс Бас
Д.ЗАХАРОВ: Здравствуйте, я приветствую нашу телевизионную и радийную аудиторию. Это очередная программа цикла «Цена победы», и мы, её ведущие – Дмитрий Захаров

В.ДЫМАРСКИЙ: и Виталий Дымарский. Добрый вечер. А также наш гость.

Д.ЗАХАРОВ: А также наш гость, которого мы сразу же вам с удовольствием представляем.

В.ДЫМАРСКИЙ: Это Мигель Бас – шеф бюро испанского агентства новостей «EFE» в Москве. Мигель, добрый вечер.

М.БАС: Добрый вечер.

Д.ЗАХАРОВ: Добрый вечер.

В.ДЫМАРСКИЙ: Добрый вечер.

Мигель говорит по-русски, по-моему, лучше, чем мы, так что не удивляйтесь – переводчик нам сегодня не нужен, и мы будем говорить на чисто русском языке, мы будем говорить об Испании.

Тема нашей сегодняшней программы, как мы её назвали: «Голубая дивизия и другие испанцы». Мы будем говорить, ну, наверное, в первую очередь, конечно, такой самый яркий, наверное, интересный эпизод Второй Мировой войны, связанный с Испанией, - это «Голубая дивизия».

Д.ЗАХАРОВ: И «Голубая эскадрилья».

В.ДЫМАРСКИЙ: И «Голубая эскадрилья». Вот. Но поговорим и о других испанцах, которые воевали, между прочим, и в других армиях тоже. Чтобы тоже наши товарищи это знали.

+7 (985) 970-45-45 – это номер для ваших sms-ок. Вы, наверное, его уже знаете. Мы вынуждены и обязаны вам его напомнить. И на сайте радиостанции «Эхо Москвы» уже идёт трансляция, и Мигель Бас во всей красе, вот я вижу его тоже на телекамеру на мониторе компьютера.

Последнее, что я хотел сказать, что уже теперь точно чувствуем, что жара заканчивается, лето заканчивается, потому что мы с Захаровым, наконец-то, воссоединились. Все уже думали, что мы разошлись окончательно, но нет, это просто, просто оттого, что было лето.

Д.ЗАХАРОВ: Всё! Теперь в Испанию!

В.ДЫМАРСКИЙ: В Испанию! В «Голубые дивизии» и к другим испанцам. Давайте!

Вообще, сама идея создания «Голубой дивизии» - это что в большей степени – пиар, или мудрый политический ход, чтобы, говоря по-русски, кинуть Гитлера и не втравливаться в войну в полном объёме?

М.БАС: И не только. Там есть ещё одна интрига. И она заключается в том, что Франко использовал «Голубую дивизию» как фактор сдерживания. То есть, его цель была показать немцам, что испанская армия достаточно боеспособная. И в случае, если они решаться на вторжение, потому что был конфликт: немцы хотели взять Гибралтар. И ради этого они готовы были вторгнуться в Испанию, оккупировать Испанию, да. Этот вопрос стоял на встрече Гитлера и Франко в 40-м году, это сразу после падения Франции. Там он как-то сумел это всё отсрочить, но именно после начала войны его зять, на тот момент министр иностранных дел Сунер поехал, был вызван, можно сказать, в Берлин, там состоялись переговоры, и там впрямую прозвучала эта угроза.

В.ДЫМАРСКИЙ: Я должен сказать, извините, что, безусловно, конечно, если бы удалось немцам перекрыть Гибралтар, то есть, фактически перекрыть Средиземное море, то вообще можно себе представить, каковы были бы последствия, в первую очередь для Африканского фронта.

Д.ЗАХАРОВ: Я думаю, что для немцев, на самом деле, это был сюрприз: они не ожидали, что Франко займёт такую позицию, что Франко, в общем-то, их подведёт. Они, во-первых, или считали всё-таки его абсолютно послушной марионеткой, или, во всяком случае, абсолютно верным союзником. Но что он так себя поведёт, они не ожидали. Я думаю, что, если бы они знали, что не удастся перекрыть Гибралтар, возможно, не было бы всей Африканской кампании.

М.БАС: Вот я всегда считал, что в отличие от Муссолини, который захотел земли русской, и послал достаточно большой контингент войск на Восточный фронт, ну реально много итальянцев было, то Франко, учитывая его хитроумность, решил вроде как отметиться: вот вам дивизия, в масштабах войны ничтожное количество людей.

В.ДЫМАРСКИЙ: Ну, в общей сложности 50 тысяч, да, прошло?

М.БАС: Меньше. 45 тысяч.

В.ДЫМАРСКИЙ: Но это за всю войну?

М.БАС: За всю войну, да.

Д.ЗАХАРОВ: За всё время существования «Голубой дивизии»

Но единовременно там было в районе где-то 20 тысяч, по-моему.

М.БАС: Меньше.

В.ДЫМАРСКИЙ: Ну, 15там, 19 тысяч примерно.

М.БАС: Дело в том, что там получалось 18 тысяч, потому что надо учесть, что дивизия была сформирована по испанским канонам, то есть, она должна была состоять из 4-х пехотных полков и одного артиллерийского.

В Германской армии были три пехотных полка, поэтому вот этот лишний полк разбросали. Всё равно она оказалась усиленной дивизией.

В.ДЫМАРСКИЙ: Больше, чем…

М.БАС: Ну да, по составу она была мощнее, чем немецкая дивизия.

В.ДЫМАРСКИЙ: Ну, так мысль-то верная, что он решил отметиться?

М.БАС: И да, и нет. И да, и нет. С одной стороны, ему тоже надо было ослабить давление. Ну, скажем так: среди сторонников Франко в Испании тоже присутствовали самые различные силы.

Была Фаланге – абсолютно фашистская партия, намного более радикальная, чем Франко.

И были ярые сторонники полноценного участия Испании во Второй Мировой войне на стороне Гитлера. Надо было как-то все эти эмоции ослабить, то есть, вот этим клапаном из котла, как раз служила «Голубая дивизия».

В.ДЫМАРСКИЙ: Да, но здесь очень важно отметить, и это уже сказал Мигель, что формально Франко соблюдал нейтралитет.

М.БАС: Абсолютный. Испания была нейтральная. Это была дивизия добровольческая. Она так и называлась. Это была, значит, 250-я дивизия испанских добровольцев. Так она в документации проходила. Хотя это, в общем-то, была дивизия Вермахта. Часто путают, говорят, что это была дивизия СС. Нет. Вот позднее, когда была вывезена дивизия, те добровольцы испанские, которые остались, они, как правило, все были в войсках СС.

В.ДЫМАРСКИЙ: Это иностранный регион.

Д.ЗАХАРОВ: Это после 43-го года.

М.БАС: Да. Вплоть до падения Берлина. В Берлине были около

7-ми тысяч испанцев, которые воевали до самого конца.

Д.ЗАХАРОВ: Кстати говоря, вот по кадровому составу эта дивизия, ты сказал про фалангистов, ну это понятное дело. А республиканцы из той части Испании, так сказать, из другой части Испании, республиканцы попадали в эту «Голубую дивизию»?

М.БАС: Ну вот, смотрите, в принципе там можно сказать, что было несколько составляющих.

Первые – это были убеждённые люди. И это были не только фалангисты, то есть, не только идейно убеждённые люди, но и те, которые стремились в Россию любыми путями для того, чтобы, как они говорили, «вернуть визит». То есть, я с такими людьми знаком, из тех, которые сейчас живы «Голубой дивизии». Это, как правило, те, которые подделали свои документы для того, чтобы попасть в Россию. То есть, надо было иметь 21 год для того, чтобы тебя приняли в «Голубую дивизию». Им было по 15-16 лет.

В.ДЫМАРСКИЙ: Что значит «вернуть визит»? Это за гражданскую войну, да?

М.БАС: Конечно, конечно. Многие из них говорили: «Я должен был отомстить за братьев, которые погибли».

Вот до недавнего времени председатель братства, бывший боец «Голубой дивизии» он как раз попал в Россию, он был одним из самых молодых, и он мне рас сказывал. Он говорит: «У меня идеологии не было никакой. Я спокойно жил под Тиролем, прилетел самолёт советского производства, сбросил советскую бомбу. И, скорее всего, лётчик был советский. Погибла вся моя семья. Я повторяю: мне вот в тот момент было 14 лет. К моменту начала войны с Советским Союзом мне было 17 лет. Конечно, я хотел отомстить. И я поехал в Россию вернуть визит вежливости.

Вот это «вернуть визит вежливости» он очень часто сквозил и у многих. И, когда было объявлено о формировании «Голубой дивизии», это как раз делал министр иностранных дел Сунер, которого я уже упоминал. Главная фраза его выступления была: «Россия виновна». Россия виновна в Испанской гражданской войне, Россия виновна в том, что эта война не закончилась намного раньше. Россия виновна в том, что были массовые расстрелы, что были несудебные расправы – вот это вот всё он в этом своём выступлении упоминал. И логика была именно та, что испанские вот эти добровольцы будут воевать не за Гитлера, они будут воевать за Испанию, против коммунизма.

В.ДЫМАРСКИЙ: Ну, мотивация понятна.

М.БАС: Но когда ту присягу, которую приносила дивизия, она была по согласованию с немцами чуть изменена – они присягали не фюреру, а они присягали борьбе против коммунизма.

В.ДЫМАРСКИЙ: Но вы, конечно, извините, мы не могли обойтись без этого вопроса. Я его ждал: Александр из Волгограда спрашивает: «Почему Вы дивизию назвали Голубой? Там что, служили все нетрадиционной ориентации?». Нет, Александр. Это было просто по форме – синяя. У фалангистов вообще была форма – синие рубашки, да?

М.БАС: Да, на самом деле «Голубая» я не знаю, как появилась в русском языке. На самом деле, она синяя. Всё-таки «Синяя дивизия».

В.ДЫМАРСКИЙ: Ну, от слова «блю».

М.БАС: Всё-таки «Синяя дивизия». И фалангисты одеты были в синие рубашки. Когда они приехали в Германию, где проходило уже окончательное формирование дивизии, они, получив форму Вермахта, отказались отдать свои синие рубашки. И вот оттуда немцы их стали называть «Синей дивизией». Да. Оттуда идёт это название.

Ну, а насчёт нетрадиционной ориентации, я думаю, что, если, конечно, в Испании не было таких вещей, как в Германии там по преследованию евреев, цыган, но вот что было очень жёстко – это преследование именно гомосексуалистов. В частности, ну, в общем-то, сейчас доказано, что Гарсиа Лорку убили не за то, что он поэт, или что он придерживался каких-то левых взглядов, а за то, что он придерживался нетрадиционной ориентации.

Д.ЗАХАРОВ: Ну, Франко же сторонник был жёсткого католицизма.

М.БАС: Да, и, в общем-то, они говорили, что это крестовый поход против жидо-массонов, коммунистов и гомосексуалистов.

Д.ЗАХАРОВ: Ну, в общем, Франко решал сразу несколько задач. И решал их, насколько я понимаю, достаточно успешно.

Опрос в том, насколько эта дивизия была боеспособна на момент прибытия на Восточный фронт? Тем более что немцы засунули их не в самое хорошее место.

В.ДЫМАРСКИЙ: Почему, кстати, туда засунули?

М.БАС: Кстати, о месте. Дело в том, что здесь есть ещё одна интрига любопытная. Это первый командующий дивизии Августин Муньос Грандес. Это был, безусловно, один из наиболее талантливых офицеров. На тот момент он великолепно себя проявил во время гражданской войны. Но, помимо того, он ещё проявил себя тем, что в отличие от других военных он рьяно придерживался идеологии фалаши. Он был рьяным поклонником Гитлера. И уже существует доказательство о том, что вот при его встречах с Гитлером разговор шёл о том, чтобы сместить Франко, или сделать Франко просто представительской фигурой, а реальную власть должен был взять на себя как раз Муньос Грандес именно с целью того, чтобы Испания вошла в войну и заняла более активную позицию.

Внутри этой интриги как раз немцы хотели раскрутить фигуру Муньос Грандес. Именно поэтому отправили его под Ленинград, когда они были уверены, что вот-вот город падёт, и ему достанутся лавры именно завоевателя.

Ну, а про боеспособность. Это была очень боеспособная дивизия. По официальным данным, это из немецких архивов. Значит, общий баланс потерь и успехов. Значит, дивизия потеряла за эти три года где-то около четырёх с половиной – пяти тысяч бойцов. Примерно 8 тысяч раненых, 372 попали в плен.

За это же время считается, что дивизия уничтожила около 17 тысяч советских бойцов.

Д.ЗАХАРОВ: Ну, это трудно проверить. Скажем так, то есть, потери дивизии проверить, безусловно, можно. Что касается эффективности…

М.БАС: Ну, про эффективность я приведу ещё один пример. Это бой под Красным бором, когда именно «Голубая дивизия» сорвала операцию «Полярная звезда» по прорыву блокады Ленинграда. То есть, расчёт был, что именно испанская дивизия – это слабое звено. Где-то на фронте почти в 60 километров оборону держало около 4 с половиной тысяч человек.

Д.ЗАХАРОВ: Это ничтожно мало.

М.БАС: Вот именно. И, тем не менее, в этот прорыв было брошено четыре советских дивизии, то есть, это приблизительно 44 тысячи человек: 2 танковых полка и, тем не менее, это сорвалось.

То есть, это больше половины всех потерь за три года. Но там практически они не отступили и удержали позицию.

Д.ЗАХАРОВ: Мигель, вот Антон ещё задаёт вопрос: «Каким оружием и вооружением была оснащена «Голубая дивизия» - своим, или немецким?».

М.БАС: Немецким. И больше того, они воевали в немецкой форме. Немецким вооружением. Значит, здесь, с одной стороны, были вот эти вот моменты, о которых мы говорили, чтобы дать какие-то лавры, а с другой стороны, явно немцы не очень-то раскошеливались. Дивизия была, допустим, укомплектована пулемётами гораздо слабее, чем немецкая дивизия. В основном, стрелковое оружие были не автоматы, а винтовки, когда, в общем, тоже уже был немножко прошедший день.

У дивизии не было почти автомобильной тяги.

Ну, я вам приведу пример: дивизию высадили в Польше, на самом деле. И от Польши до Смоленска она шла пешим маршем.

В.ДЫМАРСКИЙ: Да, это известный факт, хотя во время одного из застольных разговоров в начале войны Гитлер пел всяческие дифирамбы по поводу «Голубой дивизии», и обещал укомплектовать её супер-пупер, чего, собственно, не произошло никогда.

М.БАС: Нет, вот ветераны «Голубой дивизии», с которыми я разговаривал, они вообще в этом плане меня удивили, когда мы с ними говорили, они сказали, что в 41-м мы не выиграли войну из-за немецкой неорганизованности. Ну, сами понимаете, как это звучит: немецкая неорганизованность». Но дальше они говорили: «Дело в том, что мы в 43-м воевали гранатами и штыками». Потому что даже винтовки они не стреляли, потому что масло было летнее.

Д.ЗАХАРОВ: Ну да, но там же ещё, что касается «Голубой дивизии», очень мало таких сообщений и фактов, что обморозились очень многие.

М.БАС: Да. Но вот опять же, по свидетельствам очевидцев, они тёплую одежду получили в мае 42-го года. Ну, а какая зима была в 41-м году, вы знаете, там были температуры почти под 50.

В.ДЫМАРСКИЙ: Кстати, насчёт вооружения. А Вы слышали такое, что за история, что во время войны Испания начала создавать свой танк? Никогда не слышали такого?

М.БАС: Нет, честно говоря, я сомневаюсь – не до этого было. Была полная разруха.

Д.ЗАХАРОВ: Чуть ли не прототип и так далее, значит, своего танка испанского я помню.

В.ДЫМАРСКИЙ: Ты знаешь, я, честно говоря, не в курсе. Но просто испанская промышленность тогда была слаба.

Д.ЗАХАРОВ: Но испанская промышленность…

В.ДЫМАРСКИЙ: Очень разорительно.

Д.ЗАХАРОВ: Но, тем не менее, испанская промышленность всем она, конечно, помогала Германии тогда, как я понимаю, это, в основном, поставками вольфрама. Да?

М.БАС: Вольфрам? Ну, несмотря на голод в Испании, поставки продовольствия.

Д.ЗАХАРОВ: И продовольствием, да?

М.БАС: Поставки рабочих на каком-то этапе тоже.

Д.ЗАХАРОВ: И, собственно говоря, когда уже Франко действительно занял реальный нейтралитет, уже после 43-го года, то уже вот эти поставки вольфрама были переориентированы на союзников – на Соединённые Штаты и на Великобританию.

М.БАС: Да, ближе уже, правда, всё-таки к концу. Всё-таки он тянул до самого конца, пытался всё-таки не совсем быть не лояльным, скажем так.

Вот, а по составу, я не договорил, помимо тех вот составляющих фалангистов.

В.ДЫМАРСКИЙ: Да, и мстителей.

М.БАС: Да, были ещё. Ну, во-первых, были те люди, которые во время республики всё-таки себя проявили, и им надо было стереть своё вот это республиканское прошлое. Загладить. Да. И, кроме того, просто республиканцы, для которых это был единственный путь спасения. То есть, они были в лагерях для военнопленных. Они просто там умирали. И очень многие из них, я тоже опять же общался с такими людьми, которые буквально на третий день после появления на советском фронте они перебегали на советскую сторону.

Д.ЗАХАРОВ: И даже перелетали. Такой был весьма и весьма не одиозный, но известный персонаж, как лётчик по фамилии Лопес, который вскоре после начала войны перелетел, и потом не знаю, как сложилась его судьба после войны, но во время войны он был пилотом-инструктором в одной из истребительных школ.

М.БАС: Вообще, в этом вот, во втором я сомневаюсь, почему? Потому что даже те, кто перебежчики, на самом деле их считали дезертирами, они попадали потом в те же самые лагеря как военнопленные. И это была серьёзная проблема. Во всяком случае, известны случаи, когда они просто погибали именно из-за того, что другие военнопленные их просто там уничтожали.

Д.ЗАХАРОВ: Ну, я говорю, вот после того, как освободили уже вот этих военнопленных испанских, а это произошло гораздо позже, чем итальянцев и немцев, потому что они официально не считались военнопленными – Испании я же не участвовала в войне, они все отсидели по 12 лет. После этих 12 лет 51 человек решил остаться в Советском Союзе.

В.ДЫМАРСКИЙ: Кстати, вот такой вопрос: помимо «Голубой дивизии», мы ещё, естественно, к ней вернёмся, на стороне Советской Армии в России, в Советском Союзе в России появилось много испанцев после гражданской войны.

М.БАС: Не так уж много я вам скажу. Это было примерно 3 тысячи детей, и около 1200 взрослых. Из этих 1200 взрослых 789 ушли на фронт. То есть, все практически, которые были в активном возрасте, они ушли на фронт, причём с большими трудностями: в армию их не брали, поскольку они были иностранцы – а в Красной Армии не могли служить иностранцы. Там сыграл свою роль знаменитый полковник Старинов, диверсант Сталина, который их знал по Испании, и он их всех забрал в войска НКВД. Это на первом этапе.

Потом, чуть позже, всё-таки лётчиков оттуда вытащили. Лётчики уже на втором этапе войны, где-то с 43-го года они всё-таки воевали уже в небе. Среди них тоже были достаточно знаменитые люди. Даже, скажем, эскадрилья, которая сопровождала Сталина в Тегеран, ею командовал испанец.

В.ДЫМАРСКИЙ: Мигель, ещё вот такой вопрос, нас, кстати, вот об этом спрашивают: какой путь «Голубой дивизии»? Ну, в общем, маршрут. Волховский фронт, да?

М.БАС: Волхов, Ленинград, Пушкин, кстати.

Д.ЗАХАРОВ: Это северо-запад, да?

М.БАС: Да, да, в городе Пушкине.

В.ДЫМАРСКИЙ: Потом их никуда не переводили? Вот там под Сталинград?

М.БАС: Нет, нет. Они были на северо-западе. Ну, ещё они там участвовали, допустим, вот первая операция, которая была ещё во время этапа тренировки, оттуда какие-то отборные были выделены части, они были отправлены в Уманский котёл. Они там участвовали. Ну, значит, Волхов, на озере Ильмень тоже они серьёзно там участвовали. Там прорыв был, как ни странно, через озеро, по льду испанские лыжники. Я до этого даже не представлял, что были такие. Тем не менее, они были. Они оттуда выводили около 1000 окружённых немцев.

И, ну я говорил, это был самый такой серьёзный бой, это был Красный бор, когда практически была сорвана операция «Полярная звезда».

Д.ЗАХАРОВ: Ну да, Красный бор - это одни сплошные кости по сей день.

М.БАС: Да.

Д.ДЫМАРСКИЙ: Мне бы хотелось, чтобы всё-таки ты назвал точные даты существования «Голубой дивизии», так сказать, формально.

Д.ЗАХАРОВ: Она была сформирована 24 июня 41-го года.

М.БАС: Нет, было объявлено о её формировании.

В.ДЫМАРСКИЙ: Объявлено, да. А в июле она уже была переведена в Германию уже для подготовки. Просуществовала она до октября 43-го года.

М.БАС: Да, 13 июля 41-го года она отбыла из Мадрида. Любопытно, что они проходили по Франции, что там она была подвергнута обстрелам, как они говорят, вот именно испанских республиканцев.

В.ДЫМАРСКИЙ: Дальше о «Голубой дивизии» и о других испанцах мы будем говорить после небольшого перерыва.

НОВОСТИ

Д.ЗАХАРОВ: Ещё раз здравствуйте. Это программа «Цена победы». Мы, её ведущие Дмитрий Захаров

В.ДЫМАРСКИЙ: и Виталий Дымарский.

Д.ЗАХАРОВ: И наш испанский гость Мигель Бас.

И говорим мы сегодня соответственно…

В.ДЫМАРСКИЙ: О чём можно говорить с испанцем? – Естественно, об испанцах, они великие во Второй Мировой.

М.БАС: А, вообще? Ну, хорошо. Пока мы только говорили на территории Советского Союза.

Д.ЗАХАРОВ: Во Второй Мировой войне «Голубая дивизия» и другие испанцы.

+7 (985) 970-45-45 – это номер для sms-ок. И ещё раз напомню: те, кто хочет, может посмотреть трансляцию на сайте радиостанции «Эхо Москвы».

В.ДЫМАРСКИЙ: Продолжим? Да? У меня знаешь, какой вопрос был, чтобы к началу ещё раз вернуться, к началу всей этой истории?

Значит, буквально через два дня после нападения на Советский Союз было объявлено о формировании вот этой «Голубой дивизии» в Испании.

М.БАС: Да.

В.ДЫМАРСКИЙ: Как происходил набор? Кого набирали? Это что? Люди приходили на какие-то сборные пункты? В военкоматы? Да?

М.БАС: Да, да, да.

В.ДЫМАРСКИЙ: И брали всех подряд, или нет?

М.БАС: Нет, там, безусловно, был отбор.

В.ДЫМАРСКИЙ: Отбор, по каким признакам? По каким критериям?

М.БАС: В начале, значит, там примерно так, 55% в общей сложности тех, кто прошёл через «Голубую дивизию», это были так называемые добровольцы.

Почему я говорю «так называемые добровольцы»? Потому что из них 24, по-моему, тысячи, это можно проверить, это были призывники. То есть, их всё равно призывали в армию и они, допустим, предпочитали ехать в Россию.

Д.ЗАХАРОВ: То есть, им давали на выбор?

М.БАС: Да. Ну, они могли просить, и там…

В.ДЫМАРСКИЙ: Или идите служить в армию, или идите…

М.БАС: Среди офицерского особенно состава в Альпах были кадровые военные, и плюс ещё были все эти вот партийные кадры. То есть, фалангисты, ну, естественно, почти все с опытом уже гражданской войны.

Д.ЗАХАРОВ: А кстати, в «Голубой дивизии» был некий институт, соответствующий нашим политкомиссарам?

М.БАС: Нет. Были капелланы. Просто они выполняли эту функцию.

Д.ЗАХАРОВ: Да, насколько мне приходилось читать, по мере ротации кадров, в составе «Голубой дивизии» появлялись те, кого мы назвали бы вчерашними крестьянами, и которые на территории, где они находились, как-то вступали в личностные отношения с местным населением: помогали пахать огороды, как бы ностальгировали по работе на земле, ну там, где они, собственно, жили.

Просто в контексте вопроса о зверствах и поведении «Голубой дивизии» на территории Советского Союза. Кстати, вопрос такой есть.

М.БАС: Зверства, я думаю, что всё-таки были. Я так думаю. Но в принципе, естественно, поведение отличалось самым разительным образом. Почему? Потому что всё это началось с того, что, когда дивизия только двигалась к Советскому Союзу, на территории Польши группа бойцов ушла в самоволку. Естественно, они переоделись в штатское для этого. И они были схвачены, поскольку все были чернявые, их сочли за евреев.

В.ДЫМАРСКИЙ: Схвачены немцами?

М.БАС: Да. Можно сказать, что это был первый бой-столкновение, потому что их выручали с перестрелкой.

Д.ЗАХАРОВ: Хорошее начало!

В.ДЫМАРСКИЙ: Да, кстати говоря, мы с Мигелем говорили ещё до нашего эфира, те, которые на нашей стороне воевали, в войсках НКВД, очень многие попадали, там, в партизанские отряды, были среди диверсантов, и их тоже там принимали, поскольку они…

М.БАС: Ну да, проблема была же в чём? Вы представьте: люди, которые приехали в 39-м – в 40-м году, к началу войны, или, допустим, к 40-му году. Вот мой дед воевал как раз здесь. Ну, что он мог говорить по-русски? То есть, он, я думаю, что более или менее владел простым матом, ну, и плюс он мог сказать: «дай воды», «дай еды», что-то такое.

Когда их забрасывали в тыл к немцам, ну что можно делать без поддержки населения?

В.ДЫМАРСКИЙ: А население их не поддерживало, поскольку какие-то иностранцы.

М.БАС: Да. Население видело каких-то людей, которые прикидываются советскими, а на самом деле между собой говорят то ли на итальянском, то ли на румынском. И всё!

Причём, это начальный этап войны, это был Кавказ, это был Крым. То есть, сами по себе условия достаточно сложные в Крыму из-за крымских татар. Ну, Кавказ вы сами знаете. То есть, дед говорил, что самый трудный этап это был вот как раз Крым и Кавказ. Что это было гораздо труднее, чем, когда потом, под конец войны, их забрасывали на территорию Германии. И он вообще войну закончил 29 мая в Чехословакии. То есть, 28 числа он еще мост там взрывал. Поэтому это, конечно, было достаточно сложно.

Ну, в общем, на самом деле, я думаю, что, если кто-то из слушателей пойдёт на Поклонную гору, после нашей передачи не так удивиться, увидев там часовню, посвящённую испанцам, павшим…

Д.ЗАХАРОВ: Ну, тут нельзя не вспомнить сына Пассионарии, естественно, Доллорес Ибаррури.

М.БАС: Ну да, единственный Герой Советского Союза среди испанцев. Но, с другой стороны, я знаю четырёх человек, которые были арестованы за то, что они отказались принимать те награды, которые им дали. Потому что они были представлены к званию Героев, а им Героев заменили на польского «Белого орла». Они сказали, что они отказываются принимать, потому что они служат не Польше. После чего они были арестованы.

В.ДЫМАРСКИЙ: Ну да, ну, понятно.

М.БАС: Вообще, вопрос дисциплины он серьёзно стоял, как с одной стороны, так и с другой. Но правда, после как раз боя Красного бора там любопытная была фраза, которая до сих пор в Мадриде, в здании, которое занимает этот клуб ветеранов «Голубой дивизии», у них она там написана. Это, по-моему, Гальдер сказал, что «Если вы увидите немецкого солдата небритого, с расстёгнутой гимнастёркой и выпившего, не торопитесь его арестовывать – скорее всего, это испанский герой». Скорее всего, с дисциплиной было сложно.

У меня получилось так, что я с «Голубой дивизией» познакомился в 1998 году. Это было открытие кладбища «Голубой дивизии» под Новгородом. Меня отправили туда, чтобы освещать эту информацию, и, в общем, у меня оба деда были коммунистами и оба воевали против фашизма. У меня было своеобразное отношение ко всему этому. Я приехал туда, и вдруг я познакомился, с одной стороны, вот с этими стариками-ветеранами, с другой стороны были мерзкие абсолютно сопровождающие, потому что, скажем так, вот эта вот молодёжь, которая во всём этом видит предмет подражания, но на самом деле – это вот те самые неофашисты, которые есть.

В.ДЫМАРСКИЙ: Это испанцы, да? Испанские?

М.БАС: Гораздо больше неофашисты показывали молодёжь, чем тех ветеранов. Ветераны, как ни странно, в результате уже разговоров, вообще мне показались очень похожими на наших дедов, потому что это такая же нетерпимость. Может, даже дело не в том, что они сегодня придерживаются тех же взглядов, они всеми путями пытаются оправдать, что у них тогда были те взгляды. Понимаете? Ну, и там были очень любопытные сцены. Ну вот, как я вам рассказывал, это когда в программе было возложение венка к Вечному огню Неизвестного солдата, и вдруг там начинается какой-то шорох. Явно идёт с нарастанием, там что-то происходит. И вдруг, когда мы уже с ними познакомились, они знали, что я говорю по-русски, говорят: «Ты можешь переводить?». Я говорю: да. - «Скажи, что мы не будем возлагать цветы». Я говорю: «А чего это?». – «Ты переводи».

Я перевожу: «Они отказываются возлагать цветы».

«Так. В чём дело?». Причём, это военный представитель, потому что там гражданские были в шоке. Он говорит: «Здесь нет флага этого солдата».

- Как нету?

- Ну вот, есть немецкий флаг, есть испанский флаг, есть флаг тех русских, которые воевали на стороне Германии. Потому что рядом с ними стояла дивизия Власовцев, с которыми тоже были определённые конфликты.

И я не знаю, чем бы это всё кончилось, но дело в том, что на это мероприятие было приглашено достаточно много советских ветеранов, которые, когда это всё услышали в переводе, просто начали аплодировать, кричать, и, в общем, благодаря этому вечером была встреча, которая… Я такого братанья не представлял, потому что они выпивали – просто из пол-литровых кружек пили водку и обнимались.

В.ДЫМАРСКИЙ: Мигель, кстати, здесь вот есть вопрос в связи с этим. Алиса спрашивает из Санкт-Петербурга, поисковик она сама: «Есть ли поисковые отряды, занимающиеся поиском захоронения останков испанских солдат на территории Российской Федерации, что наподобие Народного Союза для погибших немцев?».

М.БАС: Я так понимаю, что как раз через «Народный Союз» это всё было оформлено. Поисковики работали, когда я был как раз под Новгородом, там была какая-то компания, которая работала по заказу как раз Союза, и, в частности, искала, в том числе и испанцев.

У меня это, честно говоря, оставило неприятное впечатление: мне показалось, что это довольно-таки коммерческое предприятие было.

Д.ЗАХАРОВ: Да, по поводу испанцев, формы, отличие?

Они действительно были в форме Вермахта. Но характерным отличием для тех, кто интересуется, и для поисковиков, да они не только щит в виде испанского флага, но ещё и круглая эмблема со стрелами и…

М.БАС: Это не обязательно. Это партийный знак фалангистов.

Д.ЗАХАРОВ: А! Партийный, но, тем не менее, на форму они его нашивали. Вот все лётчики были члены партии?

М.БАС: Нет, не все.

Д.ЗАХАРОВ: А на всех самолётах?

М.БАС: Нет, на самом деле, вот считается, что было как пять эскадрильей, то есть, пять составов обновления этой эскадрильи, и у каждой были свои опознавательные знаки.

То есть, как ни странно, этот опознавательный знак менялся.

Д.ЗАХАРОВ: Но круг со стрелами за крестом шёл всегда?

М.БАС: Это было у второго состава, насколько я помню. Но это можно проверить.

Д.ЗАХАРОВ: Давайте, кстати, поговорим, пока ещё есть время, по поводу эскадрильи. О дивизии мы поговорили, вот: как? Когда? Почему?

М.БАС: Эскадрилья была сформирована вместе с дивизией, одновременно абсолютно, считалась составной частью. Другое дело, что она воевала абсолютно отдельно. Она была под командованием Фон Рихтгофена, который в Испании воевал легионом «Кондор». Поэтому большинство лётчиков были уже знакомы и с немецкой техникой, и с немецкими лётчиками ещё по гражданской войне в Испании. Поэтому это была наиболее подготовленная часть «Голубой дивизии». Они уже знали и ту технику, на которой воевать. Ну, они, по крайней мере, весь первый этап войны, то есть, до 43-го года воевали на «Мессершмитах-109».

Д.ЗАХАРОВ: Вот, сначала их придали «Янгешвадеру-27», как 15-я Испанская эскадрилья в 41-м году. Вот 27-й гешвадер, 27-ю дивизию осенью вывели в Африку, а испанская эскадрилья осталась, и её передали 51-му Янгешвадеру.

М.БАС: Подождите, это 27-я истребительная группа.

Д.ЗАХАРОВ: Нет, гешвадер – группа – это составная часть гешвадер. По-русски «гешвадер» - дивизия, группа – это полк.

М.БАС: Да, да. 27-я дивизия и 27-я истребительная группа.

Д.ЗАХАРОВ: 27-я истребительная дивизия – это вот, как было на самом деле, 15-я эскадрилья. Вот, чтобы быть точным, групп в 27-й было три: первая, вторая и третья.

Вот, короче говоря, первый состав – наиболее подготовленные, как Вы сказали, лётчики, с наибольшим опытом. И предполагалось, что ротация должна происходить каждые полгода.

М.БАС: Так и было, по сути. Потому что за всё время было пять смен состава. Какой-то костяк он оставался, то есть, это не так, что вначале были самые опытные. Какой-то костяк оставался.

В.ДЫМАРСКИЙ: По собственному желанию, или по необходимости?

М.БАС: Нет, это было добровольно. Лётчиков было, на самом деле, гораздо больше желающих. Потом лётчики, в отличие от всех остальных, были в действительности военными профессионалами. Ну, что здесь нужно отметить?

В.ДЫМАРСКИЙ: Ну, это естественно – все, прошедшие, естественно, гражданскую войну.

М.БАС: Ну, за исключением, нет, были уже потом молодой состав. Ну, в общем, вот эта вот ротация использовалась для того, чтобы иметь подготовленных лётчиков. И, наверное, это удалось, потому что пять смен эскадрилий – это достаточно серьёзно.

Д.ЗАХАРОВ: Тут надо сказать ещё одну вещь, достаточно любопытную: если дивизия воевала на Ленинградском фронте, то волею судеб, и 27 от гешвадера, потом и 51 – это Центральный фронт, то есть, в 41-м году испанские лётчики, как говорится, летали над Москвой. И это факт, потому что вот эта 15-я испанская эскадрилья находилась в непосредственной близости к городу, в составе 27-го гешвадера.

Ну, а потом всю войну они отдувались вместе с 51-ми гешвадером на Центральном фронте, в общем, на одном из более тяжёлых направлений.

В.ДЫМАРСКИЙ: Но эскадрилья тоже прекратила существование в 43-м году?

М.БАС: В 41-м году она была создана. Но какие-то добровольцы продолжали.

В.ДЫМАРСКИЙ: Но уже в составе «Люфтваффе», да?

Денис задаёт вопрос очень важный: «В одном документальном фильме говорилось, что в оккупированном Новгороде участники этой дивизии вели себя хуже немцев. Немцы даже вынуждены были охранять от них уцелевшие культурные ценности».

Я в связи с этим просто вспомнил, вот нужно обязательно, видимо, эту историю с крестом, который возвращён сейчас, кстати говоря, сейчас в Великий Новгород.

М.БАС: Ну, с крестом, я не знаю, вели ли себя хуже немцев. Я не могу ничего утверждать, единственно, что история с крестом она известная.

В.ДЫМАРСКИЙ: Извини, Мигель, я просто там знаю историю, что испанец повздорил с местным бургомистром, русским, и застрелил его. Ну, бургомистр, в смысле коллаоборационист, которого немцы назначили. Из-за чего они поспорили, там разные есть версии.

М.БАС: Ну, там разные версии. Но факт есть факт.

В.ДЫМАРСКИЙ: Говорят, что бургомистр был пьяный. Ну, в общем, там разные версии.

Вот, а история с крестом?

М.БАС: История с крестом. Во время артобстрела, причём, советского артобстрела, несколько снарядов попали в центральный купол Святой Софии, и крест, или свалился, или был на грани свалиться. Или упал, но не упал до земли. Потому что именно во время обстрела, якобы есть документальные кадры, были подняты сапёры, чтобы спасти крест. Вы не забывайте, какую роль вообще во Франкистской Испании играла религия.

И дальше этот крест, отреставрированный сапёрами именно во время войны, был отправлен в Испанию. Я его видел в семидесятых годах, ещё при жизни Франко. Он стоял в Инженерной академии. Под ним была надпись, что этот крест находится на хранении в Испании и вернётся в Россию, когда исчезнет безбожный большевистский режим.

В.ДЫМАРСКИЙ: Так что, в 2007 его вернули.

М.БАС: Да. Но на самом деле, это гораздо раньше началось. Вот когда, вот я говорю, я был в Новгороде, они снова воспользовались случаем, чтобы сказать, что они хотят официальную передачу креста.

Дело в том, что не было, по-моему, желания, чтобы это возвращала «Голубая дивизия», или ветераны «Голубой дивизии». Поэтому официально это была передача организована Министерством Обороны.

В.ДЫМАРСКИЙ: Правительство вернуло нам.

М.БАС: Да.

В.ДЫМАРСКИЙ: Тут надо ещё успеть сказать об окончательном нейтралитете Испании.

Д.ЗАХАРОВ: Да, у меня вот буквально один вопрос: смена мотивированности испанцев. То есть, сначала они ехали с желанием нанести ответный визит - совершить страшную мстю. И это понятно как бы, чисто по-человечески.

Отношение менялось по ходу войны? Или вот мотивированность была, перманентность такая?

М.БАС: Ну, во-первых, было это. Во-вторых, я думаю, что очень многие руководствовались корыстными соображениями. То есть, по сравнению с тем, что происходило тогда в Испании, у них шло очень хорошее жалование в Испании, и плюс они получали жалование немецкое.

Д.ЗАХАРОВ: Командировочные.

М.БАС: Это для многих было решающим фактором. То есть, опять же свидетельство участников, они говорят, что да, я, может быть, и перебежал бы на советскую сторону, потому что это был бывший республиканец, я знал, что моя семья умрёт с голода. То есть, это не были заложники в прямом смысле слова, но, в общем-то, до некоторой степени так. Потому что они знали, что на те деньги, которые за них платят семье, на эти деньги живёт семья. Это был очень большой стимул, потому что повторяю: это были годы голода.

В.ДЫМАРСКИЙ: Мне кажется, надо ещё обязательно успеть сказать одну очень важную вещь: это 43-й год, когда, собственно говоря, (неразборчиво) прекратила своё существование, и когда Испания заняла действительно окончательно такой реальный нейтралитет.

Д.ЗАХАРОВ: Это было под давлением американцев и англичан сделано. Они сильно давили на Франко. Франко говорил, что ведутся 3 войны: одна война – с Западом, одна война – с Востоком, то есть, с Советским Союзом, третья война – в Японии.

И Франко говорил: «Я готов на нейтралитет на Западном фронте, я буду продолжать бороться с коммунизмом на Востоке, и готов выступить на стороне Запада против Японии. На что американцы и англичане сказали, что мы, надо сказать, повели себя очень честно по отношению к советской России. И сказали, что нет, это наш союзник. У нас одна война, и под давлением союзников Франко вынужден уже был действительно занять окончательный нейтралитет. Но даже это ему не помогло, надо сказать, что и в 45-м году, после окончания войны, когда он попытался вступить в ООН, Запад, то есть, американцы и англичане, в первую очередь, не пустили его, сказав, что это тоталитарный, фашистский режим.

М.БАС: Ну, как сказать? С одной стороны, да. С одной стороны, с дипломатической стороны.

С другой стороны, в том же, 45-м году, Франко был дан карт-бланш на то, чтобы перейти границу, войти во Францию и практически уничтожить лагеря от республиканцев, которые приготовились перейти на сторону противника.

Д.ЗАХАРОВ: Да, безусловно. Раз уж мы говорим публично.

М.БАС: Но публично, если мы говорим вообще об испанцах во Второй Мировой войне, нельзя забывать о роли испанцев во Франции. Когда мы говорим про Французское сопротивление, то, в общем, надо иметь в виду, что ну очень большая часть этого сопротивления – это были испанские республиканцы, которые бежали из лагерей. То есть, во Французском сопротивлении больше 90 тысяч испанцев участвовали. Я не знаю, сколько там французов участвовало.

И, помимо этого, если посмотреть кадры освобождения Парижа, когда знаменитая дивизия Ле Клерка вошла в Париж, да, дивизия Ле Клерка входит в Париж, вот, это дивизия Ле Клерка, но на танках написано: «Гранада», «Севилья», «Валенсия». Это те танкисты, которых готовили в Советском Союзе во время гражданской войны. Испанской.

Д.ЗАХАРОВ: И напоследок буквально два слова. Английские и американские лётчики, сбитые над Францией, знали прекрасно, что, если они перейдут Перенеи, то через Испанию им дадут абсолютно безнаказанно вернуться домой. То есть, можно будет зафрахтовать судно, дать денег, и никто тебя ловить в Испании не будет.

М.БАС: И больше того, на протяжении всей войны, даже на первом этапе, это был путь бегства евреев.

Д.ЗАХАРОВ: Спасибо, Мигель Вам.

В.ДЫМАРСКИЙ: Спасибо вам за внимание. Сейчас «Портрет» Тихона Дзядко. Мы с вами прощаемся до встречи через неделю. До свидания. Полная версия: http://echo.msk.ru/programs/victory/703276-echo/


Эхо Москвы :: / Передачи / Цена Победы / Понедельник, 23.08.2010: Михаил Барятинский

Эхо Москвы / Передачи / Цена Победы / Понедельник, 23.08.2010: Михаил Барятинский

http://www.echo.msk.ru/programs/victory/704730-echo.phtml
Дата : | 23.08.2010 22:12
Тема : | Танк КВ: судьба человека и судьба машины. Часть 2
Передача : | Цена Победы
Ведущие : | Виталий Дымарский, Дмитрий Захаров
Гости : | Михаил Барятинский
ВИТАЛИЙ ДЫМАРСКИЙ: Здравствуйте. Я приветствую аудиторию радиостанции "Эхо Москвы" и телеканала RTVI. Это очередная программа из цикла "Цена победы" и мы, ее ведущие Дмитрий Захаров и…

ДМИТРИЙ ЗАХАРОВ: Виталий Дымарский, добрый вечер.

В. ДЫМАРСКИЙ: Сейчас у нас в Москве 22 часа 10 минут. Это я говорю для наших радиослушателей. Это новое время выхода программы "Цена победы". Новый сезон. И новое время. 22.10 напоминаю. Кстати, еще напомню, что это уже 5й сезон программы "Цена победы". В сентябре он завершается, и мы уже пойдем на 6й сезон. Вот так долго и нудно мы рассказываем об истории войны. Как выяснилось, нескончаемый бесконечным количеством тем, вопросов, которые требуют прояснения. И вот сегодня очередная программа из цикла "Судьба машины, судьба оружия, судьба конструктора". Вторая программа о танке КВ тяжелом танке времен Великой отечественной войны. И, как и на первой программе, естественно продолжение программы в исполнении нашего гостя Михаила Барятинского. Здравствуйте.

МИХАИЛ БАРЯТИНСКИЙ: Здравствуйте. Добрый вечер.

В. ДЫМАРСКИЙ: Добрый вечер. С удовольствием Вас приветствую. Не первый раз у нас в гостях. Михаил Барятинский, напомню, это историк военной техники. В том числе военной техники времен Великой отечественной войны. Ну, и на чем Вы остановились, поскольку первую программу вели вы вдвоем, вот с того момента и продолжайте, товарищ Захаров.

Д. ЗАХАРОВ: Мы остановились на том, что танк КВ был героем одного эпизода. И закончили все, что касалось его разработки, запуска в серию первого боевого применения, ну, и думаю, что сегодня мы будем отчаянно и жестоко воевать, совершенствовать. Кстати, Михаил, Вы сказали, что прядка 500 КВ было. И радиослушатели на это гневно отреагировали. Уточните свои показания.

В. ДЫМАРСКИЙ: Извините, Михаил, перед тем, как Вы уточните, я просто хочу сказать, что у нас сайте радиостанции "Эхо Москвы", как обычно идет веб трансляция. Это у нас все осталось без изменений. Как и без изменений номер +7 985 970-45-45 для Ваших, уважаемая аудитория, смсок. Михаил, вам слово.

М. БАРЯТИНСКИЙ: Ну, я вообще хотел бы вернуться буквально на несколько минут конспективно к нескольким вопросам прошлой передачи, которые не нашли должного отражения. Не знаю, по каким причинам, жара, смок, начинающийся склероз, или все причины вместе, не знаю. Во-первых, что касается вашего вопроса по количеству. В войска поступило 504 машины. Изготовлено было 636 танков. Это по состоянию на 1 июня 41 года. Почему на 1 июня? Потому что вся отчетность шла первыми числами естественно. Хотя есть данные о производстве до 22 тоже уже выяснено, сколько машин было изготовлено. Но все они в основном за 3 недели, ну, несколько машин было сделано. Но все они находились еще практически на заводе изготовителе. Т.е. на Кировском заводе в Ленинграде и в войска поступить не успели. На чем я хотел сакцентировать внимание, это на теме студентов дипломников, которая у нас озвучивалась в прошлой передаче. На самом деле, не совсем они студенты. Назвать их студентами было нельзя. Это были дипломники. Военная академия механизации и моторизации им. Сталина. Т.е. слушатели уже последнего курса для работы над дипломным проектом направлены в Ленинград в СКБ 2 Кировского завода. Конечно, это уже не студенты, потому что это уже офицеры, командиры Красной армии, в звании где-то капитана майора заканчивают академию. Т.е. в общем 30летние люди.

В. ДЫМАРСКИЙ: А как они называются офицеры инженерных войск? Или они танкисты тоже?

М. БАРЯТИНСКИЙ: Они танкисты. Там были разные кафедры естественно в академии. Т.е. там которые готовили и строевых… Ну, как академия это они дают высшее образование. Т.е. это были и строевые командиры, и танкисты инженеры, в данном случае это были инженеры естественно, их специализация была именно танкостроительное производство. Они проходили там практику. Общее руководство работой этим проектом им действительно было дано задание именно на заводе спроектировать танк по тактико-техническим требованиям к танку СМК, но однобашенный. В однобашенном исполнении. Но с теми же параметрами и броневой защиты и вооружения, поэтому 2 пушки на нем изначально устанавливались. Но, кстати, с дизельным двигателем, в отличие от СМК. На СМК стоял карбюраторный двигатель. Общее руководство работой осуществляли ведущие конструкторы СКБ 2 Сычев и Ермолаев. Отдельными направлениями работ по отдельным узлам по корпусу, по двигателю руководили Слуцман, Кузьмин, Шашмурин и Федоренко. Это сотрудники СКБ 2 непосредственно. Тоже они работали с дипломниками с этими. Ну, а сами дипломники, мы говорили о том, что хорошо было бы озвучить фамилии. Вот их фамилии: Павлов, Синозерский, Турчанинов, Перверзерв, Красавин и Шпунтов. После того, как их дипломная практика на заводе закончилась, они вернулись в академию, защитили диплом, и после этого были направлены обратно в СКБ 2, где проработали уже в дальнейшем уже в качестве инженеров…

Д. ЗАХАРОВ: Многие лета.

В. ДЫМАРСКИЙ: Да, работали над танками над всей генерацией танков КВ, ИС и т.д. Вот к чему хотел я вернуться. Ну, и, к сожалению, фотография двухпушечного КВ у меня только в электронном виде. Поэтому я сегодня ее не смог принести. Но после того, как вторая пушка была изъята, изъята она была перед отправкой, машина была переделана уже перед отправкой на финский фронт. Вместо 45 мм пушки поставили пулемет ДТ. И машина приобрела вот такой вот вид. Верхний снимок.

Д. ЗАХАРОВ: Давайте я попробую показать, а Вы пока говорите.

М. БАРЯТИНСКИЙ: Это такой классический вариант КВ 40го года с пушкой Л11 , сварная башня, в таком виде он пошел в серию.

Д. ЗАХАРОВ: А теперь давайте перейдем все ж таки к боевому применению. Вот Вы сказали, что он был героем одного сражения. Т.е. как только появились более мощные танки у немцев с лучшим артиллерийским вооружением, вся его эффективность была практически сведена на нет.

М. БАРЯТИНСКИЙ: Ну, так сказать, что героем одного сражения, наверное, нет. Но как бы век его был достаточно коротким. Причем, я в прошлый раз говорил и сейчас могу подчеркнуть, что КВ машина во многом такой трагической судьбы. Потому что в 41м году у этого танка не было противника, с одной стороны, а с другой стороны, злую шутку, вернее трагическую роль в его судьбе сыграл другой танк КВ3. Это опытная машина. Она осталась в таком опытном образце. На который были нацелены все усилия конструкторов по совершенствованию линии КВ. Т.е. запустили в серию КВ1, или как он сначала назывался КВ с малой башней, запустили КВ2, КВ с большой башней. Они начали серийно производиться. Но очень быстро выявилась масса детских болезней. Масса нареканий и ну не столько даже из войск. Потому что в войсках то их толком не успели освоить даже к 41му году. А при опытной эксплуатации первой партии в 20й танковой бригаде, при испытаниях пошли, было довольно много замечаний. И была разработана программа, были требования предъявлены определенные к СКБ2. Программа устранения этих недостатков, которая вылилась практически в создание нового танка КВ3.

В. ДЫМАРСКИЙ: Т.е. это можно говорить, что это не модификация…

М. БАРЯТИНСКИЙ: Нет, модификация. Т.е. это не совсем модификация, он повторял основные решения КВ, но машина должна была быть лучшую бронезащиту, лучше отработанный агрегат, и там должна была быть другая трансмиссия, более мощное вооружение и масса других вещей. Например, командирская башенка, которой на КВ1 не было, а здесь она предусматривалась. Т.е. лучше обзор, такие все нюансы. И получилось так, что, судя по документам предвоенных месяцев последних, СКБ2 все усилия сосредоточила на этой машине. А вопросом совершенствования серийно выпускаемого танка практически не занималась. Началась война. Естественно программу КВ3 закрыли, хотя по первым документам он фигурировал, предполагалось, что в Челябинске начнут его делать. В общем, это оказалось нереально.

В. ДЫМАРСКИЙ: А почему нереально, Михаил?

М. БАРЯТИНСКИЙ: Потому что машина новая, и требовалось доводка. Время. Вопрос времени. Потом Челябинский тракторный завод не имел еще опыта никакого по танкостроению. Он фактически стал полноценным заводом после того, как туда из Ленинграда был эвакуирован часть Челябинского… часть Ленинградского, Кировского завода. Т.е. во-первых, все КБ. Довольно большое количество рабочих. У нас по эвакуации наших предприятий были предприятия, которые были эвакуированы чисто номинально. Как скажем, Харьковский паровозостроительный завод, который выпускал 34ку. На мой взгляд, он был эвакуирован чисто номинально, потому что с предприятия, на котором накануне войны работало 40 000 человек, было эвакуировано 4 000. Это ничто. А с Кировского завода эвакуировали…

В. ДЫМАРСКИЙ: Если это костяк, если это инженерный…

М. БАРЯТИНСКИЙ: Понятно, что КБ увезли, естественно. Но все равно, а квалифицированные рабочие? Их сначала 15 000, по Харькову я говорю. В первые дни войны около 10 000 человек примерно призвали в армию. По месту жительства квалифицированных рабочих с завода сразу. А потом так сказать небольшая часть людей была вывезена, остальные остались в Харькове. Стоит ли удивляться, что на Харьковском заводе немцы до 43 года ремонтировали танки свои.

Д. ЗАХАРОВ: Естественно.

М. БАРЯТИНСКИЙ: Ну, а что делать-то было людям? Жить то надо было как-то?

Д. ЗАХАРОВ: Давайте перейдем к боевому применению. Вы говорите, что конкурентов у него в 41м не было.

М. БАРЯТИНСКИЙ: Ну, практически не было.

Д. ЗАХАРОВ: Потому что кроме пушки 8.8 никто ему опасности реальной не представлял.

М. БАРЯТИНСКИЙ: 8.8. Да, в основном это зенитка. Ну, и еще немцы практически с самого начала, они надо сказать, немцы соображали быстро. И как бы часто и широко цитируемые отзывы немецких и генералов и солдат о том, какой они ужас испытали при встречах с КВ с 34, этот ужас проходил достаточно быстро. Они быстро соображали, быстро искали способы борьбы. И по КВ они их быстро нашли. У них были эти средства под руками. Это, во-первых, зенитка 88 мм. И 105 мм, ну или по немецкой классификации 10 см пулевая пушка К18, которая в армейском корпусном полку было 4 таких орудия. Не в армейском, в корпусном полку корпуса. И как только появлялась угроза, они выдвигали эти орудия, и они вплоть до 45 года эта пушка могла поразить любой советский танк, включая и ИС2.

Д. ЗАХАРОВ: Кстати, нам пришел вопрос: насколько зависит успешность задействования танковых соединений в условиях господства в воздухе немцев, или связи нет?

М. БАРЯТИНСКИЙ: Нет, связь прямая. Не только танковых соединений, любых соединений. Потому что естественно в условиях господствования немецкой авиации в 41м году, они засекали части на марше. И бомбежка начиналась уже на марше. Во-первых, это замедляло марш естественно. Во-вторых, части несли потери уже на марше. И если уничтожить собственно танк довольно сложно при бомбежке. То уничтожить колонну грузовиков с горючим запросто. Что собственно случилось, например, с 6м механизированным корпусом, которого разбомбили колонну с горючим, они не знали, что делать. Потому что горючее кончилось, а дальше то что?

Д. ЗАХАРОВ: Ну, вот началась война. В частях 500 с лишним танков КВ. И значительная, если не подавляющая часть этих машин была потеряны. Т.е. были примеры очень успешного применения. Но как-то очень быстро они были потеряны. В результате чего? В результате несовершенства конструкции бросали? Или в результате все-таки боевых столкновений и уничтожения в ходе боя?

М. БАРЯТИНСКИЙ: По большей части все-таки даже не из-за совершенства конструкции, конечно, да, там были недостатки. В общем-то у них ненадежная была трансмиссия у КВ. Двигатели с маленьким моторесурсом. Многое можно назвать. Но самая большая беда не в этом. Самая большая беда, что 504 танка в войсках, обученных экипажей было от силы 15. Дальше можно не продолжать. Танкисты не знали свои танки. Они не умели ими пользоваться. Ремонтники не умели их ремонтировать и не имели запасных частей. Не было средств эвакуации, потому что попытки буксировать трактором Ворошиловец, самым мощным нашим тягачом довоенным, он не справлялся с этим. Нужно было запрягать два. А двух могло и не быть. Попытки буксировать танк танком же КВ приводили к тому, что на танке буксировщике горел главный фракцион. И через 10-15 км буксировки он тоже выходил из строя. Помимо этого работали еще факторы чисто снабженческие, потому что я считаю, что приграничные наши сражения в части, во всяком случае, механизированных войск, были в значительной части проиграны за счет того, что совершенно не было организовано снабжение. А оно в свою очередь не было организовано, в том числе, и по причине отсутствия достаточного количества автотранспорта. Потому что до штата эти все службы не были укомплектованы автотранспортом. Предполагалось, что все эти грузовики поступят при мобилизации, на которую отводился чуть ли не месяц. Месяца этого естественно не было. Потому что Вермахту мобилизация была не нужна. Он уже был отмобилизован. Не хватало горючего. Тем более что дизтопливо в танковых войсках красной армии было новым видом топлива. На нем практически ничто не работало до этого. И пардон просто элементарно не хватало боеприпасов. Потому что например есть данные, что у танков Т34 и КВ бронебойных снарядов 76 мм в боекомлектах летом 41 года не было вообще. Т.е. они стреляли фугасными. Если были фугасные. Хорошо широко известен разговор Жукова с командованием Киевского особого военного округа. Ну, в смысле уже Юго-Западного фронта. В книге у Жукова есть воспоминания размышления. Где он спрашивает, как себя проявили танки КВ. И ему отвечают, что нет бронебойных снарядов для КВ больших. Т.е. для КВ2. И Жуков дает команду – используйте бетонобойные. Я не знаю, откуда вообще возник вопрос о бронебойных снарядах для 152 мм гаубицы. Их летом 41 не было в принципе. У немцев, кстати, были. Они после Франции ввели бронебойные снаряды для всей своей артиллерии гаубичной. И в том числе стреляли по танкам из 105 мм гаубиц, из 150 мм гаубиц довольно успешно. У нас снарядов естественно не было, поэтому стреляли бетонобойными снарядами. Т.е. можно было стрелять любым снарядом калибра 152 мм, даже вывинтив взрыватель. Просто как болванкой. Он все равно бы сдернул башню с любого немецкого танка. Только попасть надо было. Поэтому, конечно, все это предопределило исход и потери. Танки бросали по причине выхода из строя, по причине отсутствия топлива. По самым разным причинам. По причине боевых повреждений была потеряна меньшая часть танков. Были естественно боевые столкновения, были бои.

В. ДЫМАРСКИЙ: Большинство потеряно в не боевых…

М. БАРЯТИНСКИЙ: Ну, большинство, да, ну как в не боевых, т.е. и от ударов с воздуха, и от всего.

В. ДЫМАРСКИЙ: Все равно война.

М. БАРЯТИНСКИЙ: Но вот впрямую сказать, что были в массовом порядке подбиты огнем артиллерии, танковой, противотанковой, такого не было.

Д. ЗАХАРОВ: Ну, а что было в судьбе танка КВ, мы еще узнаем через несколько минут после небольшого перерыва. Продолжим беседу с Михаилом Барятинским.

НОВОСТИ

В. ДЫМАРСКИЙ: Еще раз приветствую нашу аудиторию. Аудиторию радиостанции "Эхо Москвы" и телеканала RTVI. Мы продолжаем программу "Цена победы". Напомню, что ведем мы ее вдвоем Дмитрий Захаров…

Д. ЗАХАРОВ: И Виталий Дымарский. Добрый вечер еще раз.

В. ДЫМАРСКИЙ: Да, а в гостях у нас Михаил Барятинский.

М. БАРЯТИНСКИЙ: Добрый вечер.

В. ДЫМАРСКИЙ: И еще раз напоминаем, что на сайте радиостанции "Эха Москвы" веб трансляция. +7 985 970-45-45. Это для ваших смсок номер. Ну, вот все напомнили. Еще осталось только напомнить, о чем мы сегодня говорил. Говорили мы, продолжаем вернее говорить, еще с позапрошлого раза о тяжелом танке КВ. И кстати, странный нам вопрос пришел, Михаил, странный вот почему. Я сейчас скажу. Влад из Вологды пишет нам, что только после этого… т.е. немецкие танки намеренно несли лобовую атаку до марта 42 года только после этого сделали модификацию танку КВ2. Такой же стойкости по рассказу командира батальона.

М. БАРЯТИНСКИЙ: Дело не в этом. Здесь надо внести сразу две ясности. Во-первых, КВ2 в 42м году в принципе в войсках не осталось уже вообще ни одного.

В. ДЫМАРСКИЙ: Были сняты.

М. БАРЯТИНСКИЙ: Практически сразу после начала воны их сняли с производства. Ну, уж коли речь зашла о КВ2, вот собственно КВ2. Так уже КВ2 массовой серии с так называемой пониженной башней. Было несколько машин первого выпуска с башней несколько другой формы. Но в основном вот эта машина производилась серийно. 213 таких танков было сделано серийно.

Д. ЗАХАРОВ: И на этом успокоились.

М. БАРЯТИНСКИЙ: Да. В общем, не понятно вообще зачем нужно было делать в таких количествах. Хватило бы машин такого назначения специфического, наверное, батальон вполне. Можно было обойтись. А что касается лобовую атаку, да немцы, в общем, они особо никогда не ходили в лобовые атаки. Во всяком случае в 41м году такой тактики у них не было в принципе. Они вообще старались не ввязываться в танковый бой с крупными массами советских танков. Они очень быстро поняли, что у русских танков больше, сразу поняли, что русских применяют их крайне бестолково. И действовали, у них была четкая совершенно тактика. Они оттягивали назад танки, выдвигали вперед противотанковую артиллерию. У них было ее много. В том числе и в таковых дивизиях. В наших танковых дивизиях противотанковой артиллерии не было вообще.

Д. ЗАХАРОВ: Здесь надо сказать, что подавляющее большинство танков, подбитых на всех фронтах Второй мировой, подбиты артиллерией.

М. БАРЯТИНСКИЙ: Конечно.

Д. ЗАХАРОВ: А не в танковых сражениях. Объясните мне бестолковому. Получается, что фактически за 41й год все полтысячи 500 с чем-то танков КВ, я имею в виду, которые поступили на вооружение, были уничтожены, или брошены. Ну, так или иначе.

М. БАРЯТИНСКИЙ: Они не за 41й год, они к середине июля были уничтожены по большей части.

Д. ЗАХАРОВ: КВ2, на рынке тяжелых танков что же у нас оставалось?

М. БАРЯТИНСКИЙ: Нет, ну, во-первых, завод то продолжал работать Кировский. Продолжал производить КВ в три смены.

Д. ЗАХАРОВ: Не смотря на блокаду?

М. БАРЯТИНСКИЙ: Блокады еще не было, она 8 сентября официально началась только. Июль, август, ну, произвели что-то. Потом они выпускали уже когда началась блокада какое-то количество танков довыпустили до, по-моему, начала октября Кировский еще выпускал…

Д. ЗАХАРОВ: Сколько потом? После начала войны выпущено было КВ?

М. БАРЯТИНСКИЙ: Всего выпущено было без малого 4 000. 3963 машины. Но это по август 43го года. В 41м году после начала войны было выпущено еще несколько сот танков. Потому что где-то тоже с октября месяца все активнее начал подключаться Челябинский завод, который после эвакуации Кировского завода прекращения производства уже в Ленинграде, он стал единственным производителем. И вот там образовался, сначала его называли – комбинат тяжелых танков, потом было ему присвоено по просьбе коллектива название Челябинский Кировский завод он стал называться ЧКЗ. Ну, еще называли танкоградом. Это более широко известное. Т.е. крупнейший и единственный во время войны производитель тяжелых танков и тяжелых артсамоходов одновременно.

Д. ЗАХАРОВ: Вернемся к самому такому слабому месту у КВ, к его пушке. Мы в прошлый раз говорили о том, что были настоятельные пожелания вооружить его чем-то помощней, и что вероятно, если пушка у него была помощнее, то и судьба могла бы сложиться несколько иначе. Была же такая модификация КВ85.

М. БАРЯТИНСКИЙ: Если говорить о пушке, здесь надо еще один парадокс затронуть. Дело в том, что по состоянию на 41 год, на 22 июня КВ был вооружен слабее, чем Т34, потому что на тот момент основной модификацией, основной серийной моделью была вот эта. Вот на верхнем снимке. А эта машина вооруженная пушкой Ф32. На Т34 стояла пушка Ф34 на большей части. За исключением примерно 200-300 танков раннего выпуска, на которых стояла пушка Л11. Но чтобы не забивать мозги этими марками всеми пушек, просто простая вещь. Вот пушка Ф32 у нее длина ствола 30,5 калибров. А пушка Ф34 – 41 калибр. Т.е. на среднем танке пушка стояла мощнее, чем на тяжелом. Сопоставимую с 34кой пушку КВ получил только в конце 41го года. Фактически она устанавливалась только на машины уже Челябинского производства пушка ЗИС5, которая представляет собой пушку Ф34, ну с изменениями для установки в танк КВ, т.е. абсолютно одинаковый. И вот это, конечно, послужило поводом для нареканий со стороны танкистов. Потому что широко известен разговор Катукова со Сталиным, который состоялся в 42 году. И Сталин был удивлен, когда Катуков отрицательно отозвался о КВ. Сталин спросил – почему. Катуков пояснил очень просто: машина большая, машина тяжелая. Мосты ее не выдерживают. Потому что танк весил под 50 тонн. Это самая ранняя модификация 40го года. Масса была 41 тонна. Но масса нарастала постоянно. Во-первых, в 41 году усилили броню. Вот тоже фотография с экранированной так называемой КВ. С дополнительными листами брони, которые хорошо видны на башне. Они болтами прикручены к основной броне. Потом машина Челябинского производства часть из них выпускалась с литыми башнями. С толщиной стенок 110 мм. Вес еще дальше пошел. И масса КВ достигла 47,5 тонн. Мосты не выдерживали естественно кроме капитальных каменных и железобетонных. Автомобильных мостов таких тогда было крайне мало. В основном были деревянные мосты. Он все их обрушивал сразу. Разбивал любую грунтовую дорогу, которые только тогда в основном и были. Т.е. колесная техника, например, идти за КВ уже не могла. И при этом Катуков сказал четко совершенно. Если у него еще была пушка помощнее, тогда еще ладно. Можно было бы со всем этим мириться. Но вооружен он так же, как Т34. Самое интересное, что до войны были опытные образцы с 85 мм пушкой. Была даже разработана 107 мм. Но это, правда, для КВ3 она предполагалась на новый танк. Но вот в серию эта пушка Ф30 грабенская она не пошла. И машина не пошла. Фотография есть опытный образец. Длинная пушка, все очень хорошо. Но не пошла по понятной причине, в 41м и практически до осени 42го года пушка 76 мм 41 калибр она была вполне адекватный противник. Немцы фактически ее переплюнули. Только 75 мм ствола в 43, потом в 48 калибров длинноствольной пушкой. Но первый такой танк появился зимой 42го года в начале года. Но фактически в массовом порядке они появились в войсках только осенью 42го года. Вот все было более менее нормально. Потом ситуация начала меняться. И осенью 42го года она изменилась принципиальнейшим образом. Появился Тигр. Тигр прошивал КВ насквозь на всех дистанциях. Т.е. самое главное, что на тех дистанциях, с которых КВ с Тигром сделать ничего не мог. Потому что, как известно, 76 мм пушка могла пробить бортовую броню тигра с дистанции 100-150 м. В лобовую она не пробивала в принципе.

В. ДЫМАРСКИЙ: А Тигр с какой дистанции?

М. БАРЯТИНСКИЙ: Ну, с 2 км, например, мог КВ подбить совершенно спокойно. Т.е. вот этот сразу дисбаланс резко проявился в качестве танковой дуэли. Но опять-таки на это смотрели не с очень большим волнением, потому что концепция теоретическая тогда была, что у нас танки с танками не воюют. Хотя практически ход боевых действий эту концепцию опрокидывал полностью. Несмотря на все приказы, указы, товарищ Сталин подписывал приказ, где буквально запрещалось вступать с танками противника в бой. Что танки должны воевать с пехотой. Потом товарищ же Сталин дает добро на лобовую атаку 5й гвардейской танковой армии второго танкового корпуса СС. Как бы совершенно противореча самому себе в этом отношении. Попытки усилить вооружение начались в 43м году.

Д. ЗАХАРОВ: Только в 43.

М. БАРЯТИНСКИЙ: Как Тигр как только, начали лихорадочно искать…

Д. ЗАХАРОВ: Противоядие.

М. БАРЯТИНСКИЙ: Начались работы над 85 мм пушками. Да, действительно была создана модификация танка. Ну, во-первых, еще в 42м году появилась модификация КВ1С скоростные. Ну, обычно считается традиционно, что у этой машины было более слабое бронирование, за счет этого больше лучшая подвижность. На самом деле не совсем верно. Бронирование действительно было несколько уменьшено, ну, в основном за счет бортовой брони. Лобовая броня осталась прежней. А поскольку башня получила обтекаемую форму, не такую рубленную, как у КВ. А обтекаемую. Вот КВ1С на нижней фотографии. Собственно и на верхней, и на нижней разные ракурсы. То ее (НЕ РАЗБОРЧИВО) только возросла при этом. А главное было то, что на ней появилась планетарная трансмиссия. Нормальная, работоспособная трансмиссия, разработанная Шашмуриным, за счет этого действительно машина получила, ну, лучшая подвижность стала. Боевая масса была ее 43,5 тонны. Не намного была уж меньше, чем у всех остальных КВ. Но опять-таки вооружение осталось прежним. А вот летом 43го года была предпринята попытка поставить на нее башню. Собственно удачная попытка. Разработанную для опытного танка, прототипа танка ИС1, который проектировался вовсю в это время, вооруженный 85 мм пушкой Д5Т конструкции Петрова. И она была установлена. Появился танк КВ85. Вот он на нижнем снимке.

Д. ЗАХАРОВ: Да поэлегантней.

М. БАРЯТИНСКИЙ: Ну, он более, конечно, смотрится грозно. За счет длинноствольной пушки. Она, конечно, была послабее, чем немецкая 8,8. Но, тем не менее, естественно Тигр могла поразить тоже. Там Тигр, Пантеру на дистанциях значительно больших, чем 76 мм пушка.

Д. ЗАХАРОВ: А больше это сколько? Это километр?

М. БАРЯТИНСКИЙ: Километр вряд ли, конечно. Хотя есть информация по СУ85 по самоходке, на ней стояла точно такая же пушка, только в самоходном варианте. Она могла бортовую броню, если мне не изменяет память по войсковым отзывам где-то с 1200 метров Тигра. А лобовую 600-800. Ну, это уже прилично. Это уже основная дистанция танкового боя в годы Второй мировой войны. В пределах километра бой велся в основном.

В. ДЫМАРСКИЙ: Михаил, здесь Вас пытаются поймать на каких-то несовпадениях. Вот Александр спрашивает: если танки уничтожались, как правило, артиллерией, то почему Барятинский утверждает, что танк самое эффективное противотанковое средство.

М. БАРЯТИНСКИЙ: Ну, вот здесь как раз парадокс возникает в том, что танки в основном уничтожались артиллерией по той простой причине, что артиллерия выпускалась противотанковая, например, в значительно больших количествах, чем танки. Т.е. на 1 танк среднестатистический на полях сражений Второй мировой войны приходились по объемам производства десяток, а то и больше противотанковых орудий. Поэтому вероятность встречи танка с противотанковой пушкой или вообще с пушкой в боекомплекте которой есть бронебойные, или кумулятивные снаряды, например, у наше 122 мм гаубицы в боекомплекте были кумулятивные снаряды. У меня такой статистики нет, я сейчас не могу сказать, но я думаю, что наверняка какое-то количество немецких танков было подбито и огнем этих гаубиц тоже. Была, конечно, значительно выше, чем встреча с танком. Потому что у нас, например, если посчитать, сколько танков было у немцев на фронте на Восточном, и сколько было у нас, то я могу смело утверждать, что в Красной армии были танкисты, которые за всю войну толком немецкого танка и не видели. Например, на Северном фронте, где у немцев танков не было вообще, А у нас они там были.

Д. ЗАХАРОВ: И собственно говоря, общий объем производства орудий, он как Вы сказали на порядки больше. Технологически проще сделать просто пушку…

М. БАРЯТИНСКИЙ: Естественно, а эффективность, почему я говорю. Во-первых, это не я придумал. К этому выводу пришли по итогам Второй мировой войны пришли все, все воюющие страны. Что танк является наиболее эффективным противотанковым средством. Почему? Потому что его уровень защищенности, ну, если говорить при равной защищенности, равном вооружении, то там вопрос решается уже какими-то отдельными техническими решениями лучше, хуже, уровнем подготовки экипажа, грамотным применением. Других преимуществ танк над танком уже не имеет. У танка над противотанковой пушкой всегда есть преимущество. Абсолютное. Потому что пушка не защищена вместе со своим расчетом. Главное преимущество противотанковой пушки это ее малозаметность. Но как только пушка открывает огонь, она становится мишенью. И по статистике противотанковые пушки открывали огонь когда по немецким танкам, ну, как правило, они успевали сделать несколько выстрелов в лучшем случае.

Д. ЗАХАРОВ: Тут я хочу вспомнить еще один эпизод. Я читал во французском военном журнале о том, что Хауссер под Прохоровкой применил один достаточно любопытный маневр. Это артиллерийские волчьи стаи. Это как раз к вопросу о количественном преимуществе артиллерии над танками. Т.е. перед артиллеристами была поставлена задача, чтоб остановить вот эту массу машин, бить по одному танку сразу целой батарей. Кто-то попадет. Это красноречиво говорит о том, какое количественное соотношение…

В. ДЫМАРСКИЙ: Между танками и артиллерией.

М. БАРЯТИНСКИЙ: Абсолютно верно.

В. ДЫМАРСКИЙ: Михаил, здесь еще один вопрос, на который я сам могу ответить. Здесь Максим нас пытается достать вопросом по поводу применения КВ во время войны в Финляндии. Максим, смотрите предыдущую программу на сайте радиостанции. Там все есть, распечатки, подкасты. Об этом уже говорилось. Теперь вот такой вопрос. Поскольку Вы заговорили о танке ИС, то здесь художник нас даже из Томска спрашивает Алексау: являются ли танки серии ИС прямыми потомками серии КВ? Или это оригинальная разработка?

М. БАРЯТИНСКИЙ: Ну, естественно они являются потомками, поскольку их разрабатывало то же самое КБ. Их разрабатывали те же самые люди, но здесь немножко нельзя сказать, что они…

Д. ЗАХАРОВ: Родственники.

М. БАРЯТИНСКИЙ: Нет, они родственники, конечно. Нельзя сказать, что ИС конструктивно является прямым продолжателем КВ. Нет, ИС это другая машина. Но его история начинается практически с танка КВ13, опытного танка, который был создан в 42м году. Но это как бы отдельная совершенно машина, потому что тогда завладела умами конструкторов идея создания тяжелого танка в массе и габаритах среднего. Т.е. с тяжелым хорошим бронированием, но по габаритам и по своей боевой массе он должен бы соответствовать классу средних танков.

Д. ЗАХАРОВ: Михаил, по поводу ИС85 сколько штук их сделали?

М. БАРЯТИНСКИЙ: КВ85? Их сделали очень мало. Их сделали 130 машин всего. Потому что в октябре 43го года началось производство ИСов. И КВ с производства сняли. Но была еще одна машина, которая осталась опытной, и которая здесь есть дискуссионный вопрос возникает в связи с ней. А надо ли было переходить на производство ИСов, или все-таки модернизационные возможности КВ были не исчерпаны. И можно было продолжать их серийное производство, но в новом качестве. Был создан танк КВ122. Вот фотография его.

В. ДЫМАРСКИЙ: Да, выглядит впечатляюще. Внушает.

М. БАРЯТИНСКИЙ: Т.е. в общем говоря, если издалека посмотреть, то где-то даже ИС2 и все. Тем более что башня у него точно такая же. Пушка точно такая же, как у ИС2. Т.е. фактически это башня ИС2, установленная на шасси КВ1С.

Д. ЗАХАРОВ: Ну, у него и лобовая броня уже не такая, как на ранних.

М. БАРЯТИНСКИЙ: Ну, она такая же в принципе. Корпус такой же. Лобовая броня как на КВ85...

Д. ЗАХАРОВ: вот о чем я и говорю.

М. БАРЯТИНСКИЙ: (ГОВОРЯТ ВМЕСТЕ) пулеметчика.

В. ДЫМАРСКИЙ: Здесь у нас много вопросов пришло. Сколько вообще было всяких КВ. Потому что вот здесь про КВ12 спрашивают. Было много опытных.

М. БАРЯТИНСКИЙ: Была сплошная нумерация просто от КВ1 и далее до КВ14. (ГОВОРЯТ ВМЕСТЕ) Значит, в серию пошел КВ1, КВ2, КВ8, это огнеметный танк был на базе КВ. В серию пошел и КВ8С был вариант, но уже на базе КВ1С. Вот КВ1С скоростной. И КВ 85. Ну, и вот КВ 14, которая была принята на вооружение под обозначением СУ152. Все остальные опытные машины.

Д. ЗАХАРОВ: Да времени у нас остается…

В. ДЫМАРСКИЙ: Совсем немного. Да, когда был снят КВ с вооружения советской армии? Экспортировался он в другие страны? Спрашивает Сурков …

М. БАРЯТИНСКИЙ: Он никуда не экспортировался. Возможно, в учебных целях использовался в войске польском в том во втором войске польском, которое формировалось уже в Советском Союзе. А может быть, 1-2 машины в учебных подразделениях были в войсках их не было, в боевых войсках в составе войска польского участия не принимали. Снят… Ну, как во время войны понятия "Снят с вооружения" не было.

В. ДЫМАРСКИЙ: Ну, это понятно.

М. БАРЯТИНСКИЙ: Там была естественная убыль. Т.е. естественно…

В. ДЫМАРСКИЙ: А после войны?

М. БАРЯТИНСКИЙ: Нет, после войны их не было.

Д. ЗАХАРОВ: Уже производство остановили… А остальные?

М. БАРЯТИНСКИЙ: КВ в каких-то возможно тыловых частях дожили до победы отдельные танки. В войсках их в тяжелых танковых полках исовских их не было. Использовались в качестве эвакуационных тягачей без башен КВ, такие фотографии есть, даже 45го года датированные. Ну, возможно какие-то отдельные машины просуществовали в каких-то условиях. Ну, вот есть такие не могу сказать насколько это документально можно подтвердить, но есть информация, что, например, у Рыбалко, у командующего 3 гвардейской танковой армией у него его танк на котором он ездил был КВ, какой не могу сказать, но скорее всего КВ1С. Если это был КВ. Хотя может быть, и КВ1. Может быть, КВ85. Не могу сказать какой. Но вот КВ. Ну, понятно, что танк командующего армией в атаку не ходил естественно, поэтому собственно он и дожил. А так на этом судьба его завершилась. Сохранилось их не так уж и много на самом деле. Последнее время парк пополнился экспонатов, потому что стали поднимать в Невской Дубровке появился танк КВ в мемориале.

В. ДЫМАРСКИЙ: Применялись ли трофейные КВ в немецкой армии? Спрашивают нас.

М. БАРЯТИНСКИЙ: Да, немцы использовали. В ограниченных количествах, как в основном и все наши трофейные танки. Их не так много использовалось. Даже есть …

Д. ЗАХАРОВ: Михаил, боюсь, что Шехеризада закончила дозволенные речи. Нам нужно завершать программу. И об исах и прочих приемниках КВ мы поговорим в следующий раз.

В. ДЫМАРСКИЙ: Да сейчас портрет от Тихона Дзядко и до встречи через неделю. Всего доброго.

ТИХОН ДЗЯДКО: Павел Федорович Батицкий, советский маршал, герой Советского Союза, после войны занимавшийся противовоздушной обороной и лично приведший в исполнение приговор Лаврентию Берия. Пожалуй, последний факт традиционно обращает на себя больше внимание, чем все иное сделанное Батицким. Событие, обросшее немыслимым количеством легенд о том, что и кем было якобы сказано, как вел себя Берия, и как вели себя военные, приводившие приговор в исполнение. Как бы то ни было, но факт остается фактом. Курок нажимал именно Павел Батицкий, все остальное уже из разряда общей статистики. Бои на северо-западном фронте в начале войны, и участи в Берлинской и Пражской операциях в ее завершающей стадии. Окончание военной академии Генштаба с золотой медалью и служба в войсках ПВО. Батицкий - крестный отец советской противовоздушной обороны. Он начальник штаба московского района ПВО. Затем занимается налаживанием систем ПВО во время войны в Ките. До конца жизни этой проблематикой он и занимается в разных должностях. Так, например, с июля 66 в ранге зам. министра обороны СССР Батицкий главнокомандующий войсками противовоздушной обороны страны. Маршал Бирюзов называл Батицкого волевым настойчивым командиром, проявляющим иногда высокомерие, излишнюю горячность и недостаточную выдержку в обращении с подчиненными. Как подтверждение вспыльчивости причиной его ухода с поста главнокомандующего войсками ПВО. Он освобожден от должности по собственному рапорту из-за несогласия с реформой ПВО. Полная версия: http://echo.msk.ru/programs/victory/704730-echo/


Эхо Москвы :: / Передачи / Цена Победы / Понедельник, 30.08.2010: Виктор Суворов, писатель, историк

Эхо Москвы / Передачи / Цена Победы / Понедельник, 30.08.2010: Виктор Суворов, писатель, историк

http://www.echo.msk.ru/programs/victory/706323-echo.phtml
Дата : | 30.08.2010 12:09
Тема : | Объяснение в истории. Часть 1
Передача : | Цена Победы
Ведущие : | Виталий Дымарский
Гости : | Виктор Суворов, писатель, историк
В.ДЫМАРСКИЙ: Здравствуйте. Приветствую аудиторию радиостанции «Эхо Москвы», телеканала RTVi. Это очередная программа «Цена победы» и я ее ведущий Виталий Дымарский. Ну, наша радийная аудитория вряд ли это заметит, потому что звук есть звук, а, вот, телезрители, наверное, уже обратили внимание, что сегодня у нас обстановка немного непривычная. Мы не в студии радиостанции «Эхо Москвы», несколько в таком, другом антураже. Сразу же объясню, с чем это связано и почему так. Это впервые, надо сказать, у нас такая, выездная модель, выездная программа.

В.СУВОРОВ: Выездная сессия.

В.ДЫМАРСКИЙ: Да, выездная сессия нашей программы «Цена победы». Мы находимся за пределами России, и объясняется это тем, что наш гость сегодня – известный историк, писатель Виктор Суворов. Кто знает, тот знает, кто не знает, поинтересуйтесь. В общем, такие, некие обстоятельства вынуждают нас встречаться в несколько такой, другой обстановке. Виктор, здравствуйте.

В.СУВОРОВ: Добрый день, здравствуйте.

В.ДЫМАРСКИЙ: Очень рад, что мы, наконец-то, с вами встретились очно. И рад, что вы приняли приглашение радиостанции и телеканала на вот эти наши беседы. Теперь уже я, наверное, обращусь к нашей аудитории. О чем мы будем беседовать? Мы так, даже специально, честно вам признаюсь, не обговаривали какие-то темы, какие-то конкретные вещи. Виктор занимается историей войны давно и много, и в очень широком плане. И я думаю, что в ходе наших бесед мы так или иначе затронем многие аспекты и самой истории, и, самое главное, может быть, подходов к этой истории. И, вот, с этого, наверное, мне бы и хотелось начать. Ну, с самого такого, простого и примитивного вопроса. А чего у вас вообще, человека, ну, скажем так, без... Я так понимаю, у вас же нет научного исторического образования, да? Почему вас вдруг занесло в историческую науку?

В.СУВОРОВ: Я считаю, что наукой я не занимаюсь, я занимаюсь разведкой. А, вообще-то, историк – это разведчик прошлого. И вообще разведка и история – это смежные профессии. Шпион и историк. Это то же самое. Историку говорят «Вот, сейфы закрыты, сюда проникнуть невозможно, мы тебе никогда не покажем, что здесь у нас находится в наших сейфах». И тогда историк говорит: «Ну ладно». Представляет себя Штирлицем и говорит: «Я или туда сам проникну, в эти ваши сейфы, или постараюсь вычислить, что у вас там находится».

А ответ на ваш вопрос, наверное, будет долгим. Но дело в том, что алые погоны я одел, когда мне было 11 лет. Отец мой фронтовик, воевал с 23 июня 1941 года в составе 637 стрелкового полка 140 стрелковой дивизии 36 стрелкового корпуса Юго-Западного фронта. И он, отвоевав всю войну... Кстати, вот здесь со мной документ, его самая дорогая медаль. У него ордена, медали, но самое дорогое – это медаль (не орден) за оборону Киева.

За оборону Киева – что это означает? Это означает, что он воевал летом 1941 года, вот что это означает.

В.ДЫМАРСКИЙ: Кстати говоря, не очень-то распространенная медаль, за оборону Киева. Это очень редкое.

В.СУВОРОВ: Да, конечно. Вот, у моего отца – за оборону Киева, я даже могу это сейчас показать, этот документ. Где-то он у меня здесь находится. За оборону Киева. Это Резун Богдан Васильевич, за оборону Киева. То есть вступил в войну он 23 июня. И он всю жизнь потом... А вторая медаль, которая для меня на втором месте, это за победу над Японией. То есть отвоевал он от звонка до звонка, а еще и там, за победу над Японией, потом там остался и служить. Не остался, а оставили его там служить. И меня угораздило родиться на Дальнем Востоке, потому что он там всю свою службу и продолжал служить.

И, вот, ему всегда было очень интересно знать, что же такое случилось? Вот, отчего мы? Вот, что же это? Что это было? И у нас в доме всегда была огромная библиотека военных книг, военной литературы. Началось все это в 1959 году, когда вышла книга главного маршала артиллерии Воронова Николая Николаевича «На службе военной». И после того пошел вал военных воспоминаний, мемуаров.

И отец мой эти все собирал мемуары, охотился. У него всё, что выходило. И в доме у нас этих книг некуда было девать. И полки книжные стояли не просто так, вот, мемуары эти стояли, а они стояли в 2 ряда. Потому что, ну, не помещаются они. Но у отца у моего была очень интересная система, то есть все было разложено по полочкам, и если нужна какая-то книга, я всегда знал, как нужно найти какую книгу.

В.ДЫМАРСКИЙ: То есть интерес к истории вот с тех пор?

В.СУВОРОВ: Да-да-да. То есть интерес даже и раньше. Потому что, вот, допустим, поселок Барабаш, Приморский край, Хасанский район. Хасан. Это Хасан. Укрепленный район здесь, стоит зенитно-артиллерийский полк, стоит штаб корпуса. Я, вообще, первого человека, мужчину без погон я увидел, когда мне было 7 лет. Отец получил отпуск, там не каждый год получали эти отпуска. То есть получали отпуска, но оставались там. А вот так, чтобы выехать оттуда, вот, было мне 7 лет и перед тем, как пойти в школу, в 1954 году как и вы, наверное, в августе мы первый раз поехали на Запад сюда, курьерский поезд №3. И в городе Ворошилове-Уссурийском, который сейчас Уссурийском называется я впервые увидел мужчину без погон. Это было настолько жутко, это было настолько странно. Потому что, вот, без штанов мужики бегают. Но чтобы без погон – это было... Там были у нас все в форме, всегда. И, вот, мы в один гарнизон, в другой гарнизон. И это танки, это пушки.

И, вот, стоит, допустим, поселок Славянка, чуть-чуть на горе командир корпуса живет, генерал-майор Миляев – это зенитно-артиллерийский полк, который к штабу корпуса. Стадион прямо напротив нашего дома. Показ техники идет для офицеров, какие-то учебы. Вот, мы туда, пацаны туда проникаем, нас оттуда гоняют. То есть это все вокруг этого – это, вот, Су-100, это Су-76-я, вот это Ка-19 стоит. Это оттуда все. И все игры детства – это игры в войну. Но не просто в войну. В Барбаше, допустим, течет речка Монгугай, и туда вывозят технику вверх по течению. Вот там разведбат моет свою технику, вот тогда Пт-76 появился. БТР-40 там у них. А вниз по течению – вот там БТР-152, Су-100 там моются. Вот это все вот так было.

В 11 лет я надел алые погоны, 7 лет Суворовского училища, потом Киевское высшее общевойсковое командное дважды краснознаменное училище имени Фрунзе. И вся моя жизнь – она тут была, и всегда я старался понять, а что же с нами такое случилось? Это мой отец старался.

В.ДЫМАРСКИЙ: Что же случилось в 1941 году.

В.СУВОРОВ: Да, что случилось в 1941 году. Вот. И Суворовское училище – это очень тяжелая была, все-таки, подготовка, там очень серьезная. Потому что школы были десятилетки, а у нас было 11 лет. Поступал я, когда мне было 11, и до 18-ти. Каждый год, экзамены мы сдавали каждый год. Очень серьезные лагеря. Год кончается, у нас лагеря, каникулы у нас были 1 месяц – не так, как в школах, И когда кончались лагеря... А последнее уже, когда последние 3 года – это войсковая стажировка, 100-й гвардейский полк 35 гвардейской дивизии.

В.ДЫМАРСКИЙ: Ну, достаточно обычная ситуация советского парня.

В.СУВОРОВ: Да-да, да. Так вот, когда приезжал я домой, то я знал, что мои экзамены начинаются дома. Отец меня ждет и говорит: «Ну, сынок, садись. Ну, давай». Вот, мама уже дверь закрывает и мы на кухне сидим с отцом. «Ну, расскажи, чему ж там тебя учили? Ага. Ну, давай так». У него была систематизация и он меня... Наверное, у вас то же самое было в семье с шахматами. Наверное, шахматная литература присутствовала, я подозреваю. Наверное, отец рассказывал, кто такой Филидор, наверное – я не знаю, я подозреваю – наверное, шли разговоры о том, что Бонапарт играл с автоматом, уже тогда какой-то компьютер был, чтобы играть. Вот, у меня было то же самое, отец – он этим просто живет. Он этим живет.

В.ДЫМАРСКИЙ: Ну, как у фронтовика у него тоже была потребность разобраться?

В.СУВОРОВ: Да-да-да.

В.ДЫМАРСКИЙ: Или он все это воспринимал, ну, как, собственно говоря, большинство или как, во всяком случае, до сих пор воспринимают: есть победа – и все, и дальше разбираться не надо.

В.СУВОРОВ: Да, есть победа, все. Но жила какая-то неудовлетворенность, жила какая-то тяга найти справедливость. Потому что рассказывал он жуткие вещи. Он говорит: «Вот, это вот мы смотрим фильмы про войну. Вот это все, конечно, красиво, все это правильно. Но были и штрафные батальоны». Вот, допустим, книга Жукова.

В.ДЫМАРСКИЙ: Это первое издание?

В.СУВОРОВ: Это первое издание. Это 1969-й год. И вот здесь ни одного слова про штрафные батальоны нету. Вот это его уже как-то... А мой отец дважды прошел через штрафные батальоны, вот в чем дело. Вот, один раз его за буханку хлеба. То есть он попал, а тут же стоит его дивизия, знают, что он туда несправедливо попал. Вот, пошли туда, поставили там какой-то водки командиру батальона, его оттуда забрали. И еще раз сдирали с него погоны. Вот, в нем это живет и неудовлетворенность тем. Но никогда он не дошел до того, чтобы вот это сообразить вот это немножко. И когда я ему это дело рассказал уже, он сказал, что этого быть не могло, ни к чему мы были не готовы.

И тогда я ему сказал: «Давай, отец, с тобой так разберемся. Давай я тебе расскажу, что ты делал в июне – я тебе расскажу – 1941 года». Ну, то, что я знаю, что он, допустим, по его биографии можно писать историю вот этой войны, по биографии одного человека. То есть закончил он школу, 1921 года он рождения. А ваш отец когда?

В.ДЫМАРСКИЙ: 1921-го.

В.СУВОРОВ: 1921-го года рождения он, вот, с февраля-месяца отец. И он окончил школу и поступил в институт. Поступил он в институт в Днепропетровске как медалист. А он из села, сельский дед мой Василий Андреевич Резунов – кстати, не Резун, он Резунов был. Потом он сменил это дело. Я расскажу – это особая история, как это дело случилось.

Так вот, он поступил в институт, и тут вдруг пакт Молотова-Риббентропа. И вводится 1 сентября 1939 года закон о всеобщей воинской обязанности. И моего отца забирают. Его забирают в армию, и девочки, которые в его группе были, они купили ему, сообща, фибровый чемоданчик. Фибровый я не знал никогда, он рассказывал «фибровый чемоданчик». Что такое фибровый? Оказывается, картонный это был. А я не знал этого термина. Фибровый чемоданчик, вот.

И он попадает служить в Киев. В Киев, в батальон охраны штаба киевского особого военного округа. Служит там у Жукова, видит, как охранник штаба. Служит он год, а потом ему говорят: «А у тебя 10 классов и так далее. А ну-ка давай в военное училище. Хочешь – не хочешь». В 1940 году. Один год, его готовят один год. Почему один год? А там у кого-то уже все рассчитано. И, вот, он завершает этот год учебы, его отправляют на стажировку в 140 дивизию, звание ему еще не дают. Вот это то, что я знаю. И он был на стажировке, когда началась война, и он там воевал.

Кстати, у него уже подготовка, все. И я ему тогда говорю: «Подняли вас по тревоге 12 июня 1941 года». Он говорит: «Правильно» - «Вот. А 18 июня вы двинулись к границе». Он говорит: «Правильно». Говорю: «А женщины стояли, вот, дивизия уходила, и плакали». Он говорит: «Правильно. А откуда ты знаешь?» Вот, я говорю: «А я вычислил».

Потом я ему рассказал, как вычислил. Потому что если у нас колхоз стоит и в колхозе нет семян, в одном колхозе, имени Чапаева, допустим. То можно на 100% быть уверенным, что в соседнем колхозе имени Щорса тоже нет семян. И в соседнем имени товарища Сталина – вот, там тоже. У нас система.

А рядом же у него – у него 140-я дивизия – а рядом 200-я дивизия Людникова. А я, прочитав мемуары Людникова, я думаю: «Ага, а Людников описывает все это». Их подняли 12-го, а 13-го сообщение ТАСС, а 14-го оно появилось в газетах, что, вот, ходят слухи, что мы хотим. Всегда цитируют только первую часть – вот, ходят слухи, что Германия на нас желает напасть. Нет-нет-нет-нет-нет, ну что вы! А, вот, ходят слухи, что мы желаем напасть. Да ну что вы, не верьте в это! И, вот, ходят слухи, что мы выдвигаем войска к границе. Да ни в коем случае! Такого нету ничего. Я говорю: «Так, вас же выдвигали». Он говорит: «Да, выдвигали». Так вот, их подняли и все. У него было все его добро – это был пустой фибровый чемоданчик. И говорит: «Когда уходили оттуда, вот, лагерь снимается, и ему что-то было нехорошо так, на душе. Приказали бросить все». И это по всем другим мемуарам проходит – приказали взять с собой только то, что необходимо для жизни и боя – это формула такая – все остальное бросить. Все.

Бросить чемодан. Потому что он курсант, ему не положен чемодан. С собой вещмешок и все. Вот, противотанковая батарея, сорокапятки, пушки, «Прощай, Родина!» назывались. И он говорит: «Вот, стоит кол. И я не знаю, какое чувство во мне, я взял и на кол этот насадил этот чемоданчик фибровый и пошли». И, вот, они пошли-пошли-пошли, и потом в пути их застает сообщение о войне, и 23 июня они вступают уже в первый бой.

В.ДЫМАРСКИЙ: Это где было?

В.СУВОРОВ: А это Украина, это Дубна. Это контрудары в районе Дубны, Жуков которые проводил. И, вот, там потом их таскало туда-сюда, и их вынесла судьба... Погибли офицеры все, он уже командовал батареей, оставаясь курсантом еще. И они выходят к тому лагерю, осталась у них одна пушка, он – командир батареи, старшина батареи и один расчет у них. И все, один расчет у них – называлось «батарея».

И они выходят к тому лагерю, лагерь весь сожжен, полностью уничтожен, с которого они начинали движение свое. И говорит: «Стоит один кол и на этот кол надет этот чемоданчик». И тогда старшина батареи сказал ему: «Тебя, Богдан, на этой войне не убьют». И он выжил. 4 у него ранения и тяжелейшая контузия, и он выжил на этой войне. И он всегда этим интересовался. И, вот, когда я ему рассказал, что он делал, тогда отец мне поверил.

В.ДЫМАРСКИЙ: Хорошо. Тогда у меня такой, опять же, еще один банальный, примитивный вопрос. Вот, история войны, вот, четко хотелось разобраться. По истории войны огромное количество литературы и там энциклопедии издавали, и справочники, и чего только нет. И, вот, воспоминания, о которых вы говорите. Этого мало? Этого недостаточно? Вообще, это история войны или это пропаганда? Что это вообще?

В.СУВОРОВ: Я считаю, что... Не только я один считаю, конечно. Любая наука становится наукой только в том случае, если сведения эти систематизированы. Есть огромное количество знаний, но если они не систематизированы, то это не наука. Вот, я, допустим, такой простой пример. Был такой швед мудрый по фамилии Карл Линней. Потом он стал Карл Фон Линней, он получил дворянство за свои заслуги перед наукой. Он разделил всю природу на 3 царства – это минеральное, растительное и животное. Животное царство он разделил на 4 уровня – это будет у нас класс, отряд, семейство и вид. Вот, мы поймали змеюку какую-то. Ага, смотрим, ты змеюка минеральная? Нет, не минеральная. Ты растительная? Нет. Ты животина. Ага! А, вот, какой у тебя будет класс, какой отряд. То есть Карл Фон Линней мог в чем-то ошибаться, он мог... А мы 3 часа запишем или 5? Он мог ошибаться, он мог чего-то не знать, но он создал полочки. Он создал полочки, по которым мы раскладываем все. Так вот, моя профессия – аналитик военной разведки. И моя работа – это, кстати, ответ на первый вопрос – моя работа заключается в том, чтобы вычислить возможную ситуацию, в которой противник на нас нападет.

В.ДЫМАРСКИЙ: Но то, что вычисляет Виктор Суворов и к каким выводам приходит, об этом мы будем говорить дальше, после небольшого перерыва.

НОВОСТИ

В.ДЫМАРСКИЙ: Еще раз приветствую аудиторию радио «Эхо Москвы» и телеканала RTVi. Мы продолжаем программу «Цена Победы». Я напомню, что веду ее я, Виталий Дымарский. Сегодня у нас в гостях, или мы в гостях у Виктора Суворова, а Виктор Суворов у нас, соответственно, в гостях, известный историк, писатель, все про него известно. Продолжаем, Виктор?

В.СУВОРОВ: Продолжаем.

В.ДЫМАРСКИЙ: Вы говорили о том, что вы как разведчик-аналитик применили свои знания аналитика именно к истории войны. Ну, давайте так. На основании чего? Я понимаю, у вас была семейная история, вам эта семейная история, в том числе военная, и все, что связано с войной, было интересно, вы хотели все это осмыслить. И вы чувствовали, что что-то не то, если я правильно понимаю.

В.СУВОРОВ: Да-да.

В.ДЫМАРСКИЙ: То, что нам рассказывают, это все не то.

В.СУВОРОВ: Что-то не стыкуется, да.

В.ДЫМАРСКИЙ: А когда вообще у вас впервые появилась эта мысль, что не то что не стыкуется, а что вообще все было не то что не совсем так, а совсем не так?

В.СУВОРОВ: В 1965 году я поступил в Киевское Высшее общевойсковое командное дважды краснознаменное училище имени Фрунзе, на второй курс, после суворовского училища. Не оттого, что я такой умный, а там готовили, соответственно. После этого еще и академия. И мне объяснили так – что в каждой ситуации нужно найти какое-то правило. То есть все нужно привести к системе и найти какую-то закономерность. А в этой закономерности нужно найти какие-то исключения из правил. И вот как только нарвался на исключение из правила, сразу же старайся понять, почему оно исключение, отчего оно исключение. Может быть, это исключение и есть правило. То есть вот на этом остановись. Это как днепровские пороги – идешь-идешь, а тут – что же это такое? И вот идет семинар по истории военного искусства. Все как всегда, все как обычно. 41-й год. Встают ребята, мои друзья и рассказывают, что Сталин трус и дурак, что ему докладывала разведка, а он не верил, танки у нас устаревшие, самолеты гробы, армия обезглавлена. Ну, вот это вот все. И так далее.

В.ДЫМАРСКИЙ: Внезапное нападение.

В.СУВОРОВ: Да, внезапное нападение. Без объявления войны. И так далее. И вот я вдруг решил отличиться, руку тяну и говорю: «Да ну что, не только июнь 41-го года, а вот в Киеве – август и сентябрь, здесь же было страшное окружение, не только в июне нас били так страшно, здесь же Гудерьян и Клейст. Они же замкнули у Лохвицы для танковой группы, 1-я и 2-я замкнули кольцо окружения, и 600 тысяч человек, бойцов и командиров, вот здесь же взяли». И когда я это дело произнес, чувствую, что весь взвод – вроде как какой-то неприличный звук в приличном обществе. И преподаватель так как-то возмутился. И так как-то все замолкли. А распорядок у нас был очень жесткий там – шесть часов занятий, потом чистка оружия, потом всякое-всякое. А к вечеру меня вызывают в штаб – «пройди туда, туда». Захожу – сидит там представитель особого отдела, майор Шмелев, «друг народ» у нас он назывался. И «друг народа» начинает со мной за жизнь – как оно? Да я говорю – все нормально. Чувствую, он куда-то клонит. Все хорошо, да все хорошо. и что-то он такое… И чувствует он, что беседа не клеится. «Ну-ка, - говорит, - зайди сюда». У него соседняя комната, захожу – господи, никогда не думал, что тут такое. А там вроде камеры такая, табуретка к полу привинчена. «Руки на стол, падла! Ладони вверх». И форменный допрос. «Где ты слушаешь вражеские радиостанции?» Я говорю: «Не слушаю». «А откуда ты услыхал, что 600 тысяч взяли в районе Киева здесь?» Я говорю: «Лиддел-Гард, книга называется «Стратегия непрямых действий», издательство «Иностранная литература», Москва, 1957 год, страница 344-я, 25-я строка сверху». Он говорит: «Не может такого быть». У меня тогда память еще работала. Уже все закрыто, вскрыли библиотеку, идем туда, он поднимает, достает Лиддел-Гард, «Стратегия непрямых действий», издательство «Иностранная литература», 1957 год, точно 344-я страница. Прочитал – 600 тысяч. «Все, пошел вон отсюда!» Есть правило. Правило у нас такое: что бы у нас ни случилось, у нас все чудесно. Есть ли преступность в Советском Союзе? Есть немного, но неуклонно снижается. Урожай? Ну, лучший в мире. Олимпийская команда? Зато мы делаем ракеты, перекрываем Енисей. И везде мы побеждали. И в этом правиле есть исключение. Исключение – 22 июня. Как только дойдет до 22 июня, сразу же начинается: а вот тут мы дураки, а вот самолеты у нас плохие, танки у нас плохие, Сталин дурак. Исключение из правила. А меня учат искать эти исключения. Вот оно, это исключение. Почему про 22 июня мы говорим, и это все нормально, и это все приветствуется, и все это стоит наша пропаганда на том, а август-сентябрь 41-го года, если я вспомнил, что 600 тысяч, так это уже антисоветчина, это уже мне руки на стол и ладони вверх? Вот две недели я ходил как побитый, думаю – что же это такое? Что это такое? Потом вернулся в ту библиотеку, проверить, так ли это все, отсчитать эту 25-ю строку. А той книги нету. Ее убрали. Убрали и все. Вот во мне уже непонимание. Так вот, когда мы говорим о том, есть ли наука о войне, я отвечаю – ее нет. Ее нет, и я доказываю, почему ее нет. Вот тогда я, чтобы понять, что произошло, уже в те годы стараюсь построить себе пирамиду, как Карл Линней или кто угодно, составить себе схему. От меня требуется – состроить какую-то систему. Товарищ Сталин, товарищ Молотов, политбюро, Центральный Комитет, товарищ Тимошенко, нарком обороны, товарищ Жуков, начальник Генерального Штаба. А кто под ними? Под ними военные округа. Сколько? И нет ни одной книги. Вот в то время ни одной книги я не нашел, чтобы было сказано, сколько у нас военных округов. Их было шестнадцать. Но этого нигде не написано, что их шестнадцать. И нигде не написано, кто ими командует. Вот разрозненно – пожалуйста. Открываешь одну книгу и читаешь: Киевский военный округ, Кирпонос командовал, Михаил Петрович. Или, допустим, Павлов, Западный. А вот так, чтобы шестнадцать военных округов и один фронт на Дальнем Востоке, которым командовал генерал армии Апанасенко, этого нигде нет. Я начинаю собирать это, для себя шестнадцать военных округов установил, и начиню – ага, Северокавказский военный округ, кто командует? Генерал-лейтенант Конев. Хорошо, запомнил. Приволжский военный округ – генерал-лейтенант Герасименко. Хорошо, это легко запомнить. Начинаю дальше. Уральский военный округ – генерал-лейтенант Ершаков. И так далее. Это очень легко – шестнадцать военных округов. Хорошо. Что ниже? Ниже армии. Нет ни одной книги, в которой написано, сколько у нас было армий. Нету этого! Вот нету и все. Хорошо. Тогда я по своим мемуарам начинаю искать – 1-я армия, 2-я армия, начинаю запоминать все, что есть про 1-ю армию, про 2-ю, про 3-ю, про 4-ю, про 5-ю, и кто ими командовал. Дохожу: 19-я армия, командовал генерал-лейтенант Конев. Стоп. Конев, говорю, командует Северокавказским военным округом, и 19-й армией Конев. Хорошо. Ершаков – Уральским военным округом и 22-й армией. Стоп, не может быть. Герасименко – 21-я армия и Приволжский. То есть любой бы на моем месте, кто попробовал бы привести это к системе, сразу бы нарвался вот на такую странную вещь, что армии находятся или выдвигаются на Запад, и ими командуют командующие внутренними округами. То есть Конев, бросив Северокавказский округ, сформировал армию и двинулся туда, вперед, на Запад. Ершаков сформировал армию, Смирнов сформировал армию, бросив военные округа. То есть если бы была система, уже каждый нарвался бы на эту странную вещь и уже каждый бы задал себе вопрос: постойте, Сталин верит Гитлеру, и выдвигаются армии на Запад – смешно как-то, да? Или если бы кто-то взял и собрал, сколько у нас армий было в 39-м году. В 39-м году было две армии, обе на Дальнем Востоке. То есть уже в Забайкалье не было армии, в Сибири не было армии, на Урале не было, на Западе нет армии. Гитлер враг, Гитлером пугают детей – армий у нас нет. Вот подписываем мы с Гитлером дружбу, становится он нашим другом, и в Советском Союзе разворачивается 28 армий. Гитлер враг – у нас две армии, а Гитлер друг – у нас 28 армий, в том числе 25 на западной границе. Если бы кто-то попытался составить таблицу, когда эти армии созданы – с сентября 39-го до июня 41-го, вот это уже…

В.ДЫМАРСКИЙ: Хорошо. То есть вы хотите сказать, что внешне это были друзья, но подспудно нет. Подождите, но тогда, если Гитлер враг, по той примитивной схеме, которую вы нарисовали, то должны быть и друзья. Тогда получается, что Запад – это наши друзья. Но там тоже не до дружбы. Там как-то дружбой и не пахнет.

В.СУВОРОВ: Я не говорю сейчас о Западе. Я просто говорю о том, что официально нам говорят…

В.ДЫМАРСКИЙ: Расстановка-то в Европе была такая.

В.СУВОРОВ: Я понимаю. Но в Европе остался один только Гитлер, и вдруг… Если просто сопоставить даты – 13 июня 1941 года, сообщение ТАСС: вот, говорят, что выдвигаем армии, а мы их не выдвигаем. И тут же у меня информация, что 13 июня, в этот день, начинается выдвижение семи армий – с Урала, с Сибири, из Московского округа, из Северокавказского и так далее – к германским границам. Уже вот это вот получается какая-то чепуха. То есть оно не стыкуется с нашим общим пониманием того, что Сталин поверил Гитлеру. И, с одной стороны, Сталин спокойно спит, и его Жуков будит, а с другой стороны, все-таки это не так. Так вот, когда меня тут обвиняют во всяких смертных грехах, я бы хотел, чтобы вот это мое сообщение дошло до наших историков, что я готов всегда сесть и вот так поговорить с ними, как мы с вами, и лучше всего было бы не спорить так: «Дурак». – «Сам дурак». А было бы неплохо, чтобы мы…

В.ДЫМАРСКИЙ: Аргументы на стол.

В.СУВОРОВ: Даже не так. Знания на стол. Поставить девочку такую с косичками – вот эта девочка берет и вытаскивает билетик – один, два, три. Это совсем легко. Ну, допустим, четыре. И я рассказываю – четыре. Имени германского пролетариата стрелковая дивизия 3-го стрелкового корпуса Закавказского военного округа. В составе этой дивизии – ага, 39-й стрелковый полк, 101-я и 220-й, 40-й пушечно-артиллерийский полк и 95-й пушечно-артиллерийский полк, и 73-й отдельный танковый батальон. По любой дивизии. Вот их сколько было – 198. Пожалуйста, любой номерочек – давайте наши знания покажем. А откуда это взято? Пусть они это скажут, и я скажу, что, допустим, командовал дивизией полковник Рослый Иван Павлович. Иван Павлович Рослый закончил войну генерал-лейтенантом, героем Советского Союза. Он написал книгу. И так далее. Если вот так взять каждую дивизию, каждый корпус, каждую армию, а после этого уже аргументы на стол. Только после этого. Согласен на много часов. Цифру пять – 5-я армия, расскажите про 5-ю армию.

В.ДЫМАРСКИЙ: Выясним еще одну вещь. У вас, и это не секрет, много оппонентов, в том числе среди историков. В первую очередь среди историков. Вот у меня такое ощущение, я не говорю сейчас ни за, ни против, но у меня такое ощущение, впечатление, что в спорах с вами проскальзывает не то чтобы обида, а, как бы это сказать… что ваша версия, ваша теория, если хотите, неким образом задевает честь страны. Вот я не могу понять, что в этом… Допустим, вы правы, пускай вы правы – Сталин первым хотел напасть на Германию. И что? почему это оскорбляет страну, вы мне можете объяснить?

В.СУВОРОВ: Вот этого я понять не могу. И вот я хотел бы, чтобы вы мне объяснили. И если вы не можете объяснить, чтобы вы к ним обратились. Так вот, получается ситуация, вот какая дикая ситуация. Сталин и Гитлер – друзья. Гитлер терзает Европу. Но терзать он Европу не может без нашего материала. Вот я вам покажу, допустим. Вот простейший инструмент – читайте, что там написано. Я прочитаю. Здесь написано – «хром и ванадий». Так вот, я о чем? Без хрома и ванадия нельзя сделать вот такую штуку, не говоря про танк и так далее. Так вот, в Германии не было ни хрома, ни ванадия. Без хрома и ванадия воевать нельзя. Товарищ Сталин дает Гитлеру хром и ванадий. Кроме того, магний, молибден, марганец, никель.

В.ДЫМАРСКИЙ: Всю периодическую систему.

В.СУВОРОВ: Всю периодическую систему, и нефть, и хлеб, и так далее. Так вот, я говорю, братцы-товарищи и как вас там, целоваться с Гитлером, пить шампанское с Риббентропом…

В.ДЫМАРСКИЙ: Не стыдно.

В.СУВОРОВ: Да. А вот напасть на Гитлера…

В.ДЫМАРСКИЙ: Вот это я тоже…

В.СУВОРОВ: Вот этого я не понимаю! Граждане, говорю, я спасаю честь своей страны, своего народа, своего отца и своего деда. Я спасаю. И вашего отца, и вашего деда. Потому что быть союзником Гитлера – это позор. Ну давайте, это можно как-то объяснить. От того, что вынудила судьба с этим проходимцем с этим людоедом, подружиться какое-то время. Но, говорю, мы ж не навсегда это. Мы хотели на него напасть. Вот смотрите, это совершенно дико. Выступают молодые патриоты на озере Селигер. Вот собрались они там – меня кроют и кроют. Я говорю – ребята, спасибо. Было бы кому бутылку поставить, поставил бы. Но объясните мне вот какую вещь: почему дружить с Гитлером – это хорошо, быть верным гитлеровцам – это хорошо, вас это устраивает? Вас устраивает, что ваши деды были верными гитлеровцами? Вы это хотите сказать? И хотели навсегда остаться гитлеровцами и душить Европу?

В.ДЫМАРСКИЙ: Нет, получается – спасибо Гитлеру, что он напал. Таким образом они стали антигитлеровцами.

В.СУВОРОВ: Да-да. То есть – а сами-то мы ни в коем случае! Мы верные гитлеровцы! Вот выступает писатель Карпов Владимир Васильевич, и действительно: «Я спас Европу от коричневой чумы!» Герой Советского Союза, разведчик-герой. «Но я не хотел этого! Я этого не хотел!» Вот он меня кроет. Я говорю: «Товарищ Карпов, гражданин Карпов, то есть вы – освободитель поневоле , это так выходит, да?» Так бы он сам никогда не пал, так бы он пил водку и шнапс с этим немцами – так выходит?» То есть, когда я говорю – «хотели напасть на Гитлера», и книга у меня так называется – «Святое дело», напасть на Гитлера – это дело святое, и я повторяю еще раз: поломал свою судьбу, поломал судьбу своей жене, Татьяночке, своим детям, брату своему, отцу, матери, своим родственникам, своим друзьям, чтобы доказать – да не гитлеровцы мы! Граждане, мы не гитлеровцы, нет. Мы – антифашисты. Получается вот такая картина сейчас: мы освободили от коричневой чумы Европу, мы освободители, но мы этого делать категорически не хотели, и не было у нас, это нас оскорбляет.

В.ДЫМАРСКИЙ: В этом виноват Гитлер, который на нас напал, и поэтому нам пришлось освобождать Европу.

В.СУВОРОВ: Да. Нам пришлось освобождать. Я бы на месте этих товарищей не пожалел бы мне премию какую-нибудь…

В.ДЫМАРСКИЙ: Ну а у вас есть объяснение этому?

В.СУВОРОВ: Нету. В том-то и дело, что нету. Я защищаю честь своей страны, а они защищают бесчестие. Уже когда не хватило у меня никакого терпения, я книгу написал, «Святое дело». Говорю: братцы, напасть на Гитлера – это дело святое, это хорошо. Убить бандита. Вот идет мафиози по улице – на него напасть и дать ему молотком по голове – это хорошо, это спасение будущих поколений.

В.ДЫМАРСКИЙ: Или ждать, пока он на тебя нападет.

В.СУВОРОВ: Да. Я не могу этого объяснить. Вот давайте расскажу про 5-ю армию, давайте про 4-ю. Давайте все, что угодно. Но вот этого я объяснить не способен. Вся аналитика ГРУ не работает в данном случае. Не работает.

В.ДЫМАРСКИЙ: Это вне логики.

В.СУВОРОВ: Это вне логики, и это как раз та ситуация, когда есть правило и вдруг есть какое-то исключение, и тут буксует наша машина. Все.

В.ДЫМАРСКИЙ: Ну что, на этом первую часть нашего разговора с Виктором Суворовым мы понемногу завершаем. Но это еще не все. И я нашей аудитории, как телевизионной, так и радийной, обещаю, что через неделю мы продолжим нашу беседу. У нас есть еще о чем поговорить с Виктором Суворовым. До встречи через неделю. Полная версия: http://echo.msk.ru/programs/victory/706323-echo/


Эхо Москвы :: / Передачи / Цена Победы / Понедельник, 06.09.2010: Виктор Суворов, писатель, историк

Эхо Москвы / Передачи / Цена Победы / Понедельник, 06.09.2010: Виктор Суворов, писатель, историк

http://www.echo.msk.ru/programs/victory/708484-echo.phtml
Дата : | 06.09.2010 11:12
Тема : | Объяснение в истории. Часть 2
Передача : | Цена Победы
Ведущие : | Виталий Дымарский, Дмитрий Захаров
Гости : | Виктор Суворов, писатель, историк
В.ДЫМАРСКИЙ: Здравствуйте. Я приветствую нашу аудиторию, аудиторию телеканала RTVi и радиостанции «Эхо Москвы». Очередная программа цикла «Цена победы», я – ее ведущий Виталий Дымарский. И, как было обещано, мы продолжаем беседу с Виктором Суворовым, историком и писателем. Первая часть нашей беседы, которая прошла уже у нас в эфире, была посвящена, скорее, тому, как мой собеседник Виктор Суворов пришел к своим выводам, почему вообще занялся историей. И, ну, его версия, его сценарий, если хотите, начала войны достаточно хорошо известна, мы не будем повторяться. Но мы продолжаем теперь нашу беседу, развивая, что ли, вот те мысли и выводы, к которым пришел мой собеседник в течение всей своей жизни и в течение прошлой нашей программы. Виктор, еще раз спасибо за нашу беседу, за то, что мы продолжаем уже второй час с вами беседовать. Скажите, пожалуйста, вот, в прошлый раз мы остановились на том, что ни вы, ни я, кстати говоря, мы не можем понять, почему так раздражает ваша версия, согласно которой и Сталин был не прочь начать эту войну и, может быть, даже готовился первым ее начать. Собственно говоря, что в какой-то степени бы, наверное, даже оправдало бы Советский Союз и вот те 2 года, с 1939-го по 1941-й, в течение которых Москва была фактически союзником Берлина.

Но, вот, объясните мне тогда еще другой феномен, связанный с вашей теорией, с вашими изысканиями. Но, ведь, и на Западе, да? Вот, в той же Англии, там, во Франции, в Штатах, не знаю где, там тоже то, о чем вы пишите, о чем вы говорите, не сильно воспринимается?

В.СУВОРОВ: Не то, что не сильно не воспринимается. Никак не воспринимается.

В.ДЫМАРСКИЙ: А почему? Чем это их обижает?

В.СУВОРОВ: Вот, тут я полностью все понимаю. Потому что у меня Сталин – великий преступник, преступник-людоед, но не дурак. И на фоне Сталина Черчилль и Рузвельт смотрятся как ребята не того уровня. Это их очень-очень сильно раздражает. А в «Ледоколе», даже в самом начале «Ледокола»...

В.ДЫМАРСКИЙ: Они единственные, как бы, защитники.

В.СУВОРОВ: Да, конечно. То есть вот в чем дело. Их, если грубо говоря, теория достаточно простая. Вот, есть 2 нехороших человека в Европе – это Гитлер и Сталин. Но Гитлер – это абсолютное зло, а Сталин – он что-то не понимал, он строил счастливую жизнь, ну и с какими-то там перегибами. У него социализм, но он хотел как лучше.

В.ДЫМАРСКИЙ: И вынужденный союз.

В.СУВОРОВ: Да-да-да-да-да. И, вот, этот нехороший Гитлер воевал против всей Европы, а мы Европу защищали, мы Европе несли демократию, и вынужденно мы союзничали с товарищем Сталиным. Когда же я говорю, что Гитлер и Сталин – это 2 сапога пара, у того концлагеря и у этого концлагеря, и сколько миллионов человек они сгубили, это еще нужно посмотреть, кто из них страшнее. То получается, что Запад помогал одному людоеду против другого. И это им очень не нравится.

А в начале «Ледокола» там даже вот какая фраза проскакивает. Я говорю: «Граждане англичане, вот, вы говорите, что вы победили. А ради чего вы вступили во Вторую мировую войну? Вы вступили ради свободы Польши. Гитлер напал на Польшу 1 сентября, 3 сентября Великобритания и Франция объявили Гитлеру войну». А в результате получила ли Польша свободу, стала ли она свободной? Нет. От одного людоеда она перешла другому людоеду. Так, чего же вы празднуете? Обождите, вот у вас: «Вот, мы победили, мы победили». Вступили ради свободы Польши и эту Польшу отдали.

В.ДЫМАРСКИЙ: Нет, они все празднуют то, что не проиграли.

В.СУВОРОВ: Да. Тогда это же не победа. И другое. Гитлер захватил пол-Европы – это абсолютное зло. Но и Сталин захватил пол-Европы и держал ее, и вы ему помогали. Это с вашей помощью. Это на ваших американских Студебеккерах, это на вашем алюминии. А без алюминия нельзя делать радиаторы для танков, и танковые двигатели лучшие в мире В-2, блок цилиндров алюминиевый – это же от вас шло. И авиационный бензин – нельзя летать на этих самых хороших в мире самолетах, на плохом бензине не полетаешь. Поэтому. Ребята, вот то, что случилось в Европе после Второй мировой войны, это же на вашей совести. Вот тут они меня очень не любят. Поэтому вышла моя книга когда «Ледокол», я ее очень долго, очень-очень долго здесь пробивал, и она вышла в 1989-м в Германии и в Великобритании в 1990 году. А самый главный теоретик здесь войны был профессор Джон Эриксон. Я еду к нему в Эдинбург, я ему говорю: «Вот, вы такой человек. Вот такие вот у меня факты. Вот у меня здесь есть разговорники». Вот, кстати, разговорник советско-германский, отпечатан в городе Москве 29 мая 1941 года. 29 мая, вот, отпечатанный. И там фразы типа «Вам нечего боятся, скоро придет Красная армия», на немецком языке и потом на русском языке. Или «Стой! Сдавай оружие. Бросай, ложись», «Прекрати передачу».

В.ДЫМАРСКИЙ: Ну, понятно.

В.СУВОРОВ: Вот, допустим: «Прекрати передачу, иначе застрелю», «Вам нечего боятся – скоро придет Красная армия». Это куда она придет? Вот, мы с вами, Великая Отечественная война, воюем, заходим в деревню и спрашиваем: «Как называется эта деревня? Как называется эта река?» А нам говорят: «Днепр». А на хрена нам этот разговорник, правда, да? (смеется)

В.ДЫМАРСКИЙ: Волга.

В.СУВОРОВ: Волга, да. Зачем нам этот разговорник на советской территории? Или «Где бургомистр?» Ну, у нас, вот, бургомистра нету. «Где спрятались члены партии?» Стойте, какие члены, какой партии? А вот у меня точно такой же разговорничек, правда, не в оригинале, а в копии. 1940-й год, это в Эстонию. Мы не знали, как Эстония будет реагировать, но здесь то же самое: «Стой. Собрать вот столько-то коров, собрать народ», «Есть ли пулеметы в подразделении?»

В.ДЫМАРСКИЙ: Это реализовано.

В.СУВОРОВ: Да-да. И здесь даты есть. И даты как раз за пару недель до того, как войти туда. 6.9.1940 года. А здесь, вот, 29 мая. А это Москва, а 6 июня началось массовое производство в Киеве, в Одессе и так далее. Вот, говорят: «Есть ли у тебя документ?» Есть. Вот документ. Есть ли еще? Есть еще.

В.ДЫМАРСКИЙ: Кстати говоря, действительно, один из главных упреков, что нет опоры на документы.

В.СУВОРОВ: Хорошо.

В.ДЫМАРСКИЙ: Но подождите-ка по поводу Запада. Я хотел одну важную вещь сказать, потому что, опять же, когда говорят ваши оппоненты, то очень часто звучит такой аргумент, что «ну, понятно, Суворов там сидит на Западе и выполняет задание местное», да? Выполняет заказ английской разведки, американской разведки, израильской разведки, всех разведок мира.

В.СУВОРОВ: Да. Уругвайскую тут не забудьте.

В.ДЫМАРСКИЙ: Да. Я думаю, что то, что вы сейчас рассказали и вот эта реакция на Западе в какой-то мере объясняет, во всяком случае, нашим людям, хотя бы что это не так.

В.СУВОРОВ: Я скажу вам больше. Приезжаю я к Джону Эриксону и говорю: «Вот, Джон, вот такая ситуация». Он говорит: «Да-да, все-все, очень интересно». Я говорю: «Вот, вышла книга. И было бы неплохо, чтобы ты написал, вот, есть такая теория». Он так на меня посмотрел, говорит: «Давай виски выпьем» - «Хорошо». А давай так, Джон Эриксон... Хорошо в английском языке, что на «вы» не надо, на «ты» переходить. Говорю: «Давай, Джон, так. Напиши, что я дурак, что это дурацкая книга и прочее». Он говорит: «Не-а». То есть ни туда, ни сюда. И книгу просто прокатили, у меня здесь есть, просто промолчали и это самое страшное.

В.ДЫМАРСКИЙ: А Германия?

В.СУВОРОВ: А Германия – там было 8 изданий. Но это идет вот как. Что это нацистская пропаганда и это все сказано Геббельсом. Ну, мало ли какая нацистская пропаганда происходит.

В.ДЫМАРСКИЙ: На Нюрнбергском процессе многие немцы, (НЕРАЗБОРЧИВО) в частности говорил.

В.СУВОРОВ: Да. За то его и повесили. Я тогда обратился к другу своему, Володе Буковскому, говорю: «Володь, вот, меня в фашизме обвиняют. Что делать? Вот, нацист ты и прочее». Он говорит: «Езжай в Израиль». Еду я в Израиль, Резун, Резник, там чего-то такое, близкое. И выступаю в Бер-Шеве, в Хайфе, говорю: «У вас в Хайфе здесь очень даже приятно», в Тель-Авиве и в Иерусалиме. Выходят фронтовики – это давно уже было и это самое признание, это не надо никаких миллионов, когда поднимается ветеран, старикашка на сцену и иконостас на нем такой, приличный и он мне на плечо, и он плачет у меня на плече и говорит: «Ну, вот, ты мне объяснил».

И вот это моя нобелевская премия и вот тут и зал сидит. И я думал, что меня там побьют, но не побили.

В.ДЫМАРСКИЙ: И фашистом не назвали?

В.СУВОРОВ: Не назвали. Когда я говорил «Ребят, смотрите на это». То есть у меня так: с одной стороны, я сталинец и антисталинец, я еврей, я антисемит, я гитлеровец, антигитлеровец. И моя теория тут идет так: а что ж ты открыл? Это всем ясно, это на поверхности лежало всем. И с другой стороны, это Геббельс все придумал. Потому что если все лежало на поверхности и вам известны факты, то причем тут Геббельс? То есть он открыл всем известные факты, граждане. Ну, тяжело, но ничего, перебьемся, перебьемся.

В.ДЫМАРСКИЙ: У меня есть мое объяснение, собственно говоря, об этом часто говорили. Вот, впервые так мы очно встретились, потому что так у нас связь-то все время была. Я думаю, что это фактами вашей личной биографии многое объясняется, потому что если бы та же теория или та же версия бы исходила от сидящего в Москве какого-нибудь ученого-историка, может быть, она была бы встречена и по-другому.

В.СУВОРОВ: Государственная премия.

В.ДЫМАРСКИЙ: (смеется)

В.СУВОРОВ: Не, ну, правда-правда-правда. Но с другой стороны, когда мне говорят «Ну, ты предатель, изменник». Несколько раз я такое слышал.

В.ДЫМАРСКИЙ: Ну, хорошо. У меня вот какой вопрос. Передо мной книга. Если я не ошибаюсь, она – ваша последняя книга, в смысле последняя, я имею в виду...

В.СУВОРОВ: Да-да. Которая вышла, да.

В.ДЫМАРСКИЙ: Это не значит, да, что она вообще последняя.

В.СУВОРОВ: Я надеюсь, нет. Спасибо.

В.ДЫМАРСКИЙ: Я ее покажу нашим телезрителям. Называется «Разгром». Я не скажу, что я ее дочитал до конца, но я ее уже практически... Она недавно вышла, я ее практически прочитал.

Вы, в общем-то, во всех своих книгах, начиная с «Ледокола», в общем-то, одну и ту же версию развивается в разные стороны с разветвлениями и так далее. Вот, «Разгром» из того, что я прочитал, здесь очень много – кстати говоря, не только в этой книге, есть еще целая книга, посвященная Жукову, да? У меня в связи с этим вообще к вам вот такой вот вопрос. Не задумывались ли вы над роль личности в истории? Над ролью личности в истории войны? Потому что очень часто у нас война такая, персонифицированная. У нас до сих пор есть и ветераны войны, которые говорят: «Вот, войну выиграл Сталин». Есть ветераны войны, опять же, которые говорят «Эту войну Сталин проиграл», там, особенно 1941-й год. Эту войну выиграл Жуков, там, памятник ему. Жуков – вообще, жуткий тип, и так далее, и так далее. То есть все вот так, через личности, да?

В.СУВОРОВ: Да.

В.ДЫМАРСКИЙ: У вас, кстати, не так много посвящено в ваших книгах из того, что я видел (наверное, не все читал) Сталину. У вас больше, как бы, Жукову, как раз о Жукове очень много. И здесь тоже, в общем-то, главным виновником вот этого разгрома, который был в 1941 году, и как называется книга, еще раз повторяю, это по вашей версии получается Жуков. Это так или вся система такая?

В.СУВОРОВ: Не совсем это так. Почему не совсем это так и почему я на Жукова? Потому что Сталину памятников не ставят. И Сталин мемуаров не писал. Поэтому то, что там было, понимаете, мы не можем придраться. Или, допустим, маршал Советского Союза Тимошенко Семен Константинович, нарком обороны в момент нападения Германии. То есть это самый высший воинский начальник который. Он никаких мемуаров не писал.

В.ДЫМАРСКИЙ: Ну, у нас высший военный начальник – верховный главнокомандующий.

В.СУВОРОВ: А его не было. А он, его назначили чуть попозже. А первым был главнокомандующий. Главнокомандующим первым был Тимошенко. А Сталин – он же только потом стал верховным главнокомандующим. То есть Тимошенко был, его выпихнули на первое, а товарищ Сталин пока... Его выпихнули оттуда, с дачи вытащили и поставили, что, вот, спасай ситуацию. Так вот, Тимошенко мемуаров не писала. Он сказал: «Правду сказать не позволят». А если правда отпадает, то что же остается? А Жуков мемуары написал. И, вот, когда я в 1969 году, я, вот, гвардейский офицер, лейтенантик получаю эту книгу, это 145-й гвардейский будапештский орденов Суворова и Богдана Хмельницкого учебный мотострелковый полк 66-й гвардейской учебной полтавской краснознаменной дивизии Прикарпатского военного округа. Вот, я эту книгу открываю и эта меня книга потрясла. Потому что это что-то ужасное. Я, вот, вам объясню, почему это ужасная книга и отчего мое неприятие вот этого человека.

Представьте себе, параллель такая, вот, какой-то шахматист великий, допустим, Капабланка. Пишет Капабланка книгу вот такой толщины о шахматах. И пишет о каких-то самых драматических моментах. И, вот, он, Капабланка описывает чьи-то чужие партии, а про себя пишет «Вот тут я был голодным и хотелось мне пожрать, а, вот, тут меня спасли, дали мне пожрать чего-то». И в книге отсутствует расположение... Для меня, вот, для военного человека, аналитика, мне дай группировку. Группировку. Группировка – это положение фигур на шахматной доске – сколько их, где они. И, вот, где они – не мне вам объяснять, где они находятся. Это говорит обо всем. Это говорит обо всем вообще. Это староиндейская защита и так далее. Вот, где они?

Так вот здесь открываем мы товарища Жукова. И вот цветная карта, стратегическая наступательная операция, цветная, здесь все, вот, Сталинградская операция, в которой товарищ Жуков участия не принимал. Выясняется, что он был где-то в другом месте, что он отвлекал. И, вот, про это то, что он отвлекал, здесь не написано. Здесь написано, что он на другом участке фронта, получилась неудача. Что 2 фронта, вот, один прорвал оборону, а другой не прорвал. Вот, найдите первое издание.

Тут у него написано про 22 июня вот что. Страница 239. «Я позвонил домой, чтобы меня не ждали, и минут через 40 был уже в воздухе. Тут только вспомнил, что со вчерашнего дня ничего не ел. Выручили летчики, угостившие меня крепким чаем и бутербродами». Это про 22 июня – вот, про крепкий чай, бутерброды товарищ вспомнил. А вот это вот карта, вот эта карта – это группировка советских войск на 22 июня. И вот эта карта – она, почему-то, не цветная, она черно-белая почему-то. Весь советско-германский фронт и я накрываю тремя пальцами, вот так. Вот это вот Балтийское море, это черное – тремя пальцами я накрываю все. Правда, да?

Правда, это странно? И здесь на этой карте написано: «Западный особый военный округ, 3-я, 4-я, 10-я армия».

В.ДЫМАРСКИЙ: Это и есть особый...

В.СУВОРОВ: Обождите-обождите. А где третья-то находится? Вы мне покажите, где она, третья? Покажите, где 4-я, где 10-я? А где 13-я армия? 13-я здесь? А ее здесь нету. А вот здесь вот Прибалтийский, 8-я и 11-я. А 27-я где? То есть 8-я и 11-я названы, но где они на карте-то? Где они? Их нету. А 27-я – это Берзарин, это первый комендант Берлина. Вот здесь он командовал и он просто не назван. А где 9-я армия, Червиченко? Нету здесь ее. А она самая мощная. Вот это Жуков, он расставлял вот этих пешек, так вот этого нету. Правда, интересно? Вот это вся наука. Вот это наша вся наука. И вот эта книга называется «Самая правдивая книга о войне».

Так вот. А, вот, если взять, вот это немецкая карта, это немецкая разведка, как она видела ситуацию. Вот этой карты группировки, положения – ее нет. Ее нет у товарища Жукова. Почему? То есть Филидор или Капабланка публикуют чужую Сталинградскую операцию, а свою группировку, свою на 22-е июня – это самое главное, что здесь должно быть – этого здесь нет. Вот, вы понимаете теперь, когда мне говорят «Где твои документы?» Вот тебе документы.

Так вот. Вот эту карту, я вам объясню, что здесь такое. Это как немцы видели. Так вот, они всего не видели. Здесь было выдвижение второго стратегического эшелона, 7 армий, которые они не видел. Но и это. Вот тут получается – вот балкон и вот балкон, и вот здесь они все сосредоточены. И глупость вот этой группировки совершенно отчетливо видна. Что, вот, если отсюда Клейст наносит удар, и он срезает – это получается сталинградская операция – он срезает и идет вперед. Вот это линия Сталина, наши укрепления. Войск здесь нету. А войска находятся впереди и здесь нету укреплений. То есть танкисты без танков, а танки без танкистов. То есть укрепления без войск, войска без укреплений. Вот почему разгром. И все историки смотрят и говорят: «Какая глупость! Вот, смотрите, вот этот балкон, вот, наносит отсюда один удар, вот, Гудериан второй удар». Это год.

В.ДЫМАРСКИЙ: Виктор я вас прерву, потому что у нас время тоже прерваться на небольшой перерыв, а через несколько минут мы продолжим нашу беседу.

В.ДЫМАРСКИЙ: Тот же Мельчухов.

В.СУВОРОВ: Да-да-да-да-да. Да.

В.ДЫМАРСКИЙ: Они ругают Суворова.

В.СУВОРОВ: Да-да-да.

В.ДЫМАРСКИЙ: А дальше то же самое.

В.СУВОРОВ: Да-да. Ну, это, в принципе, это человеческая психология, это происходит не только со мной.

В.ДЫМАРСКИЙ: Начинаем, да? Сейчас тогда. Сейчас, 10 секунд.

Еще раз добрый вечер, мы продолжаем программу «Цена победы», напомню, что веду ее я, Виталий Дымарский, а в гостях у нас на нашей программе сегодня «Виктор Суворов». Сегодня как и в прошлый раз у нас такая, длительная, долгая беседа с Виктором. Наконец-то она случилась. Виктор, мы остановились, я думаю, что еще и остановимся дальше, на воспоминаниях Георгия Константиновича Жукова. Там, в общем, много нелепостей, связанных с этими воспоминаниями. Ну, одна из самых таких ярких, на мой взгляд, это когда в одном из изданий, я уж не помню в каком (их всего 13 было, изданий), в одном из изданий в воспоминания вписана цитата из газеты, если я не ошибаюсь, «Правда», газета датирована числом после смерти автора воспоминаний.

В.СУВОРОВ: Да, это с 10-го издания начинают, там пошло. Советскую военную энциклопедию они цитируют, которая после его смерти. Да. Это жутко, это страшно и самое удивительное, ну, не то, что самое удивительное – все там удивительно – когда в одном издании сказано так, а потом это дело изменяется, а потом еще далее изменяется.

В.ДЫМАРСКИЙ: Радикально меняется.

В.СУВОРОВ: Радикально, прямо, вот, противоположно, на 180 градусов. И, вот, в этой книге я привожу еще эти примеры. Поэтому я считаю, что если гроссмейстер пишет о своих партиях, то самое главное, все-таки, должно быть положение фигур, замысел должен быть какой и как его удалось реализовать – вот, я хотел вот так, а получилось не так, потому что мой противник разгадал или что-то такое.

В.ДЫМАРСКИЙ: Вы знаете, в чем дело? Я думаю, что... То есть не думаю, а даже уверен, что, собственно говоря, у всех у них – и у самого Жукова еще при его жизни, и других наших маршалов, у всех наших историков – у них есть одно, как они считают, оправдание. И оно очень коротко звучит: «Победа». Победителей не судят, да? И победа списывает все. Вы согласны?

В.СУВОРОВ: Я согласен с этим, что победа списывает все. Но! С другой стороны, если мы посмотрим на эту победу, вот, мы празднуем. Я прошу прощения, конечно, я трогаю сейчас какие-то очень чувствительные струны, какие-то нервы. Но мне говорят «Победа, победа», да, говорю, правильно, победа. Однако, кто воевал в той войне? Началось это - Польша и Германия. Где Польша? Вот она Польша. Где Германия? Вот она Германия. Далее Франция, Великобритания, Бельгия, Голландия. Где они? Вот они. Соединенные Штаты Америки, Япония – все эти вовлечены во Вторую мировую войну. А победил Советский Союз. И где он, Советский Союз? Его нет. И, вот, понимаете: победил Советский Союз, но его нет.

Далее. Вот, Украинская повстанческая армия, УПА воюет под жовто-блакитним флагом. Хорошо. Где жовто-блакитний флаг над Киевом, над Львовом? Где вы, кстати, родились? Львов? Так? Вот, там жовто-блакитний. А красный флаг там не развевается. Где красный флаг? Он в музее. И над Россией, допустим, Власов Андрей Андреевич, он воюет под трехцветным флагом и армия его – не Красная армия, не советская армия, это русская освободительная армия. Сейчас не советская, а российская армия. Российская под трехцветным флагом. Мы победили.

Понимаете, вот тут что-то такое вкрадывается, что не стыкуется с вот этими всеми триумфами. Но самое главное вот в чем заключается. Что в начале века XX-го Россия была на 3-м месте по населению. Это прежде всего Китай, на 2-м месте Индия и на 3-м месте Россия. Сейчас на 1-м месте Китай, Индия – ну, там спорят сейчас, кто из них, потому что Китай искусственно тормозит деторождение, а Индия не тормозит, поэтому вот они там. А где Россия? А Россия отодвинута куда-то далеко-далеко-далеко.

В.ДЫМАРСКИЙ: Россия скукожилась и в размерах, и, соответственно, в этом.

В.СУВОРОВ: Я понимаю. Но не только... Да. То есть в начале века вот так, а в начале этого века мы уже, ну, по территории не очень, а по населению мы где-то далеко-далеко отстаем и идет вырождение. И вырождение идет умственное, физическое, культурное. Если посмотреть на Россию конца XIX века, мы видим великих ученых, мы видим великих конструкторов, мы видим Сикорского, мы видим Зворыкина, Менделеева. Мы видим великую литературу. А сейчас мы великих ученых... Я не знаю. Ну, кто там? Петрик, вот, у нас есть. Вот, вы смеетесь. (смеется) Ну, все-таки.

В.ДЫМАРСКИЙ: Ну, я с вами бы, конечно, поспорил, просто у нас другая тема. Во-первых, я бы не стал бы идеализировать прошлое уж так. Это во-первых.

В.СУВОРОВ: Да. Но, все-таки, было что-то.

В.ДЫМАРСКИЙ: Но было что-то. Да, я думаю, что и сейчас есть.

В.СУВОРОВ: Был Чехов, был Достоевский.

В.ДЫМАРСКИЙ: Я думаю, мир изменился, понимаете? Ну, хорошо, был Чехов, а в Англии был Шекспир.

В.СУВОРОВ: Я понимаю.

В.ДЫМАРСКИЙ: А где сейчас Шекспир? Есть?

В.СУВОРОВ: Да. Хорошо-хорошо.

В.ДЫМАРСКИЙ: А в Германии были Гейне и Гете. А где сейчас Гейне и Гете в Германии?

В.СУВОРОВ: Хорошо-хорошо.

В.ДЫМАРСКИЙ: Ну, не будем сейчас об этом, да? Давайте, все-таки, к истории войны вернемся.

В.СУВОРОВ: Да, хорошо, вернемся.

В.ДЫМАРСКИЙ: Все-таки, вот, Георгий Константинович Жуков. Ну, если коротко, великий полководец?

В.СУВОРОВ: Ни в коем случае. Ни в коем случае, и вот почему. За планирование войны отвечает Генеральный штаб. Он был начальником Генерального штаба. И вот эти извороты его уже показывают с точки зрения не просто там хорошее планирование, плохое планирование. Но изворот чисто человеческий. Допустим, вот, в этой же книге его написаны такие слова, начиная со 2-го издания. В 1-м издании: «Наркомат обороны и Генеральный штаб считали». Послушайте, Наркомат обороны – это тысячи людей, Генеральный штаб – это колоссальная организация. Я служил во 2-м главном управлении Генерального штаба, ну, главное разведывательное управление второе. Это очень большая организация, одно только управление. Так вот, «Генштаб и Наркомат обороны считали».

В.ДЫМАРСКИЙ: Ну, я бы сказал, что это советская формула. Это ЦК КПСС считает, Политбюро считает.

В.СУВОРОВ: Я понимаю. А, вот, дальше, когда идут победы, когда идет сталинградская операция, «Я и Василевский считали». Это уже не Генштаб и Наркомат – нет. «Мы с Василевским стояли, а тут Сталин подходит, а мы говорим «Вот, надо бы вот так». Тут уже Генштаб не считает. А, вот, начиная со 2-го издания, там уже пошло, уже очень нехорошо. Там пошло: «Нарком обороны», то есть один человек, то есть Тимошенко, маршал Советского Союза, «и Генштаб считали». Вот это уже подлянка. Это уже, простите мой французский, но в Наркомате обороны один человек – маршал Тимошенко. «Нарком обороны, - написано, - и Генеральный штаб». То есть в Наркомате обороны персональная ответственность. А Генеральный штаб – это стержневая структура Наркомата обороны. А тут у нас у товарища Жукова в Генеральном штабе у нас безличное и всеобщее. Вот, «мы так считали». А что ты сам считал? Вот это уже, вот эти извороты мне очень-очень не нравятся.

И с другой стороны, самый страшный разгром в истории человечества – это разгром 1941 года. И он никогда не берет на себя ответственность за этот разгром – он в этом не виноват никак. Самый страшный разгром. То есть он, только он расставлял фигуры на доске. И виноват Павлов, и виноват Тимошенко, и виноват дурной Сталин, и виноваты все, кроме главного планировщика. Прошу прощения, что перебил.

В.ДЫМАРСКИЙ: Ничего-ничего. Нет-нет, интересно. У меня такой еще один, простенький совсем вопрос. Виктор Суворов, кто выиграл войну?

В.СУВОРОВ: Кто выиграл войну – очень простой ответ – это выиграла система советская. То есть не кто выиграл войну, а кто выиграл от войны? Выиграл товарищ Сталин – он остался у власти. Выиграла его людоедская система, которая истребила десятки миллионов людей в нашей стране. Выиграла колхозная система. Вот, мой дед Василий Андреевич Резунов – он всю жизнь вкалывал кузнецом в колхозе имени Шевченко Солонецкого района Днепропетровской области. Вот, он получил пенсию в районе там что-то 8 рублей 37 копеек. Он добровольно в этот колхоз не вступал – его туда загнали, в этот колхоз. И всю жизнь проработав кузнецом, вот, когда у него тряслись руки потом, когда он не мог ничего написать, вот, он получил вот эту благодарность. Вот эта система выиграла, да.

В.ДЫМАРСКИЙ: Это от войны, вы говорите, выиграла?

В.СУВОРОВ: Да, выиграла от войны.

В.ДЫМАРСКИЙ: То, что война и принесла, да?

В.СУВОРОВ: Да-да.

В.ДЫМАРСКИЙ: А благодаря чему мы, все-таки, «мы» - я имею в виду страна, победили в этой войне? Это мудрость Сталина, это мудрость военачальников, это... Ну, народный героизм – это понятно, да? Но героизм сам по себе не может, наверное, одолеть такого врага.

В.СУВОРОВ: Гитлер изначально не мог победить. Вот я вам покажу эту картинку.

В.ДЫМАРСКИЙ: Знакомая.

В.СУВОРОВ: Знакомая, да? На каждом нашем рубле, на каждой копеечке, вот, была эта картинка. Меня учили обращать внимание на мелочи. Вот, обратим внимание на мелочь. А какая мелочь? А мелочь – это герб Советского Союза, на гербе Советского Союза нет Советского Союза. Советского Союза нет здесь. Он не выделен ни пунктиром, ни границей, ни цветом. Есть земной шар, На котором находятся символы коммунизма. Так вот, представьте себе, если бы Адольф Алоизович нарисовал бы земной шар и положил бы свастику сверху. Мы бы возмутились. Так вот эта система – она войну проиграла, она могла существовать, только распространяясь на весь мир. Так вот, если она не распространилась, так же как ислам сейчас, если он не распространится на весь мир, он проиграет.

Вот, была такая ситуация. Я как раз находился в Америке, и в Иране вдруг победила исламская революция.

В.ДЫМАРСКИЙ: 1979-й год.

В.СУВОРОВ: 1979-й год. И, вот, сидят американские эксперты, а мы про то, про сё. Должен сказать, воспользовавшись случаем, разница между британскими экспертами и американскими. Если британец не понимает чего-то, он говорит: «Что-то у вас здесь... Почему вы делаете так? Почему, допустим, у БТР-60П 2 двигателя сзади, почему их 2, почему бы не один? Вот, в чем тут дело?» Логику они стараются найти. Если американцы видят, они говорят: «Это глупо», то есть мы-то делаем не так. Они не пытаются вникнуть в это. Я, вот, это заметил.

В.ДЫМАРСКИЙ: То есть если не как мы, то неправильно?

В.СУВОРОВ: То неправильно.

В.ДЫМАРСКИЙ: Или есть свое мнение или неправильное.

В.СУВОРОВ: Мое и неправильное. Вот это четко у американцев. Так вот, сижу я там в Америке и они говорят: «Вот, сейчас Советский Союз поимеет большие неприятности с Ираном». Я говорю: «Это еще почему?» Три причины. №1. У вас общая граница, а у нас нет общей границы. Ну, это, действительно, серьезно. Второе, вы воюете в Афгане и там давите мусульман. Вот, а мы же в Афгане, мы же поддерживаем. Вот это вторая причина. Я говорю: «А третья причина?» А третья, все-таки, мусульмане в Советском Союзе не могут мечети строить. Все-таки они так, в Советском Союзе религия-то вот где. А в Америке – пожалуйста. Три причины.

Я говорю: «Не, ребят, вот, вы сейчас поимеете большие-большие проблемы». Ну, так, спорить не стал, я никогда не спорю и все там, выпили, закусили, все разрешили.

Разница во времени... Ну, вы знаете, как в Америку попасть, и голова крутится. И утром не проснуться, утром меня трясут. «Чего такое?» Эти студенты так называемые захватили американское посольство. И меня поднимают, и эти эксперты: «И как же ты так сообразил?» Я говорю: «Ребята, ну чего же тут соображать-то?» Дело вот в чем. Что это для вас будут проблемы. Почему? А причина вот в чем. Что сидит Аятолла Хаменеи, и у него идеология. А идеология такая – вот это мусульманство. И вдруг по Тегерану идет американская девушка вот в такой юбке, и сидят вот эти вот мужики, которые слушают этого Аятоллу, и как бугаи, у них раздуваются ноздри и они на эту девушку, и они забывают весь этот ислам. Так вот! Советский Союз – не угроза для ислама. А Америка – это дьявол. И, вот, этот ислам будет или распространяться и давить все, или же он погибнет. Вот, то же самое было с Советским Союзом. Так же как, вот, допустим, есть Восточная и Западная Германия. Вот, я в Восточной Германии произвожу Трабант, а вы производите Порш, Мерседес там и все это там, Опель и так далее. Мы – те же самые немцы, у нас та же самая история, вот, разделены только берлинской стеной. И, вот, у нас такая система экономическая, и вот эта экономическая система или должна была распространиться на Западную Германию и дальше или погибнуть. Так вот, Советский Союз во Второй мировой войне проиграл. Это был смертельный удар, Гитлер нанес, Гитлер сам погиб, как скорпион ужалил Советский Союз, но, в конце концов, Советский Союз рассыпался от того, что...

В.ДЫМАРСКИЙ: А почему вы считаете?.. Вот, вы, по-моему, в начале вот этой тирады своей сказали, что Гитлер был обречен. Знаете, меня почему это заинтересовало? Я уже несколько раз, правда, приводил этот пример. Меня в свое время потрясло посещение в Потсдаме этого дворца, где Потсдамская конференция произошла. Там небольшая была экспозиция, она до сих пор сохранилась, с историей послевоенного раздела Германии, планов послевоенного раздела Германии. Вот, меня, знаете, что потрясло тогда? Что первый план послевоенного раздела Германии между союзниками был составлен, знаете, когда? В ноябре 1941 года.

В.СУВОРОВ: Во как.

В.ДЫМАРСКИЙ: Что меня тогда навело уже на мысль, что неужели была такая уверенность?

В.СУВОРОВ: Да, вот этого факта я не знал. Гражданин Дымарский, большое спасибо, вы открыли мне глаза на одну очень интересную... Но я вам скажу что-нибудь такое. У меня тоже козырный туз, в ответ я вам скажу вот что. Есть город Басра в Ираке, и в Ираке в апреле 1941 года американцы стали строить автосборочный завод для сборки Студебеккеров. В апреле 1941 года американцы стали строить завод по сборке Студебеккеров. А для кого? Послушайте. Ну, поддержать Великобританию. Но это завод, то есть части везут через Атлантику вокруг Африки и туда доставляя. Это готовился Ленд-лиз в Советский Союз, в апреле 1941 года.

В.ДЫМАРСКИЙ: Ответили. Но, все-таки, вот... То есть сам факт создания антигитлеровской коалиции – он уже?..

В.СУВОРОВ: Я скажу вам больше. Вот, давайте я вам покажу вот эту картиночку. Это перед тем как товарищ Сталин напал. Это британский журнал «Панчи», это где-то май-месяц 1941 года. Англичане говорят: «Нападай, нападай, нападай», они подстегивали, подстрекали. Говорят: «Ну, он же задницей к тебе повернулся, он же в позе».

В.ДЫМАРСКИЙ: Я только хотел... Мне же нужно нашей радийной аудитории рассказать, что здесь забор, стоит Сталин и смотрит... Ну, видимо, это Гитлер, который, нагнувшись, стоит спиной, мягко говоря, к Сталину. И Сталин так, стеснительно на это смотрит.

В.СУВОРОВ: И потирает ручки.

В.ДЫМАРСКИЙ: Да. Хотя, вроде как бы нужно под этот зад дать пинок хороший.

В.СУВОРОВ: Да-да. И Сталин потирает руки и поглядывает на это. То есть это англичане... Ну, вот, в этой книге я привожу документы, когда ведущий дипломат Советского Союза в Америке Андрей Андреевич Громыко – он еще тогда не был послом, но он пишет донесение в Москву о том, что Америка не просто требует вступления в войну, она уже готова применить экономические санкции против Советского Союза, чтобы Советский Союз в эту войну вступил.

В.ДЫМАРСКИЙ: То есть заставить.

В.СУВОРОВ: Заставить Советский Союз вступить. То есть Сталин-то не мог им сказать «Ребята, я скоро вступлю». Потому что если Сталин это скажет, это утечка будет мгновенная. Она и так идет.

В.ДЫМАРСКИЙ: В вашей основной исторической версии меня что смущает, да? Что вот это вот нападение Сталина на Гитлера предполагает, вот, судя по всему геополитическому раскладу, предполагает сразу союзничество с Западом. Что в моем представлении, исходя из той политики, которую проводил тогда Сталин, и из всех отношений, было невозможно, даже, может быть, даже я бы сказал, с обеих сторон. Был ли Запад готов поддержать Сталина, если бы он напал на Гитлера?

В.СУВОРОВ: Был готов и требовал нападения. Но союзничество с Западом. Я начну с того, что Запад категорически недооценивал Сталина. Я нашел документы о том, что, вот, в 1939 году Великобритания и Франция присылают 2 делегации на переговоры в Москву, и они оценивали Красную армию, считали, что в Красной армии от Байкала и через всю Сибирь, Урал и европейскую часть Закавказья и так далее, у Советского Союза 900 истребителей. 900 истребителей! То есть они совершенно не представляли, что такое Советский Союз. Они не понимали, они не оценивали, что такое Сталин. Это настолько жутко вот это непонимание. Поэтому они считали, ну, это вроде что-то, ну, увеличенная Монголия по территории – вот так они относились. Поэтому со стороны Запада для них Гитлер – противник, а Сталин – это источник сырья, это колония, это рыхлое что-то.

В.ДЫМАРСКИЙ: Что-то непонятное.

В.СУВОРОВ: Непонятное, обезглавленная армия и так далее.

В.ДЫМАРСКИЙ: Ну, я бы сказал, что Россия до сих пор такая, какая-то неразгаданная загадка для Запада?

В.СУВОРОВ: Для нас тоже, кстати.

В.ДЫМАРСКИЙ: Для нас тоже.

В.СУВОРОВ: Так вот, это с одной стороны. А с точки зрения Сталина, союза Сталина – он постоянно заключал союзы, он со всеми заключал союзы... Допустим, союз с Зиновьевым и Каменевым против Троцкого. Это была тройка, которая борется против Троцкого.

В.ДЫМАРСКИЙ: То же с Бухариным.

В.СУВОРОВ: Да-да. Это постоянно. И большевики с эсерами берут власть, а потом их уничтожают. Или, допустим, товарищ Сталин и его лучший друг Николай Иванович Ежов. И у меня просто фотография, там товарищ Сталин, ну, какая-то уже любовь такая, чуть ли не... Я уже не знаю. Перехлестывающее, товарищ Сталин чуть ли не целует товарища Ежова. А как только Ежов выполнил свою роль, и он пропал. Это потом выдумали этот термин «ежовщина». А в то время он пропал просто, Николай Иванович. Испарился. И никто не вспоминал про Ежова.

Так вот. Для Сталина заключить с кем-то союз – это ни о чем не говорит. Или, допустим, Сталин заключает союз с Японией. И не просто заключает союз с Японией. Вот, 13 апреля 1941 года Мацуока уезжает с Ярославского вокзала Москвы и вдруг появляется... Этого никогда не было. Появляется Сталин. То есть это был великий артист. Не надо его представлять дураком. И когда, вот, представляют его дураком наши историки, российские историки... Я говорю, это преступник, да. Но это великий преступник. И я любую Сталиным. Любуюсь, действительно, так же, как мы можем любоваться... Вот, есть какой-то великий, ну, такой злодей. Вот, сидит в Чикаго какой-то дядя...

В.ДЫМАРСКИЙ: Это к фильмам ужасов. Хичкок.

В.СУВОРОВ: Фильм ужасов, Хичкок, да. Вот, появляется Дракула. Мощью. Человек всегда заворожен мощью. Я видел однажды живую анаконду. Это мерзейшее создание, которое, вот, можно видеть... Просто я за стеклом ее видел, мне иногда снится эта анаконда. Вот.

В.ДЫМАРСКИЙ: Виктор, я вам желаю, чтобы вам было, все-таки, повеселее. Я вас благодарю за эту двухчасовую беседу. Я надеюсь, что она не последняя. Ждем от вас новых книг, новых каких-то открытий, новых расследований. Ну, будем чаще встречаться, как говорится в одной нашей рекламе. Спасибо. Всего доброго, до встречи через неделю. Полная версия: http://echo.msk.ru/programs/victory/708484-echo/


Эхо Москвы :: / Передачи / Цена Победы / Понедельник, 13.09.2010: Анатолий Кошкин

Эхо Москвы / Передачи / Цена Победы / Понедельник, 13.09.2010: Анатолий Кошкин

http://echo.msk.ru/programs/victory/710190-echo.phtml
Дата : | 13.09.2010 22:10
Тема : | Япония во второй мировой войне
Передача : | Цена Победы
Ведущие : | Виталий Дымарский, Дмитрий Захаров
Гости : | Анатолий Кошкин
В.ДЫМАРСКИЙ: Здравствуйте, это очередная программа из цикла «Цена победы» и я – ее ведущий Виталий Дымарский. Мой коллега Дмитрий Захаров, к сожалению, приболел, поэтому я сегодня в одиночестве среди ведущих. Гость у нас, как обычно, есть и я рад его представить. Анатолий Кошкин, доктор исторических наук, востоковед. Здравствуйте, Анатолий Аркадьевич.

А.КОШКИН: Здравствуйте.

В.ДЫМАРСКИЙ: Здрасьте-здрасьте. Будем о чем говорить? Будем говорить о некоторых страницах той географической части войны, которая, вообще-то, очень плохо, по-моему, известна и такая, терра инкогнито, я бы сказал.

А.КОШКИН: Ну, не очень плохо, не очень хорошо.

В.ДЫМАРСКИЙ: Не очень хорошо. Ну, будем дипломатами. Будем дипломатами и речь пойдет о Японии. Ну, Анатолий Аркадьевич – известный специалист по Японии, востоковед. И когда мы заявили нашу тему «Япония во Второй мировой войне» - это как раз тема совершенно необъятная, она большая. Мы все охватить не сможем, мы будем брать такие, ключевые, что ли, моменты этой истории. Ну и, наверное, все-таки, в основном, конечно, сконцентрируемся на августе-сентябре 1945 года. Тем более, что впервые, если кто не знает, то знайте, впервые в этом году совершенно официально празднуется конец Второй мировой войны.

А.КОШКИН: День окончания Второй мировой войны, 2 сентября.

В.ДЫМАРСКИЙ: День окончания Второй мировой войны, 2 сентября. Хотя, как-то мы привыкли за 65 лет, что, вот, все, 9 мая. Ну, в Европе 8 мая. Вот, решили, видимо, в истории Второй мировой войны отойти от такого евроцентризма и, все-таки, обратить внимание и на, хотел сказать, Восточный фронт, но это имеет совершенно другой уже смысл. Поскольку когда мы говорим «Восточный фронт», мы имеем в виду именно советский фронт по отношению к Германии. Но по отношению к Советскому Союзу, Восточный фронт – это именно Дальний Восток, Юго-Восточная Азия – это все то, что на востоке нашей страны.

Вот такую тему мы заявили. +7 985 970-45-45 – это номер для ваших смсок, вы знаете. И еще, конечно, должен предупредить и сказать вам, что на сайте радиостанции «Эхо Москвы», как обычно, уже работает вебтрансляция, и вы можете лицезреть нашего гостя. Так что все у нас готово к программе.

Анатолий Кошкин, наш сегодняшний гость, как я только что выяснил перед самым эфиром, только что буквально вернулся с Сахалина. Да, Анатолий Аркадьевич? Именно так, да?

А.КОШКИН: Из Южно-Сахалинска.

В.ДЫМАРСКИЙ: Из Южно-Сахалинска, где, кстати говоря, впервые, опять же, были официальные торжества по поводу окончания Второй мировой войны, а именно 2 сентября 1945 года, плюс 65, значит, соответственно, 65 лет со дня окончания Второй мировой войны. Ну, я вас не буду спрашивать, наверное, там, как проходили эти торжества, но, вот, ваше отношение вообще к этому. Это правильное решение? Это в какой-то степени восполняет тот пробел, если хотите, 65-летний фактически, вот, по отношению... Ну, опять же говорю «Восточный фронт», но понятно, о чем идет речь.

А.КОШКИН: Ну, во-первых, я рад, Виталий Наумович, в очередной раз с вами побеседовать, тем более, наши предыдущие темы, на мой взгляд, были весьма содержательные, вызвали определенный интерес у радиослушателей. Я не только считаю, что это уместно и вовремя. Указ президента о введении в реестр дней воинской славы и памятных дней России этой даты – это насущная необходимость. А кроме всего прочего, это восстановление исторической справедливости.

Вы не совсем правы, что 65 лет у нас не было этого праздника. Этот праздник был официально утвержден.

В.ДЫМАРСКИЙ: Да что вы?

А.КОШКИН: Президиум Верховного совета СССР, 3 сентября было объявлено Днем победы над Японией. И этот день после войны являлся праздничным днем.

В.ДЫМАРСКИЙ: Да что вы говорите? Вот я этого не знал. А потом что? Потом прекратилось?

А.КОШКИН: Потом постепенно с приходом Никиты Сергеевича как-то это все стали... Сначала отменили выходной день, а потом все меньше и меньше стали праздновать.

В.ДЫМАРСКИЙ: Но выходной день – вообще, выходного дня не было и 9 мая, да?

А.КОШКИН: Нет, насколько я помню, 9 мая всегда был праздником.

В.ДЫМАРСКИЙ: Нет, при Сталине не было.

А.КОШКИН: Да? Ну, надо будет уточнить.

В.ДЫМАРСКИЙ: Ну ладно, это отдельная история. Давайте уж, давайте на Восток.

А.КОШКИН: На моей памяти всегда было.

В.ДЫМАРСКИЙ: Ну, на нашей с вами памяти, конечно.

А.КОШКИН: Но я должен вам сказать, что на Дальнем Востоке всегда эта дата отмечалась. Даже тогда, когда ее перестали уже считать праздником таким вот, официальным. В Хабаровске, во Владивостоке, на Сахалине, на Камчатке были парады, салют, как правило, в этот день. И, в общем-то, и особенно на Сахалине – там они решением Сахалинской Думы несколько лет назад ввели праздник, ну, в областном, так сказать, масштабе. Не ввели, а восстановили 3 сентября как День победы над милитаристской Японией. Поэтому в этом году, мне кажется, совершенно правильно в год 65-летия окончания войны восстановление исторической справедливости. И, понимаете, это кроме всего прочего, мы отдали дань, наша страна тем людям, которые погибли. Ведь, вы знаете, это очень трогательный для меня такой момент, я много пишу на эту тему и я получил однажды письмо от одной женщины, старушки уже. И она пишет: «Анатолий Аркадьевич, вы меня извините, вот, мой муж лейтенант был, он прошел всю войну с гитлеровской Германией. А потом мы уже собирались встречать его. Его отправили на войну с Японией, и он там погиб. Неужели, такая, действительно, была необходимость участия Советского Союза в войне?» Ну, ей можно это простить. Но, в действительности, это очень серьезный вопрос.

В.ДЫМАРСКИЙ: Это серьезный вопрос, потому что мы, действительно, плохо очень знаем эту историю. Кстати говоря, это очень хорошо вы подвели, что ли, к этому вопросу, насколько это было необходимость. Для того, чтобы понять, была эта необходимость или не была это необходимость, наверное, нужно хотя бы коротко вообще историю взаимоотношений Советского Союза и Японии, да? Ведь, в 1941 году, насколько известно, был подписан договор о нейтралитете, да?

А.КОШКИН: Пакт о нейтралитете.

В.ДЫМАРСКИЙ: Пакт о нейтралитете, советско-японский. И как ни странно, хотя мы всегда в истории изучали ось Берлин-Токио и Берлин-Рим-Токио, Антикоминтерновский пакт и так далее. То есть Япония всегда выглядела противником Советского Союза. А в то же время вдруг обнаружилось – ну, «вдруг» для тех, кто недостаточно внимательно изучал историю, да? – что, в общем-то, на протяжении всей Великой Отечественной войны, то есть с 1941 года мы находились в состоянии нейтральных отношений с Японией. Почему вообще так сложилось? Нет ли такого противоречия между врагом и нейтралитетом?

А.КОШКИН: Ну, у нас не так много времени, поэтому по пунктам.

В.ДЫМАРСКИЙ: Ну, хотя бы да, схематично.

А.КОШКИН: Во-первых, я хочу обратить внимание, что Япония после восстановления дипотношений в 1925 году, она была головной болью для нас, это был основной источник военной опасности. Ну, вы знаете, Гитлер пришел только в 1933 году, а у нас еще до 1933 года были события на границе – это белогвардейские части, поддержанные японцами, постоянно совершали набеги на Дальнем Востоке, потом китайские милитаристы тоже, так сказать, в известной степени выполняя волю японцев, совершали провокации. А потом 1931 год, оккупация Японией Маньчжурии.

В.ДЫМАРСКИЙ: Ну, кстати говоря, извините, я вас перебью, но многие, особенно востоковеды – ну, естественно, у них особое такое пристрастие к Востоку – считают, что это вообще чуть ли не начало Второй мировой войны. Что отнюдь не 1939-й год.

А.КОШКИН: Вы знаете, это не только наши востоковеды. В Китае там многие считают. И они имеют на это основания. Потому что, вот, я вам должен сказать, что мы считаем, что Вторая мировая война официально началась 1 сентября 1939 года нападением гитлеровской Германии на Польшу. Но к этому времени уже около 10 лет шла бойня Японии в Китае. За это время было убито около 20 миллионов китайцев! Они как это? Входили в состав тех войск, которые участвовали во Второй мировой войне.

В.ДЫМАРСКИЙ: Учитывалось ли это среди жертв Второй мировой войны, да?

А.КОШКИН: Да. Поэтому это вопрос очень многогранный. И в Китае, например, их можно понять – они считают, что война началась именно в 1931 году или, по крайней мере, в 1937 году, когда началась полномасштабная война Японии против Китая. Так вот, возвращаясь к нашим отношениям с Японией. Казалось бы, японцы захватили Маньчжурию. Ну, это принципиально для нас изменилась ситуация, мы стали сопредельным государством с агрессивной милитаристской Японией, понимаете? Одно дело, когда она была у себя на островах. Другое дело, когда они стали создавать базы и ставить свои дивизии на наши границы. Отсюда Хасан, отсюда Халхин-Гол и так далее, и тому подобное. Ну, вот, вы говорите, что, дескать, мы заключили пакт. Ну, во-первых, мы пакт заключили сначала с Германией, как вы знаете, в 1939 году, 23 августа. Цель заключения пакта с Японией была такая же, как и при заключении пакта с Германией. То есть, вот, хотя бы на время оттянуть вовлечение Советского Союза во Вторую мировую войну как на Западе, так и на Востоке.

В то время для японцев тоже важно было не допустить начало войны с Советским Союзом до того момента, который японцы сочли бы для себя благоприятным. Это, вот, сущность так называемой стратегии спелой хурмы. То есть они всегда хотели напасть на Советский Союз, но опасались. А им нужна была ситуация, когда Советский Союз будет вовлечен в войну на Западе, ослабнет, выведет основные свои силы для того, чтобы спасать ситуацию в европейской части своей страны. И это позволит японцам малой кровью, как они говорили, отхватить все то, на что они нацеливались и в 1918 году, когда совершали интервенцию. То есть, по крайней мере, до Байкала.

В.ДЫМАРСКИЙ: Ну, хорошо, тогда смотрите, тогда вот что получается. Тогда ту логику, которую вы только что изложили, она фактически сработала. И, в общем-то, Германия напала на Советский Союз и произошло столкновение. Так вот вам, вроде как бы, удобный случай: все силы отвлечены, в основном, на тот фронт, на европейский. И, вот, почему японцы так и не напали на Советский Союз?

А.КОШКИН: Очень хороший и закономерный вопрос. Значит, я могу вам сказать, что документы Генштаба опубликованы.

В.ДЫМАРСКИЙ: Генштаба японского?

А.КОШКИН: Да, конечно. 2 июля 1941 года состоялось императорское совещание, на котором решался вопрос, что дальше делать в условиях начала войны Германии с Советским Союзом? Ударить на Север, помочь Германии и успеть захватить то, что было запланировано, то есть Дальний Восток и Восточную Сибирь? Или идти на Юг, ибо американцы, как вы знаете, объявили эмбарго и японцы оказались перед перспективой нефтяного голода. Флот выступал за то, что надо идти на Юг, потому что без нефти Японии было бы продолжать войну трудно. Армия, традиционно нацеленная на Советский Союз, выступала за то, что это один из тысячи шансов, как они называли. Шанс воспользоваться советско-германской войной для того, чтобы добиться своих целей в отношении Советского Союза. Почему не смогли? Уже все было подготовлено. Квантунская армия, которая располагалась на границе с Советским Союзом, была усилена, доведена до 750 тысяч. И был составлен график ведения войны, была определена дата – 29 августа 1941 года Япония должна была вероломно ударить в спину, так сказать, Советскому Союзу.

Почему это не произошло? Сами японцы это признают. 2 фактора. Да! Почему 29 августа был крайний срок? Потому что потом осень, распутица. У них опыт был ведения боевых действий зимой, который для Японии очень неблагоприятно окончился. Первое, Гитлер не выполнил свое обещание осуществить Блицкриг и захватить Москву через 2-3 месяца, как планировалось. То есть хурма не созрела. А второе – это главное – это то, что Сталин, все-таки, проявил выдержку и не сократил войска на Дальнем Востоке и в Сибири настолько, как хотели японцы. Японцы планировали, чтобы он сократил на 2/3. Он сократил примерно на половину, и это не позволяло помнившим уроки Хасана и Халхин-Гола японцам ударить Советскому Союзу в спину с Востока. 2 фактора основных.

В.ДЫМАРСКИЙ: А то, что вы сказали, то, что отвлекли американцы?

А.КОШКИН: Американцы никого не отвлекали.

В.ДЫМАРСКИЙ: Ну, отвлекли не потому, что они намеренно это делали. А просто это был выбор, что японцы совершили такой выбор.

А.КОШКИН: Японские документы – воспользоваться зимой 1941-42 года для решения вопроса на Юге, получение источников нефти. А весной вернуться к вопросу о нападении на Советский Союз. Это японские документы.

В.ДЫМАРСКИЙ: И, все-таки, не вернулись. С другой стороны, объясните, пожалуйста, было ли давление на японцев со стороны союзников их, то есть со стороны Третьего Рейха?

А.КОШКИН: Безусловно. Когда Мацуоко, министр иностранных дел посетил в апреле 1941 года (это еще до войны) Берлин, Гитлер считал, что он легко справиться с Советским Союзом и ему не потребуется помощь японцев. Он направлял японцев на юг, на Сингапур, на Малайю. Для чего? Для того, чтобы сковать там силы американцев и англичан с тем, чтобы они не использовали эти силы в Европе.

В.ДЫМАРСКИЙ: Но в то же время смотрите, что получилось. Нападением японцев на Америку спровоцировали как раз Вашингтон на то, что они в свою очередь объявили войну Германии, да?

А.КОШКИН: Безусловно. Да, но они объявили войну Германии, но они выступили этой войной на западе Европы, правильно?

В.ДЫМАРСКИЙ: Ну да, безусловно.

А.КОШКИН: Хотя, они, конечно, помогали Великобритании, потом они по Ленд-лизу и нам помогали. Но второго фронта не было. А это кстати, вот, вовлечение японцами их в войну на Тихом океане в известной степени сдерживало, конечно. Они же не могли тоже решиться.

В.ДЫМАРСКИЙ: Вот, если все это суммировать – я понимаю, что у нас времени не так много, чтобы все аспекты осветить. Но короче, вот, ваш вывод: не было ли вообще такой, судьбоносной я бы сказал, тактической ошибки с обеих сторон? Я имею в виду с обеих сторон оси, я имею в виду и Берлин, и Токио?

А.КОШКИН: Ну, понимаете, очень многие у нас, кто не видел японские документы, не читал секретные стенограммы совещаний высшего командования, часто называют японцев авантюристами, что вот этот удар был на Перл-Харбор – это авантюра. В действительности, все просчитывалось очень тщательно. И Ямамото, командующий ударной группой, которая нанесла удар по Перл-Харбору, он говорил, что «год-полтора мы будем одерживать победы. Потом ничего не могу гарантировать». Понимаете? То есть тут речь идет о том, что... Конечно, элемент авантюризма был. Но сейчас, вот, японцы – они утверждают, что «понимаете, мы оказались в такой ситуации, когда для спасения нашей нации... То есть нас окружили – Америка, Великобритания, Голландия – перерезали нам доступ к нефти, заморозили наши активы и, важное еще, прекратили поставки металлолома». А без металлолома японцы не могли создавать новые виды вооружений и так далее, и тому подобное, строить флот.

В.ДЫМАРСКИЙ: Мы сейчас прервемся на несколько минут, сделаем небольшой перерыв. А после него продолжим беседу с Анатолием Кошкиным.

НОВОСТИ

В.ДЫМАРСКИЙ: Еще раз приветствую нашу аудиторию. Напомню, что это программа «Цена победы», я – ее ведущий Виталий Дымарский. В гостях у нас доктор исторических наук, востоковед Анатолий Кошкин. Мы продолжаем беседу о советско-японских отношениях в годы войны. И Анатолий Аркадьевич, такой к вам вопрос. Ну, хорошо, так сказать, мы так, более или менее пытались определить, почему так японцы и не напали на Советский Союз.

А.КОШКИН: Хотели, но не смогли.

В.ДЫМАРСКИЙ: Но не смогли. Теперь вопрос обратный. Почему же тогда Советский Союз, несмотря на пакт о нейтралитете, все-таки, напал на Японию? 1945 год, февраль, Ялтинская конференция, и там Советский Союз дает обещание, все-таки, нарушить пакт о нейтралитете и напасть. Это было обещание союзникам, правильно, так?

А.КОШКИН: Все правильно за исключением слова «напасть».

В.ДЫМАРСКИЙ: Ну, не защититься же.

А.КОШКИН: Напала Германия вероломно на Советский Союз, напала Япония на Россию в 1904 году. Напала Япония на Перл-Харбор под покровом ночи. А мы вступили в войну с милитаристской Японией по настоятельнейшим просьбам нашего союзника США и Великобритании.

В.ДЫМАРСКИЙ: Мы пообещали, по-моему, через 2-3 месяца после окончания войны в Европе, да?

А.КОШКИН: Так, до этого еще факты были.

В.ДЫМАРСКИЙ: Вступить в войну.

А.КОШКИН: На следующий день после Перл-Харбора Рузвельт обратился к Сталину с просьбой помочь в войне с Японией. Но вы понимаете, в это время...

В.ДЫМАРСКИЙ: Еще тогда?

А.КОШКИН: Да, в 1941 году.

В.ДЫМАРСКИЙ: То есть для Америки второй фронт был там, получается?

А.КОШКИН: С нашей стороны.

В.ДЫМАРСКИЙ: Ну, с нашей стороны, да. Рузвельт просил у Сталина открыть второй фронт.

А.КОШКИН: Они просили открыть второй фронт на Дальнем Востоке и оказать помощь. Ну, естественно, Сталин не мог тогда. Он очень вежливо объяснил, что, все-таки, главным противником для нас является Германия. И дал понять, что давайте сначала Германию разобьем, а потом вернемся к этому вопросу. И, действительно, вернулись. В 1943 году Сталин обещал в Тегеране, обещал после победы над Германией вступить в войну против Японии. И это очень воодушевило американцев. Они, кстати, перестали планировать серьезные сухопутные операции, ожидая, что эта роль будет выполнена Советским Союзом.

Но тут ситуация стала меняться, когда американцы почувствовали, что вот-вот у них появится атомная бомба. Если Рузвельт был полностью и просил Сталина неоднократно, всяческие используя и дипломатические, и политические, и личные какие-то контакты.

В.ДЫМАРСКИЙ: Отношения.

А.КОШКИН: Да. То Трумэн, придя к власти, который был, естественно, более антисоветски настроен. Вы знаете, что ему принадлежит известная фраза после нападения Гитлера на Советский Союз, что «пусть они убивают как можно больше друг друга, и Германия, и Советский Союз».

В.ДЫМАРСКИЙ: По-моему, этим были заняты все – чтобы все друг друга там поубивали.

А.КОШКИН: Ну, во всяком случае, это тот Трумэн, который в 1941-м и стал президентом после смерти Рузвельта. И он тоже, он оказался в очень серьезном положении. С одной стороны, ему вступление Советского Союза уже по политическим мотивам было невыгодно, потому что это давало право голоса Сталину при урегулировании в Восточной Азии – не только в Японии. Это Китай, огромный Китай и страны Юго-Восточной Азии. А с другой стороны военные, хотя и рассчитывали на эффект атомной бомбы, но не были уверены, что японцы сдадутся. И так оно и произошло.

После бомбардировки Хиросимы Япония не собиралась капитулировать. Хотя, и американские ученые, и в Японии многие говорят...

В.ДЫМАРСКИЙ: Это 6 августа, да?

А.КОШКИН: 6 августа, да. Общее представление такое. Вот, американцы использовали атомные бомбы и Япония капитулировала. Не так это было.

В.ДЫМАРСКИЙ: Хорошо. Тогда вот такой вопрос. Насколько... Вот, в моем представлении, вернее, мое представление не с потолка, так сказать, упало, да? Вот, наше поколение всегда изучало вот этот кусок истории военной следующим образом. С одной стороны, это война и бои между Советской армией и так называемой Квантунской армией. С другой стороны, была бомбардировка Америкой Хиросимы и Нагасаки, известные 2 факта. Но они всегда, как бы, существовали отдельно друг от друга, да? Вот, есть Америка, которая на мирное население сбросила атомную бомбу, и Советский Союз, который выиграл войну за несколько дней буквально – ну, это отдельный вопрос про Квантунскую армию. Какая, если хотите, политическая взаимосвязь, ну и военная тоже между этими двумя событиями? И есть ли она, эта связь?

А.КОШКИН: И военная, и политическая связь самая тесная. Самая тесная.

В.ДЫМАРСКИЙ: Это что? Это помощь друг другу? Или это конкуренция друг с другом?

А.КОШКИН: Нет, вы понимаете, одна из моих статей... Вот, недавно я написал, что «холодная война» началась с Хиросимы, 6 августа.

В.ДЫМАРСКИЙ: Вопрос по ходу. Хирóсима – это так правильно по-японски, да?

А.КОШКИН: По-японски, да.

В.ДЫМАРСКИЙ: А то мы привыкли к ХиросИме. Хорошо.

А.КОШКИН: Ну, я уже так...

В.ДЫМАРСКИЙ: Да нет-нет, ну, вы же знаете японский язык.

А.КОШКИН: Да. В Японии называется Хирóсима. Наши недруги обвиняют Сталина в том, что он после бомбардировки... Он, естественно, не знал ничего.

В.ДЫМАРСКИЙ: Кстати, да, есть вопрос. Вообще, было ли это согласовано со Сталиным?

А.КОШКИН: Совершенно нет, совершенно нет. Нет, в Потсдаме Трумэн вне, так сказать, рамок конференции где-то там во время кофе-брейка по согласованию с Черчиллем подошел к Сталину и сказал, что «мы создали бомбу огромной мощности». Сталин, к его удивлению, никак не отреагировал. И они даже подумали с Черчиллем, что он не понял, о чем идет речь, хотя Сталин все прекрасно понял.

В.ДЫМАРСКИЙ: Да, это известно.

А.КОШКИН: Это известный факт. Так вот. Но даты, естественно, Сталин не знал. А потом, может быть, он и имел эту информацию.

В.ДЫМАРСКИЙ: Тогда, извините, сразу, чтобы было понятно. Обратный вопрос. Знали ли американцы о дате вступления, как вы говорите, в войну советской армии против Японии?

А.КОШКИН: В середине мая 1945 года специально Трумэн послал своего помощника, а в свое время близкого соратника и помощника Гопкинса и поручил послу Гарриману выяснить этот вопрос. И Сталин открыто сказал: «К 8 августа мы будем готовы приступить к действиям в Маньчжурии». То есть они обвиняют нас, что Сталин, зная, так сказать, что американцы уже использовали атомную бомбу, постарался успеть вступить в войну. А я считаю, что, наоборот, американцы, зная, когда Сталин собирается вступить...

В.ДЫМАРСКИЙ: Откуда они знали, все-таки?

А.КОШКИН: Сталин сказал американцам.

В.ДЫМАРСКИЙ: Но не в мае же еще.

А.КОШКИН: В мае сказал.

В.ДЫМАРСКИЙ: Он знал точную дату, 8 августа?

А.КОШКИН: Сталин сказал: «8 августа». Почему? Потому что в Ялте он обещал через 2-3 месяца после разгрома Германии.

В.ДЫМАРСКИЙ: 2-3 месяца – это достаточно, все-таки...

А.КОШКИН: Не-не. Ну, 2-3 месяца. Смотрите, 8 мая капитулировала Германия. Ровно через 3 месяца 8 августа Сталин вступает в войну. Но главная-то тут какая политическая задача? Сколько бы сейчас американцы ни объясняли использование атомной бомбы стремлением спасти жизни своих парней, все это, конечно, было. Но главное-то было запугать Советский Союз, показать всему миру, какое оружие есть у Америки и продиктовать условия. Есть документы, где прямо ближайшее окружение Трумэна заявляет, что атомная бомба позволит нам продиктовать условия послевоенного мира и стать главенствующей нацией в послевоенном мире.

В.ДЫМАРСКИЙ: Анатолий Аркадьевич, еще один вопрос, который я, собственно, уже начал задавать, но его чуть-чуть отложил. Это, вот, по поводу, все-таки, Квантунской армии. Значит, опять же, во всех учебниках, которые мы изучали, везде фигурирует миллионная Квантунская армия. Миллионная Квантунская армия, что-то 1,5 тысячи самолетов, 6 тысяч... То есть достаточно большая сила. И очень быстро она капитулировала. Это что? Было некое такое преувеличение этой силы? Почему так быстро? Японцы – не самые плохие вояки, да? Почему так быстро вот эта пресловутая Квантунская армия капитулировала и, собственно говоря, так быстро закончилась война?

А.КОШКИН: Да. Ну, во-первых, я вам должен сказать, что Квантунская армия, конечно, была мощная. Но когда наши политики, а потом за ними и историки стали использовать термин «миллионная Квантунская армия», здесь немножко надо, в общем-то, разобраться. Дело в том, что, собственно, Квантунская армия плюс 250 тысяч военнослужащих марионеточного режима Маньчжоу-го, созданная на территории оккупированной Манчжурии, плюс несколько десятков тысяч войск монгольского князя Дэ Вана, и плюс группировка в Корее довольно сильная. Вот, все это если объединить. Да, кстати, плюс войска на Сахалине и на Курильских островах – все это давало миллионную армию. Но! Когда мне японцы говорят, что к 1945 году армия была ослаблена, что там уже очень многие были выведены на юг, я им говорю: «Ну, давайте с арифметикой-то не спорить. Только одних военнопленных 640 тысяч Советский Союз взял». Это уже свидетельствует о том, насколько мощная была группировка.

А почему победили? В двух словах. Это, так сказать, операция была высшим проявлением оперативного искусства и стратегии, которые были накоплены в годы войны с гитлеровской Германией. И тут надо отдать должное и командованию нашему, маршалу Василевскому, который провел блестяще эту операцию. Японцы просто-напросто не успели что-либо сделать. То есть это молниеносно. Это был настоящий наш советский Блицкриг.

В.ДЫМАРСКИЙ: Еще один вопрос. Здесь несколько, собственно говоря, подобных вопросов уже пришли. Я не буду называть всех авторов, я извиняюсь перед ними, ну, нам главное суть понять. Видимо, на основании одинаковой, что ли, терминологии, возникает такой вопрос у многих наших людей. Это смотрите, нарушение пакта о нейтралитете со стороны Германии по отношению к Советскому Союзу?

А.КОШКИН: В составе Германии пакт о ненападении.

В.ДЫМАРСКИЙ: О ненападении.

А.КОШКИН: Это разные вещи.

В.ДЫМАРСКИЙ: Да. И пакт о нейтралитете между Советским Союзом и Японией. Можно ли приравнять эти оба нарушения, скажем так, несоблюдения тех договоренностей, которые были подписаны?

А.КОШКИН: Формально можно, что и делают японцы. Они обвиняют нас в том, что мы совершили акт агрессии – об этом даже сейчас, в 65-летие одна правая японская газета открыто, передовица пишет. Но тут надо иметь в виду следующее. Во-первых, этот пакт был заключен до начала войны, по сути дела. За годы войны Америка и Великобритания стали нашими союзниками, Япония вела с ними войну. А потом я вам должен сказать, что Япония была не такая белая овечка в течение всех этих лет Великой Отечественной войны.

Один только факт. По согласованию с Гитлером они в течение всей войны сковывали наши войска, о которых я вам говорил. До 28% советских Вооруженных сил, включая танки, самолеты, артиллерию вынужденно находились на Дальнем Востоке. А вы представьте, если бы в 1941 году они все были использованы в войне с Гитлером.

В.ДЫМАРСКИЙ: Ну, какие-то сибирские дивизии переправляли на Запад.

А.КОШКИН: Но не все! Частично. А если бы все?

В.ДЫМАРСКИЙ: То есть вынуждены были, все-таки, держать там?

А.КОШКИН: Я называю это косвенным участием Японии в войне. Оно было хоть и косвенное, но весьма эффективное. И Гитлер, и Риббентроп постоянно благодарили Японию за то, что она сковывает советские войска на Дальнем Востоке.

В.ДЫМАРСКИЙ: Сергей нам пишет: «СССР на Японию не нападал. Наши войска вошли в Китай».

А.КОШКИН: Тоже правильно. Да, кстати! Вот, я когда работал в Японии, в этот день вокруг посольства на всех телеграфных столбах были листовки правых, где советский солдат в огромной каске со звездой...

В.ДЫМАРСКИЙ: В этот день – вы имеете в виду сентябрь, да? 2-3 сентября?

А.КОШКИН: Август.

В.ДЫМАРСКИЙ: А, август! Нападение.

А.КОШКИН: Вступление Советского Союза в войну. Значит, со страшным оскалом, с автоматом топчет японскую территорию, японские острова. А я вам должен сказать, что советский и русский солдат никогда не вступал с оружием на территорию, собственно, Японии. Ни один самолет никогда не бомбил Японию.

В.ДЫМАРСКИЙ: Сразу вопрос: почему?

А.КОШКИН: Потому что...

В.ДЫМАРСКИЙ: Не было необходимости военной?

А.КОШКИН: Нет, была согласованная программа участия Советского Союза в войне.

В.ДЫМАРСКИЙ: Согласованная позиция с союзниками.

А.КОШКИН: Да, с союзниками.

В.ДЫМАРСКИЙ: А с Китаем?

А.КОШКИН: Ну, с Китаем – естественно, тоже они были поставлены об этом в известность. Но не настолько, так сказать, подробно, потому что есть документы, даже в Ялте Сталин, так сказать, намекнул Рузвельту во время их беседы с глаза на глаз, что китайцам надо в последний момент сообщить, потому что могла быть утечка. Но во всяком случае, это очень важное замечание, что Советский Союз в Японии не воевал, японцев на их территории не убивал, а он именно освобождал. Хотя, японцам не нравится это слово «освобождал». Освобождал Китай, северо-восточные провинции Китая и Корею от японских захватчиков. И это исторический факт, против которого никто возражать не может.

В.ДЫМАРСКИЙ: Вот такой вопрос от Беркут97 из Ростова: «Какова, на ваш взгляд, могла быть численность потерь Красной армии в случае ее высадки на территорию Японии, если бы американцы не бросили 2 атомные бомбы на города Японии?» Ну, трудно предполагать, да?

А.КОШКИН: Нет, предположить можно. Но, понимаете, если бы не было бомбардировки и если бы не было разгрома Квантунской армии, стратегическая ситуация была бы принципиально иной. И, естественно... Я вам могу сказать, что если бы мы не разгромили Квантунскую армию, а американцы не бросили бомбы на Хиросиму и Нагасаки, японцы собирались воевать до последнего японца.

В.ДЫМАРСКИЙ: Вот еще один вопрос. Правда, это уже касается больше взаимоотношений Японии и Америки. Александр Рамцев, предприниматель из Великого Новгорода: «Интересно услышать ваше мнение. Был ли у Японии реальный шанс заключить сепаратный мир с США? И если да, то когда? Возможно, май 1942 года? Возможно, до Кораллового моря и перед Мидвэем? Или сразу после? Ямамото был прав: Японии хватило на полгода. Если бы успехи Кидо Бутая не вскружили голову японцам, был ли у них шанс усадить США после первых успехов за стол переговоров?»

А.КОШКИН: Понимаете, тут нельзя все сводить к отношениям США и Японии. Главное – это Китай. Ведь, Нота Хэлла, которая была использована японцами для нападения, в данном случае нападения на США, она предусматривала вывод японских войск из Китая. Поэтому какого-то там, вот, попыток Японии наладить контакты в плане перемирия с США, до 1945 года не отмечалось. А, вот, в 1945 году они делали все для того, чтобы убедить Сталина выступить посредником на переговорах между Японией и США для капитуляции... Нет, не для капитуляции – это я ошибся. Для прекращения войны на приемлемых для Японии условиях. Но Сталин на это тоже не пошел, он предупредил американцев, что есть такие попытки со стороны Японии. Но американцы, расколов коды японские, они это знали и из переписки японского правительства с посольствами в других странах.

В.ДЫМАРСКИЙ: Вот такой вопрос, довольно такой, жесткий и строгий. Имел ли Советский Союз моральное право эксплуатировать японских военнопленных в Сибири?

А.КОШКИН: Это очень существенный вопрос. Что значит «моральное право эксплуатировать»?

В.ДЫМАРСКИЙ: Победитель всегда прав?

А.КОШКИН: Знаете, японцы – они вообще не признают военнопленных военнопленными, они называют их интернированными. Почему? Потому что они заявляют так.

В.ДЫМАРСКИЙ: Это просто иностранное слово. Нет?

А.КОШКИН: Нет. Они считают, что эти японцы не капитулировали, а выполнили приказ императора. Понимаете? Второй вопрос. Мало кто знает – а ученые японские должны знать – что идея использования военнопленных для восстановления советской экономики была рождена не в Кремле, не в Москве. Это входило в перечень условий уступок Японии на переговорах с Москвой с тем, чтобы не допустить вступления в войну Советского Союза. Предлагалось и отдать Южный Сахалин, и вернуть Курилы, и плюс допускалось использование военнослужащих, в том числе Квантунской армии в качестве рабочей силы.

В.ДЫМАРСКИЙ: То есть это как компенсация?

А.КОШКИН: Репарации, понимаете?

В.ДЫМАРСКИЙ: То есть рабочая сила в качестве репараций.

А.КОШКИН: И поэтому всех собак вешать на Сталина не надо. Это, естественно, Сталин по линии разведки знал, что у японцев есть и такие планы. И этим воспользовался.

В.ДЫМАРСКИЙ: Вот Алексей пишет: «Мой отец помнит, как наше правительство поздравляло американцев с успешными бомбардировками Хиросимы и Нагасаки. В том числе об этом с триумфом сообщалось по советскому радио».

А.КОШКИН: Насчет триумфа я не знаю.

В.ДЫМАРСКИЙ: Ну, это оценка такая, да.

А.КОШКИН: Что касается поздравления с испепелением Хиросимы и Нагасаки, я тоже таких документов не видел.

В.ДЫМАРСКИЙ: Не было официального поздравления в августе 1945 года?

А.КОШКИН: Думаю, что нет.

В.ДЫМАРСКИЙ: Ну, посмотрим – надо перепроверить.

А.КОШКИН: То есть, если речь идет, поздравляем с успешным использованием атомной бомбы...

В.ДЫМАРСКИЙ: Ну, с успешной бомбардировкой, скажем так.

А.КОШКИН: Нет-нет-нет, этого я никогда не слышал. И от японцев не слышал, и от американцев. Ну, а от наших тем более.

В.ДЫМАРСКИЙ: Так. Ну вот здесь вопросы, естественно, возникли про Рихарда Зорге. Но я сразу хочу предупредить нашу аудиторию, что сейчас мы, наверное, сегодня не будем трогать этот вопрос. Мы или с Анатолием Кошкиным, может быть, еще с кем-то из специалистов проведем отдельную программу, посвященную тоже легендарной личности.

А.КОШКИН: Да. Это большой вопрос.

В.ДЫМАРСКИЙ: Это большой вопрос об одной только личности. Так. Что еще? Вот здесь такой хороший вопрос, Каменев2010, офицер запаса из Новосибирска: «В какой степени повлияли, ну, если хотите, история, воспоминания или память о Халхин-Голе?»

А.КОШКИН: Очень серьезный вопрос.

В.ДЫМАРСКИЙ: Да?

А.КОШКИН: Да. Потому что, в общем-то, после Халхин-Гола японцы поняли, что в одиночку с Советским Союзом они воевать не могут. Поэтому они ждали до последнего. В общем-то, план-то был ударить Советскому Союзу в тыл с востока после падения Москвы. И именно воспоминания о Халхин-Голе удерживали до последнего японских генералов от того, чтобы напасть на Советский Союз.

В.ДЫМАРСКИЙ: А вот довольно интересный вопрос, тоже Алексей из Москвы, не знаю, тот же Алексей или другой: «Международно-правовое положение Японии после окончания Второй мировой войны. Можно ли его приравнять или равноценно ли оно с международно-правовым положением, в котором оказалась Германия?»

А.КОШКИН: Вы понимаете, тут это очень сложный тоже вопрос. Это займет время. Очень кратко. Есть люди, которые считают, что Япония после капитуляции – это совершенно другое государство. Но я не совсем с этим согласен, потому что был сохранен император на территории Японии, хотя и под руководством оккупационного командования. Делами, так сказать, управления страны занималось японское правительство. Поэтому тут надо очень много тонкостей учитывать. А потом, я должен вам сказать, что японцы, например, не считают, что капитуляция была безоговорочной. Хотя, мы это называем безоговорочной. И, собственно, акт они подписывали на линкоре Миссури о безоговорочной капитуляции. Но они считают, что коль скоро император... А он был Верховным главнокомандующим, генералиссимусом.

В.ДЫМАРСКИЙ: Ну, как глава государства.

А.КОШКИН: Коль скоро он был сохранен, то это нельзя считать безоговорочной капитуляцией – такова, вот, логика.

В.ДЫМАРСКИЙ: То есть там много всяких...

А.КОШКИН: Нюансов масса. Масса! И почему так поступил Макартур.

В.ДЫМАРСКИЙ: И, все-таки, хотя это тоже отдельная тема, но, все-таки, был отдельный, ну, в кавычках, конечно, Нюрнбергский процесс, то есть Токийский процесс над военными преступниками японскими.

А.КОШКИН: Тем не менее, император не был привлечен к ответственности.

В.ДЫМАРСКИЙ: В отличие от Третьего Рейха.

А.КОШКИН: Хотя, этого требовали Китай, Советский Союз и многие страны Азии.

В.ДЫМАРСКИЙ: Ну, там Гитлер просто, поскольку он покончил жизнь самоубийством, не попал под трибунал. Но так бы он, конечно, попал бы, безусловно.

А.КОШКИН: Ну, вот, такова была политика Америки. Он им нужен был для того, чтобы облегчить оккупационный режим (император). Потому что они понимали, что если они казнят императора, то никогда японцы этого не простят и Япония едва ли стала бы близким союзником США, как это есть сейчас.

В.ДЫМАРСКИЙ: Ну хорошо. Спасибо, Анатолий Аркадьевич. Анатолий Кошкин, доктор исторических наук, востоковед. Мы беседовали о советско-японских отношениях в годы войны и не только о них. А сейчас как всегда у нас Тихон Дзядко со своим портретом. А я прощаюсь с вами на неделю. Всего доброго.

А.КОШКИН: Спасибо вам. До свидания.

Т.ДЗЯДКО: Это один из редких случаев. Генерал советской армии, погибший на фронте. В феврале 1945-го дважды герой Советского Союза Иван Данилович Черняховский был тяжело ранен осколками артиллерийского снаряда в тогдашней Восточной Пруссии, а ныне Польше. На тот момент он уже успел стать самым молодым в истории Красной армии генералом. Это звание он получил в 38. Маршал Василевский, который после гибели Черняховского был назначен на должность командующего 3-м Белорусским фронтом, писал о нем как об исключительно талантливом и энергичном командующем. «Хорошее знание войск, многообразной и сложной боевой техники, умелое использование опыта других, глубокие теоретические знания», – вот что пишет о Черняховском Василевский. Или, вот, например, воспоминания Рокоссовского: «Молодой, культурный, жизнерадостный, изумительный человек. Было видно, что в армии его очень любят. Это сразу бросается в глаза».

В силу особенностей времени, да и, возможно, в силу ранней гибели ни с чем кроме армии жизнь генерала Черняховского связана не была. В 1924-м в 18 лет он – доброволец в Красной армии, затем курсант Одесского училища и Киевской артиллерийской школы, и так далее. В Великую Отечественную войну он вступил командующим 28-й танковой дивизии. Иван Черняховский из породы середняков, которые звезд с неба не хватают, но именно они вносят едва ли не самый существенный вклад в исход войны. Во многом с его именем связаны освобождение Воронежа и десятки различных операций, с весны 1944-го уже во главе 3-го Белорусского фронта, одного из ведущих фронтов.

Иван Черняховский, пожалуй, нетипичный генерал для советской армии со вполне типичной судьбой, но весьма не типичной гибелью – не в застенках и не на лаврах сильно после войны. И вполне, что тоже не типично, однозначными воспоминаниями о нем, все больше со знаком плюс и комплиментами характеру и заслугам.

И напоследок еще одно воспоминание, шофера Черняховского, прошедшего с ним всю войну. Вот что пишет о Черняховском: «Все о воинских талантах, а, ведь, кроме всего прочего, была душа, был человек. Если бы вы слышали, как он пел с солистом Большого театра Дормидонтом Михайловым. Артисты, которых среди нас было не меньше 20 человек, превратились в гостей и слушали». Полная версия: http://echo.msk.ru/programs/victory/710190-echo/


Эхо Москвы :: / Передачи / Цена Победы / Понедельник, 20.09.2010: Алексей Степанов, Антон Короленко

Эхо Москвы / Передачи / Цена Победы / Понедельник, 20.09.2010: Алексей Степанов, Антон Короленко

http://echo.msk.ru/programs/victory/711720-echo.phtml
Дата : | 20.09.2010 22:11
Тема : | Больше правды о войне
Передача : | Цена Победы
Ведущие : | Дмитрий Захаров
Гости : | Алексей Степанов, Антон Короленко
Д.ЗАХАРОВ: Добрый вечер, в эфире программа «Цена победы» и я, ее ведущий Дмитрий Захаров. Виталия сегодня нет, зато у меня двое гостей. Это Антон Короленков и Алексей Степанов. И обсуждать мы с ними будем тему, которая называется «Больше правды о войне». Я бы даже сказал, что давайте меньше врать про войну, вот, как бы так. Потому что на протяжении очень долгого периода времени история войны интерпретировалась так, как она интерпретировалась сразу после войны. И существует огромное количество литературы, которое вышло за последние 2 десятка лет с самыми разными точками зрения. Но тем не менее, в общественном сознании продолжает оставаться стереотип той советской интерпретации войны, который был. И существует он по сей день. Итак, больше правды о войне. С чего начнем?

А.КОРОЛЕНКОВ: Ну, начнем, наверное, с возродившегося в последние годы слова «фальсификация», которым очень любят пользоваться некоторые авторы. При этом они не задаются целью выяснить, а что такое вообще фальсификация? Фальсификация – это ситуация, при которой некий автор знает, какова истина, и сознательно вводит в заблуждение глупого, доверчивого читателя. Не доказав, что тот или иной автор знает истину и обманывает читателя, подобного рода обвинители, тем не менее, пользуются терминами «фальсификация» и «фальсификатор» направо и налево.

Д.ЗАХАРОВ: Ну, значит, они – истина в последней инстанции, уж им-то все известно.

А.КОРОЛЕНКОВ: Да. Ну и как обычно в таких случаях бывает, прицел разворачивается на 180 градусов.

Д.ЗАХАРОВ: Ну да. Лес рубят, щепки летят, что называется.

А.КОРОЛЕНКОВ: Да, но летят они в данном случае в тех, кто рубит. Потому что им с равным успехом может быть предъявлено обвинение если уж не в фальсификации, то, как минимум, в непрофессиональном обращении с терминологией.

Д.ЗАХАРОВ: Ну, вот, возвращаясь к высказанному мной тезису относительно того, что в общественном сознании продолжает преобладать еще при Сталине написанная история войны. Она удобна с точки зрения, я бы сказал, благодушного отношения ко всему, что произошло. То есть понятно, почему история нивелировалась во времена Сталина, Хрущева, Брежнева, когда центр боевых действий вообще сместился на Малую землю. Но все было не так благостно. Не так благостно и, по сути, надо сказать, что и сейчас подобное восприятие остается, я бы сказал, доминирующим. Опять же, несмотря на многочисленные публикации архивных документов и многого другого.

Что касается фальсификации, ну, это как дышло – как запряжешь, так и вышло.

А.КОРОЛЕНКОВ: Ну, я бы вообще не стал пользоваться таким термином. Хотя, бывают отдельные случаи, когда человека можно поймать за руку. Например, в работе одного американского автора, которого я рецензировал, было на полном серьезе заявлено, что Сталин знал о нападении на Перл Харбор, но союзников не предупредил. Все хорошо, только он забыл сослаться, откуда взял. Или он написал о том, что знаменитый план наступления 15 мая был подписан Сталиным и Тимошенко. А он подписан не был. Все это факты настолько общеизвестные, что усомниться в знании их невозможно. Или он написал о том, что Ленд-лиз был распространен на Советский Союз сразу после начала войны, а как известно, это произошло только в ноябре 1941 года. Ну вот, пожалуй, в таких отдельных случаях, наверное, можно говорить. Это если говорить о фальсификациях, ну, скажем так, с антисоветской точки зрения.

Но и с просоветской точки зрения таких перекосов тоже найти можно. Например, известная сейчас публицистка Нарочницкая уверенно заявила о том в сборнике «Партитуры Второй мировой», что всем было известно о существовании у Гитлера уже в 1939 году хорошо проработанных планов завоевания Востока и Запада. А мы-то, лапти всегда думали, что план Барбаросса был разработан и утвержден только в 1940 году.

В общем, такие примеры можно множить, поэтому лучше воздержаться от жестких оценок и говорить об ошибках, о неточных интерпретациях, о плохом знании фактов, если угодно о невежестве, о пристрастности. Термин «фальсификация» использовать в крайних случаях, когда это может быть доказано. А доказано это может быть очень редко.

А.СТЕПАНОВ: Здесь можно сделать определенную градацию и показать, что помимо так называемых фальсификаций есть масса, скажем так, ну, просто недоброкачественных работ, которые делаются либо с ошибками... То есть автор не представляет себе, о чем он ведет речь, не владеет материалом. Ну, с юридической терминологией, по-моему, это называется «сознательное заблуждение», если я не ошибаюсь.

Потом, есть масса просто людей – я уже не называю термин «специалисты», - которые несут откровенную отсебятину. Но они считают, что они владеют материалом в отличие от людей, которые имеют историческое образование и формально их можно за ошибки ругать, а этих, вроде бы как, и ругать не за что, потому что они, вроде бы как, и не специалисты. Здесь есть несколько прослоек определенных.

Д.ЗАХАРОВ: Вы знаете, с моей точки зрения слова Вальтера о том, что «я ненавижу ваши мысли, но я готов отдать свою жизнь за то, чтобы вы имели право высказывать их», они вполне актуальны. Но вопрос в другом – в том, что существуют реальные историки, которые работают с реальными документами. Опять же, их точки зрения могут быть полярны, но они работают с реальными документами, вы читаете книги, написанные ими. Там в конце есть библиография, ссылки на другие источники, на авторов, которые писали относительно истории войны и у которых в свою очередь тоже есть ссылки. А есть люди, которые, вот, сочиняют историю войны. Так, как им нравится.

А.КОРОЛЕНКОВ: Мы поясним для слушателей, что ЦАМО – это Центральный архив Министерства обороны. Тут надо разобраться с тем, кто такие историки. Потому что неоднозначное определение. Прежде всего, к сожалению, тут довольно трудно зачастую определить. Наличие степени или, там, диплома об окончании исторического факультета еще не свидетельствует о том, что человек – историк, ученый.

А.СТЕПАНОВ: Абсолютно не свидетельствует.

А.КОРОЛЕНКОВ: А у неспециалиста иногда можно найти больше ценных мыслей, чем у остепененного.

А.СТЕПАНОВ: Полностью согласен.

А.КОРОЛЕНКОВ: Это во-первых. Во-вторых, если брать книгу, вот, масса книг о Второй мировой войне, читатели заходят в магазин, как ему разобраться? Разобраться тоже непросто. Конечно, если он уже немножко поднаторел, он легче ориентируется. А, вот, с ходу – да, тут, наверное, лучше посоветоваться с теми, кому он доверяет. Абсолютной истины тут быть не может, но, все-таки, наверное, уж он слишком сильно не ошибется. Коротко говоря, первое, что должно быть в книге, это, конечно, ссылки. Потому что без ссылок человек может говорить абсолютно все, что угодно. Это не дисциплинирует его, когда он пишет. А когда со ссылками, он, все-таки, может сам себя поправить.

Во-вторых, не просто ссылки, а ссылки рядом с каждой цитатой, рядом с каждыми цифровыми данными, а иначе эта вольница превращается, опять-таки, в сплошное болото.

А.СТЕПАНОВ: Ну да. Можно читая какую-то монографию, допустим, даже доктора наук, и на 10-15 страниц дается одна единственная ссылка.

А.КОРОЛЕНКОВ: На него самого.

Д.ЗАХАРОВ: Возможно так. Что удобно.

А.КОРОЛЕНКОВ: Да. Как я подробно показал в своей книге. Поэтому когда встречаешь подобное определение, там, скажем, историк Юрий Мухин, историк Арсен Мартиросян – это, как говорят в Одессе, я с вас смеюсь. У них даже могут быть ссылки. Но, опять-таки, когда смотришь, какая у людей логика, то берет оторопь. Тот же Мартиросян на полном серьезе может написать, что Давид Канделаки, который, как известно, в 30-е годы ездил с формально экономической миссией в Германию, он не был расстрелян при Сталине, а его, как он изящно выразился, съел Хрущев. Вот, ни на что не ссылаясь, просто заявил. Вот здесь он сослаться не захотел – в других случаях захотел.

Или, например, казалось бы, случай, не имеющий отношения к войне, но, все-таки, школьная программа. Он заявляет, что у нас, оказывается, Петр I дал России выход к Каспийскому морю. А мы-то всегда думали, что, оказывается, при Иване Грозном, все-таки, мы выход к Каспию получили. И не трудно догадаться, что человек, не владеющий школьной программой, априори доверия уже не вызывает вообще ни по каким вопросам.

Д.ЗАХАРОВ: Извините, на секунду прерву вас, Антон. Я напомню нашим зрителям телефон для SMS-голосования – это +7 985 970-45-45. Продолжаем.

А.КОРОЛЕНКОВ: Вот. Иногда у рядового читателя возникает впечатление, что вообще историей войны всерьез не занимаются, что царит сплошная идеология, подтасовки как с той, так и с другой стороны. На самом деле, это, конечно, не совсем так. Но беда в том, что даже иногда ученые, представляющие себя как академические, спорят только с теми авторами, с которыми им удобно спорить. Например, в одной книге накануне 22 июня было написано, почему нельзя согласиться ни с Хрущевым, ни с Суворовым. Ни Хрущев, ни Суворов не являются профессиональными историками, поэтому спорить надо было бы с профессионалами, например, с Михаилом Ивановичем Митюховым, с Владимиром Александровичем Невежиным, с Сергеем Зиновьевичем Случем. А, вот, почему-то с ними спорить любят или редко, или не спорят вообще. Потому что они зачастую высказываются достаточно профессионально, и чтобы их опровергнуть, просто голословных обвинений в фальсификации явно не хватает.

Д.ЗАХАРОВ: Вот пришел такой замечательный вопрос. Валентин из города Москва: «Можно ли к фальсификаторам отнести Жукова, писавшего о многократном превосходстве немцев в танках?»

А.КОРОЛЕНКОВ: Что касается Жукова, то тут надо разобраться, где именно он пишет, потому что кто писал его мемуары, в какой их части, вопрос сложный.

Д.ЗАХАРОВ: И в каком издании.

А.КОРОЛЕНКОВ: Да. Но дело в том, что Жуков мог один и тот же эпизод рассказать по-разному, скажем, в письме к другу, в выступлении перед пионерами и в мемуарах. Например, я как-то рецензировал книгу «Полководец Сталин» (тоже ее писал один как бы историк, доктор исторических наук, а другой доктор или кандидат философских). И, вот, там было рассказано о том, как выясняют, кого назначать в группировку, которой предстоит ликвидировать остатки армии Паулюса. В одном месте книги написано, что Жуков высказывается в пользу Рокоссовского, в другом, что в пользу Еременко и Рокоссовского. Я думаю: «Как же так?» А потом узнал: оказывается, просто Жуков сам в разных случаях этот эпизод по-разному рассказывал. Автор один воспроизвел одну версию, а другой другую.

Д.ЗАХАРОВ: Вот еще хороший вопрос. Какую ценность имеют ссылки на архивные документы, если все архивы вычищены и фальсифицированы?

А.СТЕПАНОВ: Вопрос великолепный. Вопрос очень интересный, на самом деле. Но здесь дело даже не в том, что архивы вычищены, а здесь речь идет о методологии работы с архивными источниками как таковыми.

Некоторые люди считают, что в архивах отложилась истина в последней инстанции. Ну, вот, как показывает практика, на самом деле, очень много существует уровней подачи документов. Анализируя, например, материалы, связанные с зимней войной 1939-40 гг. советско-финляндской, можно проследить, что уровень потерь самолетов по мере продвижения документов на самый высокий уровень, он постепенно начинает уменьшаться. Когда смотришь архивы низовых подразделений, а особенно материалы работы ремонтных бригад, каждая из которых получала деньги за конкретно выполненные работы, здесь уже начинает все это принимать гораздо большие масштабы. То есть мы наблюдаем здесь сознательное искажение или замалчивание тех или иных событий в угоду начальства и так далее.

Д.ЗАХАРОВ: Ну да. Но это, опять же, такой, достаточно расхожий тезис.

А.СТЕПАНОВ: Передергивание материалов. Когда обнаруживают, что завод, который уже введен в строй, его, на самом деле, нет – что только готов котлован. То есть представляете, сколько времени государство обманывалось, сколько выделялось средств на строительство этого завода, а его, на самом деле... По отчетам он уже существует. И, вот, кто-то возьмет этот отчет и скажет: «А завод же в это время был». То есть каждая архивная ссылка – она нуждается в перепроверке как можно большим количеством материалов, если он имеется в наличии. Без этого отдельно вырвано из контекста, она также, вот... Кто-то приводил пример относительно дела Тухачевского. Он же признавал, что он там фашистский шпион и вредитель.

Д.ЗАХАРОВ: Ну да, естественно.

А.СТЕПАНОВ: Вот, архивный материал – пожалуйста, он сам об этом сказал.

А.КОРОЛЕНКОВ: Тут еще надо оговорить насчет того, что все архивы вычищены и фальсифицированы – это крупное преувеличение. Это адова работа. И, конечно, часть документов, разумеется, закрыта, часть уничтожена.

А.СТЕПАНОВ: Часть просто в неразберихе, не включена в описи, хотя существует.

А.КОРОЛЕНКОВ: У нас, строго говоря, все-таки, лучше с архивами обстоит, чем в других некоторых странах, особенно, может быть, благодаря советским установкам в свое время. Так вот. И, все-таки, конечно, считать, что архивы все фальсифицированы нельзя, и надо просто знать, как эти документы в архивах лежат. Потому что запрос пишется из одного места, идет в другое и, вот, движение этих документов надо знать.

А.СТЕПАНОВ: Ну да. Знать надо ту управленческую структуру, по которой они проходят.

А.КОРОЛЕНКОВ: Недаром существует предмет «История государственных учреждений» - он нужен, с одной стороны, чтобы знать историю этих учреждений, а с другой стороны, чтобы знать, как внутри них документы двигались.

Д.ЗАХАРОВ: Ну да. А потом, вот, как бы, элементарный пример. В Горбачевские времена я делал фильм о быте Совета народных комиссаров. Ну, соответственно, я работал в ЦГАОРе, Центральном государственном архиве Октябрьской революции. Я прошу провиантские книги Кремля с 1918 по 1921 год. Мне их, естественно, не дают. Хотя, перестройка и демократизация. Ну, вот, провиантские книги мне не дают. Тогда я прошу комендантские книги Кремля, которые мне с удовольствием дают. И они не учитывают того, что в комендантских книгах Кремля дублируются провиантские книги Кремля.

А.СТЕПАНОВ: Совершенно верно, то же самое.

Д.ЗАХАРОВ: И я получаю те документы, которые я хотел посмотреть.

А.СТЕПАНОВ: Попробуйте попасть в фонды архива внешней торговли, Внешнеторговое ведомство. Непосвященного человека туда не подпустят на пушечный выстрел. Но переписка наркомата внешней торговли, НКВД с разными наркоматами закупки за рубежом – она отражена в других архивах. И дела, которые до сих пор не рассекречены в одном месте, они могут быть. Потому что была же система составления, например, писем, отчетов в нескольких экземплярах.

Д.ЗАХАРОВ: Ну и потом, как бы, если документы из одного архива уходят как из ЦГАОРа ушли все автографы Владимира Ульянова-Ленина понятно в какой архив, то ксероксы этих документов – они имеют место быть. Соответственно, как бы, работа в архивах – это тоже иногда сродни ловле черной кошки в темной комнате.

А.СТЕПАНОВ: Совершенно верно. Комплектование дела может привести к поиску одного материала, а находишь другой. То есть случайно оказывается вклеенный листок или даже целый блок документов совсем из другого.

Д.ЗАХАРОВ: Ну, просто вырабатывается некая методология, как находить в архивах то, что, действительно, соответствует.

А.СТЕПАНОВ: Быть готовым к случайностям, не лениться пролистывать дело от первой до последней страницы и смотреть.

А.КОРОЛЕНКОВ: То есть не безнадежная ситуация.

А.СТЕПАНОВ: Нет, не безнадежная.

А.КОРОЛЕНКОВ: А что касается мемуаров, которые, с одной стороны...

Д.ЗАХАРОВ: Об этом мы поговорим после выпуска новостей и рекламы.

НОВОСТИ

Д.ЗАХАРОВ: Еще раз добрый вечер, в эфире программа «Цена победы» и я, ее ведущий Дмитрий Захаров. Сразу напоминаю вам телефон для того, чтобы отправлять SMS-сообщения, - это +7 985 970-45-45. И я вновь представляю моих гостей – это историки Антон Короленков и Алексей Степанов. Алексей Степанов у нас бывал уже неоднократно на передачах, это человек, глубоко знающий историю нашей авиации, да и много чего еще. А Антон Короленков – это историк, который тоже занимается историей войны и сопоставлением того, что соответствует действительности и не соответствует. Мы возвращаемся к теме нашего обсуждения «Больше правды о войне». Если можно, Антон, сразу вопрос, который прислала Таня: «Только у нас история превращается в спор мнений? Может быть, истина никому не нужна?»

А.КОРОЛЕНКОВ: Спор мнений – это и есть наука. Потому что как только споры закончатся, наука тоже закончится. Вот это вот глубокое заблуждение, что историки не могут договориться, оно заблуждение и есть. Не дай бог, чтобы они договорились. Конечно, есть шутка, что в спорах рождается истина, а когда споры закипают, то она испаряется. Но как ни крути, единомыслие с наукой плохо совместимо. Это касается не только истории, а вообще любой другой науки. Да, конечно, дважды два четыре, но наука не ограничивается такими простыми и установленными истинами.

Д.ЗАХАРОВ: Ну да. «Большая часть вами сказанного – банальности, господа. Евгений, Ростов-на-Дону». Ну, тогда не утруждайте себя просмотром и прослушиванием.

А.КОРОЛЕНКОВ: А мы не утверждаем, что мы открываем Америку, потому что, к сожалению, многим эти банальности неизвестны. Ну а если кто-то и знает, то мы рады, что есть люди, которым эти вещи известны.

Д.ЗАХАРОВ: Остается за них порадоваться, да.

А.КОРОЛЕНКОВ: Вот тут такой вопрос, в принципе, тоже банальный, но все равно всегда актуальный. Уважаемые ведущие, как вы считаете, почему в наше время все плохое и сказанное о войне без сомнения воспринимается как правда, а все хорошее как миф и неправда советского периода? Ну, я бы не стал так рубить с плеча, что все воспринимается. Люди по-разному воспринимают.

А.СТЕПАНОВ: О мифах советского периода вот как раз.

А.КОРОЛЕНКОВ: Это сейчас, по порядку. Прежде, так сказать, такое, теоретическое соображение. Ну, конечно, любой народ – ему хочется, чтобы те войны, которые он выиграл, были выиграны меньшей кровью для себя с большей для врага, и чтобы это была славная победоносная война, а не что-то другое. Это естественно. И, в общем, упрекать людей в том, что им хочется это слышать, нельзя. Ну, что делать, если война была не такой, как хотелось бы? Войны вообще без крови не бывает. А если еще допускались, мягко скажем так, многие ошибки и преступления со стороны руководства, да и рядовых, но и со стороны противников, разумеется, тоже, это надо изучать, признавать. А от того, что как в известном анекдоте 2 популярных персонажа напились и решили, что замаскировались только потому, что они друг друга не видят, так до правды не доберешься.

Д.ЗАХАРОВ: Тут есть еще одна очень важная вещь, о которой я несколько раз говорил. Почему должна быть максимальная правда об истории войны? Дело в том, что лакированная история приводит к шапкозакидательству. А шапкозакидательство приводит к новой крови в новых войнах, конфликтах, к повторению ошибок, которые были совершены. Вот, иногда хочется сказать: «Давайте, вот, как на исповеди, покаемся и на душе станет легче. Не надо будет изобретать велосипед, не надо будет размещать Тигра под Прохоровкой, где нет ни одного, о чем скажет и Валерий Замулин, и Михаил Барятинский, и любой, уважающий себя историк, который занимается танковой историей». Вот, как бы, если пройтись по списку советских стереотипов, которые живы, скажу так, в фальсификации истории по сей день... Давайте не будем этого придумывать. Не будем придумывать. Один раз скажем «Да, это было не так, это было вот так», и к этому уже никогда не надо будет возвращаться.

А.КОРОЛЕНКОВ: Ну, разумеется, мифы всегда существовали, еще это со времен древних известно. Вот, скажем, как в Афинах там был миф об убийстве одного из сыновей тирана Писистрата. Его Геродот опровергал, его Фукидит опровергал. И все равно афиняне думали, что все было не так, как они описали. И у нас то же самое будет. И тут читатель спрашивает, что за историю мы получим через 10 лет. А примерно такую же как и сейчас – это еще не самый худший вариант.

И что касается стереотипов, то, ну, начнем, конечно, с предвоенного периода. У нас очень давно, наверное, чуть ли не сразу с послевоенного времени, если не с военного утвердилось убеждение, что если бы в Мюнхене дали отпор Гитлеру, то войны можно было бы избежать. Более разумные люди считают, что можно было бы ее вести в более благоприятных условиях. Вот, второе, по-видимому, так. А что касается первого, это не так. Потому что существуют достоверные данные – и сейчас я ссылки, разумеется, приводить не буду, долго это делать – что Гитлер не хотел идти на Мюнхенское соглашение, он просто хотел напасть на Чехословакию, разбить ее и взять. Просто обыкновенным разбоем. Его еле уломали. Учинить разбой, ну, такой, с виду цивилизованный. А уж когда дело дошло до Польши, тут его не остановил бы никто. С Польшей у него были особые счеты, здесь он собирался разбираться уже по-крупному.

Другой миф – это не совсем, как бы, советская история, но тесно с ней переплетается, это о том, что, например, Чемберлен, упаси бог, чтобы кто-то подумал, будто я его обеляю, что Чемберлен спал и видел, как Германия нападет на Советский Союз и делал для этого все возможное. Об этом пишут не только псевдоисторики, которые себя только называют историками, но и люди с академическими степенями и, в общем, даже вполне уважаемые. Это аберрация.

Одно дело, что Чемберлен хотел, что уж если Гитлеру хочется на кого-то напасть, так уж лучше пусть он нападает на ненавистный Советский Союз. Но он не предпринимал для этого каких-то специальных шагов. Если он их предпринимал, хорошо бы на это указать. Но, вот, когда подобное утверждение встречаешь в литературе, почему-то ссылки испаряются. Может быть, я, конечно, ошибаюсь и есть какие-то материалы, но, вот, в тех десятках работ, которые мне попадались, никак.

Д.ЗАХАРОВ: Тут вот такой вопрос, Александр из Тольятти: «Как вы относитесь к книгам Виктора Суворова о войне? А именно его теории о приготовлении Сталина к нападению на Германию?» И аналогичный вопрос: «План «Гроза» - миф или реальность?», - некто под псевдонимом Пулемет.

А.КОРОЛЕНКОВ: Что касается книг Суворова, все-таки, я бы его стал называть Резуном, поскольку это не скромный псевдоним, то это была бы блестящая пропагандистская операция. Лучшим ответом на нее было бы упомянуть в какой-нибудь газетной рецензии в книжном обозрении, ну, вот, есть такая книжка и все. Мало ли кто чего пишет. Конечно, у Резуна есть масса конкретных наблюдений, которые, кстати говоря, и принимают иногда его оппоненты. Все-таки, он человек не совсем глупый. И когда речь идет о какой-то конкретике, в большей части он передергивает или ошибается, или не знает, а, может быть, вполне сознательно лжет, но сказать, что это вообще не имеет никакой научной ценности, все-таки, наверное, нельзя. Другое дело, что это очень трудно читать, потому что в большинстве случаев рвотная реакция. Не потому, что он сказал будто Советский Союз нападет на Германию. Разумеется, если бы Сталин счел нужным напасть, он бы напал. Просто в 1941 году он не считал нас еще готовыми к такому нападению. А просто потому, что это местами дурно написанная памфлетистика, журналистика и, к тому же, временами ощущение, что он считает читателя идиотом.

Например, такая фраза у него в книге «Очищение». Он оправдывает репрессии Сталина против командного состава и говорит: «Все равно всегда находилось в нашей стране достаточно генералов, мужественных, чтобы противостоять Сталину, спорить с ним». А это, наверное, происходило благодаря репрессиям, вот, по его логике так получается.

А что касается нападения на Советский Союз, то в 1990 году или в 1992-м, по-моему, там пафос был такой. Вот, Гитлер напал на Сталина и он тем самым спас Европу от Сталина, который сам чуть было на нее не напал. То есть как-то так прямо не сказано, но явно намек на то, что Гитлер, в общем, ничего страшного не сделал, а Сталин развязал Вторую мировую войну, с ним, в общем, чего хочешь, то и делай.

Д.ЗАХАРОВ: Ну а как Сталин мог развязать Вторую мировую войну, если Гитлер напал на Польшу 1 сентября, а наши войска там появились?..

А.КОРОЛЕНКОВ: Ну да. Вот это вот первый вопрос. Он считает читателя совсем за идиота или как? При этом он еще ернически говорил... То есть не ернически, а сложным пафосом: «Да, я понимаю, я выбиваю табуретку из-под ног наших ветеранов, для которых война – это святое». Но спрашивается, а почему ветераны отвечают за то, что Сталин там хотел или не хотел напасть на Гитлера? Даже если он это хотел, это к ветеранам никакого отношения не имеет – они страну защищали в любом случае, на которую напал Гитлер.

Д.ЗАХАРОВ: Ну, я бы тут добавил одну реплику. Вы меня поправите, если я не прав. Говорить о том, хотел Сталин нападать на Гитлера, не хотел – это из категории...

А.КОРОЛЕНКОВ: Есть ли жизнь на Марсе.

Д.ЗАХАРОВ: Да, есть ли жизнь на Марсе. По одной простой причине. У любой страны в любое время, будь то Китай времен Цинь Ши-Хуанди или, я не знаю, 18-я династия фараонов Египта, монголо-татары или князь Александр Невский, кто угодно, любая военная доктрина в любую эпоху строится на том, что ты наносишь первый удар. Если удастся. Но прицел именно такой. Не стоит боксер на ринге и не ждет, покуда его ударят по лицу, чтобы нанести ответный удар. Потому что это, по меньшей мере, глупо. А когда речь идет о государстве, естественно, оно должно готовиться к тому, чтобы наиболее эффективно реализовать возможности противостояния противнику.

Документов относительно того, что Сталин собирался напасть, вот, где написано «Нападаем тогда-то», никто никогда не видел. И поэтому, как бы, все это относится к области теории. Но не конкретики.

А.КОРОЛЕНКОВ: Да. Тем более, что с точки зрения международного права превентивный удар все равно не признается. Сейчас когда ветры переменились, господин Резун заявляет: «А что такого, что мы хотели напасть на Гитлера? Мы гордиться этим должны». То есть, как бы, пафос вдруг сменился. Он сменился просто в соответствии с теми веяниями, которые сейчас у нас в обществе.

Д.ЗАХАРОВ: Ну да, восприятие. Вот, Вадим из Далласа спрашивает: «А историю войны надо пересматривать? Тут, ведь, и итоги войны поменяются». Ну, я не знаю, как могут поменяться итоги войны. Как бы, никто никогда не сможет это денонсировать то, что в мае 1945-го наши танки были в Берлине. А проливать свет на то, куда делись многие миллионы жизней и многие десятки тысяч техсредств, я думаю, нужно, чтобы понимать.

А.КОРОЛЕНКОВ: Скажем так, да. Тот факт, что войну мы выиграли, что мы разгромили Германию, это, разумеется, неоспоримо, это пересмотреть нельзя. А, вот, как мы воспользовались плодами победы, что от этого получила власть, что получил народ, какова была цена победы, какую роль в ней сыграли союзники, какую мы, это, разумеется, должно быть предметом изучения.

Д.ЗАХАРОВ: Вот замечательная реплика тоже. Александр: «История – лженаука. Как все было, можно только предполагать». Удобная позиция.

А.КОРОЛЕНКОВ: Ну, пусть он пребывает в этом убеждении.

Д.ЗАХАРОВ: Да. Ну, вернемся к нашему обсуждению, однако ж. Вот мы остановились на том, что сейчас все очерняют. Ну, сейчас и так обеляют, что белее белого, что называется.

А.КОРОЛЕНКОВ: Ну, вот, про «Грозу» спрашивали, Алексей.

Д.ЗАХАРОВ: Да, да.

А.СТЕПАНОВ: Вы знаете, я, вот, хотел сказать несколько об ином эпизоде. Дело в том, что когда мы говорим о мифах, родившихся в советское время, мне на память приходит случай, который произошел со мной лично. Это не анекдот. Я тогда работал молодым... Выпускник госуниверситета, только что начал свою работу в последнем в СССР филиале музея Ленина, и готовилась экспозиция, была экспозиция по истории советского общества, для того чтобы посетители в этом музее могли все это увидеть.

Раздел, который был посвящен Великой Отечественной войне. Он состоял из нескольких секций, была соответственно установка такая специальная с кассетой, которая давала звуковой ряд. Посетитель подходил, нажимал кнопочку и слушал историю. Голос диктора там рассказывал о событиях того или иного этапа. И, вот, для того, чтобы готовить озвучку, делался текст. Приходит ко мне заместитель директора нашего музея и дает мне вот такую бумагу, говорит «Надо ее подкорректировать». Я начал читать ее и вдруг я, в общем-то, немножко, как бы сказать, обалдел. Я говорю: «Вы знаете, а откуда это?» Она мне показывает книжку, откуда ссылочка. Там было написано следующее: «Во время боев под Сталинградом существовал знаменитый дом сержанта Павлова, при взятии которого немцы понесли больше потерь, чем во время кампании во Франции в 1940 году». Я чуть не упал со стула. Я говорю: «Вы знаете, обычно...» Я уже знал просто эту вещь, а у нас обычно писали, что понесли – знаменитый вот этот тезис был о том, что немцы понесли потери при штурме дома Павлова, больше потерь, чем при взятии Парижа, который, как известно, был объявлен открытым городом и там ни одного человека они, на самом деле, не потеряли. Но, в общем, звучало красиво.

Д.ЗАХАРОВ: Ну да.

А.СТЕПАНОВ: А здесь, вот, про взятие Франции соответствующий был такой тезис. Я снял Советскую военную энциклопедию, убеждал их, что она была одобрена Главпуром, Институтом марксизма-ленинизма, и там замечательные военачальники наши писали, что во время боев во Франции у немцев были потери десятки тысяч людей. И сержант Павлов – он физически не мог, даже если бы у него там расстрельная пулеметная команда была, столько людей уничтожить. Он бы сошел с ума и у него бы руки отвалились.

Ну, это возымело свое действие, оставили старый тезис – про взятие Парижа. Просто, вот, насколько был этот тезис не просто живуч, а как гармошка он расширялся. Я так жалею, что я не зафиксировал название вот этой брошюрки, на которую пытались сослаться.

Д.ЗАХАРОВ: Ну да. Во время съемок фильма ни одно животное не пострадало. И тем не менее, люди продолжают упорно спрашивать: «Так, все-таки, по поводу операции «Гроза». Планировалась такая операция, не планировалась?»

А.СТЕПАНОВ: Если бы у меня сейчас на руках были материалы, которые могли бы доказать, что она планировалась или не планировалась, я бы миллионером был и у меня, вот, была бы, как говорится, возможность об этом снимать много-много разных документальных фильмов. У меня такой возможности нет, я не могу людям это показать и сказать, была она или не была. Вот.

А.КОРОЛЕНКОВ: Вообще, Генеральный штаб очень много всегда чего планирует, это его задача разрабатывать планы на разные ситуации. Можно твердо сказать, что этот план не был реализован, а остальное имеет сугубо академическое значение.

Д.ЗАХАРОВ: Да. Если этот документ будет обнаружен, он будет обнаружен.

А.СТЕПАНОВ: Да, конечно-конечно. А врать, говорить, вот сейчас: «Вот, сказал, что была». Да как же можно так говорить?

Д.ЗАХАРОВ: Понимаете, если сказать, что Генштаб не планировал нанесение первого удара, это унизить Генштаб.

А.СТЕПАНОВ: Да, безусловно!

Д.ЗАХАРОВ: Если сказать, что он планировал, это, опять же, все от лукавого, потому что бумажечки-то нету. Все в бумажечку опирается.

А.КОРОЛЕНКОВ: Нет, разрабатывались наступательные планы.

Д.ЗАХАРОВ: Да, и знаменитое майское совещание.

А.КОРОЛЕНКОВ: Но, во-первых, они не были реализованы, во-вторых, на них, по-моему, даже нет главных подписей.

А.СТЕПАНОВ: Разрабатывались акции и против английских колоний на юге страны – соответственно, есть материалы о проведении соответствующих учений, и документы политуправлений, вот, Невежин об этом писал очень детально, замечательная была его работа. То есть в этом плане много чего разрабатывалось.

А.КОРОЛЕНКОВ: А, вот, есть курьезный пример, что, например, японцы предполагали: если немцы слишком глубоко заберутся в Азию, то они и с немцами будут воевать.

Д.ЗАХАРОВ: Вот, Валентин из Москвы: «Мне показались убедительными доводы Резуна, основывающиеся на фактических действия Красной армии перед войной. Разве нужен документ, если действия говорят вполне четко о целях?» Ну да, мы знаем, что составлялись карты на большую глубину территории Европы, до Берлина включительно, а карты своей территории не было. Мы знали и знаем, что склады боеприпасов, ГСМ переносились ближе к границе, что войска развертывались непосредственно на дистанции артиллерийского выстрела от противника в определенных местах. Безусловно, да. Но история – она такая штука, любит она бумажки.

А.СТЕПАНОВ: Ну, это да.

А.КОРОЛЕНКОВ: Но тут еще надо иметь в виду одну вещь. То, что мы нападали на другие страны, это не значит, что именно в 1941 году... А пафос-то Резуна именно в том, что мы напали бы в 1941 году, 1942-й уже не интересно. Тогда не получается, что Гитлер предотвратил советское нападение, вот-вот прямо с пылу, с жару. И то, что он в 1941 году не был готов, это, в общем, достаточно очевидно хотя бы потому, что был приказ привести аэродромы только к октябрю. Ну, теоретически он мог, конечно, и в ноябре напасть, но уж никак не раньше точно.

Элементарное соображение, что Сталин не нападал на заведомо сильных противников. Он как известно вполне открыто на одном из съездов партии объявил, что Красная армия – это будет та гиря, которую мы вбросим на чашу весов, когда будут бороться между собой империалистические державы. В 1941 году если была такая ситуация, то, наверное, тогда мир перевернулся. В 1941 году Германия безраздельно господствовала в Европе, на окраинах сидели Англия, Испания, ну и с Востока мы. И, в общем, считать, что Германия сильно ослабела, а на нее самое время нападать, это значит представлять товарища Сталина таким авантюристом, каким он, все-таки, наверное, не был.

Д.ЗАХАРОВ: Да, извините, вот, Андрей: «Суворов как красная тряпка Тут-то вас и понесло. А как вам версия Осокина?» Андрей.

А.СТЕПАНОВ: Только сейчас хотел об этом сказать, дважды пытался. Как раз мы можем спорить о том, готов был Советский Союз нападать или не готов, были планы или не были, но тут хотя бы есть какая-то почва для дискуссии. Что касается, вот, версии Осокина, здесь однозначно можно сказать, что этого не могло бы быть.

Д.ЗАХАРОВ: Ну, тут нужно пояснить, о чем идет речь, потому что подавляющее большинство людей...

А.СТЕПАНОВ: Да. Знаете, кто-то опять скажет, что я говорю банальные вещи, кто-то скажет «Да мы Осокина читали. Зачем он сейчас об этом говорит, пересказывает его?» Но придется сказать, потому что Осокин выдвинул теорию о том, что Гитлер договорился со Сталиным напасть на Англию. Гитлер его обманул, в последний момент нанес удар и Сталин такой подлости не ожидал.

Д.ЗАХАРОВ: Нет, у Осокина есть другая теория. О том, что Гитлер договаривался со Сталиным о переброске немецких войск через Советский Союз к Индии.

А.СТЕПАНОВ: Да. Советский Союз должен был способствовать.

Д.ЗАХАРОВ: А советские войска должны были отправиться на берег Ла-Манша для высадки в Англии.

А.СТЕПАНОВ: Да. Детальный такой, вот, был расклад. Вы знаете, я в свое время сам материалы поднимал об угрозе советским нефтяным месторождениям в Баку и Батуми, об облете англо-французскими самолетами этих территорий и предполагаемом воздушном ударе, об ответной реакции Советского Союза. То есть это, казалось бы, льет мельницу на воду Осокина. Но это был именно план, который предназначался для действий в южном направлении. А о таком глобальном сотрудничестве, о котором он говорит, это просто бред.

А.КОРОЛЕНКОВ: Что касается нас понесло относительно Резуна – нам задали вопрос, мы ответили, автор отличный провокатор. (смеется)

Д.ЗАХАРОВ: Вы знаете, на самом деле, Резун сделал великое дело, потому что благодаря появлению его «Ледокола» и последующих публикаций дискуссия на тему Великой Отечественной войны возбудилась до крайности.

А.СТЕПАНОВ: На 100% согласен.

А.КОРОЛЕНКОВ: Этого отрицать нельзя. Научный уровень его книг невысок, а, вот, дискуссия была плодотворной.

Д.ЗАХАРОВ: Она была, есть и, дай бог, будет.

А.КОРОЛЕНКОВ: Да, и продолжается.

А.СТЕПАНОВ: Грубо говоря, ублюдочность многих наших исторических работ, которые были в советское время сделаны и их несостоятельность, за это ему памятник надо поставить. Вот, за это только – я о другом не говорю. То есть положительную роль, безусловно, он сыграл.

Д.ЗАХАРОВ: Вот Татьяна пишет: «Искажение хронологии и фактологии есть фальсификация». Ну, это, безусловно.

А.СТЕПАНОВ: Конечно.

А.КОРОЛЕНКОВ: Смотря какой хронологии и, опять-таки, что такое искажение?

А.СТЕПАНОВ: Например, китайцы считают, что Вторая мировая в 1937-м началась. Искажение?

Д.ЗАХАРОВ: Вот. Позиция Алексея: «Трактовки и мнения, все-таки, не наука, а субъективный взгляд, не истина». Ну, кто бы с этим спорил.

А.КОРОЛЕНКОВ: Нет, простите, трактовка смотря на чем она строится. Все-таки, если трактовка именно фактов...

Д.ЗАХАРОВ: Именно мнения.

А.КОРОЛЕНКОВ: А мнение, опять-таки, если оно строится на фактах, на которые можно сослаться, предъявить, это одно. А если это как у Манилова, «хорошо бы, душенька», это уже немножко другое.

А.СТЕПАНОВ: О вопросе с источниками. Как раз очень хорошо было бы сказать в связи с этим насчет объективности и субъективности. То есть, вот, обращение к слушателям, которые сейчас...

Д.ЗАХАРОВ: Алексей, у нас осталось меньше минуты. Вот, витали из Питера пишет: «Уважаемые ведущие, насколько, по вашему мнению, назрела необходимость постановки вопроса о разработке общей методологии истории Отечественной войны?» А возможно ли такое вообще? – задам я вам вопрос. Мне кажется, что вряд ли.

А.КОРОЛЕНКОВ: Если осталось меньше минуты, то невозможно.

А.СТЕПАНОВ: Невозможно, да. И о работе с источниками, и о чтении литературы много хотелось сказать полезных слов. Люди, читайте больше, сравнивайте материалы друг с другом, и вы тогда будете ориентироваться.

А.КОРОЛЕНКОВ: И не думайте, что историки могут договориться.

А.СТЕПАНОВ: Не думайте.

Д.ЗАХАРОВ: Ну да, этого не может произойти. И как здесь уже было неоднократно сказано, цифры, статистика, факты.

А.СТЕПАНОВ: Не делайте выводы на прочтении десятка книг. Читайте хотя бы сотню.

Д.ЗАХАРОВ: Да. На этой оптимистической ноте мы завершим далеко не полную дискуссию по поводу дефальсификации истории войны. Я благодарю вас за то, что вы приняли участие в этой программе, и я думаю, что мы продолжим эту тему, потому что она, ну, практически безгранична.

А.КОРОЛЕНКОВ: Безусловно. Было бы людям интересно, как говорится.

Д.ЗАХАРОВ: Ну да. Ну, судя по количеству вопросов, интересно. А с вами, уважаемые слушатели и телезрители, мы прощаемся на неделю, чтобы вновь встретиться в рамках программы «Цена победы». Всего доброго.

Т.ДЗЯДКО: Вся жизнь генерал-полковника Николая Пухова связана со службой в армии. Он начал в 1916-м в 21 год во время Первой мировой войны. Здесь Пухов начальник конной разведки полка. Закончил на посту главного военного советника Румынской народной армии. Это место он занимал совсем недолго, был назначен всего за несколько месяцев до смерти.

Командующий Первым Украинским фронтом, в дальнейшем маршал Советского Союза Иван Конев называл Пухова внешне мягким и спокойным, но решимым в сложной обстановке. «Твердой рукой он способен поддержать в армии порядок». За красивыми словами конкретные дела. С января 1942-го до завершения войны Пухов командует 13-й армией, которая в составе различных фронтов участвует в многочисленных операциях. Пухов становится героем Советского Союза за форсирование Днепра, Десны и Припяти. Начинает войну Николай Пухов командующим 304-й стрелковой дивизии, а завершает Пражской операцией.

После 1945 года он непродолжительное время остается во главе 13-й армии и затем командует войсками в военных округах. Пухов пишет книгу воспоминаний, но не до конца. Под названием «Годы испытаний» она выходит в неоконченном виде.

Полная версия: http://echo.msk.ru/programs/victory/711720-echo/


Эхо Москвы :: / Передачи / Цена Победы / Понедельник, 27.09.2010: Теодор Шанин

Эхо Москвы / Передачи / Цена Победы / Понедельник, 27.09.2010: Теодор Шанин

http://echo.msk.ru/programs/victory/713600-echo.phtml
Дата : | 27.09.2010 22:11
Тема : | Как преподавать историю войны в Западной Европе?
Передача : | Цена Победы
Ведущие : | Виталий Дымарский, Дмитрий Захаров
Гости : | Теодор Шанин
В. ДЫМАРСКИЙ: Здравствуйте. Я приветствую аудиторию телеканала RTVi и радиостанции «Эхо Москвы». Это очередная программа «Цена Победы», и я, ее ведущий, Виталий Дымарский. И начну сегодняшнюю программу с представления гостя. Не темы, а гостя, поскольку у нас сегодня гость, он и есть фактически тема. Теодор Шанин, рад вас приветствовать, ректор Московской высшей школы социальных и экономических наук, профессор социологии Манчестерского университета. Правильно, господин Шанин, я назвал все?

Т. ШАНИН: Только то, что я стал президентом, потому что мы год тому назад назначили ректора нового, чтобы мне передохнуть.

В. ДЫМАРСКИЙ: А, и вы стали президентом. Значит, тогда, я исправляюсь, президент Московской высшей школы социальных и экономических наук, профессор социологии Манчестерского университета. Ну, помимо всех этих титулов, чисто таких ученых, Теодор Шанин прожил большую жизнь, и для него война – это не только объект исследований научных, социологических, ну и такие темы личных воспоминаний, я бы сказал. Да, так оно и есть?

Т. ШАНИН: Все так.

В. ДЫМАРСКИЙ: Все так. +7(985)9704545 – это номер, хорошо вам известный, но еще раз я вам напоминаю, для СМС-ок, это ваша связь с нами. И на сайте радиостанции «Эхо Москвы» уже работает веб-трансляция, и нашего гостя можно наблюдать вот на сайте радиостанции. Много вопросов пришло накануне эфира. А теперь тема. Вот тема, она звучит у нас так… Была небольшая ошибка, по-моему, в презентации и в анонсе сегодняшней программы. Не как преподавать историю войны Западной Европе, мы не собираемся никого учить сегодня, а я сформулировал ее «Как преподают историю войны в Западной Европе». Но в ходе разговора с господином Шаниным перед нашим эфиром мы немножко расширили эту тему, и я ее представляю следующим образом: «Что знают об истории войны вообще в Западной Европе? И правильны ли наши представления о том, что европейцы знают о той войне?». Мне кажется, что не совсем правильны. А как вы считаете? Вы же хорошо знаете и Россию, и Европу. Да? Вот давайте так, вот первый вопрос. На ваш взгляд, вообще где больше знают о войне, историю войны? Или лучше знают историю войны.

Т. ШАНИН: Если спросить, где больше знают, то в России. А лучше знают – ну, с обеих сторон не очень хорошо знают. Больше, потому что в России фильмы, телевидение и так далее беспрестанно говорят о войне, так что это не забывается. А в Англии медленно, наверное, это все уходит в прошлое. А с точки зрения понимания причинности, понимания фактов, познания в точности таких непростых фактов, то там, я думаю, с обеих сторон слабо.

В. ДЫМАРСКИЙ: Вы знаете, меня некоторое время назад удивила одна вещь. Я участвовал в телевизионной программе другого канала – «5 канала» - по поводу истории войны. И там был такой сюжет, сделали это интервью, ну, не с детьми совсем, конечно – с подростками, с тинейджерами Германии и России. И кто-то еще там был, по-моему, то ли американцы, то ли англичане тоже этого же возраста. У наших людей очень давно и достаточно устойчиво представление о том, что на Западе ничего не знают о войне, в Америке вообще считают, что Советский Союз не участвовал в войне и так далее, а только у нас хорошо все знают. И вот меня в этом сюжете, да и не только меня, а всю аудиторию, которая была в зале, поразило, что немецкие, например, дети вот в этом сюжете знали больше даже, чем наши, чем российские.

Т. ШАНИН: Я должен сказать, что я не удивляюсь, потому что немецкая система образования, а также позиция, я бы сказала, всей этой образовательной системы такова, что они считали, что лучший способ борьбы против нацизма в Германии и нацистских тенденций – это развивать понимания истории мировой войны. И поэтому среди тех молодых немцев, которых я встречал как моих студентов, потому что я бывал в Германии, читал лекции и так далее, есть и впрямь совсем неплохое знание истории этой войны. К тому же с такой немецкой солидностью. Когда они за это взялись, то они и впрямь накопали довольно много объективной и интересной информации, которую они преподают в своих школах. То же самое я бы сказал не только о Германии. В Голландии даже больше этого самого. Я знаю голландских студентов, я знаю голландских коллег, в Голландии даже больше. Так что не думаю, что это случайно. Это вопрос готовности.

В. ДЫМАРСКИЙ: Это вопрос прививки, еще раз, против нацизма.

Т. ШАНИН: Да. Это там вопрос решительно прививки против нацизма. А так как среди преподавателей университета огромное большинство яростных антинацистов и антифашистов в своих взглядах, то это делается с определенной энергией. И продолжает делаться.

В. ДЫМАРСКИЙ: Ну, вы знаете, в то же время… кстати говоря, я с гордостью должен сказать, что в эти дни, может быть, даже сегодня, в точности это невозможно установить, исполняется 5 лет нашей программе «Цена Победы». Вот в течение 5 лет еженедельно мы ведем эту программу. Но дело не в этом. То есть одну из программ, сейчас уже, конечно, я не вспомню, когда она была, но была, это точно я помню, мы делали о том, как преподают историю в разных странах. И корреспонденты просто взяли учебники истории школьные в Англии, в Германии, во Франции, и как это преподается, как это подается. Надо сказать, что, на мой взгляд, во всяком случае, довольно примитивно, просто и не очень подробно, вот судя по тем репортажам, которые мы заказали и которые нам прислали наши коллеги.

Т. ШАНИН: Я думаю, что здесь надо понимать особенности английской средней школы. В то время как в большинстве стран Европы, включая Германию, конечно, ну, естественно, включая и Россию, есть система преподавания, то есть тебе не преподают историю кусочками, тебе пробуют дать картину общую истории твоей страны. Немножко меньше, быть может, но принципиально так. В Англии считается, что таким образом не дается возможности изучить глубоко тему. И поэтому вместо того, чтобы заниматься таким методом, как французы, русские или немцы это делают, там выбирают определенный отрывок и на нем концентрируются. Скажем, среди моих студентов - я помню, это меня злило, я против этого воевал - есть такие, которые точно знают про Стюартов и ни слова про мировую войну. В английском педагогическом понимании было, во всяком случае, теперь немножко сдвинулось, но было, что надо глубоко познать, как подходить к теме исторической, а не обучать истории. Обучение истории само придет. Люди читают газеты, люди то, люди се…

В. ДЫМАРСКИЙ: Люди читают, наверное, разные версии истории, разные варианты.

Т. ШАНИН: Совершенно точно. И в этом смысле, я бы сказал, они получают очень глубокие и хорошие знания, но в большинстве школ эта система педагогическая срабатывает против познания, скажем, истории мировой войны.

В. ДЫМАРСКИЙ: Вот нам сейчас пришли одна СМС-ка, к сожалению, она без автора. У нас вообще не принято зачитывать вопросы без автора, но здесь я сделаю исключение, потому что это очень типичное мнение, которое сюда пришло. Мне очень жаль, что с этим человеком… ну, с ним можно, конечно, связаться, но просто сейчас мы это не сможем сделать. Я бы хотел ему задать этот вопрос. А СМС-ка такого содержания: «Конечно, в странах, непострадавших от войны, она, война, отходит в прошлое». То есть представление многих наших людей, что, собственно говоря, пострадала только одна страна. Понимаете, да?

Т. ШАНИН: Вполне понимаю. Потому что встречаю раз за разом и каждый раз вздрагиваю от таких заявлений. Во время моего первого визита в Россию я говорил с такой дамой из начальственных классов, это чувствовалось, и она мне…

В. ДЫМАРСКИЙ: «Из начальственных классов» в смысле не из школы из начальных классов, а из чиновников, да?

Т. ШАНИН: Из чиновников, из чиновничества, которое меня опекало как такого иностранца, который приехал в Россию. И она мне заявила, что… Я помню, она у меня спрашивала, какие мои впечатления. Я несколько вещей, в большинстве своем позитивных по отношению России, что и было правдой, точно выражало мои чувства. Только одно сказал, что я удивляюсь, что я нашел столько разбитых зданий бомбами, что ведь прошло уже определенное количество лет. На что она так зло на меня посмотрела, сказав: «У нас, знаете, была война». На что я ей сказал: «И у нас была война, но только на два года дольше. В то время когда вы немцам высылали хлеб, масло и сталь». То есть разошлись мы без особой любви взаимной, что и понятно. Но есть эта сторона вопроса. Война для англичан началась в 1939 году, и началась, потому что англичане сделали то, что приличные люди должны были сделать. У них были союзники – поляки, их атаковали. Англия объявила войну Германии. Странное поведение в 20-м веке, уж очень прилично. Так? Но так вышло.

В. ДЫМАРСКИЙ: Да, с одной стороны, так вышло. Но давайте мы не будем сегодня, безусловно, нашу беседу превращать в обмен упреками…

Т. ШАНИН: Ну нет…

В. ДЫМАРСКИЙ: Но, тем не менее, я просто в данном случае как журналист повторяю, так сказать, предъявляю вам то, что говорят наши люди по поводу той же истории. Ну да, вы действительно, если вспомнить Мюнхен…

Т. ШАНИН: Да, конечно, конечно.

В. ДЫМАРСКИЙ: А вот, кстати говоря, взять Мюнхен, мюнхенский сговор, во всяком случае так это называется у нас, в России, в той же школе или в институтах в преподавании истории этот факт замалчивается, или он присутствует?

Т. ШАНИН: Нет, он присутствует.

В. ДЫМАРСКИЙ: Если он присутствует, то он как подается – нейтрально или с некой оценкой?

Т. ШАНИН: Хочу еще раз напомнить, у нас вещи присутствуют, постольку поскольку они присутствуют. Потому что в определенном классе, в котором изучают историю, все студенты или и ученики, быть может, изучили очень глубоко отношения… (неразб.) и так далее. Это система образования. Нет системного образования в этом смысле в Англии, потому что это считается педагогически неправильным. Я лично считаю педагогически неправильным такой взгляд на историю. С моей точки зрения, история как таковая должна преподаваться. Но так мои студенты знают, надеюсь. Но надо помнить, что это может вообще не выступать как тема у английских молодых людей, девочек и мальчиков, что-то в этом духе. Но замалчивания нет. Есть, когда выходят на Мюнхен, фокус будет… (неразб.). То есть то, что англичане услышат, каким идиотом был наш премьер-министр, что он не понял, что этот сукин сын Гитлер его надувает. Вот примерно как это будет преподаваться. И они вздохнуть тяжело и скажут: о, господи, откуда взялся этот осел Чемберлен? Он ослом, между прочим, не был, был очень умным, но и впрямь был слишком приличным для политики.

В. ДЫМАРСКИЙ: Доверчив?

Т. ШАНИН: Доверчив. И ему казалось, что он спас Европу от войны.

В. ДЫМАРСКИЙ: Ну не только ему, Деладье тоже казалось. Да? Это Чемберлен же – да? - сказал: «Я привез вам мир», когда он прилетел из Мюнхена.

Т. ШАНИН: Он, Чемберлен, Чемберлен. А после этого, когда оказалось, что его надули, раз – он объявил войну Германии, два – он начал мобилизацию сил, и три – он умер от инфаркта, кажется.

В. ДЫМАРСКИЙ: Тогда, отвечаю я вам, не надо, может быть, предъявлять претензии Сталину по поводу пакта «Молотов – Рибентроп», то, что называется. Ну, фактически пакт Сталина и Гитлера, да? Тоже спасал Советский Союз, тоже советскую Россию от войны, как, во всяком случае, нам преподают.

Т. ШАНИН: Это надо изучить. Если это и впрямь было усилием спасти Советский Союз от войны, то это один разговор. Если это было просто тактическим ходом подготовки к разделу Европы, тогда это другой разговор. Но с моей точки зрения, вообще предъявлять такие претензии «почему ты так сделал?» непросто. И если бы я опять попал в ту ситуацию с той дамой, когда я на нее рявкнул, мы два года больше не общались, то, се, пятое, десятое, я бы теперь этого не сказал. Я стал старше, поумнел.

В. ДЫМАРСКИЙ: Если вы стали старше, то вам фактически тот же упрек от Владимира из Москвы: «Ну да, конечно, Англия объявила Германии беспощадную странную войну, где и просидела до 41-го года, дожидаясь, пока Германия нападет на СССР». Понимаете, да?

Т. ШАНИН: Я не знаю. Это мысль человека, который чувствует себя виноватым за то, что его страна помогала немцам два года, в то время, когда англичане воевали.

В. ДЫМАРСКИЙ: Но он считает, что англичане не воевали.

Т. ШАНИН: Значит, он истории не знает. Потому что Лондон был разбомблен до того, что там оставались знаки очень долго. Ну а города, как Ковентри, просто уничтожили, выровняли…

В. ДЫМАРСКИЙ: Сравняли с землей.

Т. ШАНИН: Сравняли с землей и так далее. Так что это просто несерьезно, этот человек не знает истории. А почему он это говорит, ну, это способ…

В. ДЫМАРСКИЙ: Или, я бы сказал так, он не просто не знает истории, он знает ту историю, которую ему преподавали.

Т. ШАНИН: Вполне возможно. И для него это замечание, это способ защититься от чувства неудобства.

В. ДЫМАРСКИЙ: А вы думаете, есть это чувство неудобства?

Т. ШАНИН: У человека, который по-настоящему знает, что два года немцы получали ту поддержку, которую они получали, в то время, когда Англию бомбили, если он приличный человек, я думаю, у него есть чувство неудобства. Как и у англичан есть чувство неудобства по причинам схожего порядка.

В. ДЫМАРСКИЙ: Ну по Мюнхену.

Т. ШАНИН: По Мюнхену.

В. ДЫМАРСКИЙ: Будем надеяться, что нас слушают, смотрят и пишут нам исключительно приличные люди. И я призываю этих приличных людей подключиться к нам через несколько минут, пока мы сделаем перерыв, а потом мы продолжим нашу программу.

НОВОСТИ

В. ДЫМАРСКИЙ: Еще раз приветствую нашу аудиторию. Мы с нашим гостем заговорились во время нашего небольшого перерыва, но теперь беседу уже мы продолжим в большем масштабе, вместе с нашей аудиторией. Напомню, программа «Цена Победы», в гостях Теодор Шанин, профессор социологии Манчестерского университета, президент Московской высшей школы социальных и экономических наук. А веду программу я, Виталий Дымарский. И говорим мы сегодня о том, как преподают историю в Западной Европе, что знают об истории войны в Западной Европе. Ну что, господин Шанин, недовольна наша аудитория вашими заявлениями. Например, «Да, сэр, - это вам ответ, - но военных-то столкновений…»… Вас не только сэром здесь называют, я перебью сейчас по поводу… здесь у нас кто что понимает. Некто Евгений нам пишет: «Господин посол, не надо играть в непонятку». Евгений, кто играет в непонятку? У нас вообще-то посла в студии нет. Вы полчаса смотрели или слушали эту программу и так и не поняли, с кем я беседую, и нас упрекаете в непонятках. Ну ладно, оставим этого товарища. Да, так вот, пишет Иван из Тулы: «Да, сэр, но военных столкновений-то не было на территории Англии. А это совсем другое дело». То есть наше преимущество в том, что у нас были столкновения на нашей территории. Спасибо надо, видимо, сказать товарищу Гитлеру, что он зашел на нашу территорию, поэтому мы такие вот несчастные.

Т. ШАНИН: Ну, вообще говоря, часто такие разговоры принимают форму, как будто это соревнование, кому было хуже. Ну это глупость. Я не думаю, что есть англичанин, который не понимает, что России попалась доля куда хуже, с точки зрения потерь населения, с точки зрения того, как уничтожили часть России и так далее. И в этом нет никакого сомнения, я думаю, даже у молодых англичан, которые, собственно говоря, мало знают о том, что происходило, но они знают все же, что России было очень трудно, что это была очень трудная для России война и период ужасный. Хотя я думаю, никто не подозревает, что России было так плохо, как было. Потому что, скажем, говорят и такие вещи. В Англии этого не было, так что сравнить не с чем. Но бомбежка… те, кто видел Лондон после того, как разнесли практически большую часть Лондона, парламент был разбит, и не только просто по предместьям проехались, но огромные потери. И как я уже сказал вам, есть город английский, который сравняли с землей.

В. ДЫМАРСКИЙ: Ковентри.

Т. ШАНИН: Немцы даже создали для себя понятие – «ковентрировать» кого-то.

В. ДЫМАРСКИЙ: Ковентрировать?

Т. ШАНИН: Да, немцы употребляли понятие «ковентрировать».

В. ДЫМАРСКИЙ: То есть уничтожать, да?

Т. ШАНИН: Сравнять с землей. И это все происходило в этот период, когда… Конечно, немецкой армии на нашей территории не было. И здесь опять, чтобы выровнять счет, надо помнить, ее не было, потому что английские вооруженные силы сумели выиграть битву за Англию. А могло получиться по-другому, нет законов…

В. ДЫМАРСКИЙ: Что, кстати, и Гитлер признавал.

Т. ШАНИН: Да, да.

В. ДЫМАРСКИЙ: Скажите, пожалуйста, ответьте еще на такой вопрос. Вы его уже, собственно говоря, затронули, но тем не менее. Когда мы говорим о том, что знают в Западной Европе, в частности в Англии, то, конечно, сразу я пытаюсь наложить на то, что думаем мы о том, что вы знаете. Да? Так вот, у нас существует такое представление, что Европа, сегодняшняя Европа, вообще старается забыть о войне. А если уж и вспоминать ее, то как бы преуменьшить роль Советского Союза. И что это якобы политически кому-то выгодно.

Т. ШАНИН: Ну я, во-первых, думаю, что характер человеческий таков, что что-то ужасное и неприятное пробуют забыть, а не подчеркивать. Это нормально. Специалисты - по-другому. Но я никак не удивляюсь тому, что есть люди, и немало, в Англии, которые не хотели бы этого помнить.

В. ДЫМАРСКИЙ: Просто безотносительно – Советский Союз, не Советский Союз?

Т. ШАНИН: Какими бы они ни были, безотносительно. Во Франции я не раз встречал людей, которые очень не хотели помнить, что французы проиграли войну, и ужасно.

В. ДЫМАРСКИЙ: Ну, кстати говоря, во Франции зато очень любят запоминать и помнить Первую мировую войну.

Т. ШАНИН: Да. И помнят Де Голля, который был единственным генералом, который попробовал организовать сопротивление за границей. Так? Так что я думаю, что это нормальное явление в человеческом мышлении, что люди пробуют не помнить самое неприятное. И между прочим, в Германии очень много людей, которые не помнят не только потому, что они пробуют замолчать. Они ничего не пробуют. Им куда легче на душе об этом не думать и не говорить. Потому что это далеко. Их родители, а быть может, уже не родители, а дедушки с бабушками имели какое-то там отношение к этому делу. А то поколение, которое теперь действует, оно далеко от этого. И принимая во внимание то, что во всех программах все же школ немецких и так далее появляется эта проблема и чуть ли не злобно атакуют Гитлера и все то, что связано с этим, рассказывают об этом, как об ужасном периоде в немецкой истории - ну, в порядке вещей. Войны должны кончаться.

В. ДЫМАРСКИЙ: Рано или поздно, конечно.

Т. ШАНИН: Рано или поздно. Надо понять, что происходило, почему происходило. Английский подход – это понять, почему происходило. А после этого снять шляпы друг перед другом и раскланяться.

В. ДЫМАРСКИЙ: Здесь я могу с вами поспорить. Даже не поспорить, а просто предъявить вам свидетельство. Относительно недавно, в конце августа, я был в Лондоне, где сделал большое интервью, двухчасовое интервью с нашим (с нашим – я имею в виду с пишущим на русском языке, он уже не наш, он уже английский гражданин) историком войны Виктором Суворовым. И что меня поразило, Виктор Суворов, он автор такой своей версии военной истории, достаточно оригинальной версии, которую он доказывает с пеной у рта, много пишет об этом и так далее… Но дело даже не в этом. Один из моих вопросов, который я ему задал, заключался в следующем: а как воспринимается его теория, его концепция войны в Англии? В России очень много его книг выходит, он популярный историк, споры идут, за или против, но дело не в этом. Здесь очень много выходит его книг и обсуждается. Он говорит: «А никак». В Англии все замалчивается, его теория, вот потому что, по его версии, не знаю, согласитесь вы или нет, что английская историческая наука, военная история, она сродни в каком-то смысле советской, и вполне выгодна та официальная версия, которая родилась вот сразу после войны, еще при Сталине. Они не хотят пересматривать и вообще трогать вот ту основную канву событий, которая выстроилась в историографии их вот в тот период.

Т. ШАНИН: Я думаю, что он недооценивает общую безграмотность, которая существует в народных массах каждой страны, а также то, что я сказал вам о том, что есть метод преподавания истории, который, на мой взгляд, совсем не подходит, с точки зрения научной точности, и он ограничивает возможность видеть эти вещи. Но главное, я бы сказал, для многих из моих английских коллег, которые сюда приезжают, у них чувство перебора в количестве разговоров о войне в России. У них, я не раз слышал, война кончилась. Ведь эти все беспрестанные разговоры об этом ухудшают отношения между народами Европы. Это в прошлом. Те люди, которые теперь живут, нет среди них практически ни одного, который лично участвовал или лично несет ответственность.

В. ДЫМАРСКИЙ: Ну, еще есть.

Т. ШАНИН: Ну им 90. Это не значит, что они есть. Они не есть как политическая сила. И поэтому есть перебор в российском видении, а не недобор в английском. Но я бы в духе британского компромисса сказал, что есть слабости с обеих сторон. Здесь встречаются люди, которые видят вещи по-разному. Здесь недооценивают, насколько пропаганда, государственная пропаганда, не контролирует взгляды англичан. Есть пресса мощная, есть пресса бульварная, которая орет благим матом и которая будет гавкать на каждого – на немцев, на русских, на того, на сего. Открой, и сходу увидишь, пресса, которая послала наши войска на Фолклендские острова – а-а, как прекрасно бить аргентинцев! Аргентинцев? Где они вообще? Нормальные англичане знают, где Аргентина. Так что…

В. ДЫМАРСКИЙ: Понятно. Вот нам Василий пишет: «Американцы снимают комедии о той войне. Это показательно». Ну, во-первых, не только американцы снимают комедии об этой войне, и французы снимают, и даже, по-моему, у нас есть комедии.

Т. ШАНИН: Русские снимают комедии.

В. ДЫМАРСКИЙ: Но меня интересует, когда Василий пишет, что это показательно. Я не понимаю смысла, что он хотел этим сказать. Это показательно в каком смысле? Что это недооценка войны? Или, наоборот, что это достаточно такой, я бы сказал, философский взгляд на войну, что о войне можно снимать и комедию тоже?

Т. ШАНИН: Я думаю, что это миф. Я не могу говорить за другого человека, не зная, как он это ставит. Но у меня чувство, что он хочет сказать, что несерьезное отношение к войне выражается тем, что занимаются комедиями на этот счет, и как они смеют, когда… Знаете, я сам был… когда война была близка, я сам достаточно был близок с этим периодом. И было это чувство, что когда ты говоришь о войне, о великих вопросах, ты должен угрюмо смотреть на все и угрюмо об этом говорить. Это до той минуты, когда я попал в Италию, и там была «L`Unita», коммунистическая газета, и там они играли… то есть шел полувоенный оркестр, и они играли что-то веселое, танцевальное. Я думал, как приятно, как это хорошо звучит, но только как будто узнаю эту мелодию. Не понимаю, откуда я ее знаю. Оказалось, «Интернационал». Они танцевальным темпом играли «Интернационал». Вопрос подхода к этому. Ну я тогда моложе, меня это поразило: как же они так? Это ведь серьезное дело.

В. ДЫМАРСКИЙ: Пролетарский гимн, да?

Т. ШАНИН: Да. Я должен сказать, что сегодня, и не только сегодня, а уже лет 20 тому назад или 40, я понял, насколько это позитивное явление. Снятие напряга – правильно, войны должны кончаться, не должны оставаться вовеки вечные. Надо знать факты – это да. И надо упрямо держаться фактов. Но теперь спорить о том, кто кого, на мой взгляд, неэффективно и не нужно.

В. ДЫМАРСКИЙ: Кто больше страдал, или кто больше виноват…

Т. ШАНИН: Кто больше страдал, кого больше бомбили. Лондон бомбили больше, чем Москву. Ну и что из этого следует?

В. ДЫМАРСКИЙ: Ну вот здесь пишет нам наш слушатель: «Думаю, что многие вопросы о войне до сих пор открыты. С советской стороны многие архивы закрыты». Но как бы в ответ я могу привести другую СМС-ку, сейчас я ее не найду, но где-то здесь было написано: «А почему до сих пор закрыт, например, архив по делу Гесса в Англии?».

Т. ШАНИН: Ответ: не знаю. Не знаю, и это выглядит как нормальная чиновничья глупость. Зачем закрывать архив Гесса? Да бога ради. Кому это важно? Начинается с того, что это неважно. Это может быть вопросом каких-то личных вещей, которые не надо показывать. Но зачем не показывать?

В. ДЫМАРСКИЙ: Но это свидетельствует еще и о другой вещи – что глупость или не глупость это чиновников, но это означает, что чиновники и у вас, в Англии, и у нас, да и не только в этих двух странах, но и в других, все-таки воспринимают до сих пор историю войны и, в частности, архивы как некий фактор сегодняшней жизни, который влияет на сегодняшнюю жизнь. Если вы хотите, как некий фактор политики внутренней, может быть, и внешней тоже.

Т. ШАНИН: Есть люди, которые так это принимают. Есть люди, которые принимают это по-разному, конечно. И с глупых чиновников чего взять? И с обеих сторон, конечно, глупости немало всегда было, всегда будет.

В. ДЫМАРСКИЙ: Сколько, например, времени у нас были, как пишет нам наш товарищ Евгений, были «непонятки» с котынским делом, пока, наконец, вот не вышел Медведев и потом Путин…

Т. ШАНИН: Да, конечно. И вдруг оказалось, что это не так важно.

В. ДЫМАРСКИЙ: Ничего страшного, да.

Т. ШАНИН: Плохо, скверно, но знать об этом не ужасно. Наоборот, надо знать, что такое бывает.

В. ДЫМАРСКИЙ: Так… Вот Елена пишет: «Просто на Западе люди живут настоящим и будущим, а нас власти все время толкают в прошлое». Ну, наверное, действительно так. Нас действительно власти все время толкают в прошлое. Другое дело, что почему, да? Вот я зачитаю еще один вопрос, который пришел еще накануне эфира: «Преподавание истории в школе, - пишет нам Д.Д. (что это такое, не знаю), госслужащий из Москвы, - это не столько образование, сколько воспитание гражданина своей страны. И поэтому правда здесь никого не интересует, если она не соответствует этой цели». Понимаете? И вот другой товарищ нам, инженер-программист, пишет: «Историю надо излагать с точки зрения нашего государства, на тот момент СССР. Наше руководство действовало в интересах страны, которую они возглавляли. И для каждого шага было свое взвешенное решение. Это и надо преподавать. Если у нас не будет своей истории, то не будет своего государства».

Т. ШАНИН: Сама идея, что своя история – это позитив, а все другие истории – это негатив, то, конечно, этот господин прав. Но я думаю, что это очень глупое видение истории. Потому что обучать истории без негатива – это не обучать истории, а заниматься пропагандой глупой и ненаучной. Это, я бы сказал, не то, что мы воспитываем молодежь, чтобы она думала, что все хорошо всегда и плохого никогда нет. Зачем же? Их надо обучать думать, а не принимать определенную позицию, которая продиктована сверху. Так, во всяком случае, англичане видят это дело в своем большинстве, и это нормальное видение, я думаю.

В. ДЫМАРСКИЙ: Ну вот смотрите, Татьяна Савельева, биолог из Улан-Удэ пишет: «Моя младшая сестра три года назад была в детском лагере в Америке по программе «Welcomе travel». Там были студенты из Польши. Они утверждали, что именно поляки выиграли Вторую мировую войну. Когда сестра сказала, что они все сидели в лагерях, пока русские их не освободили, он ответили, что им промыли мозги русские историки», - пишет Татьяна, 28 лет. Это вот тоже интересное избирательное такое… Да? Действительно, освободили, безусловно.

Т. ШАНИН: Действительно, освободили.

В. ДЫМАРСКИЙ: Но 39-й год – про Польшу, во всяком случае, ни слова.

Т. ШАНИН: Ни слова, да. И они, конечно, не все сидели в лагерях, большинство поляков не сидело в лагерях, и там было самое сильное в Европе движение сопротивления все же. Это не значит опять, что все поляки сопротивлялись. И были, несомненно, поляки, которые помогали своих бить. Но это то, что там, в этом лагере детском или молодежном, поляки пороли чепуху, в этом сомнения нет.

В. ДЫМАРСКИЙ: Вы знаете, вот очень интересно Александр из Москвы пишет. Я думаю, что, может быть, он вот в чем-то прав, вот по поводу воспоминаний, почему у нас они намного живее, чем на Западе. Вот что он пишет: «Если бы Россия «зализала раны» лет 20 назад, отношение было бы иное. Однако до сих пор ветераны без квартир. Раны открыты». Это к вашему разговору с чиновницей. Помните, да?

Т. ШАНИН: Да.

В. ДЫМАРСКИЙ: Когда до сих пор… Ну, сейчас уже, слава богу, нет. Но когда вы видели глазницы разбомбленных домов пустых или полупустых, то это, конечно, действует на память тоже.

Т. ШАНИН: Конечно. Но очень многое и впрямь в прошлом, как бы ни было. Я думаю, вопрос не в том, кому было хуже или кто воевал больше и так далее. Я должен сказать, что в минуты, когда ты так ставишь вопрос, ты сходу теряешь возможность говорить с немцами. Ведь немцы – часть Европы, с ними надо говорить, они должны быть с нами, с нами как мы есть.

В. ДЫМАРСКИЙ: Или их все время мордой…

Т. ШАНИН: Да. Единственные люди, которые должны, я думаю, говорить о страшных временах в Германии - это немцы. Им честь и слава, они должны что-то с этим делать.

В. ДЫМАРСКИЙ: Здесь, кстати, по этому же поводу был вопрос. Сейчас я, наверное, его не найду. Но смысл его такой, что в России до сих пор, несмотря на все его преступления, Сталин как бы присутствует в нашем даже сегодняшнем дне и в сознании общественном. Да?

Т. ШАНИН: Да.

В. ДЫМАРСКИЙ: Ну и там был вопрос: в такой же мере присутствует ли Гитлер в Германии? Ну, безусловно, нет, потому что там действительно была сделана прививка от нацизма.

Т. ШАНИН: Там была сделана прививка, там поработали с людьми, а после этого поработали с молодежью. Там провели очень солидную работу историки, чтобы вытащить все, что было. Не только частично, что было, а все, что было. И это помогло. Потому что я должен сказать, что когда встречаются люди разных наций и говорят на тему войны, если есть группа, в которой я нахожу взгляды взвешенные и умные, это немцы. Потому что у них хорошее образование, приличное образование, то есть гимназийное образование. И это не вопрос, что немцы так сделали. У голландцев точно так же. У голландцев прекрасное понимание или сравнительно хорошее понимание и войны, и того, что происходит. Потому что их средние школы это определили, влияние преподавания истории. Но понимание истории огромно, и об этом мало говорится. И в этом смысле, я думаю, этот спор в данную минуту, который идет об учебниках истории в России, очень важный спор, и надо этот спор выиграть.

В. ДЫМАРСКИЙ: Ну, нам пора заканчивать. Я, пожалуй, знаете, вот в конце прочитаю, за своих соотечественников оправдаюсь. Вот пишут нам: «Стыдно за общую грамотность наших соотечественников, утверждающих, что Англия не воевала во Второй мировой войне. Хочу за них извиниться». Это перед вами. Это был Теодор Шанин, наш гость. Виталий Дымарский вел программу. До встречи через неделю в программе «Цена Победы».

Полная версия: http://echo.msk.ru/programs/victory/713600-echo/


Эхо Москвы :: / Передачи / Цена Победы / Понедельник, 04.10.2010: Олег Будницкий, Юлия Кантор

Эхо Москвы / Передачи / Цена Победы / Понедельник, 04.10.2010: Олег Будницкий, Юлия Кантор

http://www.echo.msk.ru/programs/victory/714994-echo.phtml
Дата : | 04.10.2010 22:10
Тема : | Правда и память о войне: точки пересечения
Передача : | Цена Победы
Ведущие : | Виталий Дымарский, Дмитрий Захаров
Гости : | Олег Будницкий, Юлия Кантор
В.ДЫМАРСКИЙ: Здравствуйте, я приветствую аудиторию радиостанции «Эхо Москвы» и телеканала RTVi, это очередная программа из цикла «Цена победы», и я – ее ведущий Виталий Дымарский. Сегодня у нас программа с таким, достаточно абстрактным названием «Правда и память о войне. Точки пересечения». Абстрактно, потому что мы как-то у нас привыкли в нашем цикле обычно говорить о каких-то конкретных событиях людях иногда, технике, вооружении. Но сегодня у нас вот такая тема, которую уточнять и конкретизировать будут, естественно, мои гости, которых я вам сейчас, с удовольствием, представлю. И они, собственно говоря, объяснят, о чем идет речь. Я только предварительно скажу, что не с таким названием, но на эту же тему просто только что в Санкт-Петербурге прошла Международная научная конференция под названием, поскольку передо мной программа, я вам сейчас точно его скажу: «Вторая мировая война. Эхо победы». Ну, в названии здесь присутствует слово «эхо», вернее, конференция, в названии которой присутствует слово «эхо», не могла пройти радиостанция «Эхо Москвы», поэтому 2 сегодняшних моих гостя, и теперь я их вам представлю, это Юлия Кантор, доктор исторических наук, профессор Российского государственного педагогического университета имени Герцена – это в Санкт-Петербурге, между прочим, и ведущий научный сотрудник музея «Эрмитаж».

Ю.КАНТОР: Тоже в Петербурге.

В.ДЫМАРСКИЙ: Тоже в Петербурге. Я все ваши, Юлия, назвал титулы?

Ю.КАНТОР: Достаточно. (смеется)

В.ДЫМАРСКИЙ: Хорошо. И известный аудитории радиостанции «Эхо Москвы» историк Олег Будницкий. Но я тоже должен назвать все его титулы: доктор исторических наук, профессор Высшей школы экономики, ведущий научный сотрудник Института российской истории. Больше, я вам обещаю (это я обещаю аудитории), а вас предупреждаю, я все эти ваши титулы перечислять не буду. Здравствуйте, Олег Витальевич.

О.БУДНИЦКИЙ: Да, здравствуйте. Это, кстати, первый раз на «Эхе Москвы». Обычно говорят «Олег Будницкий, историк». Ну, я думаю, что этого достаточно, на самом деле.

В.ДЫМАРСКИЙ: Ну, раз уж мы так завели, поскольку речь будет идти о международной научной конференции, еще раз повторяю ее название «Вторая мировая война. Эхо победы», которая только что, буквально в первых числах октября прошла в Санкт-Петербурге, то, соответственно, мы все научные титулы гостей назвали.

Хорошо. Значит, сразу же признаюсь, что название нашей сегодняшней программы «Правда и память о войне. Точки пересечения», там они, правда, еще называются «болевые точки пересечения» - это тема доклада Юлии Кантор. Правильно?

Ю.КАНТОР: Точно.

В.ДЫМАРСКИЙ: Юлия, поэтому вам первое слово. Расскажите вообще об этой конференции, расскажите об эхо победы.

Ю.КАНТОР: И Москвы.

В.ДЫМАРСКИЙ: Да, чуть не сказал «Эхо Москвы». О чем вы говорили и вообще, куда зашла передовая историческая мысль, военно-историческая я бы даже сказал, мысль к сегодняшнему дню, что вы обсуждали и что было интересно, и что было самое главное, что нас интересует, естественно, что было нового.

Ю.КАНТОР: Вы знаете, ну, конференция, посвященная войне, посвященная победе, собственно, вдвойне, может быть... Как я не люблю применительно к науке слово «актуальна», да? В этом есть что-то такое, бюрократическое. Но тем не менее, в этом году получилась актуальной вдвойне, хотя задумывалась она еще год назад, когда в прошлом году закончилась конференция, о которой мы тоже говорили с вами в этой студии, называлась «Вторая мировая война как проблемы национально-исторической памяти» и, по сути, перебрасывала как раз эстафету к конференции нынешней, которая закончилась 3 октября.

Так вот, дело в том, что мы ее готовили год назад, а в июле вышел президентский указ. Впервые в нашей стране государственным праздничным днем (не выходным, но праздничным) теперь является 2 сентября. Мы, ведь, никогда не праздновали.

В.ДЫМАРСКИЙ: Окончание Второй мировой войны.

Ю.КАНТОР: Окончание именно Второй мировой войны. Не день победы наш фашистской Германией, не капитуляция Германии, а именно окончание Второй мировой войны. Мне кажется, это хорошо и правильно. Да? Мы же тоже находимся, так сказать, в мировом сообществе и отмечать эту дату нужно. Ну и вот так получилось, видите, что совпала и тема конференции с этим.

Что касается правды и памяти, то, действительно, далеко не всегда то, что помнится, является правдой.

В.ДЫМАРСКИЙ: А то, что является правдой, не всегда помнится.

Ю.КАНТОР: Не всегда помнится и не всегда даже знается. И когда это входит в противоречие, возникают те самые болевые точки пересечения, потому что и массовое, и индивидуальное сознание, о чем, собственно, я и говорила, да, в общем, не только я, чем занимается историческая психология, историческая социология, если угодно, вот, не всегда массовое сознание готово принимать новости правдивые. И не всегда, с другой стороны, правда документа, хотя она остается в значительном случае и исторической правдой, да? При всем критичном отношении к некоторым источникам, о чем еще сегодня, видимо будем говорить. Не всегда эта самая правда включает еще и воспоминания, которые тоже являются фактором исторической реальности.

Понимаете, каждый народ и каждая из воюющих сторон будут по-разному вспоминать одно и то же историческое событие, правда? Будь то маленькая военная операция или большая победа. Долгое время, особенно у нас в стране и не только у нас, и на конференции это было видно и слышно, определенные стереотипы в отношении войны, ее ведения, ее предпосылок, участия сторон и окончания, и последствий... Мы говорили об эхе Победы, что произошло после 9 мая и что произошло после 2 сентября, далеко не все известно и это нормально. И далеко не всё все готовы обсуждать, имея один какой-то стереотип.

В.ДЫМАРСКИЙ: Мне кажется, что здесь страшнее другое. Вот, когда вы говорите о стереотипах и что не все хотят это обсуждать, так сказать, новую правду, да? Или какие-то новые данные, которые возникают. Ведь, сразу возникают, появляются обвинения. Вот, появилось такое слово «пересмотр итогов войны», «пересмотр истории войны». И уже в самом слове «пересмотр» заложен некий негатив. Где та грань, что ли, которая проходит между пересмотром, вот, в таком негативном смысле этого слова и который все пытаются нам указать как фальсификацию, как там в ущерб интересам России и так далее, и просто узнаванием новой правды?

Ю.КАНТОР: Понимаете, в чем дело? Ну, слово «фальсификация»...

В.ДЫМАРСКИЙ: У меня к вам, к обоим вопрос.

Ю.КАНТОР: Конечно. Слово «фальсификация» - это юридический термин, и я бы даже не хотела его обсуждать применительно к исторической науке. Я знаю 99 фактов об одном событии, вы знаете еще один, и этот один может изменить все представления о моих 99. Правда? Совершенно нормальная ситуация.

Так вот, не надо бояться понятий «переписывать» или «пересматривать» историю. Ее надо рассматривать во всей возможной полноте, потому что нет в истории застоявшихся схем и не должно быть. Чем больше будет документов, чем больше будет мнений в отношении каких-то событий, фактов и даже стереотипов, тем лучше. История, на самом деле, хоть она и точная наука, она фактологическая, но она зиждется еще и на образах – это то, с чем бороться труднее всего.

В.ДЫМАРСКИЙ: Олег Витальевич, что мы будем делать с пересмотром?

О.БУДНИЦКИЙ: Будем пересматривать как этим постоянно занимаются историки. Историю постоянно переписывают. Это относится не только к истории Второй мировой или Великой Отечественной войны как ее части, это относится вообще ко всей истории. И это совершенно объективный процесс, и политика здесь не причем. Новые источники выявляются, новые методы интерпретации источников, новые методологии, новые вопросы. Нас интересуют какие-то другие проблемы и так далее, и так далее. Помните, насколько актуальна и важна была... Вот, если вопрос о внезапности. Сколько там копий, сколько книг и так далее. Но этот вопрос отошел, в общем-то. То, что это, на самом деле, ведь, не самое главное.

В.ДЫМАРСКИЙ: Нет, ну как? Внезапность была одним из объяснений в официальной советской истории, одним из объяснений поражения в первые месяцы войны.

О.БУДНИЦКИЙ: В общем, как-то этот, скажем, вопрос утратил такую остроту. Во всяком случае, мы сейчас более-менее понимаем, что и почему произошло. И возникает другой вопрос. Вот, тогда, когда внезапность кончилась, а почему продолжалось то, что было в 1941 году?

В.ДЫМАРСКИЙ: То, что началось вместе с внезапностью.

О.БУДНИЦКИЙ: Вместе с внезапностью, да. Так? И мы, как бы, стояли на таких позициях сугубо военных. Вот, сколько там уничтожили самолетов, военной техники и так далее. И мы очень мало думали вообще о качестве армии, так? Во всяком случае, это не было на первом плане. И только сейчас, мне кажется, начинают историки задумываться о том, насколько образованными были по-настоящему наши не только командиры, но и бойцы. Ведь, мы не должны забывать, что это была последняя крестьянская война в России. 2/3 населения – это были сельские жители, и это совсем другая история, когда вот такая армия, в основном состоящая из крестьян, воюет с армией, в основном состоящей из горожан. Вот такой, например, аспект. Это, вот, как?

В.ДЫМАРСКИЙ: Кстати говоря, еще существует военная тактика, стратегия. Каким образом армия, менее многочисленная, менее вооруженная с точки зрения количественного – там меньше танков, меньше всего было у немцев, почему она победила? Там же еще очень важную роль сыграла военная тактика, стратегия.

О.БУДНИЦКИЙ: Да. Ну, она, по счастью, не победила, а побеждала определенный период.

В.ДЫМАРСКИЙ: Побеждала. Ну, я имею в виду на первом этапе.

О.БУДНИЦКИЙ: Ну и есть еще понятие инфраструктуры – связь, транспорт и так далее. Те вещи, которые тоже были не всегда на первом плане, как будто это второстепенные факторы. И не только, скажем, средства связи, но умение этими средствами пользоваться.

Ю.КАНТОР: Да элементарное оружие.

О.БУДНИЦКИЙ: Это требует определенного уровня образования и навыков обращения с техникой. Многие такие вот вещи, как бы, мы считали – это опять моя точка зрения, когда я говорю «мы», я как-то не имею в виду всех историков – а так мы считали то, что наши люди были-то, на самом деле, дай ему нормальное оружие и он победит, это гораздо сложнее. И я, вот, неоднократно писал и говорил, что давайте посмотрим на образовательный уровень Красной армии накануне войны, в целом. Так? Ведь, там лишь 10% имели высшее, незаконченное высшее и полное среднее образование. И, ведь, 65% военнослужащих имели образование 6 классов и выше.

В.ДЫМАРСКИЙ: Вы имеете в виду какой состав? Рядовой?

О.БУДНИЦКИЙ: Весь, весь.

В.ДЫМАРСКИЙ: Нет, ну, в рядовом составе-то понятно, потому что у нас призывная армия и всех призывают до высшего образования.

О.БУДНИЦКИЙ: Нет, минуточку. У нас 65% имели образование выше 6 классов, но не имели среднего образования. А 25% имели образование ниже 6 классов, четверть. И, причем, это, обратите внимание, что это, так сказать, лучшие люди, то есть те люди, которые выросли при советской власти, которые, по идее, подпадали под закон о всеобщем образовании. И вот эти люди 19 лет и старше, призванные в армию (это, вот, наша лучшая часть, которая в армии), она была на таком уровне образования. Увы, это отражало состояние культуры страны в целом.

Когда стали призывать людей следующих возрастов, а за годы войны в армию призвали 29,5 миллионов человек, всего получается 34,5 миллиона за годы войны (невероятная совершенно цифра), то вот этот качественный уровень образовательный, он только снижался. Потому что призывали или людей старших возрастов, которые, как правило, не прошли через систему, все-таки, даже обязательного начального и прочего образования, или молодых совсем ребят.

В.ДЫМАРСКИЙ: Но что, вместе с опытом повышалось качество, как бы, офицерского состава, да?

О.БУДНИЦКИЙ: Ну, с офицерским составом была вообще беда, потому что были колоссальные...

В.ДЫМАРСКИЙ: Нет, в конце концов, победили. Я имею в виду в том смысле, что вы говорите, что, собственно говоря, образовательный уровень был такой же и в 1943-м, и потом, да?

О.БУДНИЦКИЙ: Нет-нет. Я хотел сказать, что образовательный уровень был хуже.

В.ДЫМАРСКИЙ: Даже хуже.

О.БУДНИЦКИЙ: Хуже. Призывали людей старших возрастов, и львиная-то доля, повторяю еще раз, это из сельской местности, где доступ к образованию был хуже. Соответственно, чем старше возраст, тем менее человек был образован, потому что он не успел попасть под эту советскую систему становящуюся образования. Или призывали совсем молодых, да? В годы войны какая учеба, когда они, в общем-то, вынуждены были, ребята затем, поскольку мужчин-то, в основном, призвали в армию, вынуждены были работать на заводах.

И поэтому качественный состав, есть такое мнение, что качественный состав улучшался по ходу дела. Да, приобретали опыт. Но очень многие, которые приобрели опыт, они, увы, выбывали по разным причинам. А в массе этот состав – он, как бы, ухудшался. И это одна из проблем, которая заслуживает тщательного обсуждения. Но об офицерском составе мы, в общем-то, знаем, что следствием была острая нехватка качественного офицерского состава, и главное было даже не в репрессиях, а в том, что рост армии стремительный опережал темпы подготовки офицерского состава. Огромное количество открыли училищ, академий накануне войны, но невозможно за 2 года подготовить такое количество офицеров. И где преподаватели? Ведь, они-то как раз были репрессированы.

В.ДЫМАРСКИЙ: Ну, это еще один вопрос. Юлия, вам вопрос. Я буду немножко так прыгать по темам. Юлия, вам вопрос по вашей теме, вот, по поводу памяти и правды о войне. Ну, собственно говоря, вы уже это сказали. Памяти, правда, достаточно часто вступают в конфликт между собой, да?

Ю.КАНТОР: Увы.

В.ДЫМАРСКИЙ: Увы. Вот, с одной стороны, увы, только, вот, с другой стороны, нужно ли вам, нам, журналистам, вам историкам, нужно ли этот конфликт сейчас разрешать? Может, его отложить, это разрешение конфликта на более поздние времена, когда этого конфликта не будет в силу естественных причин, понятно каких, да? Что просто живая память уже просто уйдет.

Ю.КАНТОР: Нет. Это иллюзия. На самом деле, это очень хорошая тема, и, на мой взгляд, из российских докладов одним из самых больших открытий был доклад участницы из Челябинска, которая как раз и говорила о том, насколько память – не память собственная, своего поколения, тех поколений, которые пережили войну, то есть военного поколения – а память, сформированная фильмами документальными и художественными, учебниками, рассказами в том числе бабушек, дедушек.

В.ДЫМАРСКИЙ: И родственников.

Ю.КАНТОР: И родственников. Художественной литературы и так далее. Насколько происходит подсознательная ментальная подмена даже у тех, кто пережил войну. То есть, там, участница, ее зовут Розалия Черепанова из Южно-Уральского государственного университета, молодая совершенно исследовательница, как раз и проводила опросы, занималась тем, что сейчас, так сказать, модно в хорошем смысле, oral history, устной историей. Она проводила опросы среди тех, кто вспоминал, скажем, 10 лет назад войну и свои переживания, и сейчас. Так, вот, это тоже меняется. Происходит подмена. Люди посмотрели фильмы, которые их захватили художественной стороной. «Это про меня», - думают они.

В.ДЫМАРСКИЙ: А не получается так, что история тогда, получается, подменяется фильмами, книгами?

Ю.КАНТОР: Дополняется, подменяется. Это тоже правда образа.

В.ДЫМАРСКИЙ: Дополняется или подменяется?

Ю.КАНТОР: И так, и так может быть. И так, и так. Конечно, для большинства в буквальном смысле, да?..

В.ДЫМАРСКИЙ: Потому что изучать историю по фильмам – это...

Ю.КАНТОР: Конечно. Историю по учебникам, как известно, практически не изучают за исключением узкого круга специалистов. Все это воспринимается через художественные, в основном, или, как говорил Зощенко, маловысокохудожественные образы.

Есть другой момент. Есть еще и вот тот конфликт, который все равно никуда не уйдет. Потому что до тех пор, пока будет существовать какой-либо догмат и он будет сталкиваться (он всегда будет сталкиваться с историческими фактами), будет этот конфликт. Знания всегда будут входить в противоречия с убеждениями, правда? Это неизбежная такая вещь. Его много тысяч лет не разрешить. Но я бы не сказала, что конфликт этот можно упростить или смягшировать. Капля точит камень, и это, действительно, нужно делать.

Другой вопрос. Представьте себе, как вспоминают 22 июня.

В.ДЫМАРСКИЙ: Но это болезненный процесс вообще.

Ю.КАНТОР: Это очень болезненный.

В.ДЫМАРСКИЙ: Особенно для носителей этой памяти, живой памяти.

Ю.КАНТОР: Конечно. И живой памяти, и те, кто воспринимает это не как собственный опыт, а как опыт поколений своей страны. Как вспоминают 22 июня в Литве и как в Ленинграде? Там и там будет историческая правда. Но восприятие события одного и того же, начала Великой Отечественной войны будет принципиально отличаться.

В.ДЫМАРСКИЙ: Ну, извините, вот, на вашем месте у меня сидел здесь английский социолог Теодор Шанин, он человек старый, он из Литвы сам, из Польши. И он рассказывал, как воспринимается. У него остались еще детские воспоминания, как воспринимался сентябрь 1939 года. Понимаете? Он вот это: «Вы не понимаете», - он мне говорит, и я с ним согласен. Не то, что я, а вообще у нас в России не можем понять, как это тогда воспринималось там, да? Это другая память.

Ю.КАНТОР: А у нас даже информации тогда не было и сейчас нету.

О.БУДНИЦКИЙ: Да, потрясающе интересная передача, кстати.

В.ДЫМАРСКИЙ: Да?

О.БУДНИЦКИЙ: Да. Я, вот, просто слушал, очень интересно.

Ю.КАНТОР: Вот, поляки, которые были на нашей конференции, один докладчик, кстати, член Российско-польской комиссии по сложным вопросам историческим Марек Онет, как раз говорил об исторической памяти о войне, вернее, памяти о войне Второй мировой у поляков. Совершенно отдельная тема. Мы сходимся, знаете, в чем? В том, что нет ни одной темы в новейшей истории кроме вот этой, которая бы имела такой градус накала при обсуждении и в России, и в Польше.

В.ДЫМАРСКИЙ: Ну, у нас градус накала такой, у нас достаточно спокойный. Вот, наше спокойное обсуждение мы продолжим через несколько минут – сейчас небольшой перерыв.

НОВОСТИ

В.ДЫМАРСКИЙ: Еще раз приветствую нашу аудиторию, телевизионную и радийную, продолжаем программу «Цена победы», меня зовут Виталий Дымарский, я – ведущий этой программы. У меня 2 историка в гостях – Юлия Кантор и Олег Будницкий, без всяких титулов, этого, я думаю, уже достаточно (мы об этом договорились). И мы обсуждаем, рассказываем вам о только что закончившейся международной конференции в Санкт-Петербурге под названием «Вторая мировая война. Эхо победы». Кстати, название у меня тоже вызывает вопрос. Там же, если это международная конференция, там участвовали не только страны-победители.

Ю.КАНТОР: Конечно.

В.ДЫМАРСКИЙ: А что такое «Эхо победы» для Германии, скажем, для немецких историков?

Ю.КАНТОР: Вы знаете, ну, для меня, конечно, было принципиально важным, что если эта конференция международная, то дело не только в представительстве и репрезентативности, если угодно, но и в тех людях, которые представляют те или иные страны. Так вот, Германию представлял директор российско-германского музея Карлсхорст, где была подписана безоговорочная капитуляция фашистской Германии. Интереснейший историк, известный не только в Германии, и в России. Историк, который занимается проблемами массового сознания, естественно, тоже. Его доклад, например, был посвящен такой теме. На русском языке это звучало так: «Освобождение победителей. Возвращение принудительных рабочих и военнопленных на Родину. 1945 год». Тема абсолютно табуированная в советское время и не очень комфортная для нашей страны, ну, постсоветского пространства даже в постсоветские годы. Потому что известно было, что практически до 1991 года в Советском Союзе, ну, уж до 1989-го точно так или иначе руководствовались идеологемой Сталина «У нас нет пленных, у нас есть предатели», потому и говорить об этих людях, тем более уж выплачивать им какие-либо компенсации...

О.БУДНИЦКИЙ: Ну, это уж, все-таки, перебор.

Ю.КАНТОР: Все-таки, было как-то...

О.БУДНИЦКИЙ: Юлия, все-таки, перебор.

Ю.КАНТОР: Сейчас, я закончу. Я имею в виду на официальном государственном уровне совершенно четко. Именно поэтому наши узники концлагерей, гетто и так далее не имели никакой возможности сообщать о себе в международные организации, в том числе уже даже когда объединилась Германия и начались вот эти выплаты. Этого не происходило, пока не распался Советский Союз. Ну, это одна из сторон проблемы, но тем не менее. Был такой доклад.

А, вот, что касается стран, как вы сказали, не только победителей, но и воевавших в буквальном смысле по разные стороны, Австрия, был представитель Института исследования последствий мировых войн – есть такой институт в Вене и Граце, Петер Ругенталер, который говорил в своем докладе о советской оккупационной политике в Австрии с 1945-го по 1955-й год.

В.ДЫМАРСКИЙ: Тоже интересная вещь.

Ю.КАНТОР: Я задала ему почти некорректный вопрос с точки зрения политической. Дело в том, что, часто бывая в Австрии и в Германии, я вижу, что люди там, даже пережившие как раз войну, помнящие Аншлюс (там такие, естественно, еще живы), так вот отношение к ситуации с 1938 года, то есть Аншлюса, по 1945-й и к немцам гораздо более лояльное, чем к советским, ну, к русским, советским.

В.ДЫМАРСКИЙ: А почему?

Ю.КАНТОР: Во-первых, потому что Австрия, и Австрия сейчас это уже признает, опять же, и на государственном уровне, и на таком, Австрия хотела присоединения. И такого административного ресурса...

В.ДЫМАРСКИЙ: Ну да, безусловно.

Ю.КАНТОР: ...насильственного, все-таки, нет.

В.ДЫМАРСКИЙ: Это было ненасильственное присоединение, да?

Ю.КАНТОР: Почти ненасильственное, скажем так. Да. А, вот, то, что произошло потом. Австрия, действительно, хотела быть частью большой страны, это же ностальгия по империи, да?

В.ДЫМАРСКИЙ: Ну, они понимают, что им вообще крупно повезло?

Ю.КАНТОР: Они понимают, что им повезло в 1955-м.

В.ДЫМАРСКИЙ: Что они не вошли в социалистический лагерь.

Ю.КАНТОР: Да, да-да-да.

О.БУДНИЦКИЙ: Был шанс, был шанс большой.

Ю.КАНТОР: Ну, знаменитые слова, сказанные на Бельведере о том, что Австрия свободна, были произнесены не в 1945-м, а в 1955-м году, все-таки. Это надо помнить. И тем не менее. А нас помнят как оккупантов, которые принесли неприятности, другой режим в прямом и переносном смысле этого слова, и так далее. Опять же, есть целая серия публикаций российско-австрийских, которые рассказывают о советской политике в Австрии.

О.БУДНИЦКИЙ: Ну, Австрия была частью Третьего Рейха, и за все надо платить. Вот, Австрия, увы, и платила. И насчет пленных, я имел в виду, что в советское время выходили и мемуары военнопленных.

В.ДЫМАРСКИЙ: Ну, это уже после Хрущева.

О.БУДНИЦКИЙ: Конечно, да-да-да.

Ю.КАНТОР: Помните фильм «Чистое небо»? Вот с этого все началось.

О.БУДНИЦКИЙ: Да, «Чистое небо», «Судьба человека» - в общем, все-таки, не до 1989 года, а раньше там был некоторый отход. Но я хотел бы вернуться вообще к правде, если можно.

Ю.КАНТОР: А так все было неправда. (смеется)

В.ДЫМАРСКИЙ: Да-да, от памяти перейдем к правде.

О.БУДНИЦКИЙ: Или, точнее, к хлебу насущному. Ну, я и на конференции сказал, что есть у историков хлеб и мясо, да? А есть, вот, крем и сливки. И, конечно, память замечательна и интересна, но когда я вижу реальный документ, то я как-то, знаете, что называется, делаю стойку, извините меня.

В.ДЫМАРСКИЙ: И весь дрожу.

О.БУДНИЦКИЙ: Да. И, вот, был чрезвычайно интересный доклад историка из Екатеринбурга Олега Нуждина. Вообще, чем замечательна была конференция, с моей точки зрения, - не столько гостями из-за рубежа, хотя все они хорошие, достойные люди, а теми нашими историками, которые редко имеют возможность показываться на такой большой, скажем так, сцене. И, вот, заслуга Юлия Зораховны как раз в том, что такие историки там были. И, вот, из Екатеринбурга Олег Игоревич Нуждин, он перевел протоколы допросов советских командиров, перевел их на русский язык. И там он нам показал такой огромный фолиант – это ксерокопии подлинных документов плюс переводы их с немецкого. 21 генерал, протоколы допросов. Там и не только 21 генерал – там и полковники, и, к моему удивлению, и политработники. Потому что был же приказ о комиссарах, расстреливать. Вот, оказывается, нет, некоторых высших политработников достаточно высокого ранга, их не расстреливали, их допрашивали, как-то пытались использовать.

И это очень интересно, какие вопросы задавали немцы, и что отвечали. Во-первых, немножко неожиданное и не слишком приятное. Практически все много чего рассказывали. Я не буду называть фамилии тех, кто много рассказывал. Скажу, что не рассказывал Лукин Михаил. Другие практически все рассказывали.

В.ДЫМАРСКИЙ: То есть отвечали на все вопросы?

О.БУДНИЦКИЙ: Отвечали на все вопросы, и если чего-то не говорили, то потому, что просто не знали, или, видимо, не ориентировались в более такой, общей оперативной обстановке. Но, вот, некоторые вопросы, типичные для вот этого нацистского мышления. Спрашивали об отношениях между русскими и евреями в армии. Ответ: «Противоречий нет». При этом один из командиров перечисляет, кто из захваченных в плен еврей, а вот этот, может быть, похож на еврея. То есть он отдает, наверное, себе отчет, что он людей посылает на смерть. И он, значит, дает такую сводку по списку.

Как дерутся представители разных национальностей? По мнению командиров, то есть это, вот, расчет на то, чтобы вбить клин между различными народами. Ну, надо сказать, что наш этот миф о всеобщей дружбе народов – он, все-таки, миф. Очень разное было отношение к тому, что происходило. И наряду с товариществом были и крайне такие отношения, недружественные, скажем так. Увы, это как раз то, что является исторической, хотя и очень неприятной правдой. Вот, по мнению командиров, лучше всего дрались русские, украинцы и белорусы. Причем, подчеркиваю, что восточные белорусы, а не западные, то есть те, которые были польскими белорусами. Рабочие или крестьяне? Более боеспособны рабочие. Крестьяне – нет. Почему? Сила недовольства колхозным строем и общекрестьянской отсталости. Вот такие ответы. Ну, разные соображения о качестве немецкого оружия, и вообще впечатление о немецких войсках. Всех поражает опрятность немецкой пехоты. То есть удивительно, что пехотинец может быть опрятен.

Какое отношение у нас к немецким пленным? Ну, говорят, что корректное. Ну, врут, называя вещи своими именами. Говорят, что были эксцессы во время доставки.

В.ДЫМАРСКИЙ: Ну, в надежде, во-первых, на взаимность.

О.БУДНИЦКИЙ: Ну, конечно-конечно. Очевидно, конечно. Отмечают, что бывают эксцессы во время доставки, но, в целом, корректное отношение. Отношение, конечно, не было корректным, и если один немецкий историк назвал свою книжку «Сталинская война на уничтожение», то он немножко перепутал вещи местами. Гитлер начал войну на уничтожение и получил ответ, что называется, по полной. И надо, так сказать, тоже отдавать себе отчет, что...

Ю.КАНТОР: Кто и как начал.

О.БУДНИЦКИЙ: ...на истребление советских военнопленных Красная армия, в общем-то, отвечала в значительной степени тем же. В меньшей степени, но относились без всякого гуманизма, что было вполне понятно. Так что вот такой был чрезвычайно интересный доклад, один из тех, который, я бы сказал, произвел некоторую сенсацию.

В.ДЫМАРСКИЙ: Спасибо, во-первых, за подсказку. Может быть, мы сделаем и более подробную программу, вот, с этим же историком.

О.БУДНИЦКИЙ: Да, я думаю, было бы очень интересно. Потому что там был, все-таки, 20-минутный доклад, но мы имели возможность полистать эти материалы. Это, конечно, заслуживает более подробного разговора.

В.ДЫМАРСКИЙ: А, вот, вы мне скажите... Вы хотите, Юль, что-то сказать по этому поводу?

Ю.КАНТОР: Именно в отношение...

В.ДЫМАРСКИЙ: Этого доклада?

Ю.КАНТОР: Не только этого доклада. Спасибо за, так сказать, за комплимент в отношении региональных участников. История делается, извините меня, пожалуйста, москвичи, но не в Москве и не в Петербурге. История, все-таки, ваяется еще и в не меньшей степени в регионах. Хотя, там историкам труднее.

О.БУДНИЦКИЙ: Велика Россия.

Ю.КАНТОР: Мне повезло, я, благодаря деятельности Эрмитажа, который делает выставки, лекции и так далее, много езжу по стране и у меня есть возможность и, может быть, больше, чем у других коллег из вузов, обнаруживать историков, встречаться с ними, говорить и обсуждать. Так вот так я познакомилась с Олегом Нуждиным в Екатеринбурге. Вот, год назад я оказалась. И с многими теми, кого знала, может быть, по книгам, например, Светлана Герасимова из Твери. Человек, который занимается скрупулезно абсолютно неизвестными темами... Казалось бы, неизвестными именно потому, что они известные темы. Ржевом, Тверью во время войны. Натыкаюсь не только на непонимание в своем регионе, но иногда просто на некоторые сложности.

В.ДЫМАРСКИЙ: Ну, мы в нашей программе с этим сталкиваемся достаточно часто. Мы стараемся где-то находить. Я знаю, там, Борис Ковалев из Великого Новгорода, который занимается.

Ю.КАНТОР: Он был на конференции у нас тоже, да.

В.ДЫМАРСКИЙ: Кстати, сейчас нашли очень интересного историка. Я надеюсь, что когда он будет в Москве, он будет у нас в программе, который написал огромный труд, 600-страничный по Брестской крепости.

Ю.КАНТОР: Да. Алиев?

В.ДЫМАРСКИЙ: Алиев, да. Они такие, уж извините, Олег Витальевич, но в московских исторических кругах они практически неизвестны.

О.БУДНИЦКИЙ: Ну, нет, они известны. Бориса Николаевича Ковалева я все время приглашал, еще лет 5 назад на одну конференцию, которую я проводил.

Ю.КАНТОР: Нет, просто людям трудно в регионах. Еще Новгород и Псков, может быть, проще, да?

В.ДЫМАРСКИЙ: Совершенно замечательный... Как же его фамилия-то? Из Прохоровки, из музея. Был у нас здесь тоже. Нет, есть очень многие интересные историки.

Ю.КАНТОР: Нет, действительно, надо отдать должное тем, кто работает, ищет.

В.ДЫМАРСКИЙ: Да. Но у меня к вам вопрос, поскольку конференция международная, про иностранцев. Когда мы говорим, обсуждаем, вот, пересмотр ли войны, поиск правды войны. А, вот, скажите, у ваших коллег – вы же с ними общаетесь – ну, европейских, там то же самое происходит или нет? Вы мне ответьте, а я вам потом скажу, почему я задал этот вопрос.

О.БУДНИЦКИЙ: Вы имеете в виду по отношению?..

В.ДЫМАРСКИЙ: По отношению к истории войны. Вот, есть ли у них такие понятия как «пересмотр»?

О.БУДНИЦКИЙ: На Западе?

В.ДЫМАРСКИЙ: Да. Ну, на Западе. Теперь уже все у нас на Западе, все, что западнее России.

О.БУДНИЦКИЙ: Ну, вы знаете, так получилось, я год предыдущий академический провел в качестве такого, приглашенного исследователя в музее Холокоста в Вашингтоне. Смотрел там архивные материалы и очень много читал – там замечательная библиотека по Второй мировой войне. И я поразился огромному количеству работ по истории войны и в самых разных аспектах. Никаких табу не существует. Никаких.

И обсуждаются такие проблемы, которые для нас звучат до сих пор, я не знаю, ну, как-то эпатирующе. В качестве примера. Вот там одна книжка вышла, которая в американском издании. В английском она по-другому называлась, по-моему, что-то такое «Секс, любовь и война». В американском называлась она «Добродетель под огнем». А что происходит, вот, в отношениях между мужчинами и женщинами во время войны?

В.ДЫМАРСКИЙ: У нас есть, кстати, историк, который этим делом занимается, этим вопросом. Написал целую книжку и был у нас в программе.

О.БУДНИЦКИЙ: О, замечательно. Ну, вот там это вышло в восемьдесят каком-то году.

В.ДЫМАРСКИЙ: Ну, понятно, да.

О.БУДНИЦКИЙ: И там вывод какой? Причем, на основании ответов респонденток и респондентов, там одна женщина пишет, «вообще, что вы такое придумали, что сексуальная революция произошла в 60-е годы?»

В.ДЫМАРСКИЙ: А она произошла во время войны?

О.БУДНИЦКИЙ: Во время войны, да. Потом была такая консервативная реакция, особенно в Германии, потому что там был полный вообще, что называется, разброд.

В.ДЫМАРСКИЙ: Но у вас, по-моему, была программа с Бунтманом на эту тему, нет?

О.БУДНИЦКИЙ: Да, была, да. Ну, не совсем там в плане вот таком, там немножко по-другому. Там эта, вот, тема, связанная с изнасилованиями и тому прочее, да, «Сексуальные преступления Вермахта» и мы обсуждали поведение Красной армии в Германии. Но вот этот сюжет, он, в общем... Ну, к примеру, да? Такая дегероизация. И, вот, то, что касается повседневной жизни человека на войне, очень много. И всех своих они вождей и во всех видах, и так, и эдак.

В.ДЫМАРСКИЙ: Да, но это повседневная жизнь. А, вот, военно-политические, что ли, аспекты, они тоже пересматриваются? Знаете, я почему вас спрашиваю? В конце августа я сделал 2-часовое интервью, оно вышло, с небезызвестным Виктором Суворовым. Не обсуждая прав он, виноват... Ну, виноват – чего там? В смысле, прав он в своих версиях или не прав, не обсуждая это, меня что поразило в нашей беседе? Когда я его спросил, как воспринимаются его версии, новые всякие версии войны в Англии среди английских историков? И он мне сказал такую вещь – я не знаю, вы согласитесь с этим или нет – что английская официальная историография, если хотите, она тоже не заинтересована, их вполне устраивает то, что есть. Вот та версия, которая родилась фактически сразу после войны и фактически в такой сталинской интерпретации, вот они не заинтересованы тоже в ее пересмотре. Ну, и речь идет, безусловно, о таких военно-политических аспектах, а не о повседневной жизни.

Ю.КАНТОР: Ну, понимаете, в чем дело? Вот тут я могу сказать, хотя тема, которую вы затронули об отношениях мужчин и женщин на войне, это колоссальная тема. Ею занимаются в Ленинградской области, ею занимаются в Белоруссии.

В.ДЫМАРСКИЙ: Ну вот, видите?

Ю.КАНТОР: Ею занимаются во Пскове и так далее. Знаете, почему? Потому что там 3 года оккупация была. И потому что там рождались дети от немцев. Это, кстати, об этом сказано в художественной формуле в замечательном фильме Веры Глаголевой «Одна война», который я, например, посмотрела в Каннах, потому что он в России практически не шел. Потрясающий фильм.

В.ДЫМАРСКИЙ: Я не успел посмотреть. Говорят, что очень хороший.

Ю.КАНТОР: Потрясающий фильм, и точно сделанный исторически о женщинах, родивших детей от оккупантов по разным поводам и при разных обстоятельствах. Встречное, так сказать, движение – это к вопросу о пересмотре истории – в Австрии и в России вышел цикл исследований, посвященных полурусским-полуавстрийским детям. Это как раз дети, родившиеся от тех, кто в 1945-55 годы...

В.ДЫМАРСКИЙ: За 10 лет оккупации, да?

Ю.КАНТОР: И кому не разрешили жениться. Это были настоящие романы. Люди хотели детей, это не случайные военно-полевые дети, да? Вот такие. И об этом тоже было табуировано и у нас, и в Австрии.

В Финляндии, откуда у нас тоже было 2 докладчика, кстати, один из них делал доклад как раз о сходствах и различиях в терминологии «Вторая мировая война», «Великая Отечественная», и в конструировании имиджа путинской России. Очень интересный был доклад, между прочим.

О.БУДНИЦКИЙ: Ну, я, скажем так, так не считаю. (смеется)

Ю.КАНТОР: Но, тем не менее, да? Ну, вот, это к вопросу о рассмотрении. Далеко не всегда в разных странах... Это в меньшей степени, мне кажется, относится к Германии. Вот там вся страна практически работает над тем, чтобы пересмотреть, рассмотреть до деталей, иногда даже с мазохистским усердием свою вот ту историю.

В.ДЫМАРСКИЙ: Но не переоценить, да? То есть здесь, может быть, не то слово «пересмотр».

Ю.КАНТОР: Оценки даны.

В.ДЫМАРСКИЙ: Да, вот, речь идет об оценках.

Ю.КАНТОР: А, вот, дальше и в послевоенное время – да, далеко не всегда просто пересматривать свое отношение к событиям. Будь то литовская государственность и ее проблема (был у нас такой доклад на конференции, да?). Очень непростой сюжет. Эстония и отношения. Кстати, это еще завязано и на ситуацию с Евросоюзом. Эти страны теперь члены Евросоюза, раньше они были республиками Советского Союза. И, вроде бы, теперь удобно и возможно разбираться в ситуации с тем, что же было, когда был Советский Союз, они входили в его состав, и не очень хорошо... Ну, это было сделано не очень хорошо с политической точки зрения, но это было сделано на нашей конференции Магнусом Ильмярвом, директором Института истории Эстонии, который говорил фактически о предательстве западных демократий, которые промолчали так же, как и в случае с Польшей, когда была ситуация сначала с Польшей 1939 года, которые в лучшем случае ограничились декларациями, и потом то же самое, когда происходило со странами Балтии, ставшими республиками Прибалтики в 1940-м. Это тоже вопрос некомфортный для восприятия, и как вы понимаете, Россия или постсоветское пространство – не исключение в некоторой, ну, не боязни, но некотором нежелании обходить болезненные исторически темы.

О.БУДНИЦКИЙ: Ну, вот, у меня такое ощущение... То есть, собственно говоря, уже Юлия закончила. У меня такое ощущение, что Виктор Суворов так много пишет, что ему некогда читать. Во всяком случае, по-английски.

В.ДЫМАРСКИЙ: Нет-нет, я не Суворова призвал обсуждать.

О.БУДНИЦКИЙ: Да. Не, ну я просто иронизирую по поводу того, что... Ну, конечно, пересматривают и, конечно, пишут неудобные вещи. Особенно в Англии. В Англии очень серьезная историография. Очень серьезная историография существует, и я просто назову книгу Нормана Дэвиса, которая там продается на каждом углу и в аэропортах даже, продавалась во всяком случае. Вот такой огромный фолиант о войне, где он рассматривает разных... Он член британской академии, очень известный историк, который рассматривает как раз такие очень неудобные вопросы, и в том числе пишет, например, что нам надо отдавать себе отчет, Западу, что главное столкновение происходило между двумя силами зла – Советским Союзом и Германией. Вот, мы использовали одну из этих сил зла, и поэтому назвали их хорошими ребятами – примерно так он пишет, и, как бы, переходя с академического языка на такой примерно. И вот эта книга, она как раз посвящена в значительной степени пересмотру вот таких стереотипов. Это одна из многочисленных книг. Я называю книгу Нормана Дэвиса только в силу ее распространенности достаточно большой и в силу того, что автор – такой статусный историк.

И, кстати, парадоксом является то, что я, вот, не припомню, чтобы у нас выходили какие-то вот такие толковые, сводные книги о войне. Вот, последнее время. Ну, не знаю, может быть, я плохо слежу за литературой?

В.ДЫМАРСКИЙ: Вообще, военная литература огромная.

О.БУДНИЦКИЙ: Огромная. Но вот так, чтобы вышел...

Ю.КАНТОР: Хрестоматии нет. А сборники документов есть.

О.БУДНИЦКИЙ: Не хрестоматии, а вот такого однотомника, в котором рассматривалась бы концептуально война в целом. Вот, в Британии вышла книга Ричарда Овери «Война России», или «Русская война» (можно так перевести). Одна из таких, толковых и стандартных книг. Она и научная, и популярная в то же время. Там написано таким, популярным языком. Когда-то он озвучивал телефильм многосерийный и сделал книгу, но уже на научной литературе. Или Криса Беллами «Тотальная война». Та же книга Дэвиса. То есть выходят такого рода капитальные работы, которые предлагают какие-то и новые концепции, и вот такую на основе современной литературы источников курс, отнюдь не краткий, истории войны. Книжки-то, в общем, довольно объемистые.

Так что вот как раз на Западе и очень активно изучают, в Америке очень много выходит. Особенно активен Канзасский университет и там есть издательство. Ну, Америка очень децентрализованная страна, да? Там целый ряд книг вышел, и что интересно, они издают воспоминания советских ветеранов, переведенные на английский. Некоторые у нас выходили, а некоторые нет. Вот, находят каких-то людей с неопубликованными рукописями, Никола Литвина, скажем, книжка вышла «800 дней».

В.ДЫМАРСКИЙ: Ну, во всяком случае, я думаю, что там выходят или не выходят... Ну, выходят, разумеется, книжки. Я думаю, что у нас еще превратное есть представление о том. У нас как-то очень долго нам внушали, что вот там на Западе они ничего не знают о войне.

О.БУДНИЦКИЙ: Ну, это полная ерунда.

В.ДЫМАРСКИЙ: Что, вот, мы все знаем, а они ничего не знают. Или максимум, чего они знают, это что, как они считают, что Америка выиграла в этой войне, а роль Советского Союза вообще ничего не значит.

О.БУДНИЦКИЙ: Ну, понимаете, это люди судят по каким-то общим моментам. Если что-то написано в газете, они думают, что так думают все американцы, да?

В.ДЫМАРСКИЙ: Ну да.

О.БУДНИЦКИЙ: Или что это все их знания. Вот, я видел спецномер журнала «The Time», там написано было «Великая американская победа» - вот так это по поводу окончания войны. Но это же не академическое издание, это же совсем другая история.

Ю.КАНТОР: Извините, что перебиваю, на самом деле, но то, что говорил Олег Витальевич, никак не противоречит тому, о чем говорили мы, Виталий, с вами. Да, много издается. Как раз то, что дополняет. Много издается и есть тяга к историческому знанию. Это, кстати, модно сейчас, опять же, не только в Америке, насколько я понимаю, но и в немецкоязычных странах, с которыми я больше связана. Вот, журнал «Der Spiegel» имел...

В.ДЫМАРСКИЙ: Ну, их не так много. (все смеются)

Ю.КАНТОР: Да, это правда. Но вопрос не в количестве, а в качестве. Так вот как раз журнал «Der Spiegel» или журнал «Profil» австрийский (это эквивалент чуть, может быть, более либеральный, чем «Шпигель») имеют целую серию исторических публикаций из года в год, из раза в раз. Они адаптированы для массового читателя, но они не упрощены. Это, вот, тоже путь к историческому сознанию масс, как бы сказали в коммунистическое время. Необходимая вещь. Но тем не менее, в каждой стране существуют некие вещи, которые не всегда хочется говорить.

В.ДЫМАРСКИЙ: А, вот, объясните мне еще это, вот, под конец, еще одну такую вещь по поводу эха войны. Вот, смотрите, все-таки, надо отдать должное и нашим историкам, в том числе профессиональным, и непрофессиональным, которых очень много появилось, особенно по истории войны, что...

Ю.КАНТОР: Это как?

В.ДЫМАРСКИЙ: Ну, очень много непрофессиональных историков.

Ю.КАНТОР: Значит, они не историки – они любители.

В.ДЫМАРСКИЙ: Ну, об этом можно поспорить. Но давайте мы сейчас не будем – у нас просто времени на это нет. Профессионал или профессиональный историк, понимаете? (смеется)

Ю.КАНТОР: Да. Дело не в дипломе, а в подходе.

В.ДЫМАРСКИЙ: Просто вопрос вот в чем. Тем не менее, вот, за 20 лет, за последние достаточно много появилось нового по истории войны. Все-таки, несмотря ни на что.

О.БУДНИЦКИЙ: Безусловно, безусловно.

В.ДЫМАРСКИЙ: А почему, все-таки, историческое сознание наших людей настолько консервативно? И об этом свидетельствует, в частности, программа, в которой, по-моему, Юлия, и вы участвовали, и я участвовал, «Суд времени», где постоянно все голосование идет в одну сторону? У вас у обоих минута.

О.БУДНИЦКИЙ: Нет, ну, «Суд времени» - немножко другой сюжет, и там, я думаю, по другим мотивам.

В.ДЫМАРСКИЙ: Но это тоже эхо победы.

О.БУДНИЦКИЙ: Да. Но, видите ли, одна из участниц там говорила о мифологии. У каждого народа есть некий миф-основание, да? Вот, был такой миф-основание Революция. Этот миф исчез. Но он должен быть замещен каким-то другим мифом.

В.ДЫМАРСКИЙ: И он был замещен мифом о войне.

О.БУДНИЦКИЙ: Мифом о войне, конечно. Здесь нет ничего, так сказать, плохого, но это, как бы, немножко искажает историческую перспективу. И когда люди начинают заниматься тем, что было там, на самом деле...

В.ДЫМАРСКИЙ: Понятно. Это мифология. За 10 секунд скажете?

Ю.КАНТОР: Попробую. Дело в том, что историю должны знать и ею увлекаться не только историки. Я, например, очень благодарна своему проректору Герценовского университета Валерию Соломину, доктору биологических наук, который главный протагонист кроме кафедры Всеобщей истории этой конференции. Но память о войне – это дело всеобщее. И чем больше о победе знаешь, тем больше будет меняться в сознании, чем больше будешь узнавать.

В.ДЫМАРСКИЙ: Спасибо Юлии Кантор, спасибо Олегу Будницкому, кстати, профессору истории ВШЭ – там тоже историей заинтересовались.

О.БУДНИЦКИЙ: Там факультет исторический теперь есть, извините. Это не просто так.

В.ДЫМАРСКИЙ: Это была программа «Цена победы», я – ее ведущий Виталий Дымарский. До встречи через неделю.

Полная версия: http://echo.msk.ru/programs/victory/714994-echo/


Эхо Москвы :: / Передачи / Цена Победы / Monday, 11.10.2010: Василий Молодяков

Эхо Москвы / Передачи / Цена Победы / Monday, 11.10.2010: Василий Молодяков

http://www.echo.msk.ru/programs/victory/717197-echo.phtml
Дата : | 11.10.2010 22:12
Тема : | Несостоявшаяся ось Москвы-Берлин-Токио
Передача : | Цена Победы
Ведущие : | Виталий Дымарский, Дмитрий Захаров
Гости : | Василий Молодяков

В. ДЫМАРСКИЙ: Здравствуйте. Я приветствую аудиторию радиостанции «Эхо Москвы» и телеканала RTVi. Это программа «Цена Победы» и я, ее ведущий Виталий Дымарский. Сразу представлю сегодняшнего моего гостя, поскольку он в Москве редкий гость, два раза гость. Но что делать, да?

В. МОЛОДЯКОВ: Хорошо хоть не незваный.

В. ДЫМАРСКИЙ: Нет, он вполне званый, специально пригласили. Василий Молодяков…

В. МОЛОДЯКОВ: Добрый вечер.

В. ДЫМАРСКИЙ: Здравствуйте. Доктор политических наук, историк, историк международных отношений, различных проблем и аспектов международных отношений. И еще одна характеристика нашего сегодняшнего гостя – это то, что… почему он редкий, собственно говоря, гость в Москве? Потому что уже много лет… Сколько?

В. МОЛОДЯКОВ: Пятнадцать.

В. ДЫМАРСКИЙ: Пятнадцать лет его основное место работы и жизни, соответственно, - это Токио, Япония. Это я все рассказываю для того, чтобы вы, уважаемая наша аудитория, поняли, почему, собственно говоря, у нас сегодня такая тема для обсуждения. А звучит она следующим образом: «Почему не состоялась ось Берлин – Москва – Токио?». В подтверждение того, что Василий Молодяков, сидящий напротив меня, является, так сказать, специалистом в этой сфере, это книжка, которую я вот показываю как нашим телезрителям (увидели), так и сейчас я ее покажу и тем, кто смотрит нашу веб-трансляцию. И заодно для меня возможность объявить, что на сайте радиостанции «Эхо Москвы» веб-трансляция уже идет, и можно там видеть нашего гостя, а вскорости и саму книжку. Ну и еще +7(985)9704545 – это известный, привычный номер, по которому вы можете присылать ваши СМС-ки, но, тем не менее, тот номер, который я обязан вам напомнить. Ну вот, собственно говоря, мы представили и гостя, и тему, и причину, по которой мы эту тему сегодня затрагиваем. Ну и только осталось теперь побеседовать нам с Василием Молодяковым. Я вот книжку, естественно, прочитать не успел, поэтому я не говорю, что она там хорошая или плохая. Но я успел прочитать одну фразу там, в самом начале – это то, что книжка очень быстро написана, за пять месяцев (ну да, для исторического труда это действительно достаточно быстро), но обдумывалась на протяжении десяти лет. Да? Что, собственно говоря, вас заставило так долго над этой темой думать?

В. МОЛОДЯКОВ: Ну, заставили разные обстоятельства. И, скажем так, я набирал материал… Вообще началось все с осознания мной того, что ось Берлин – Москва – Токио вообще могла состояться. Книжка вышла в 2004 году. На самом деле, конечно, больше десяти лет я над ней работал. А первая статья моя, опубликованная за 10 лет до того, в 1994 году, называлась «Ось Берлин – Москва – Токио. Возможность невозможного» - такое вот название. Сейчас я бы, конечно, ни за что бы так ни книжку, ни даже статью не назвал. Но на тот момент, вообще вот это начало 90-х, важно было осознать, что такая ось была возможна. И мне очень понравилось, как вы обозначили тему нашей передачи: «Почему не состоялась ось?». Потому что в этом самом вопросе уже содержится признание возможности такого варианта развития событий.

В. ДЫМАРСКИЙ: Ну это, в общем-то, я думаю, что никто здесь не открывает Америки. Вы считаете, что это нечто новое в истории Второй мировой войны? Потому что об этой оси много достаточно сказано, о возможности, вернее, этой оси.

В. МОЛОДЯКОВ: Ну, вы знаете, книга моя на эту тему – это первое монографическое исследование на каком бы то ни было языке, специально посвященное этой теме. Через три года на эту тему высказался известный японский историк Мияке Масаки, в какой-то степени мой учитель, работам которого я многим обязан. Но, тем не менее, именно не в виде фэнтези, не в виде каких-то там спекуляций, а в виде вполне академического исследования эта тема была раскрыта впервые. Потому что, скажем, в 90-е годы, уже во время постсоветское, это я хочу особо отметить, настойчиво подчеркивалась та мысль, что ось была невозможна. То есть главный момент – Гитлер предложил Сталину присоединиться к оси, к Тройственному пакту Берлин – Рим – Токио, Сталин отказался. Таков был тезис основной советской историографии. Вернее, советская историография даже вообще обходила тот факт, что Гитлер предлагал. В советской историографии как-то писать о визите Молотова в Берлин в ноябре 40-го года было вообще, мягко говоря, немодно.

В. ДЫМАРСКИЙ: Я думаю, стали потом писать о том, что переговоры сорвались из-за слишком высоких аппетитов советского руководства, которое захотело турецкие проливы.

В. МОЛОДЯКОВ: Ну это стали писать уже потом, потому что ревнители советской историографической традиции, они прямо писали, что Сталин отказался, ссылаясь на какие-то, мягко говоря, сомнительные источники. Хотя в записях переговоров, причем это тут нечастый случай, когда мы имеем полный немецкий текст и полный советский текст, причем ни тот, ни другой сомнений не вызывает…

В. ДЫМАРСКИЙ: В открытом доступе?

В. МОЛОДЯКОВ: Да, конечно. Это документы внешней политики, мидовское издание, 23-й том в нескольких книгах, где собраны документы 1940 года. Сначала они были опубликованы в 94-м году, в том числе, в военно-историческом журнале, еще в целом ряде журналов, потом вошли в официальное мидовское издание, и их уже, как говорится, теперь топором не вырубить. Ну а германские записи были опубликованы в документах внешней политики Германии еще в конце 40-х годов.

В. ДЫМАРСКИЙ: Понятно. Ну что, тогда… Вы, так сказать, рассказали в какой-то степени историю проблемы. Теперь о самой проблеме. Ну давайте так прямо и зададим вам этот вопрос, который у нас как тема обозначен. Так почему эта ось не состоялась, раз вы говорите, что она была возможна, и что совсем не потому, что Сталин отказался от этого сотрудничества?

В. МОЛОДЯКОВ: Вот как раз незадолго до своего отъезда…

В. ДЫМАРСКИЙ: Нет, извините. Играло ли роль то, что то, что вы называете Тройственным пактом, имело и другое название – это «Антикоминтерновский пакт»?

В. МОЛОДЯКОВ: Нет, это два совершенно разных договора.

В. ДЫМАРСКИЙ: А, это разные договоры.

В. МОЛОДЯКОВ: Это два совершенно разных договора. «Антикоминтерновский пакт», подписанный Германией и Японией в ноябре 36-го года, к которому в ноябре 37-го года присоединилась Италия. Потом, начиная с начала 39-го года, к ним уже присоединились Венгрия и некоторые другие страны. Он формально оставался в силе все эти годы, даже в годы дружбы с Советским Союзом.

В. ДЫМАРСКИЙ: Да, но приглашение Сталину присоединиться – это разве не было равнозначно…

В. МОЛОДЯКОВ: Не к «Антикоминтерновскому пакту». Это два разных пакта. «Антикоминтерновский пакт» мирно сосуществовал, потом он…

В. ДЫМАРСКИЙ: Вы имеете в виду, что это два разных как бы документа?

В. МОЛОДЯКОВ: Это совершенно два разных документа.

В. ДЫМАРСКИЙ: Именно документа?

В. МОЛОДЯКОВ: Да, да.

В. ДЫМАРСКИЙ: Хотя набор стран, в общем-то…

В. МОЛОДЯКОВ: Нет, нет, нет. «Антикоминтерновский пакт», к нему потом присоединились почти все европейские сателлиты Гитлера, за приметным исключением Сербии и Франции. А Тройственный пакт был заключен в сентябре 40-го года, и в нем было только три участника – Германия, Италия и Япония. Это был уже другой совершенно документ. И именно присоединиться к нему Гитлер и Риббентроп предложили Советскому Союзу.

В. ДЫМАРСКИЙ: А почему у вас Рим не фигурирует?

В. МОЛОДЯКОВ: Ну потому что, скажем так, в японской историографии говорят о четырехстороннем пакте. Ну, конечно, Италия с того момента играла сугубо подчиненную роль в политике Рейха. И даже когда готовился Тройственный пакт, переговоры о котором вели германские дипломаты в Токио летом 40-го года, японский министр иностранных дел Мацуока спросил: «А как Италия?». На что посол Штаммер, представитель Риббентропа, сказал: «Ну, предоставьте Италию нам». То есть, в общем-то, вступив окончательно во Вторую мировую войну и объявив войну Англии и Франции в 40-м году, Муссолини тем самым автоматически перешел на положение младшего партнера, к которому могли проявлять знаки внимания, но с которым реально не считались ни в Берлине, ни в Москве, ни в Токио. Поэтому вот я для краткости назвал свою книгу так. Хотя, например, когда я выступаю на эти темы в Японии, я вот четко говорю о Тройственном пакте и, так сказать, о четырехстороннем пакте, ну, потому что просто…

В. ДЫМАРСКИЙ: О возможности четырехстороннего пакта.

В. МОЛОДЯКОВ: Да, чтобы японская историография… вот это принято там, так сказать, Италию обязательно учитывать. Но учитывать, скорее, формально, нежели по существу.

В. ДЫМАРСКИЙ: Ну хорошо, давайте тогда все-таки еще раз. Так почему не состоялся пакт? И что, собственно говоря, не позволило Сталину поставить подпись под ним?

В. МОЛОДЯКОВ: Как раз перед своим отъездом в Москву я выступал на Международном военно-историческом форуме, посвященном этой теме – посвященном 70-летию Тройственного пакта, которое было совсем недавно, 27 сентября вот этого года. И там выступал известный немецкий историк, профессор Йост Дюльфер. И в ответ на мое выступление он стал приводить мне многочисленные, так сказать, аргументы против этого пакта: что ему мешало и так далее. Я сказал: «Профессор Дюльфер, я согласен абсолютно со всеми вашими аргументами. Я хочу сказать только одно – что пакт был возможен». Что помешало? Ну, скажем так, помешали два фактора. Помешала позиция Гитлера, прежде всего. И конечно, помешали, можно сказать, чрезмерные аппетиты Сталина, а можно сказать, не совсем верная оценка Сталиным и Молотовым позиции Гитлера. То есть в ответ на предложение Гитлера Сталин сделал 25 ноября 40-го года свои контрпредложения, сугубо деловые, конкретные…

В. ДЫМАРСКИЙ: Это знаменитая история с проливами?

В. МОЛОДЯКОВ: Да. …но, скажем так, несколько завышенные. Сталин собирался торговаться. Его предложение свидетельствует об абсолютно серьезной намеренности советского руководства присоединиться к этому пакту. И Сталин выдвинул свои условия. Он был, я склонен думать, готов что-то из них взять назад, и, в общем-то, это видно, допустим, из тех инструкций, которые он дал Молотову перед поездкой в Берлин, из его телеграмм Молотову. А Гитлер торговаться не собирался. Вот в чем было дело.

В. ДЫМАРСКИЙ: Хорошо, тогда… здесь много сразу вопросов возникает. К тому времени уже существовал пакт Молотова - Риббентропа. Правильно? Он уже был подписан.

В. МОЛОДЯКОВ: Да, конечно.

В. ДЫМАРСКИЙ: Присоединение к этому пакту что меняло во взаимоотношениях Советского Союза и Третьего Рейха, и, так сказать, Германии, с одной стороны? И как это вообще меняло всю ситуацию на европейском континенте хотя бы?

В. МОЛОДЯКОВ: Это радикально меняло ситуацию на евразийском континенте.

В. ДЫМАРСКИЙ: На евразийском - вы подчеркиваете это?

В. МОЛОДЯКОВ: Да. Достаточно посмотреть на карту, где Германия, где Япония. Понятно, что любое эффективное сотрудничество реальное между Германией и Японией возможно, скажем так, минимум при благожелательном нейтралитете Советского Союза, а лучше еще при его участии.

В. ДЫМАРСКИЙ: Как посредники, так сказать, в географическом даже смысле этого слова.

В. МОЛОДЯКОВ: Да. Как раз когда Сталин отправлял Молотова в Берлин и диктовал ему инструкции к берлинской поездке, там есть такая фраза, я цитирую ее по памяти: «Транзит Запад – Восток или транзит Япония – Германия – наша сильная сторона». То есть, собственно, одна из главных причин, почему Тройственный пакт оказался неэффективным и почему он, в общем-то, практически не сыграл никакой реальной роли во Второй мировой войне…

В. ДЫМАРСКИЙ: И почему, собственно говоря, сотрудничество Германии и Японии, оно было, скорее, таким на бумаге.

В. МОЛОДЯКОВ: Совершенно верно. Об этом как раз и речь. А еще при наличии, так сказать, Советского Союза как страны, находящейся в состоянии войны с одним из участников – ну, все… О чем можно было говорить?

В. ДЫМАРСКИЙ: Еще один вопрос, который возникает в связи с этим. Если это было так выгодно, почему Гитлер не пошел на эту торговлю, на те условия, которые выдвигал Советский Союз?

В. МОЛОДЯКОВ: Ну, чужая душа – потемки. Историкам остается только делать некоторые предположения. Например, известный израильский историк Габриэль Городецкий отмечал здесь фактор румынской нефти и вообще балканский фактор. Потому что румынская нефть была для Гитлера фактически главным источником нефти, который находился под рукой. Сталин, как известно, претендовал даже не только и столько на проливы, но фактически на включение Болгарии (ну, на Румынию он не претендовал, надо сказать) в советскую сферу влияния. Он предлагал там заключить с Болгарией пакт, по-моему, о взаимной дружбе, предлагал гарантировать границы Болгарии.

В. ДЫМАРСКИЙ: Это помимо тех договоренностей, которые были в августе 39-го?

В. МОЛОДЯКОВ: Да, да, конечно. Это уже договоренности вот образца осени 40-го года. Ну и, кроме того… тут, понимаете, можно говорить с разной степенью уверенности, но все-таки факты свидетельствуют, что Гитлер в глубине души, конечно, продолжал оставаться англофилом, то есть Гитлер с гораздо большей охотой договорился бы с англичанами, - но, конечно, не с Черчиллем, - чем со Сталиным. То есть, понимаете, и не случайно то, что пакт называют пактом Молотова – Риббентропа, а не пактом Гитлера – Сталина, потому что пакт Гитлера – Сталина – это, что называется… (неразб.), Гитлер и Сталин договориться не могли. Причем не могли с акцентом на Гитлере.

В. ДЫМАРСКИЙ: Вы знаете, для меня это немножко странное утверждение, потому что, по многим свидетельствам, они достаточно, ну, во всяком случае до 22 июня 41-го года, да и после 22 июня 41-го года они достаточно благосклонно и благожелательно друг о друге отзывались. Во всяком случае Гитлер о Сталине даже и после 22 июня.

В. МОЛОДЯКОВ: Ну, может быть, тут сыграло свою роль… вообще в истории советско-германских отношений того периода личности Гитлера и Сталина сыграли очень большую роль еще в том смысле, что они были диктаторами. С одной стороны, они могли принимать решения моментально, и им уже никто реально не перечил, с другой стороны, эти решения могли быть какими-то импульсивными, немотивированными, все-таки это были решения одного человека. Какими бы там умными, проницательными, информированными они ни были, все-таки это были люди, а не боги. И, скажем, Риббентроп, который пытался отвадить, не побоюсь этого слова, Гитлера от нападения на Советский Союз, если бы он принимал решение, если бы окончательное слово было за ним, я склонен думать, я предполагаю, что Третий Рейх не напал бы на Советский Союз. Но поскольку Риббентропу такого права, такой власти не было дано…

В. ДЫМАРСКИЙ: Я вам здесь хочу перебить и предупредить нашу аудиторию, что, поскольку, я знаю, у вас написана еще одна книжка – это «Биография Риббентропа»…

В. МОЛОДЯКОВ: Да.

В. ДЫМАРСКИЙ: То давайте эту фигуру оставим на отдельную программу, которую я, признаюсь нашей аудитории, хочу тоже с Василием Молодяковым сделать по поводу…

В. МОЛОДЯКОВ: Выделить в отдельное производство.

В. ДЫМАРСКИЙ: В отдельное производство, да, «дело Риббентропа». Ладно?

В. МОЛОДЯКОВ: Конечно.

В. ДЫМАРСКИЙ: Хорошо. Ну продолжайте просто вашу мысль…

В. МОЛОДЯКОВ: Вот. И, скажем так, известно так же, как и многие высказывания Гитлера, что «я все равно все-таки с Россией схвачусь», мне думается, что не стоит сбрасывать со счетов некоторые особенности личности Гитлера и его отношение к славянам. Не будем сейчас говорить про «недочеловеков» и так далее. Но просто надо помнить, что Гитлер не пруссак, Гитлер – австрийский немец. Гитлер – это, в общем-то, человек, выросший в Вене начала 20-го века, в городе, которым на протяжении, кажется, 20 лет в качестве мэра руководил главный антисемит Австро-Венгрии Карл Люгер. Это аутодидакт, не получивший никакого систематического образования. Это человек, в общем-то… вот что он в себя впитал, даже не столько на уровне информации, сколько на уровне вообще каких-то общих представлений о мире, вот что Гитлер в себя впитал в годы своей юности, то в нем и осталось.

В. ДЫМАРСКИЙ: То он и выдавал в качестве решений.

В. МОЛОДЯКОВ: Да. Это преклонение перед Англией, точнее перед Британской империей как, так сказать, хозяйкой мира. Это нелюбовь к славянам, вполне естественная для австрийского немца, потому что у австрийского немца было больше оснований не любить славян, чем у пруссака.

В. ДЫМАРСКИЙ: То есть вы хотите сказать, что и договоренности 39-го года, и предложения 40-го года – это такие чисто прагматические вещи?

В. МОЛОДЯКОВ: Да. И более того, это в какой-то степени уступка достаточно сильным прорусским настроениям. Не просоветским, не прокоммунистическим, а именно прорусским настроениям, которые существовали в части элиты Третьего Рейха - у военных, у финансистов, у части дипломатов, у таких людей, как Риббентроп, у таких людей, как Карл Хаусхофер. Скажем так, Гитлер понял, что в настоящий момент этот вариант лучше, и дал добро Риббентропу сотоварищи пускать его в дело.

В. ДЫМАРСКИЙ: На этом мы прервемся на несколько минут, после чего продолжим нашу программу.

НОВОСТИ

В. ДЫМАРСКИЙ: Еще раз приветствую нашу аудиторию. Мы продолжаем программу «Цена Победы». Напомню, что веду ее я, Виталий Дымарский, а в гостях у нас доктор политических наук Василий Молодяков, представляющий японский университет …

В. МОЛОДЯКОВ: Но российскую науку.

В. ДЫМАРСКИЙ: Но российскую науку в качестве ученого. И говорим мы о несостоявшейся оси Берлин – Москва – Токио. Предложения 40-го года Москве кто делал?

В. МОЛОДЯКОВ: Делал в общих чертах Гитлер, а конкретно делал Риббентроп во время визита Молотова в Берлин 12 – 13 декабря 40-го года. Гитлер делает эти предложения уже во время их первой большой беседы 12 ноября, Риббентроп уже зачитывает Молотову, сообщает ему конкретные предложения в виде черновика договора с приложением трех дополнительных протоколов вечером 13-го, накануне предстоящего отъезда Молотова из Берлина.

В. ДЫМАРСКИЙ: Ну вот смотрите, профессор Спасенников, если я правильно ударение ставлю, извините, из Архангельска пишет: «13 октября 40-го года Риббентроп в своем письме Сталину предложил ось Рим – Берлин – Москва-Токио».

В. МОЛОДЯКОВ: Ну, скажем так, там о таком прямом… Да, это известное письмо Риббентропа, очень интересный документ, он переведен на русский язык, несколько раз издавался, в частности, он есть в приложении к моей книге о Риббентропе. Скажем так, там это предложение делается в общих чертах о сотрудничестве Советского Союза со странами Тройственного пакта. Тройственный пакт заключен за две недели до того. Действительно, уже выстраивается общая концепция, и или Молотова, или Сталина, соответственно, кто приедет, приглашают в Берлин для конкретного обсуждения. Но конкретный текст условий, вот уже такой нормально написанный черновик договора, Риббентроп сообщил Молотову вечером 13 ноября, то есть через месяц.

В. ДЫМАРСКИЙ: То есть через месяц, когда Молотов был в Берлине.

В. МОЛОДЯКОВ: Да.

В. ДЫМАРСКИЙ: А это предложение, которое сделал Берлин в данном случае, оно было согласовано с Токио? Каково было отношение японцев?

В. МОЛОДЯКОВ: Согласовано оно было весьма в общих чертах, и также весьма в общих чертах оно было согласовано в Римом. То есть Риббентроп сознательно выстраивал вообще свои беседы с Молотовым так, что, дескать, «обо всем вы будете договариваться с нами, то есть с Германией». Германия выступает как полномочный представитель всех трех стран Тройственного пакта. Остальные, скажем так, не возражали.

В. ДЫМАРСКИЙ: Ну а в чем интерес Токио был?

В. МОЛОДЯКОВ: Ну, интерес Токио…

В. ДЫМАРСКИЙ: Потому что, я так понимаю, у Токио, у японцев, должны быть и могли быть некие такие еще геополитические интересы, в отличие от Рима, от Италии. Итальянцы – понятно, чисто подчиненная роль, европейская. Хоть там немножко другая Европа – южная, но тем не менее. Да? Это же другой континент. Это действительно огромное расстояние между Германией и Токио. Да? Вот японцы тоже видели в Советском Союзе вот этот мост со своим как бы партнером, со своим союзником Германией?

В. МОЛОДЯКОВ: Японцы не придавали столь большого значения Советскому Союзу как мосту в Германию. Их интересовали две вещи в основном: чтобы Советский Союз перестал помогать режиму Чан Кайши в Китае, а еще лучше бы вообще как-то отвернулся от него, что позволило бы японцам завершить свою войну в Китае, и, конечно, то, что имели в виду все организаторы Тройственного пакта, что, возможно, в наибольшей степени было актуально для Токио – это чтобы таким образом предотвратить вступление Соединенных Штатов Америки в войну. То есть пакт был, в принципе, построен так: товарищи американцы, вот вам западное полушарие все, в соответствии с вашей Доктриной Монро, делайте там все, что хотите, мы туда не полезем, но оставьте нам Евразию и Северную Африку. Вот это был такой месседж, который содержался уже в самом Тройственном пакте.

В. ДЫМАРСКИЙ: И некие Тихоокеанские территории, ну я имею в виду в отношении…

В. МОЛОДЯКОВ: Да. Еще летом 1940 года в Нью-Йорке вышла очень интересная книга американского политического аналитика Лоуренса Денниса «Динамика войн и революций», в которой он писал с учетом того, что Соединенные Штаты еще в войне не участвуют, что с осью Берлин – Рим… и даже с союзом Берлин – Рим – Токио англо-американский блок справится, скорее всего, но с евразийским блоком, то есть когда уже в единое пространство организуются Германия, Советский Союз и Япония, с этим блоком англо-американский блок не справится.

В. ДЫМАРСКИЙ: Хорошо, еще раз уйдем в некие предположения и в вопрос опять же «почему?». Ну, как вы сказали, почему Гитлер не пошел на эту сделку с Москвой, как говорится, чужая душа – потемки, и что там были какие-то свои соображения, по которым он не пошел. Может быть, действительно нелюбовь к славянам…

В. МОЛОДЯКОВ: Ну это отчасти видно и из конкретных деталей – это видно из записи переговоров Молотов в Берлине. Гитлер, значит, вызывает Молотова на обобщенную дискуссию о разделе вымороченного наследства Британской империи, которая вот-вот рухнет, потому что вот-вот рухнет метрополия, империя посыплется. Ну, доминионы, конечно, останутся. Речь шла, скорее, вот о таких вещах, как Индия, о Ближнем Востоке, о мандатах в Сирии, в Палестине. А, Сирия была французским мандатом, но, в принципе, на тот момент это было уже не важно. Вот, а Молотов все сворачивал на конкретные вещи – например, на Финляндию. Финляндия, как известно по приложениям к пакту Молотова – Риббентропа, она осталась советской сферой влияния, потом была Советско-финская война. Эта история достаточно известна, чтобы ее здесь повторять. Но, скажем так, Гитлер все-таки не хотел чрезмерного усиления советских позиций в Финляндии в основном, конечно, из-за сырья. То есть Гитлер, понимая, что идет война с Англией, что война становится все более и более технологичной, что для производства новых видов вооружения ему нужно все больше и больше сырья, причем не какой-нибудь там простой железной руды, а нужны никель, марганец и прочие металлы, нужна нефть, нефти в Европе почти нет, нефть есть только в Румынии, то есть его волновали вот такие вот очень практические вещи. И Молотов как раз на эти практические вещи разговор переводил и как бы…

В. ДЫМАРСКИЙ: Но Советский Союз никогда не отказывал Германии, даже гитлеровской, в поставках вот этого всего стратегического сырья.

В. МОЛОДЯКОВ: Совершенно верно. Но Гитлер, есть основания предполагать, все-таки где-то подсознательно, может, сознательно боялся: а если откажут. А если в один не прекрасный для него день такое произойдет, и эти поставки остановятся, что будет? Понимаете, Гитлер Сталину не верил. Я готов допустить, что Гитлер Сталина уважал, но он ему не верил. И Сталин Гитлеру не верил.

В. ДЫМАРСКИЙ: Да, вот здесь тогда возникает еще один вопрос. Значит, идет некая торговля, ноябрь 40-го года. Москва получает предложение… ну, я думаю, что это не было сюрпризом для Молотова, с учетом вот этого письма октябрьского…

В. МОЛОДЯКОВ: Не было, не было.

В. ДЫМАРСКИЙ: Значит, какие-то условия этих переговоров обговаривались заранее в Москве перед поездкой Молотова, да? Что не устроило Москву? Почему это было непременное условие, те же проливы? Ну хорошо, не дал Гитлер проливы. Что, из-за этого был отказ от сотрудничества, от партнерства?

В. МОЛОДЯКОВ: Нет, дело не столько, конечно, в проливах. Основными болевыми точками все-таки оказались Финляндия и Румыния с Болгарией. И вообще вот у меня сложилось такое впечатление на основании изучения дипломатических документов обеих сторон, что Гитлер вообще не был расположен торговаться. То есть если бы, может, Сталин попросил у Гитлера что-то абстрактное, не знаю, остров Мадагаскар, допустим, то тут, наверное, может быть, Гитлер на это и пошел бы, тем более, Мадагаскар ему в тот момент не принадлежал. Но поскольку речь шла о том, что задевало непосредственно жизненные интересы Германии… А Сталин, как я думаю, решил Гитлера пощупать, решил вот проверить.

В. ДЫМАРСКИЙ: Насколько мы ему нужны, да?

В. МОЛОДЯКОВ: Да. Ну Сталин мог прекрасно обойтись без контроля над румынской нефтью, для него румынская нефть не была жизненно важной. Ему скорее хотелось проверить: а если он возьмет Гитлера, извините, за мягкое место, за самое вот такое чувствительное, что Гитлер ответит, как он отреагирует? Я думаю, что Сталин, как и Молотов, как представители реальной политики, они рассчитывали, исходя из опыта своих предыдущих переговоров с той же Германией, что они выдвинут там эти условия, Гитлер скажет: «Это мы принимаем, а вот это мы, извините, принять не можем, потому-то, потому-то и потому-то». И я допускаю, что в таком случае Сталин мог сказать: «Ну хорошо, ладно. Это условие мы снимаем, давайте подписывать теперь договор». То есть здесь все-таки разница в принципиальной позиции. Сталин был настроен торговаться, Гитлер не был настроен торговаться в принципе.

В. ДЫМАРСКИЙ: А диктовать свои условия.

В. МОЛОДЯКОВ: Да. Он сделал, дескать, некое предложение, такое интересное, многообещающее. Собственно говоря, проливы предлагал Гитлер. Фактически, так сказать, ну, можно сказать, раздел Турции. Это как раз предлагал Гитлер. Насколько были Сталину нужны проливы? Ну, Россия бы, наверное, от проливав никогда не отказалась, потому что мечта о Царьграде – это заложено, не знаю, в русскую, наверное, геополитическую мифологию, так вот можно сказать.

В. ДЫМАРСКИЙ: И историческую тоже.

В. МОЛОДЯКОВ: Да. Так что здесь вот…

В. ДЫМАРСКИЙ: Хорошо, еще один тогда принципиальный, наверное, вопрос. Может быть, один из принципиальных вопросов. Допустим, пакт состоялся, ось Берлин – Москва – Токио состоялась. Что бы это поменяло, на ваш взгляд, в дальнейшем развитии событий?

В. МОЛОДЯКОВ: Ну, здесь мы ступаем, так сказать, на запретную для историка почву. Мне кажется опять-таки…

В. ДЫМАРСКИЙ: Что не было бы войны на Востоке? Ну, на Востоке по отношению к Германии.

В. МОЛОДЯКОВ: Да. Значит, тут, как говорится, я не могу судить уверенно, потому что тут начинаются чистые фантазии. Но я предполагаю, что войны на Востоке могло бы не быть, что Индия стала бы независимой, отпала бы от Британской империи. Возможно, от Британской империи обособились бы доминионы, прежде всего Канада…

В. ДЫМАРСКИЙ: Подождите. То есть вы сразу предполагаете поражение Британии?

В. МОЛОДЯКОВ: Скажем так, не столько поражение, но некий деликатный выход Англии из войны, то есть это смена правительства. И Гитлер не хотел поражения Британии. Это, в общем-то, источники - работы некоторых историков, как, например, Дэвида Ирвинга, показывают довольно убедительно, что разгрома Британской империи Гитлер не хотел.

В. ДЫМАРСКИЙ: А чего он хотел?

В. МОЛОДЯКОВ: Гитлер хотел, чтобы англичане раз и навсегда убрались из Европы.

В. ДЫМАРСКИЙ: И сидели на своих островах.

В. МОЛОДЯКОВ: Да. И управляли своей империей, ну, конечно, расставшись с некоторыми ее частями, которые были нужны союзникам Гитлера - например, Японии. То есть, скажем так, что им было нужно? Что Чин Кайши лишается советской и английской помощи и капитулирует, что Китай, скорее всего, как-то там распадается, но в Китае на какой-то его части, скажем, в западной части, ближе к побережью, устанавливается прояпонский или, так сказать, проазийский режим, как вот было создано правительство Ван Цзин-вэя. Индия становится независимой, ну, скорее, под таким германо-японским протекторатом во главе, допустим, с Субхасом Чандра Босом. И вполне возможно предположить, что Америка бы в войну не вступила. Это, конечно, оговорюсь, все чистые предположения. Стал бы мир лучше или хуже, я судить не берусь. Но я склонен думать, что людей бы погибло намного меньше. Конечно, вполне возможно, что та картина, которую я нарисовал, это не единственный вариант. Вполне возможно, что даже несмотря на это, через какое-то время Сталин и Гитлер бы все-таки схватились. Такой вариант я тоже допускаю.

В. ДЫМАРСКИЙ: Но тот же пакт 39-го года не помешал им схватиться, да?

В. МОЛОДЯКОВ: Да. Очень может быть, что было бы так. Очень может быть и то, что Япония, если бы вот этот «пакт четырех» состоялся, смогла бы как-то удержать Гитлера от нападения на Советский Союз. Ну, а забираясь еще, так сказать, в дебри предположений, если допустить, что Советский Союз хотел напасть на Германию, может быть, в свою очередь, Япония бы удержала Советский Союз. То есть была бы какая-то система сдержек и противовесов.

В. ДЫМАРСКИЙ: Не могу вас не спросить, хотя это напрямую к нашей теме сегодняшней не относится. На ваш взгляд, почему вот этот союз, в данном случае двойственный, я имею в виду Токио – Берлин, в течение четырех лет Великой Отечественной войны так и не сработал? Да? Вроде, если почитать наши учебники исторические, мы как бы все эти четыре года боялись, что там будет на Востоке, что Япония там нападет. Но японцы не предпринимали никаких действий. Собственно говоря, до августа 45-го года, когда по договоренности с американцами Советский Союз уже сам напал фактически на Японию, Япония никак не помогала Берлину, да и свои задачи никак не решала, не нападала на Советский Союз.

В. МОЛОДЯКОВ: Ну, скажем так, конкретизируем вопрос: почему Япония не напала на Советский Союз?

В. ДЫМАРСКИЙ: Да.

В. МОЛОДЯКОВ: Факторов было несколько. Первый фактор, и самый серьезный – это, конечно, шок после Халхин-Гола. События на Халхин-Голе, начавшиеся в мае 39-го года – это была полномасштабная разведка боем, устроенная японцами. Они решили посмотреть, а что представляет из себя Красная Армия после чистки. Ну, в августе 39-го года они окончательно узнали, что представляет из себя Красная Армия. Они вдобавок узнали, что немцы, с которыми они вели переговоры об укреплении Антикоминтерновского пакта, то есть о его превращении в полноценный военно-политический союз, им не помогают. Более того, немцы пошли на нормализацию отношений, фактически на партнерские отношения с Советским Союзом. Японцы поняли, что на немцев особой надежды нет. После этого японцы поняли, что надо срочно нормализовывать отношения с Советским Союзом.

В. ДЫМАРСКИЙ: И подписывают договор.

В. МОЛОДЯКОВ: Да, но договор был чуть позже. Но что интересно, после Халхин-Гола все командование Квантунской армии отправлено в отставку. Вскоре в Японии происходит смена правительства. Военный министр генерал Итагаки отправляется командующим, по-моему, корпусом в Китай. То есть это очень серьезное понижение. Новый командующий Квантунской армией генерал Умэдзу приезжает в Маньчжоу-го, говорит: «Ребята (ну, так сказать, я вольно перефразирую), даже если эти негодяи-большевики будут с той стороны стрелять, ни на какие провокации не поддаваться». Это была вот железная линия японской политики. А Квантунская армия… вот мне хотелось бы сказать несколько слов, что есть такой миф, не миф: миллионная Квантунская армия…

В. ДЫМАРСКИЙ: Я помню, все школьные годы я читал: «миллионная Квантунская армия». Потом миллионной Квантунской армии за несколько дней не стало.

В. МОЛОДЯКОВ: Вот. Важно учитывать, важно понимать, что же это было такое. Поясню всего-навсего на одном конкретном примере – взятие Сингапура, генерал Ямасита, «малайский тигр». Ну, герой, дальше ехать некуда, самый лучший японский генерал. Значит, его назначают с повышением командующим объединенной армией – это больше, чем обычная армия, - Второй объединенной армией в составе Квантунской армии на советскую границу. Значит, это у нас рубеж 41 – 42-го годов. Какой вывод можно сделать из этого? Лучшего японского генерала отправляют на советскую границу. Зачем? Для подготовки удара по Советскому Союзу. Тем более, что этот самый человек не так давно в течение девяти месяцев возглавлял специальную военную миссию в Германии, фотографировался с Гитлером, все такое прочее. Ну, естественно, однозначный ответ, согласитесь. Но есть одно «но»… Кстати сказать, советский посол в Токио Константин Сметанин и его советник, будущий посол Яков Александрович Малик сразу начали зондировать почву и стали спрашивать, собственно, а что означает…

В. ДЫМАРСКИЙ: Это тот Малик, который был нашим представителем в ООН потом?

В. МОЛОДЯКОВ: Да. А что означает назначение генерала Ямасита? То есть что это, прямой сигнал, что будет удар по Советскому Союзу? Тем более, зима 41 – 42-го, понятно, что Советский Союз находится в критическом положении. Но есть одно «но», которое бросилось в глаза внимательным наблюдателям уже тогда – что при своем проезде через Токио генерал Ямасита не был удостоен аудиенции у императора. Хотя император давал аудиенции и генералам, которые отличились гораздо меньше. Дело было в том, что тогдашний премьер-министр, он же военный министр, генерал Тодзио люто ненавидел Ямасита еще со времен их обучения в военной академии. Став министром в 40-м году, Тодзио первым делом на девять месяцев отправил Ямасита в Германию с максимумом почета и минимумом власти, подальше от Токио. И Тодзио, будучи по характеру безумно ревнивым, не допустил этой аудиенции, и он отправил Ямасита в самый дальний угол Японской империи, где точно ничего не произойдет, где точно этот генерал никак не сможет отличиться. То есть следующее назначение Ямасита получил только осенью 44-го года на Филиппины после отставки Тодзио. То есть лучший японский генерал, один из лучших, два с половиной года, критических года войны, просидел в самом глухом углу. И этим углом была Квантунская армия.

В. ДЫМАРСКИЙ: Василий, хорошо, скажите…

В. МОЛОДЯКОВ: Я увлекся…

В. ДЫМАРСКИЙ: Да нет, ничего, ничего… Одной из причин того, что Япония не напала на Советский Союз, вы назвали то, что они не чувствовали поддержки Германии. Они – в смысле японцы.

В. МОЛОДЯКОВ: Не совсем так. Конечно, определенные сомнения оставались…

В. ДЫМАРСКИЙ: Нет, я просто хочу закончить вопрос. Ну после 22 июня 41-го года чего уж тут было сомневаться?

В. МОЛОДЯКОВ: Вы знаете, тут есть, как говорится, свои «но». Когда японский министр иностранных дел Мацуока в конце марта – начале апреля 41-го года вел переговоры с Гитлером, Гитлер усиленно просил Японию об участии в войне. Говорил: берите Сингапур. Гитлер намекнул Мацуоке, что возможна война с Советским Союзам, но по специальной директиве Гитлера Мацуока не был извещен о плане «Барбаросса». И ему даже близко не намекнули, что Германия просит помощи Японии против Советского Союза. Вот германские историки, тот же профессор Дюльфер, считают, что Гитлер рассматривал войну с Советским Союзом как свою войну, в которой ему не нужны были никакие помощники. А у японцев была такая фраза, сказанная, по-моему, председателем Тайного совета Хара, что «надо дождаться того момента, мы вступим в войну тогда, когда Советский Союз, подобно спелой хурме, упадет в наши руки». То есть японцы, конечно, если бы Советский Союз потерпел тотальное военное поражение, если бы рухнул режим Сталина, была бы взята Москва, скажем, государство бы прекратило свое существование, стали бы возникать какие-то сепаратистские правительства, своего бы не упустили.

В. ДЫМАРСКИЙ: Тут как тут.

В. МОЛОДЯКОВ: Естественно. На этот счет обольщаться не надо.

В. ДЫМАРСКИЙ: Хорошо. А после 22 июня 41-го года, в том числе после того, как дела на фронте пошли не так уж благополучно для немцев, они не обращались к японцам за помощью?

В. МОЛОДЯКОВ: Нет.

В. ДЫМАРСКИЙ: Об открытии второго фронта?

В. МОЛОДЯКОВ: А, нет, обращались. Но, скажем так, стал на этом настаивать Риббентроп, опять-таки мы возвращаемся к нашему герою. Но, понимаете, как-то он на этом настаивал не то чтобы неубедительно, но, в общем, японцы, как говорится, этого в упор не увидели.

В. ДЫМАРСКИЙ: Или не услышали.

В. МОЛОДЯКОВ: Единственным сторонником, единственным японским министром, кто выступал за немедленное вступление в войну против СССР после 22 июня, был Мацуока. Это вообще странный человек. Только что, всего несколько месяцев назад, подписал с Молотовым Пакт о нейтралитете, обменивался с советскими руководителями льстивыми телеграммами и все такое, и вдруг этот же самый человек начинает требовать немедленного вступления Японии в войну. Против него единодушно высказывается все правительство в полном составе, включая Тодзио, военного министра на тот момент. И тогда премьер-министр принц Коноэ делает такой красивый шаг: правительство в полном составе подает в отставку, это у нас уже июль 41-го года, Коноэ формирует новый кабинет практически в том же составе, но без Мацуоки. Это был уже совершенно недвусмысленный сигнал Советскому Союзу, что Япония нападать не собирается. И таких сигналов было еще несколько.

В. ДЫМАРСКИЙ: Отсюда вообще растут ноги, что называется, той обиды Японии на Советский Союз, а теперь уже и на Россию, за 45-й год, я имею в виду за август – сентябрь 45-го года?

В. МОЛОДЯКОВ: Ну, Советский Союз нарушил Пакт о нейтралитете. Тут двух мнений быть не может, хотя до сих пор иные наши пропагандисты пытаются утверждать обратное. Но в записях бесед Молотова с японским послом Сато четко совершенно это все видно. Молотов сначала, когда он, собственно говоря, объявлял Сато о денонсации, то есть о том, что Советский Союз не будет продлять Пакт о нейтралитете через 5 лет после его истечения… Сато спросил Молотова: «А что будет, собственно?». Молотов сказал: «Ну, наши отношения вернутся к тому моменту, в каком они были до пакта». Сато сказал ему: «Извините, господин нарком, как же так? Вот то-то, то-то, в пакте же прямо сказано…». Молотов сказал: «Ну да, да, пакт будет оставаться в силе». И Молотов это несколько раз повторил, и повторял это потом Малик, наш посол в Токио, что мы не разорвали пакт, а отказались его продлять. То есть, как говорится, что на самом деле думал Молотов, что решил Сталин – это одно. Но эти слова зафиксированы не где-нибудь, а в официальных советских дипломатических документах. Так что тут уж, как говорится, это слова от первого лица. Если бы эти слова были известны, допустим, только по воспоминаниям японского посла или по японским записям – это одно. А тут у нас официальные советские записи – это от первого лица, и говорить больше не о чем.

В. ДЫМАРСКИЙ: Будущие союзники, я имею в виду англичане, ну, американцы в какой-то степени, знали о том предложении, которое в 40-м году получил Сталин? Как они реагировали?

В. МОЛОДЯКОВ: Ну, что они точно о нем знали и от кого они об этом знали, с полной уверенностью судить не берусь. Но Молотов проинформировал советского полпреда в Лондоне Ивана Михайловича Майского о том, что немцы нас попытались соблазнить участием в дележе Британской империи, но мы отказались. То есть Молотов сообщил Майскому заведомую неправду. Возникает вопрос: для чего?

В. ДЫМАРСКИЙ: Для передачи англичанам?

В. МОЛОДЯКОВ: Да, я полагаю так. Тем более, что англичане, в общем-то, Майскому… ну, верили, не верили, но слушали его очень внимательно. Майский был послом с 32-го года, у него были прекрасные связи в правящей элите, его слушали.

В. ДЫМАРСКИЙ: Хорошо, Василий, у нас совсем мало времени. Я все-таки хочу, чтобы вы объяснили одну вещь. А почему это неправда? Мы же действительно отказались.

В. МОЛОДЯКОВ: Мы не отказались. Мы согласились.

В. ДЫМАРСКИЙ: Но согласились на тех условиях, которые мы выдвигали.

В. МОЛОДЯКОВ: Давайте разберемся. 25 ноября Сталин согласился, выдвинув определенные условия. И сказал послу Шуленбургу: «Мы ожидаем скорого ответа германского правительства». И ответа он так и не получил. Сталин не отказался.

В. ДЫМАРСКИЙ: Вот это очень важное уточнение, да.

В. МОЛОДЯКОВ: Это главное – Сталин не отказался. Молотов сразу согласился на это в принципе…

В. ДЫМАРСКИЙ: То есть наши не получили ответа…

В. МОЛОДЯКОВ: На свои контрпредложения.

В. ДЫМАРСКИЙ: Ни «да», ни «нет» - ничего, да?

В. МОЛОДЯКОВ: Да. Хотя несколько раз напоминали немцам, что, дескать, «мы ждем ответа». Это все видно из опубликованной дипломатической переписки советской. И тут, как говорится, уже двух мнений быть не может.

В. ДЫМАРСКИЙ: Так… «А СССР помогал Чан Кайши. Я правильно понял?» - пишет нам Илья из Тулы. Конечно, это же 40-й год…

В. МОЛОДЯКОВ: Помогал, помогал.

В. ДЫМАРСКИЙ: Еще Чан Кайши не поссорился с Мао Цзэдуном.

В. МОЛОДЯКОВ: Когда больше, когда меньше, но помогал постоянно.

В. ДЫМАРСКИЙ: Это известно, Илья, это можно прочитать, сейчас достаточно много литературы…

В. МОЛОДЯКОВ: Это видно из советских дипломатических документов. Одним из главных военных советников в 40-м году у него был генерал Власов под псевдонимом «Волков», один из сталинских любимцев.

В. ДЫМАРСКИЙ: Да, это известно. Василий, спасибо за эту беседу, это во-первых…

В. МОЛОДЯКОВ: Спасибо.

В. ДЫМАРСКИЙ: Во-вторых, мы вас так просто в Токио не отпустим, мы сделаем с вами еще пару передач.

В. МОЛОДЯКОВ: С удовольствием.

В. ДЫМАРСКИЙ: А с вами я прощаюсь до встречи через неделю. Полная версия: http://echo.msk.ru/programs/victory/717197-echo/


Эхо Москвы :: / Передачи / Цена Победы / Понедельник, 18.10.2010: Юлия Кантор, Барбара Штейцель-Маркс

Эхо Москвы / Передачи / Цена Победы / Понедельник, 18.10.2010: Юлия Кантор, Барбара Штейцель-Маркс

http://www.echo.msk.ru/programs/victory/718569-echo.phtml
Дата : | 18.10.2010 22:08
Тема : | Послевоенная судьба Австрии
Передача : | Цена Победы
Ведущие : | Виталий Дымарский, Дмитрий Захаров
Гости : | Юлия Кантор, Барбара Штейцель-Маркс
В.ДЫМАРСКИЙ: Здравствуйте, я приветствую аудиторию радиостанции «Эхо Москвы», телеканала RTVi. Это очередная программа «Цена победы», и я – ее ведущий Виталий Дымарский. Сегодня у меня в гостях 2 гостя, или правильнее было бы сказать 2 гостьи, что редкость для нашей программы. Редкость для нашей программы не то, что 2 гостя, а именно то, что 2 гостьи. Потому что сразу 2 женщин, историков, занимающихся войной, найти вместе – это довольно сложная задача, но тем не менее сегодня она как-то неожиданно у нас решилась, и я с удовольствием их представляю вам. Это Барбара Штейцель-Маркс. Сразу же говорю тем, кто на слух воспринимает фамилию, что это двойная фамилия, Штейцель-Маркс. Заместитель директора института имени Больцмана в Австрии. Здравствуйте, Барбара.

Б.ШТЕЙЦЕЛЬ-МАРКС: Здравствуйте.

В.ДЫМАРСКИЙ: Очень рад вас видеть здесь.

Б.ШТЕЙЦЕЛЬ-МАРКС: Взаимно.

В.ДЫМАРСКИЙ: И хорошо вам известная, не первый раз в нашей программе участвует Юлия Кантор, доктор исторических наук, советник директора государственного музея «Эрмитаж», естественно, в Санкт-Петербурге.

Ю.КАНТОР: Добрый вечер.

В.ДЫМАРСКИЙ: Здравствуйте, Юлия. Моих очаровательных дам сегодня объединяет одно. То есть не одно, конечно, помимо того, что они обе занимаются историей войны и обе дамы, они – члены российско-австрийской комиссии историков, которая не далее как сегодня заседала в Москве, в здании РАН. Правильно, да? И обсуждали очень много вопросов, связанных как с российским, так и с австрийским взглядом на историю Второй мировой войны.

Перед тем как я задам первый вопрос, я напомню номер +7 985 970-45-45 – это для ваших смсок, и напомню также, что на сайте радиостанции «Эхо Москвы» уже идет, естественно, вебтрансляция. Поскольку у нас сегодня 2 женщины, я сделал все возможное, чтобы их обеих можно было видеть через нашу вебкамеру. Мне это, по-моему, удалось, а теперь мы после всех этих вводных слов можем приступить к самой беседе.

Первый вопрос – он такой, казалось бы, дежурный, лежащий на поверхности. Но тем не менее, мне кажется, он интересен. Почему вообще родилась идея создания российско-австрийской комиссии такого рода? Я знаю, что есть российско-польская комиссия. Как, Юлия, она точно называется? По сложным вопросам, да?

Ю.КАНТОР: Вытекающим из истории российско-польских отношений, что важно.

В.ДЫМАРСКИЙ: Да. Там какое-то название, слишком уж такое, многоэтажное. Существует российско-германская комиссия. И третья комиссия – вот такая российско-австрийская. Барбара, объясните мне, почему? Неужели у России и Австрии столько разногласий или разночтений по истории, что нужно на постоянной основе их выяснять и разрешать, эти противоречия?

Б.ШТЕЙЦЕЛЬ-МАРКС: Ну, это, конечно, хороший вопрос. На самом деле, у нас есть общие темы, которые мы совместно исследует. У нас, в принципе, уже длинный опыт работы в России, уже начали работать в советских, в российских архивах в начале 90-х годов. И на базе этого опыта мы совместно с российскими партнерами, с архивами, с Академией наук и так далее думали, что можно было бы как-то углубить эту работу и составить крышу, под которой можно исследовать темы. Темы, допустим, как военнопленные, или темы как Венская встреча в 1961 году, когда Кеннеди и Хрущев. То есть идея такая, чтобы совместно выработать такие темы, которые касаются и Австрии, и России.

В.ДЫМАРСКИЙ: Ну, вот, я просто для примера могу сказать некие темы, которые вы сегодня обсуждали. Мне мои гости передали программу обсуждения. Советские военные, погибшие в Австрии в годы Второй мировой войны и места их захоронения. Вот, в выступлении Юлии была следующая тема: «Воинские захоронения и память Великой Отечественной войны», да? Память официальная и неофициальная. В плену в России, российские школьные учебники, ну и так далее. И австрийские школьные учебники, историческая память о Второй мировой войне. Такой, двойной подход. Ну, по-моему, достаточно интересно. И, кстати говоря, чтобы уже нам с этой частью разобраться, сегодня еще состоялась презентация книги. Называется «Средь без вести пропавших». И сегодняшняя гостья наша Барбара Штейцель-Маркс написала предисловие. Я так понимаю, вы поучаствовали в издании этой книги, да? Я для наших телезрителей ее покажу. Ну, она, естественно, на русском языке, автор – Дмитрий Чиров. Это воспоминания советского военнопленного о шталаге 17F, Кремс-Гнейксендорфе, 1941-1945 год.

Ю.КАНТОР: Автор в буквальном смысле этого слова – он был военнопленным, это автобиография, естественно. Просто чтобы радиослушатели это поняли, те, кто не видит.

В.ДЫМАРСКИЙ: Ну, вот, тогда несколько слов об этой комиссии. Юль, а, может быть, вы тоже скажете, какие с нашей стороны вы считаете такие, наиболее актуальные проблемы в отношениях с австрийскими коллегами по истории Второй мировой войны?

Ю.КАНТОР: Ну, комиссия занимается не только, собственно, Второй мировой войной – и более поздними, более ранними вещами.

В.ДЫМАРСКИЙ: Ну, нас-то волнует, нашу программу волнует Вторая мировая война.

Ю.КАНТОР: Да, война и победа, да. В принципе, мне кажется, что вообще практика взаимодействия историков из разных стран, двусторонних взаимоотношений и взаимодействия – это очень хорошая вещь. И не обязательно для этого нужны суперконфликтные ситуации. Наоборот, можно обсуждать общее или различное видение одних и тех же проблем. В частности, нас интересует много. Нас интересуют наши военнопленные, бывшие на территории Австрии, когда Австрия входила в состав Третьего Рейха, будучи Остмарком, да, лишенным после аншлюса государственности.

Я думаю, что нам не менее интересно (нам, историкам, гражданам России) ситуация с военнопленными австрийскими на территории Советского Союза находившимися. Опять же, это люди, которые воевали в частях Вермахта и попали к нам в плен. Нас интересует ситуация, связанная с предысторией Второй мировой войны, с 1938 годом, с аншлюсом Австрии и с международными отношениями в Европе с Советским Союзом накануне Второй мировой войны. Нас не менее интересует ситуация 1945 года, когда советские войска находились в Австрии.

В.ДЫМАРСКИЙ: Ну, находились они там 10 лет.

Ю.КАНТОР: Да, и потом они остались там, но только на 10 лет в отличие от других стран.

В.ДЫМАРСКИЙ: Извините, я вас перебью и скажу нашей аудитории, что просто сегодня это будет основная тема нашей дальнейшей беседы.

Ю.КАНТОР: Да, как существовала Красная армия, как входила. И, собственно, меня, например, очень интересует, что называется, социальная история – как воспринимали советскую армию в Австрии сначала, как воспринимали потом и как советская армия воспринимала Австрию? Ведь, отношение к Австрии и Германии у советских и солдат, и офицеров отличалось. Вопрос, как, почему и как это потом трансформировалось? Эти темы, кстати, и являются проблематикой российско-австрийского диалога, который уже в третий раз, так сказать, возобновляется. Встречаются один раз в России, следующий раз в Австрии и так, через раз.

В.ДЫМАРСКИЙ: Ну, обычная практика.

Ю.КАНТОР: Конечно.

В.ДЫМАРСКИЙ: Понятно. Спасибо. Ну что? Тогда к основной теме? Нет, все-таки, еще не к основной, в смысле не к послевоенному десятилетию, а, наверное, к тому, о чем сказала Юлия, к 1938 году сначала. Барбара, вот, нынешнее отношение нынешнего поколения австрийцев, да и собственно почему? И старшего поколения. Во-первых, каково оно? И во-вторых, насколько оно менялось вот за те 7 десятилетий, которые прошли после 1938 года? В советской, а теперь и в российской историографии 1938-й год, известно только одно слово – «аншлюс». В которое, как мне кажется, вкладывается вполне только одно определенное содержание – это насильственное присоединение. Австрийские историки, австрийское общество также это воспринимает? Или, все-таки, есть, что называется, нюансы?

Б.ШТЕЙЦЕЛЬ-МАРКС: Да, нюансы есть и надо сказать, что это было не только насильственное, но что большая часть населения тогда как-то было за аншлюс. Надо иметь в виду, что экономическая ситуация в Австрии в это время была очень сложная, люди были без работы и так далее. И в 1938 году просто надеялись, что через аншлюс ситуация станет лучше. Поэтому многие были за это. Но надо и сказать, что Австрия из-за аншлюса просто исчезла с карты и перестала существовать как страна. Даже названия «Öster», Австрия уже не было. То есть Австрия тогда стала частью Третьего Рейха до освобождения в апреле 1945 года. То есть Вена была взята, или освобождена 13 апреля 1945 года солдатами Красной армии.

А сегодня, как народ сегодня смотрит на это. Конечно, как-то уже знаешь, к чему это все привело, и результат. Тогда намного, конечно, по-другому смотришь на всю эту ситуацию.

В.ДЫМАРСКИЙ: Сейчас, Юль, я дам вам слово. У меня еще один в дополнение вопрос. А как же так? Гитлер сам родом из Австрии, да? Почему же он так поступил со своей Родиной, можно сказать, в общем, стер ее фактически с лица карты?

Б.ШТЕЙЦЕЛЬ-МАРКС: Ну, он, конечно, хотел, чтобы Германия, вот, его мечта осуществилась и Австрия была так называемая первая жертва, но он не считал это жертвой. У него были такие мечты. И потом Чехословакия и так далее, и Lebensraum на востоке.

В.ДЫМАРСКИЙ: Жизненное пространство. Я пытаюсь даже переводить, хотя не знаю немецкого. (все смеются)

Б.ШТЕЙЦЕЛЬ-МАРКС: Да. Спасибо.

Ю.КАНТОР: У вас получается.

Б.ШТЕЙЦЕЛЬ-МАРКС: Были, может быть, такие, психологические моменты. Но, на самом деле, это была просто политика.

В.ДЫМАРСКИЙ: Политика. Ну да. У него, вообще, были, ну, с детских вряд ли, но с юношеских лет вот такие прогерманские настроения, да?

Б.ШТЕЙЦЕЛЬ-МАРКС: Были, да-да-да.

В.ДЫМАРСКИЙ: Юль?

Ю.КАНТОР: На самом деле, в продолжение этой темы. Я не знаю, насколько они были у него прогерманские, так сказать. Но то, что он относился к числу жителей Австрии, он, то бишь Гитлер, которые ностальгировали по большой стране и по большой империи – это факт. И, на самом деле, ведь, многих австрийцев привлекло в Гитлере или в этом присоединении, в значительной степени, все-таки, насильственном, именно возможность возобновления существования большой империи. Австро-венгерская империя развалилась после Первой мировой, осталась маленькая Австрия и появилось несколько разных стран. И вот это, так сказать, осколок империи, ностальгирующий по былому величию во всех смыслах этого слова.

В.ДЫМАРСКИЙ: И они стали его искать с другой стороны.

Ю.КАНТОР: С другой стороны. И тем не менее, коли вы уж начали переводить, так я продолжу. Барбара упомянула о том, что Австрия была стерта, ее название было стерто с политической карты и стала она называться Остмарк, Восточная территория, да? Это, в общем, даже унизительно. И при том, что если мы посмотрим, почитаем воспоминания окружения Гитлера и, кстати, там фиксация его реакции на приезд в Австрию, в том числе в Линц, в Грац и так далее, и потом уже в Вену, он все время говорил, что его нигде, даже в Германии так не встречают как в Австрии. И когда он выступил со своей речью о том, что, наконец, теперь в лоно Третьего Рейха вошла Австрия, его родная страна... Он позиционировал себя именно как австриец. То есть карта, ведь, разыгрывалась по обе стороны границы: для немцев было сказано, что к ним присоединили еще одну территорию немецкую, а для австрийцев...

В.ДЫМАРСКИЙ: Что к ним присоединили Германию?

Ю.КАНТОР: Да, присоединили Германию. Но этого, конечно, не было. Так, вот, эта восторженная реакция – это тоже такой симптом. Да, потом было большое разочарование. Но эта тема, которой мы коснулись, когда были у вас некоторое время назад с Олегом Будницким, о том, что нередко можно встретить... Вот, я не знаю, насколько Барбара согласна с этим. Ну, это мое субъективное, может быть, мнение, что отношение к ситуации после аншлюса и до 1945 года, отношение к Германии мягче в массовом сознании, чем в отношении к Красной армии после 1945 года и до 1955-го у австрийцев. Потому что ситуация для австрийцев с 1938-го по 1945-й была гораздо мягче, чем то, что произошло с 1945-го. Это парадокс для нас.

В.ДЫМАРСКИЙ: Ну, во всяком случае, не было оккупации. Для них это с 1945-го по 1955-й – это оккупация.

Ю.КАНТОР: Да. Но была ли оккупация или нет. Что такое аншлюс? Это хуже чем оккупация, да? Это лишение независимости во всех смыслах.

В.ДЫМАРСКИЙ: Ну да. Но тем не менее, после 1938 года, после ввода войск германских был, все-таки, референдум, да?

Б.ШТЕЙЦЕЛЬ-МАРКС: Да. Я, в принципе, согласна с тем, что Юля только что говорила, что когда в 1945 году Красная армия и союзники освободили Австрию, конечно, это было освобождение от фашизма. Но многие австрийцы принимали потом вот эти 10 лет, когда стояли войска в Австрии, как оккупация. И не зря министр иностранных дел после подписания договора в 1955 году, говорил через 10 лет после окончания войны: «Австрия свободна». То есть первое освобождение, в принципе, было в 1945 году.

В.ДЫМАРСКИЙ: А второе – в 1955-м.

Б.ШТЕЙЦЕЛЬ-МАРКС: А второе – освободили от освободителей – было уже в 1955 году.

В.ДЫМАРСКИЙ: Еще один вопрос, если мы успеем до небольшого перерыва. Хотя бы начнем. А во время войны самой, там, до 1945 года в Австрии или в той части Третьего Рейха, которая называлась Восточной территорией, там были некие антифашисты, антинацистские настроения? Была, я не знаю, какая-то борьба против Германии? Не против Германии, а против нацистов?

Б.ШТЕЙЦЕЛЬ-МАРКС: Да, было такое движение. Мы даже сегодня на конференции коротко об этом говорили. Допустим, была такая группа вокруг майора Соколя, который весной в 1945 году самостоятельно вышла на Красную армию, чтобы помочь Красной армии и чтобы Вена не была совсем разрушена. Их потом выдали, и двух из них буквально за несколько дней до освобождения Вены публично повесили. То есть там были такие группы сопротивления. Но это, естественно, было очень опасно и если их как-то находили, их очень строго наказывали.

В.ДЫМАРСКИЙ: Еще один вопрос. Он такой, чисто... Вот, Арсен из Абакана спрашивает. Представляете, из Восточной Сибири вопрос пришел? «Сколько граждан Австрии погибло в боях с Красной армией?»

Б.ШТЕЙЦЕЛЬ-МАРКС: Я могу сказать точно, сколько солдат Красной армии погибли в Вене.

В.ДЫМАРСКИЙ: Это мы потом будем говорить.

Б.ШТЕЙЦЕЛЬ-МАРКС: А я знаю, что в Вене примерно 18 тысяч погибло. Примерно.

В.ДЫМАРСКИЙ: Австрийцев?

Б.ШТЕЙЦЕЛЬ-МАРКС: Да. Ну, это те, которые воевали, и гражданские лица.

В.ДЫМАРСКИЙ: За все годы войны?

Б.ШТЕЙЦЕЛЬ-МАРКС: Нет, только в Вене.

В.ДЫМАРСКИЙ: А, только в Вене в 1945 году, да?

Б.ШТЕЙЦЕЛЬ-МАРКС: Да.

В.ДЫМАРСКИЙ: А за все годы войны сколько Австрия потеряла?

Б.ШТЕЙЦЕЛЬ-МАРКС: Это трудно сказать. Я не знаю наизусть, потому что там военнопленные, там те, которые погибли.

В.ДЫМАРСКИЙ: То есть у вас такой официальной цифры нет в Австрии?

Б.ШТЕЙЦЕЛЬ-МАРКС: Я просто не знаю наизусть. Это те, которые были в концлагере, это те, которые воевали в Вермахте, это те, которые погибли, когда бомбили и так далее, и так далее.

В.ДЫМАРСКИЙ: Понятно. Мы продолжим, по-моему, очень интересную тему, интересный рассказ после небольшого перерыва.

НОВОСТИ

В.ДЫМАРСКИЙ: Еще раз приветствуем нашу аудиторию, программа «Цена победы», я – ее ведущий Виталий Дымарский. И в гостях у меня австрийский историк Барбара Штейцель-Маркс и российский историк Юлия Кантор. Говорим мы об Австрии в разные годы Второй мировой войны. В первой части мы больше говорили о самом мероприятии, по поводу которого Барбара находится в России, и о 1938 годе. Ну, давайте перейдем, все-таки, к 1945 году. 10 лет Красная армия считалась оккупационными войсками в Австрии. Надо сказать, тот период... Ну, в Австрии, я думаю, что о нем не забыли. Но я не знаю, опять же, согласится ли со мной российский историк Юлия Кантор, но у меня как у обывателя, такое ощущение, что эта история 10 лет – она не то, чтобы плохо, а вообще неизвестна у нас. У нас, как бы, никогда об этом не задумывались, не сильно интересовались. Не сильно интересовались, потому что не сильно много нам об этом рассказывали, да? Но, в общем-то, 10 лет до 1955 года, больше, чем в любой другой стране, ну, не считая Германии, безусловно, да? Все-таки, советские оккупационные войска находились на территории Австрии. Понятно, что Австрия входила в состав Третьего Рейха и могла тоже рассматриваться как часть побежденной нации, да? Но, все-таки, с 1945 года суверенитет же был восстановлен австрийский, да? И, вот, скажите, при оккупации Красной армии, что такое восстановленный суверенитет Австрии? То есть все институты, я имею в виду общественные, политические, все работали как в суверенном государстве, да? Каковы были вообще взаимоотношения между органами, скажем так, власти, органами самоуправления местными, австрийскими и администрацией оккупационной? Каковы были функции и прерогативы оккупационной администрации?

Б.ШТЕЙЦЕЛЬ-МАРКС: Самое главное, наверное, что в ноябре 1945 года были первые свободные выборы в Австрии после Третьего Рейха, после войны.

В.ДЫМАРСКИЙ: Они были, действительно, свободными?

Б.ШТЕЙЦЕЛЬ-МАРКС: Они были свободными, и это то, что поддерживали и англичане, и советские, и французы, и американцы, которые там совместно были оккупационными войсками и совместно стояли в Вене. Австрия же была разделена на 4 части.

В.ДЫМАРСКИЙ: Так же, как Берлин.

Ю.КАНТОР: Германия.

В.ДЫМАРСКИЙ: Германия вся.

Б.ШТЕЙЦЕЛЬ-МАРКС: Но там одна большая разница. Центр Вены, то есть столицы Австрии не был разделен на разные части, но они совместно этим управляли. То есть это очень большая разница. И, может быть, тогда уже знали, какие проблемы возникли в Германии, и таким образом уже хотели как-то сказать «Нет, Австрия не будет разделена на 2 части, на западную и на восточную часть». Вот это всегда с самого начала был, наверное, самый большой страх в австрийском народе, что будет такая судьба, которая потом, действительно, и произошла в Германии – что Австрия будет разделена на 2 части и что восточная часть как-то входит в советскую сферу.

Но, в принципе, были министерства, было правительство. Правительство в Вене даже начало работать в конце апреля 1945 года. Это, может быть, известно в России, это было такое время, когда западные союзники даже еще не вошли в Австрию, и правительство уже начало работать. Там была поддержка советской стороны, поддержка и Сталина, поэтому западные союзники были очень недовольны, что вдруг начало работать такое правительство. И после выборов в ноябре 1945 года уже действовало такое правительство. И важно иметь в виду, что коммунисты тогда получили меньше 5%. Конечно, Красная армия, советская сторона надеялась, что они больше получат, особенно потому что вклад советской стороны, Красной армии при освобождении Европы и в том числе Австрии был огромным. Но все равно тогда уже стало ясно, что австрийские коммунисты, Коммунистическая партия Австрии не будет такой сильной. И довольно быстро перестала играть значительную роль в Австрии.

В.ДЫМАРСКИЙ: Но в то же время сразу же после войны в Восточной Европе, собственно говоря, формально выборы прошли везде. И в Чехословакии, и в Венгрии, и в Румынии, и в Болгарии. Я не знаю, но советская армия повлияла на результаты этих выборов, и коммунисты там пришли к власти так или иначе. То ли под дулом, то ли без дула, но, все-таки, пришли к власти, да? То, что называется, страны народной демократии. Нет, Юля?

Ю.КАНТОР: И да, и нет.

В.ДЫМАРСКИЙ: Почему в Австрии это не было сделано?

Ю.КАНТОР: Дело в том, что как раз потому я и качаю головой. Дело в том, что тогда, когда проходили выборы в странах Восточной Европы, где стояли части Красной армии, которая вошла туда как освободительница, ну и осталась в отличие от Австрии на более долгий срок. Тем не менее, дело было даже не в самой армии, которая там стояла. А в том партийно-административном ресурсе, который был использован при выборах в этих странах, а в Австрии не был. Вот это принципиальная вещь. И на самом деле, я думаю, что как ни парадоксально... Может, опять же, я не права, но мне так кажется. Что именно потому что и для советского руководства, кстати, во главе со Сталиным Австрия воспринималась, действительно, во многом как жертва и уж такая, своя, только что освобожденная, опять же Штраусовская Австрия, которую, действительно, ментально отличали от Германии. Именно ментально. Вот этот вот ресурс с возможной фальсификацией выборов – и, кстати, как это было сделано в странах Восточной Европы с принципиально, я бы сказала, несвободной организацией самой выборной системы с допуском и недопуском определенных партий к выборам, чтобы отсечь, возможно, конкурентов. Вот, в Австрии-то этого не произошло.

В.ДЫМАРСКИЙ: Вот, почему?

Ю.КАНТОР: Потому что был такой миф. Потому что думали, что сами проголосуют.

В.ДЫМАРСКИЙ: Вот это? Или, все-таки, Сталин соблюдал некие договоренности с западными союзниками по разделу сфер влияния в Европе после войны?

Б.ШТЕЙЦЕЛЬ-МАРКС: Очень важную роль играла московская декларация, которая была принята в 1943 году. И тогда было написано, что Австрия является первой жертвой фашистской нацистской агрессии, и австрийцы долгие годы, как мы знаем, очень любили вот эту картину первой жертвы. Но там было написано, что Австрия должна принять участие при освобождении от фашизма. То есть уже тогда в московской декларации писали о том, что жертва – это одно. Но не только жертва – но что Австрия должна всю ответственность за свою роль взять на себя.

В.ДЫМАРСКИЙ: А Австрия взяла на себя ответственность? То есть какие-то заявления были, я не знаю, типа извинений, не извинений? Как-то назвать, даже трудно сейчас определить. Ну, в общем, вы правильно сформулировали. Взяла на себя какую-то ответственность за ту часть своих поступков и своих действий, которые можно назвать пособничеством Германии.

Б.ШТЕЙЦЕЛЬ-МАРКС: Ну, они тогда имели в виду, в основном, то, что касается и времени освобождения. И, действительно, допустим, в Вене бои были не слишком сильными. И потом, все равно попробовали, чтобы Австрия опять стала независимой от Германии. Хотя, многие австрийцы тогда боялись, что такая маленькая страна после этой традиции Австро-Венгерской империи... Тогда многие боялись, что такая маленькая страна как Австрия самостоятельно не может выжить, и занимались очень много времени, пока ментальность австрийцев изменилась и пока они не поняли, что да, хотя мы такие, совсем маленькие, там живут до сих пор 8 миллионов людей, то есть меньше, чем в Москве. И то, что интересно, в 1945 году 400 тысяч советских военнослужащих освободили Австрию. То есть это очень большое количество советских солдат, которые стояли в восточной части Австрии. Через 10 лет 40 тысяч.

В.ДЫМАРСКИЙ: Барбара, а в Австрии после войны проходили те же процессы, что в Германии? Там, денацификация?

Б.ШТЕЙЦЕЛЬ-МАРКС: Да, денацификация тоже была.

В.ДЫМАРСКИЙ: И суды были?

Б.ШТЕЙЦЕЛЬ-МАРКС: И суды были, даже на смерть.

В.ДЫМАРСКИЙ: В смысле, со смертными приговорами?

Б.ШТЕЙЦЕЛЬ-МАРКС: Да. То есть несколько лет они были такими, активными. И потом это как-то...

В.ДЫМАРСКИЙ: Ну, постепенно – это понятно.

Б.ШТЕЙЦЕЛЬ-МАРКС: Да, постепенно это ушло.

В.ДЫМАРСКИЙ: Хорошо, теперь по поводу советского присутствия. Здесь, вот, нам товарищ из Москвы задал несколько таких, толковых вопросов. Например: «Расскажите, пожалуйста, о системе управления советским имуществом в Австрии». Это, видимо, имеется в виду, я так понимаю, то имущество, которое осталось после 10 лет, да?

Б.ШТЕЙЦЕЛЬ-МАРКС: Ну, наверное, он имеет в виду, что было немецкое имущество, и немецкое имущество с советской зоны оккупации перешло как-то в советское имущество. То есть там восстановили...

В.ДЫМАРСКИЙ: Это в счет каких-то репараций? Нет?

Б.ШТЕЙЦЕЛЬ-МАРКС: Ну, это официально не называли репарациями. То есть не от австрийцев, а от немцев. Это то, что официально называли немецким имуществом. Это стала узия управления советским имуществом в Австрии. И разные фабрики вошли в эту узию, или нефтяные такие предприятия – они тоже потом принадлежали как-то советской администрации. И тогда в 1955 году они были возвращены, но Австрия купила как-то это имущество обратно.

В.ДЫМАРСКИЙ: Выкупило?

Б.ШТЕЙЦЕЛЬ-МАРКС: Выкупило, да.

В.ДЫМАРСКИЙ: А сама система управления. Ну, Австрия, слава богу, не вошла в систему социалистических стран с социалистическим управлением экономикой. То есть просто это было как собственность советская, да? Но все действовали, естественно, в рамках, все-таки, рыночной экономики, которую никто не отменял в Австрии.

Б.ШТЕЙЦЕЛЬ-МАРКС: Но там были, допустим, советские директора, которые возглавляли. И вот эти предприятия не платили австрийские налоги, поэтому австрийцы были такими, очень недовольными.

В.ДЫМАРСКИЙ: Недовольными?

Б.ШТЕЙЦЕЛЬ-МАРКС: Недовольными. Большие деньги просто вышли из страны помимо австрийского правительства. То, что австрийцы больше любили, это план Маршала, то есть американская помощь. И интересно то, что Австрия, в принципе, единственная страна, где частично стояли советские войска, которая получила вот эту помощь, European Recovery Program, план Маршала от США.

В.ДЫМАРСКИЙ: Как складывались отношения?.. Во-первых, сколько советских людей, включая, естественно, в первую очередь военнослужащих, одновременно находились в Австрии? И сколько всего – ведь, там была ротация некая – и сколько всего прошло через Австрию за 10 лет? У вас есть такие цифры?

Б.ШТЕЙЦЕЛЬ-МАРКС: Да, мы знаем, что весной в 1945 году вошли 400 тысяч солдат Красной армии. В конце 1945 года там стояло примерно 270 тысяч советских солдат. И в 1955 году – эти данные мы получили из Подольска, из Центрального архива Министерства обороны, потому что такой информации не было в Австрии – 40 тысяч, и, в основном, это были войска, но и жены офицеров, и какие-то гражданские рабочие.

В.ДЫМАРСКИЙ: А как – ну, все-таки, довольно большая группа – а как складывались отношения такие, повседневные с австрийским населением?

Б.ШТЕЙЦЕЛЬ-МАРКС: По-разному, по-разному. Были такие, очень хорошие отношения. Я только что рассказала Юлии, что я помогаю детям, которые теперь, конечно, взрослые, детям советских офицеров и австрийских женщин найти своих...

В.ДЫМАРСКИЙ: Здесь уже несколько раз приходит один и тот же вопрос: «А сколько детей родилось в Австрии от советских солдат и какова их судьба?»

Б.ШТЕЙЦЕЛЬ-МАРКС: Да, об этом мы потом можем еще поговорить. Это, конечно, очень важная и до сих пор такая, больная тема, потому что они чаще всего не знают своих отцов. Ищут свои корни. То есть это такой, очень важный вопрос идентичности и так далее. Частично уже получилось что-то, действительно, могли найти отцов или братьев-сестер и так далее. Но чаще всего там очень мало информации, известно только, может быть, Иван с Украины и так далее. И если нет фотографии, то очень сложно найти кого-то.

Вот, это одна сторона. Другая сторона, были и плохие отношения.

В.ДЫМАРСКИЙ: Там были какие-то выступления местных жителей?

Б.ШТЕЙЦЕЛЬ-МАРКС: Были выступления, да. Изнасилования, допустим.

В.ДЫМАРСКИЙ: А, со стороны советских людей?

Б.ШТЕЙЦЕЛЬ-МАРКС: Да. Изнасилования и аресты местного населения. То есть арестовали за антисоветский шпионаж или за то, что у них было еще оружие, что было запрещено. То есть по разным причинам их арестовывали, и после того как их осуждали, они попадали в советские тюрьмы и лагеря. И они просто исчезали из Австрии. Местные люди, их родственники просто не знали, что с ними произошло.

То есть совсем по-разному. То, что австрийцы вспоминают, то, что русские очень любили австрийских детей, что были такие, культурные офицеры. Это одна сторона. Другая сторона, это, может быть, еще и действовала антисоветская пропаганда.

В.ДЫМАРСКИЙ: А кто ее вел, антисоветскую пропаганду?

Б.ШТЕЙЦЕЛЬ-МАРКС: Нет, это еще с войны такая, фашистская. То есть у многих в 1945 году, когда вошли...

В.ДЫМАРСКИЙ: То есть во время этого десятилетия вряд ли была разрешена антисоветская пропаганда.

Б.ШТЕЙЦЕЛЬ-МАРКС: Нет, она была не разрешена. Но в голове действовала вот эта антисоветская пропаганда – это не так быстро исчезало из головы.

В.ДЫМАРСКИЙ: А советская администрация военная, оккупационная – она вела какую-то пропаганду просоветскую? Вообще, пыталась австрийское население обратить в свою социалистическую, коммунистическую веру?

Б.ШТЕЙЦЕЛЬ-МАРКС: Да. Там, допустим, вышла такая газета, которая называлась «Австрийская газета». Это была газета Красной армии. Были плакаты, были концерты, ансамбли Красной армии. То есть, в принципе, все виды тогдашней пропаганды были использованы.

Ю.КАНТОР: Барбара делала интересное исследование, как раз представляла его в прошлом году в Петербурге. Советские фильмы об освобождении Австрии, об освобождении Вены. По сути, это тоже, разного качества, иногда очень хорошего, высокого качества агитация и пропаганда, что такое Австрия, как она воспринимается, какой она должна быть, как мы, советские как освободители видим эту Австрию. И где там в этой красивой сказке – под музыку Штрауса, естественно – какая там подложка, какая там подкладка, как ее воспринимать, эту Австрию и как она должна сейчас восставать из того пепла, куда ее погрузила фашистская пучина.

В.ДЫМАРСКИЙ: Да. Мерзкая фашистская. Ну, это понятно, да.

Б.ШТЕЙЦЕЛЬ-МАРКС: Ну, это были даже документальные фильмы для советского зрителя.

Ю.КАНТОР: Рассказывающие об Австрии.

В.ДЫМАРСКИЙ: Вот, Ольга пишет: «Мой дед, Сверстников Алексей освобождал Вену. Он был инженер-строитель и очень радовался, что такой красивый город не был разрушен». Ну, вопрос дальше Ольги: «Как сейчас относятся австрийцы к советским воинам, воевавшим в Австрии?» Ну, собственно говоря, мы это и обсуждаем, да?

Вот еще один вопрос. Мне кажется, он тоже интересный, чтобы понять послевоенную Австрию и уже не касается Советского Союза: «А как были построены отношения и были ли проблемы с другими соседями, с Венгрией и Югославией? Возникали ли вопросы территориального характера у Австрии?»

Ю.КАНТОР: Территориального – нет. Извините, может, я перебиваю Барбару, но как раз, на самом деле, именно потому, что Австрия не вошла, как мы все справедливо заметили, ни в какой лагерь, на самом деле, да?

В.ДЫМАРСКИЙ: Это очень важно сказать тем, кто не знает, что в 1955 году был подписан договор, согласно которому советские войска вышли. Это был договор о постоянном нейтралитете Австрии. И Австрия взяла на себя обязательство, которое действует, кстати, до сих пор формально, правильно?

Б.ШТЕЙЦЕЛЬ-МАРКС: Правильно.

В.ДЫМАРСКИЙ: Что она не участвует в войне ни на чьей стороне, не входит ни в какие блоки и не принимает никакие иностранные войска на своей территории.

Б.ШТЕЙЦЕЛЬ-МАРКС: Да. И скоро даже будет праздник, 26 октября – это государственный праздник в Австрии каждый год. 25 октября 1955 года последний иностранный солдат...

В.ДЫМАРСКИЙ: Покинул территорию Австрии.

Б.ШТЕЙЦЕЛЬ-МАРКС: Точно. То есть договор был подписан...

В.ДЫМАРСКИЙ: По старому стилю 25 октября – это 7 ноября.

Ю.КАНТОР: Да, да-да-да. Дата такая, существенная. Так вот, возвращаясь к теме границы и вообще существования Австрии вне контекста, что ли, или в контексте, но вне лагеря какого бы то ни было. Началось это, правда, чуть позже 1955 года – например, 1956-й, 1968-й и так далее, когда в странах-соседях, я имею в виду, конечно, Венгрию, а потом Чехословакию начались известные антисоветские выступления. То именно Австрия принимала беженцев из этих двух стран, из Венгрии и из Чехии. И Австрия давала вот этот приют, на самом деле. Это именно в прямом и переносном смысле пользуясь своим таким особенным положением. И в Австрии – ну, это как раз уже к 1944-45 году сохранилась и до сих пор существует довольно большая община Судецких немцев. Тоже вопрос существования Австрии в этом поствоенном мире, послевоенном, когда Судецкие немцы, а это, в основном, женщины, дети и старики, бежали из Чехии, потому что расправы чехов над немцами были чудовищными. Действительно, чудовищно жестокое. Потом шла Красная армия со всеми вытекающими из этого последствиями, о которых упомянула Барбара. И таким образом в Австрии сформировалась довольно большая немецкая судецкая община.

В.ДЫМАРСКИЙ: В Вене или еще где-то в Австрии есть улицы, чьи названия связаны с советской армией и победой СССР?

Б.ШТЕЙЦЕЛЬ-МАРКС: Первое, что пришло в голову, - это памятник в центре Вены.

Ю.КАНТОР: О котором мы сегодня говорили как раз.

Б.ШТЕЙЦЕЛЬ-МАРКС: Нет, в Вене, допустим, тогда были такие названия как Мост Малиновского и так далее. И после 1955 года это переименовали.

Ю.КАНТОР: Австрия была первой страной в Восточной Европе, или, там, Центральной, где вообще появились памятники советским воинам-освободителям. Это было в 1945 году.

Б.ШТЕЙЦЕЛЬ-МАРКС: Да, в августе, в 1945 году. Вена была разрушена, как-то голод был, такая, очень серьезная ситуация. И в августе уже в центре Вены, на Шварценбергплатце это до сих пор там стоит, памятник...

Ю.КАНТОР: 2 шага от знаменитого Бельведера буквально.

Б.ШТЕЙЦЕЛЬ-МАРКС: Был построен огромный такой памятник погибшим советским солдатам.

В.ДЫМАРСКИЙ: Я смотрю просто, какие еще к нам пришли вопросы. Так. «Были ли попытки со стороны советской администрации в Австрии подготовить почву для формирования в стране политической системы, более лояльной СССР?» Мы, собственно говоря, об этом говорили. И в том числе 1955 года договор в какой-то степени – это, все-таки... Там не установлен был социализм и не пустили ни в какие ни в НАТО, никуда, да? То есть нейтралитет Австрии – я считаю, что это создание некой системы, более лояльной СССР.

Ю.КАНТОР: Ну, Австрия осталась буфером просто, на самом деле.

В.ДЫМАРСКИЙ: Буфером, мостом таким между Востоком и Западом.

Ю.КАНТОР: Но при этом надо признать, что Советский Союз после тех выборов, о которых говорила Барбара, которые, действительно, прошли независимо (что удивительно, да?), получив некоторый шок от того, что выборы независимые и результаты их тоже независимые. То есть 5% коммунистов – это, в общем, позор для советской системы, где еще и стоят наши войска. Тем не менее, Советский Союз, опять же, дал Австрии шанс и ничего не произошло. Перевыборов не произошло, использования административного или военного ресурса тоже не произошло. Мост остался мостом.

Б.ШТЕЙЦЕЛЬ-МАРКС: И самое главное, потому что это опять такой вопрос, почему у Австрии такая особенная судьба, самое главное – это, наверное, потому что Сталин, Кремль хотел, чтобы Германия была такая, более слабая. То есть австрийский вопрос всегда был связан с германским, немецким вопросом. Чтобы Австрия стала такой, самостоятельной.

В.ДЫМАРСКИЙ: Барбара, последний вопрос. Я не знаю, насколько он сложный, не сложный, но мне хотелось вам его задать. Вот, с учетом того, что в числе ваших соотечественников числится такая фигура как Адольф Гитлер. Это как-то, вот, до сих пор, это не создает некоего комплекса у австрийцев? Вообще, как они к этому относятся? Извините, может быть, есть какие-то настроения даже гордости, что, в конце концов, это великий человек? Там, злой тиран, но он вошел в историю, да? Знаете как? Иногда народы гордятся даже этим. Вот, каково отношение к этой фигуре именно в Австрии?

Ю.КАНТОР: Они подарили этот комплекс немцам. (все смеются)

Б.ШТЕЙЦЕЛЬ-МАРКС: Нет, кажется, что комплекса нет. Знаем, конечно, что Гитлер родился в Браунау, в маленькой такой деревне. Я была в этой деревне – там ничего особенного нет, дома-музея нет и так далее.

Ю.КАНТОР: Но дом есть.

Б.ШТЕЙЦЕЛЬ-МАРКС: Мы это знаем, но спокойно к этому вопросу относимся. И я как историк как-то вижу и свою задачу как-то на базе документов из разных архивов, в том числе и российских архивов, объективно выработать такие, пока еще неизвестные стороны.

В.ДЫМАРСКИЙ: Спасибо. Я не могу не зачитать: «В Вене я видел на здание стеллу о том, что там жил Сталин. По-моему, это была гостиница, когда-то там жил Сталин». Сталин никогда в жизни, по-моему, в Вене не был.

Б.ШТЕЙЦЕЛЬ-МАРКС: Был.

В.ДЫМАРСКИЙ: Был? Серьезно?

Б.ШТЕЙЦЕЛЬ-МАРКС: Да, да. До войны.

В.ДЫМАРСКИЙ: Удивительная вещь. Ну вот этим удивительным фактом, который я, честно говоря, не знал, мы, к сожалению, завершаем нашу программу. Было, по-моему, очень интересно. До встречи через неделю, спасибо гостям.

Ю.КАНТОР: Спасибо.

Б.ШТЕЙЦЕЛЬ-МАРКС: Спасибо вам.

Полная версия: http://echo.msk.ru/programs/victory/718569-echo/


Эхо Москвы :: / Передачи / Цена Победы / Понедельник, 25.10.2010: Ростислав Алиев

Эхо Москвы / Передачи / Цена Победы / Понедельник, 25.10.2010: Ростислав Алиев

http://www.echo.msk.ru/programs/victory/720391-echo.phtml
Дата : | 25.10.2010 22:12
Тема : | Брестская крепость
Передача : | Цена Победы
Ведущие : | Виталий Дымарский
Гости : | Ростислав Алиев
В. ДЫМАРСКИЙ: Здравствуйте, я приветствую аудитория телеканала RTVi и радиостанции «Эхо Москвы». Это программа «Цена Победы», и я, ее ведущий Виталий Дымарский. Сегодня у нас не московский гость, человек, живущий сейчас в Сибири, в Новосибирской области. Так, да, Ростислав? Это Ростислав Алиев, историк, который все свои труды и все свое время посвящает изучению истории Брестской крепости. Вот передо мной есть две книги - «Штурм Брестской крепости» и сборник статей под названием «Брестская крепость». И вот в одной из этих книг Ростислав Алиев является автором, а в другой – я так понимаю, редактор-составитель, да?

Р. АЛИЕВ: Да. И, помимо этих работ, там есть…

В. ДЫМАРСКИЙ: Статьи других авторов, да?

Р. АЛИЕВ: Да, да.

В. ДЫМАРСКИЙ: Здравствуйте, Ростислав.

Р. АЛИЕВ: Здравствуйте.

В. ДЫМАРСКИЙ: Мы еще не успели поздороваться, а теперь здороваемся. Я показываю нашим телезрителям обе книги. Ну а мы с вами давайте начнем беседовать. Скажите, что вас вообще подвигло заняться историей, которая, казалось бы, хорошо известна? Так же, как, в общем-то, многие знают, что до… я вот сейчас не помню, 60-е годы, когда Сергей Смирнов написал свою «Брестскую крепость», по-моему, да? Так вот, до того, как Сергей Смирнов… люди старшего поколения, наверное, помнят, это время и сам этот факт, когда даже, по-моему, по телевидению шла программа писателя Сергея Смирнова, и он рассказывал о героях Брестской крепости. Это было тогда, и это было откровением. Потому что вот он открыл какие-то новые страницы Великой Отечественной войны. Но вот за эти 40 лет, истекших с той поры, вроде казалось, что эту историю мы хорошо знаем, все известно. Почему вы вдруг взялись опять за эту тему? Еще в качестве вступления могу сказать, что многие историки, с которыми я разговаривал, и в частности белорусские, указывали на вашу работу как на самое глубокое изучение того периода. Это, собственно говоря, начальный период. Не то что начальный, а самый начальный период Великой Отечественной войны – штурм Брестской крепости и, соответственно, оборона Брестской крепости. Что вас подвигло?

Р. АЛИЕВ: Есть несколько причин, включая генетические. Дело в том, что по линии матери мои предки происходят из Ратновского района Волынской области. Это два часа до Бреста. То есть я об этом узнал в процессе работы, и это меня потрясло. Соответственно, Брест подсознательно жил во мне. Вторая причина, такая подсознательная – году в 84 – 85-м я прочитал работу Николая Черкашина «Знак Вишну». Там, в том числе, очень ярко описывались события в июне 41-го года на «Линии Молотова», то есть штурм ДОТов. То есть Брест и ДОТ. И наконец, третья причина – это то, что я, соответственно, в начале этого века, уже можно сказать, прочитал (неразб.) Карела. Когда он описывал штурм Бреста, он там как бы мимоходом, может быть, для него в этом не было ничего неожиданного, упомянул, что в центре Брестской крепости советскими солдатами были окружены в церкви немецкие солдаты, и два дня вели ожесточенную оборону, то есть отбили ряд советских атак. Собственно говоря, вот это, две – три строчки, меня…

В. ДЫМАРСКИЙ: То есть немножко обратная ситуация, да?

Р. АЛИЕВ: Да. Соответственно, получается, что Брестская крепость, в общем-то, была в Брестской крепости. И почему-то меня это заинтересовало. И, как оказалось, в общем-то, это действительно было новостью - одна фраза. По всем, соответственно, нашим мемуарам, классической работе Сергея Смирнова, считалось, что крепость взята, а немцы, ее оборонявшие, уничтожены. Здесь как бы мимоходом сообщается, что нет, церковь не была взята. Это показалось мне интересным, я к своему удивлению увидел, что вроде бы такой впечатанный как бы в гранит уже ход событий, он вполне может оказаться под вопросом. Вот это меня заинтересовало. Кроме того, у Карела вообще так было написано про Брестскую крепость. Мне кажется, несколько в новом ключе, настолько реалистичном, что я понял, что мы имеем точку зрения двух сторон, то есть нет единой правды на сегодняшний день. Есть немецкая правда, есть советская правда. Соответственно, мне захотелось…

В. ДЫМАРСКИЙ: Создать российскую правду.

Р. АЛИЕВ: Да, мне захотелось создать именно российскую правду. К тому же все возможности для этого сейчас есть.

В. ДЫМАРСКИЙ: А вот это, кстати сказать, интересно. А есть возможности? Я имею в виду то, что многие историки жалуют на то, что до сих пор многие архивы закрыты.

Р. АЛИЕВ: Я как раз хотел об этом сказать. Вообще как вот родилась, соответственно, немецкая правда о Брестской крепости? Значит, она родилась потому, потому что мне не дали во многом заниматься советской правдой по каким-то причинам. Я думаю, что по идеологическим. Это лишь пять процентов, может быть, от правды. А 95 – это, к сожалению, по бюрократическим. Все, к чему прикладывало, к сожалению, руку государство, будь то память о войне или какие-либо другие вещи общественно-политические, оно все, к сожалению, оказывается замусоренным бюрократизмом. Как, конкретно говоря, это было со мной? Во-первых, значит, если говорить о том, где находится основной массив источников по истории Брестской крепости, прежде всего по июню 41-го года – это, конечно же, ЦАМО в Подольске. В Подольск уже проложена как бы дорога, уже можно там вести работу, и если там какие-то проблемы остаются, то это так называемые спецпроблемы, о которых я бы тоже хотел сказать, если будет время. Но, тем не менее, основной массив источников по истории Брестской крепости июня 41-го года сосредоточен в МК «БКГ» – это, соответственно, Мемориальный комплекс «Брестская крепость-герой». Значит, там находятся и воспоминания защитников крепости, и какие-либо другие вещи – вещи из раскопок, фотографии, в том числе какие-то немецкие есть даже вещи, которые передавали немецкие солдаты в Бресте в 90-х годах. Доступ туда затруднен.

В. ДЫМАРСКИЙ: Почему?

Р. АЛИЕВ: К сожалению, я не знаю, регламентируется это какими-то нормативными актами или нет, но, значит, вот так вот, как я работаю с Германией, с Австрией, то есть сделать заказ, оплатить, получить документы, все «данке», «бите»… К сожалению, в данном случае это невозможно. То есть фактически к этим документам доступ осуществляется именно путем так называемых взаимных договоренностей. Российская история создается, в общем-то…

В. ДЫМАРСКИЙ: По договоренности.

Р. АЛИЕВ: Да, она создается по договоренности. То есть что там, как там, что тебе дадут, дадут ли тебе что-то вообще. Соответственно, со мной произошло конкретно так: первый визит у меня был туда достаточно плодотворным. То есть я там пробыл всего четыре дня, к сожалению, потому что работал. Я накопировал столько, сколько смог, и уехал, мы расстались, грубо говоря, друзьями. К сожалению, меня подвел мой длинный. Вот у каждого есть какие-то недостатки, мой недостаток – это словоохотливость. Значит, живя в Москве, я продолжил свои исследования и собирался в октябре 6-го года опять работать в архиве. Я зашел в библиотеку Центрального музея Вооруженных сил, нашел те документы, которые были найдены первоначально при раскопках на территории Брестской крепости в начале 50-х годов. И к своему удивлению, я, просматривая тетрадь, пока она фигурирует как тетрадь неизвестного командира, но я думаю, мы уже близки к тому, чтобы узнать ее автора, обнаружил запись, относящуюся к июню 41-го года. Ну, все, кто изучает Брестскую крепость, они понимают, что там сбор информации идет по словам, по каким-то полубуквочкам. То есть, может быть, итог работы одного полугода – это то, что удалось расшифровать несколько слов. Значит, там документов найдено крайне ограниченное количество – три. Ну, грубо говоря, я там нашел четвертый. То есть сама по себе достаточно драматичная запись: «умерших собрать», ну и так далее. Вот я поспешил поделиться этим открытием с Музеем Брестской крепости с одной целью – я хотел предложить услуги, что я буду в Москве их представителем. Пожалуйста, если какие-то там дела по архивам и так далее. Там восприняли это по-другому: появился человек, который слишком глубоко копает. И, соответственно, мне было объявлено о том, что на несколько лет закрываются фонды: ничего страшного, ремонт, приезжать сюда не надо. И вообще как бы, если вы хотите чем-то интересоваться, то, соответственно, должна быть договоренность на уровне министерств культуры и так далее. Мне показалось, собственно говоря, это несколько оскорбительным, потому что я, занимаясь, посвящая все свое время, все свои фактически деньги этим исследованиям, должен еще бегать, собирать бумажки. В Министерство культуры я не пошел, и, в общем-то, ходить туда не собираюсь.

В. ДЫМАРСКИЙ: Понятно. И я так понимаю, что ваши работы по Брестской крепости, получается из всего вышесказанного, что это немецкий скорее взгляд?

Р. АЛИЕВ: Да, как раз в октябре 2006 года меня не пустили в Брест, в ноябре 2006 года я получил первый конверт из Германии. Отсюда, в общем-то, и началось. Хотя я говорю, что саму концепцию немецкого взгляда мне, в общем-то, подсказали именно вот уже в процессе работы, когда я начал знакомиться с создателями. Мне подсказали: о, так у тебя же немецкий взгляд, так мы и озаглавим…

В. ДЫМАРСКИЙ: А вот скажите, у вас не осталось впечатления, что если существуют советский взгляд и немецкий взгляд, то и тот, и другой взгляды, они продиктованы, если хотите, или зависят все-таки от того, что один советский, а другой немецкий опять же? Извините за тавтологию. То есть что объективного взгляда нет единого, да?

Р. АЛИЕВ: Нет, я бы так не сказал.

В. ДЫМАРСКИЙ: Насколько объективен, на ваш взгляд, немецкий взгляд?

Р. АЛИЕВ: Нет, на самом деле я как раз бы так и не сказал, потому что, в общем-то, все в данном случае, как ни странно, зависит прежде всего от личности человека, составлявшего документы или, как правило, то или иное воспоминание. Есть люди и с немецкой стороны, и с советской, которые оставили воспоминания явно субъективные. Особенно, конечно, с советской стороны, немцы предпочитали просто помалкивать. Однако есть и на нашей стороне, к сожалению, единичные авторы воспоминаний, которые оставили действительно логичные, более-менее беспристрастные и объективные воспоминания. То есть там если поменять фамилии, не всегда, может быть, и поймешь, кто это вспоминает. То же самое, особенно, конечно, и с немецкой. Потому что, в общем-то, у большинства тех, кто вспоминал, нет ни одного оскорбительного высказывания в адрес защитников и так далее, то есть они восхищаются действительно мужеством, скорбят о жертвах и так далее.

В. ДЫМАРСКИЙ: Нет, ну речь, безусловно, не об этом.

Р. АЛИЕВ: Нет, они, значит, какого-то такого, в данном случае советского… Нет, разность именно по фактологии, потому что кто что видел. Ну, разность по фактологии, она между защитниками крепости и между, соответственно, ее штурмующими. Если находился человек в правом каземате, он видел то, что видно из правого каземата, в левом каземате – то, что видно из левого. Конечно, многие из них вспоминали не то, что видели, а то, что слышали. И противоречия объясняются именно этим. Потом, я вот не думаю, что здесь взгляд имеет какой-то интернациональный оттенок.

В. ДЫМАРСКИЙ: Понятно. Ростислав, скажите, ну тогда если опять же взять вот эти взгляда, как вы говорите, советский и немецкий, в чем… Ну понятно, что вот в деталях могут быть различия, связанные с тем, что вы сказали – это разные точки наблюдения, разные вещи услышанные. Но вот концептуально так, по большому счету, в чем принципиальное различие между этими двумя взглядами?

Р. АЛИЕВ: Ну хорошо, тогда, если говорить о принципиальном, во-первых, немцы не считают, что то, что произошло в Бресте… как-то не просквозило, что это было их поражение. Пожалуй, только вот в этом.

В. ДЫМАРСКИЙ: Потому что они прошли, в конечно итоге?

Р. АЛИЕВ: Да, то есть для них это не было такой точкой, пиком тех событий, что были на Восточном фронте в июне 41-го года. Для них Брестская крепость, она, в общем-то, не выглядит так. По крайней мере, мне это не известно. То есть это единственное, что какая-то такая вот особенность, в чем противоречат… Соответственно, во многих воспоминаниях советских защитников заметно, что они несколько преувеличивают те события, которые там происходило. То есть если, соответственно, в этот день было выпущено три снаряда, пишут, что крепость содрогалась от беспрерывных взрывов и пожарищ. Если, допустим, в первые дни до 29 июня крепость авиация не бомбила, то по воспоминаниям защитников там бомбежка шла днем и ночью. Ну вот такие какие-то вещи…

В. ДЫМАРСКИЙ: Ну просто потом, когда уже там были бомбежки, в воспоминаниях действительно все сливается.

Р. АЛИЕВ: Нет, там, если говорить о самолетах… Сейчас вот зрители будут смотреть новый фильм, посвященный Брестской крепости, там как раз самолеты действуют с первого дня. Хотя даже якобы…

В. ДЫМАРСКИЙ: А вы видели этот фильм?

Р. АЛИЕВ: Нет, слышал о нем. Значит, руководство Брестской крепости говорило, что авиация не действовала в первые дни. Там была такая ситуация. Значит, над Брестской крепостью летели те самолеты, которые бомбили объекты, расположенные далеко в тылу. Известны даже, в общем-то, те объекты, которые они бомбили. Но поскольку защитники видели, что на территории крепости что-то взрывается, а над крепостью плывут самолеты, они воспринимали это как бомбежку. Но разбираться в этой ситуации вряд ли там кто-то ставил себе такую цель. Вот так вот.

В. ДЫМАРСКИЙ: Понятно. То есть понятно, что еще пока нам ничего не понятно, конечно, но…

Р. АЛИЕВ: Непонятного все больше.

В. ДЫМАРСКИЙ: Да. Будем тогда разбираться дальше. Ну, во-первых, надо сказать основные данные. Значит, по той версии, во всяком случае, которую я знаю, которая прописана везде, с нашей стороны примерно было 7 – 8 тысяч человек. Примерно, да?

Р. АЛИЕВ: Ну, 9 тысяч.

В. ДЫМАРСКИЙ: Вместе с семьями?

Р. АЛИЕВ: Ну по численности можно долго говорить, но, в общем-то, 9 на сегодняшний день представляется…

В. ДЫМАРСКИЙ: Ну, грубо говоря. Потому что я понимаю, что до единицы мы не вычислим, сколько там было людей. А среди штурмующих немцев, вот опять же по той версии, которую я знаю, это где-то примерно чуть ли не 17 – 18 тысяч.

Р. АЛИЕВ: Ну, значит, это большой как бы вопрос. Тут тоже нужно понять, что из себя… по численности тоже надо сказать несколько слов. Во-первых, соответственно, мне тоже более предпочтителен вариант, что 9, потому что в своих книгах я, по крайней мере, этот вариант обрисовываю. Но однако есть соображения, что было все-таки 15. И те числа немецких пленных, взятых в Брестской крепости, они именно в это количество 15 и укладываются. То есть 7 тысяч взяты в плен, 2 тысячи найдены погибшими, 6 тысяч ушло из крепости. Нужно подчеркнуть: ушло большинство людей. Огромное количество людей покинуло крепость в первые же часы боя. Они в обороне крепости фактически не участвовали.

В. ДЫМАРСКИЙ: То есть вот эти 9 тысяч – это те фактически, которые участвовали в обороне Брестской крепости, получается?

Р. АЛИЕВ: Да. Если исходить из количества 15 тысяч, то да, 9 тысяч – это те, кто действительно участвовали в обороне Брестской крепости.

В. ДЫМАРСКИЙ: Ростислав, мы уже постепенно приступаем к главному. Но сейчас вынуждены сделать перерыв на несколько минут, после чего продолжим нашу беседу.

НОВОСТИ

В. ДЫМАРСКИЙ: Еще раз приветствую нашу аудиторию, аудиторию радио и телевидения. Мы продолжаем программу «Цена Победы». Напомню, что веду ее я, Виталий Дымарский, а в гостях у меня Ростислав Алиев, историк, автор, вот передо мной, во всяком случае, две книги, еще автор статей по истории обороны и штурма Брестской крепости. У нас, кстати, принято говорить «оборона Брестской крепости», но поскольку Ростислав много занимается, как он объяснил, немецким взглядом на эти события, то со стороны немцев это был штурм. Да, так, видимо, это?

Р. АЛИЕВ: Да.

В. ДЫМАРСКИЙ: Мы начали перед нашим небольшим перерывом говорить о численности. Значит, по вашим предположениям, там было 15 тысяч на 22 июня 41-го года.

Р. АЛИЕВ: Скажем так, это не предположения, это одна из гипотез, объясняющая количество 7 тысяч взятых пленных.

В. ДЫМАРСКИЙ: Сколько, 7 тысяч?

Р. АЛИЕВ: Да, 7 тысяч. Немцев в Брестской крепости взяли 7 тысяч человек – это фраза из официального донесения о штурме крепости. Дело в том, что эта цифра, она, в общем-то, и мою несколько концепцию ломает, потому что по моим подсчетам, я подсчитал вплоть до подразделений, выходило 9. Но дело в том, что по некоторым частям как бы не ясно, было то или иное подразделение или нет. Если принять за внимание, что 15, то да, немецкие данные полностью стыкуются - то есть 6 вышли, 2 тысячи погибли, 7 тысяч пленены.

В. ДЫМАРСКИЙ: Объясните мне, пожалуйста, а что такое «вышли»? Вот 22 июня, нападение немцев. Это, извините, переводя на такой бытовой язык, что, сбежали или что?

Р. АЛИЕВ: Нет, это тоже очень интересный момент…

В. ДЫМАРСКИЙ: Или это отступление было организованное?

Р. АЛИЕВ: Это тоже очень интересный момент, который в официальной историографии, к сожалению, не было отражен. Дело в том, что… понятно, на сегодняшний день все интересующиеся знают, что войска, находившиеся в крепости, не должны были ее оборонять. Для обороны крепости предназначался один батальон и один, грубо говоря, артиллерийский дивизион. Все остальные части должны были выйти по тревоге и занять те позиции, которые были предписаны в плане прикрытия. Именно эта задача стояла перед теми частями в первые минуты начала войны. Именно те, кто вышли, они выполнили эту задачу, это тоже нужно подчеркнуть.

В. ДЫМАРСКИЙ: То есть они вышли для того, чтобы занять те позиции, которые им были предписаны?

Р. АЛИЕВ: Да. Но, к сожалению, по тем временам это не получилось, потому что они вышли, а до позиций никто из них, в общем-то, не дошел.

В. ДЫМАРСКИЙ: То есть они попали под немецкий пресс сразу?

Р. АЛИЕВ: Ну, можно сказать, что и так. Хотя как бы… Ну, в общем, скажем так, они вышли… Для того, чтобы управлять войсками, нужно достаточное количество командного состава, знающего, что нужно делать. Этого количества не оказалось. И большинство из тех, кто вышли, конечно, часть из них приняла участие в боях, а часть просто вышла и пошла достаточно далеко. То есть вот так вот. Тем не менее, они вышли, и я хотел бы особенное обратить внимание, говоря о проблеме вышедших, на так называемый «коридор Максимова». Дело в том, что они не просто вышли, они несколько часов держали «коридор» для тех, кто должен был покинуть крепость. К сожалению, вот об этом эпизоде слабо известно. Несколько часов существовал «коридор», через который должны были выходить наши солдаты из крепости. Но по тем или иным причинам они из крепости не вышли. Если рассмотреть под этим ракурсом вопрос выхода-невыхода, то, соответственно, встает несколько другое описание событие первых часов 22 июня.

В. ДЫМАРСКИЙ: Тогда такой возникает вопрос. Если для обороны самой крепости предположительно должны были быть какие-то ограниченные силы, а все-таки оказалось, даже по вашим подсчетам, 6 тысяч вышло, 9 тысяч осталось внутри, то почему не вышли те, которые должны были выйти? Они не успели, не смогли?

Р. АЛИЕВ: Дело в том, что часть из них, конечно, была связана боем. То есть непосредственно боем, закипевшим сразу же, в первые же минуты. Однако это меньшая часть. То есть по большей части картина представляется иной. Во-первых, если говорить о тех, кто были связаны боем, это прежде всего военнослужащие, находящиеся на территории западного и южного укреплений Брестской крепости, куда немцы вошли в первые же минуты. А так как каким-то образом с западного острова сумели выйти достаточно многие люди, достаточно многие бойцы, там прежде всего пограничники... Я вот особенно хочу подчеркнуть момент, что пограничники как раз и должны были с первыми залпами войны отойти глубоко в тыл, уступая место полевым войскам. Существует утверждение, что они там должны были стоять до последней капли крови и так далее. Нет, это неправильно, они должны были отойти и отдать, соответственно, право ведения боя полевым частям. Однако так получилось, что на западной острове часть пограничников, конечно, отойти не сумела. Итак, значит, почему бойцы не вышли из Брестской крепости? Во-первых, огромное количество там было просто молодых солдат и молодых офицеров. 10 июня прошел выпуск в училище, прибывали все эти дни туда молодые лейтенанты. Страх от артиллерийского удара был такой сильный, что они попрятались, попрятались под нары… там нарами назывались многоэтажные кровати. Попрятались под нары, попрятались по подвалам, в любых других местах. И таких людей было достаточно много – тысячи, которых не могли найти никакие младшие командиры. Это первая группа. Вторая группа - это те, кто оказались без командиров. Если мы можем говорить про 3-й батальон 455-го полка, примерно хоть какой-нибудь лейтенант знал, что нужно выйти и идти туда-то и туда-то. Но куда мог идти 132-й батальон, отдельный батальон конвойных войск НКВД, который занимался конвоированием, куда он мог идти, что он должен был делать в этой ситуации, оставшись без командиров? Кругом все взрывается… Они не знали, куда им идти, они не знали, что им делать. Второй момент. Допустим, часть окружного подчинения, 33-й инженерный полк. Там то же самое – остались без командира, соответственно, тоже остались. Значит, не вышли и те бойцы, которые предназначались для обороны участка, на котором находилась Брестская крепость. Это прежде всего 84-й полк. Ну и, наконец, нельзя не отметить, что, соответственно, не вышли и те, кто выходить, возможно, и не собирался. То есть это достаточно большое количество приписного состава, это вчерашние граждане Польши, которых накануне призвали на сборы. Там была проведена мобилизация, они находились на территории Брестской крепости, и выходить на какой-либо оборонительный участок и сражаться, я думаю, большого желания у них не было.

В. ДЫМАРСКИЙ: Кстати говоря… извините, здесь я вас перебью буквально на несколько слов. Здесь надо сказать, что вообще в истории Брестской крепости было два штурма. Ну, во всяком случае, того времени… это известная вещь, что первый штурм Брестской крепости был в 39-м году немцами. Потому что Брестская крепость в 39-м году – это была территория Польши. Правильно?

Р. АЛИЕВ: Да, да.

В. ДЫМАРСКИЙ: И наступление немцев на Польши, завоевание Польши тоже, так сказать, в этот процесс входил и штурм Брестской крепости. А 41-й год – это уже второй штурм Брестской крепости немецкими войсками. И кстати говоря, Брестская крепость, по-моему, служила еще и местом пленения польских офицеров.

Р. АЛИЕВ: Насчет офицеров не знаю. Знаю, что нам находилась спецтюрьма, которую охранял 32-й батальон, где в камерах действительно были солдаты польской армии.

В. ДЫМАРСКИЙ: Потому что там еще по составу своему тех людей, которые там находились в тот момент, там было достаточно намешено всего.

Р. АЛИЕВ: Да-да. Там еще были заключенные.

В. ДЫМАРСКИЙ: Наши?

Р. АЛИЕВ: Нет, имеются в виду поляки.

В. ДЫМАРСКИЙ: Поляки. Ну да, да, это мы сказали. А, в смысле из гражданских тоже, да?

Р. АЛИЕВ: Нет, имеется в виду, что на тот период Польского государства не существовало, то есть я не знаю, юридически кем были эти люди.

В. ДЫМАРСКИЙ: Ну да.

Р. АЛИЕВ: По поводу польской обороны я могу сказать, что у меня, в общем-то, главный вопрос по обороне 39-года вот такой. Не понятно, почему после того, как в 39-м году поляке достаточно эффективно обороняли крепость от немецких войск, к 41-му году она не рассматривалась как оборонительный объект. Вот это мне не понятно. Какое объяснение этому дать, не знаю. Потому что надо знать примерно ее стратегическое положение…

В. ДЫМАРСКИЙ: Да, тогда же было выстроено то, что сейчас в Белоруссии называется «Линией Сталина», видимо…

Р. АЛИЕВ: Нет, понятно, что «Линия Сталина» - это одно. Однако понимаете, в чем дело? Эта территория была очень бедна дорогами. То есть там буквально битва этих дней – это битва за дороги, за проезжие дороги. Фактически эти дороги – это брестский транспортный узел. И Брестская крепость – это тот объект, который позволяет оборонять этот транспортный узел. Однако к 41-му году почему-то она не рассматривалась как оборонительный объект.

В. ДЫМАРСКИЙ: А немцами?

Р. АЛИЕВ: Вот в том-то все и дело. Ну логика, она нам говорит о том, что действительно там созданы все условия для длительной обороны. Понимаете, в чем дело? Суть блицкрига не в том, чтобы там продержаться до подхода наших, грубо говоря, в течение трех месяцев, а в том, чтобы продержаться хотя бы неделю, но сорвать первоначальные планы. И я считаю, что Брестскую крепость вполне можно было приспособить к такой обороне, чтобы она там…

В. ДЫМАРСКИЙ: Ну подождите-ка, она продержалась больше, чем неделю. Опять же мы знаем, что там чуть ли не до осени сопротивление продолжалось.

Р. АЛИЕВ: Можно тоже отдельно подробно осветить. Нет, по поводу...

В. ДЫМАРСКИЙ: Это обязательно.

Р. АЛИЕВ: Если говорить о стратегической обороне Брестской крепости, значение ее обороны в стратегическом плане, то я бы отметил прежде всего то, что, во-первых, конечно, она 45-ю дивизию выбила, это понятно. Однако ее стратегическое значение могло быть таким – это огонь по переправам, огонь по мостам. Если бы там, в казематах, уцелела хоть какая-то артиллерийская часть, то есть на этом участке, то война совершенно по-другому могла бы пойти. То есть из-за того, что рухнул только Южный мост, и там блицкриг претерпел очень серьезные изменения, хотя по нему вели огонь буквально пара – тройка наших солдат.

В. ДЫМАРСКИЙ: Там был один артиллерийский полк, по-моему.

Р. АЛИЕВ: Конечно, был. Он был, но исчез в первые же часы. То есть, конечно, по мостам он огонь нанести не успел. Однако я говорю, что если бы после того, как немцы начали переправу, по этим переправам кто-то был вел огонь, хоть какая-то боеспособная артиллерийская часть, которая бы достаточно была прикрыта от авиаударов или еще как-то от огневого воздействия, то ситуация бы изменилась.

В. ДЫМАРСКИЙ: Ну я думаю, здесь еще один важный момент есть. Вот, Ростислав, объясните. Там расположены были совершенно разные части разных родов войск. То есть у Брестской крепости, если я правильно понимаю, не было никакого единого командования, у всей этой массы людей? Там, вы говорите, конвойная рота НКВД, я понимаю, что у них свое командование…

Р. АЛИЕВ: Да-да, конечно. Хотя ряд опять же исследователей придерживается мнения, что было некое общее командование, брестский гарнизон. Никаких следов его пока найти не удалось. Конечно, никакого единого командования не было, плана единых действий тоже не было. Что такое план единых действий? То есть сначала мы строимся здесь, соответственно, пропускаем колонну вот этой части, потом мы сами выходим и так далее. То есть ничего вот этого не было. Это внесло, конечно, полную сумятицу. Не были знакомы между собой командиры вот этих частей – это тоже такой момент…

В. ДЫМАРСКИЙ: Понятно. Вы обещали остановиться подробнее на сроках обороны.

Р. АЛИЕВ: Значит, по поводу сроков обороны. Один из основных тезисов – это что считать окончанием обороны Брестской крепости. Ну вот давайте, соответственно, каждый сам определит тот срок, который он будет считать итоговым. Значит, во-первых, первый срок, который можно назвать – это 30 июня. Почему 30 июня? Потому что 29 июня капитулировало фактически полностью последнее укрепление, еще сражавшееся на территории Брестской крепости - это Восточный форт. Вечером 29 июня его покинули почти все защитники. Однако не все, часть осталась. И немцы их пленили лишь 30 июня, когда пошли зачищать форт. Соответственно, я считаю, что ночью с 29-го на 30-е его вполне еще можно считать советской территорией. Итак, первая дата – 30 июня. Вторая дата…

В. ДЫМАРСКИЙ: Извините, это вот остатки тех, кто защищал Восточный форт, потом перешли в Цитадель?

Р. АЛИЕВ: Нет, нет, нет.

В. ДЫМАРСКИЙ: Или это другая группа была?

Р. АЛИЕВ: Смотрите, Цитадель пала 26 июня в 2 часа, по-моему.

В. ДЫМАРСКИЙ: Потом нам всем рассказывали, что в Цитадели был очаг сопротивления, который чуть ли не до осени там… Не на Кобринском направлении?

Р. АЛИЕВ: К сожалению, это неправда. Сейчас я по поводу этого могу…

В. ДЫМАРСКИЙ: Так, значит, Цитадель - 26 июня, 30-го – Восточный форт.

Р. АЛИЕВ: Надо четко сказать, что то, что было известно о Брестской крепости – это прежде всего клубок мифов, субъективных или созданных с той или иной целью. Многие из них всерьез уже никем и не рассматриваются. Итак, первая дата – это 30 июня. Все, рухнул последний очаг обороны на территории Брестской крепости. Он рухнул еще 29-го, однако немцы его не прочесывали, потому что был пожар. Утром 30-го они его прочесали. Итак, 30 июня – первая дата. Вторая дата, она, скажем так, ну, мой долг как бы ее назвать – это 23 июня. 23 июня был пленен майор Гаврилов, по официальным данным. Есть, конечно, данные и неофициальные, но пока они не подтверждены документально. Итак, вторая дата – 23 июня, кода, по официальным данным, был пленен майор Гаврилов.

В. ДЫМАРСКИЙ: И что это означало?

Р. АЛИЕВ: Это означало, что немцы пошли прочесывать каземат, то есть там просто шли по тропинке…

В. ДЫМАРСКИЙ: То есть это через сутки фактически… 23 июня, вы сказали?

Р. АЛИЕВ: Пардон, июля. 23 июля был пленен майор Гаврилов. То есть они пошли, значит…

В. ДЫМАРСКИЙ: А где он был пленен?

Р. АЛИЕВ: Он был пленен в одном из капониров, выходящих на ров Кобринского укрепления.

В. ДЫМАРСКИЙ: На Кобринском направлении?

Р. АЛИЕВ: Да.

В. ДЫМАРСКИЙ: Соответственно, эту дату можно назвать. Хотя я говорю, что эту дату беру под сомнение на сегодняшний день. Значит, третья дата, которую можно назвать – это конец июля. Ну, допустим, 30 июля или 1 августа. Это тот день, когда, по воспоминаниям немецкого коменданта, на территории крепости… Надо уточнить, что та крепость, которая окружена валом, называется Центральным укреплением. Значит, это когда на территории крепости были пленены последние несколько солдат и командир Красной Армии. То есть они были отправлены в лагеря для военнопленных. Кто эти защитники, мы пока не знаем. И, соответственно, о них стало известно из воспоминаний немецкого коменданта Бреста. Наконец, третья дата…

В. ДЫМАРСКИЙ: Это четвертая уже будет.

Р. АЛИЕВ: Ну да, четвертая, действительно.

В. ДЫМАРСКИЙ: 30 июня, 23 июля, 30 июля…

Р. АЛИЕВ: Четвертая дата – это опять же дата ориентировочная, но ее тоже нужно назвать, потому что, в общем-то, это последнее упоминание о сопротивлении защитников Брестской крепости. Дело в том, что есть Центральное укрепление Брестской крепости, а есть пояс фортов, которые тоже как бы юридически можно отнести к Брестской крепости. Так вот, опять же, чтобы все поняли, как собирается информация по Брестской крепости – она собирается по строчкам. Вот в воспоминаниях немецкого коменданта есть две строчки, что форт, окруженный водой к югу от Бреста, отказывался сдаться даже в середине августа 41-го года. Я так понимаю, что там было сопротивление подавлено к приезду Гитлера 26-го числа. Ну, я думаю, что произошла сдача последнего очага сопротивления где-то 15 августа. Кто были эти люди? Это не обязательно были защитники Брестской крепости, это могли быть пограничники с заставы, расположенной, допустим, южнее Бреста, это могли быть танкисты, это могли быть какие-то коммунисты с Бреста. Это мог кто угодно быть.

В. ДЫМАРСКИЙ: Какая площадь вообще Брестской крепости?

Р. АЛИЕВ: Тут трудно сказать. Я, честно говоря, не помню сейчас. По-моему, там 4 квадратных километра, что-то в этом роде.

В. ДЫМАРСКИЙ: Ну то есть это большая территория, да?

Р. АЛИЕВ: Да, можно сказать, что большая.

В. ДЫМАРСКИЙ: Это не какой-нибудь там островок…

Р. АЛИЕВ: Но дело в том, что, когда вот еще говорят об обороне Брестской крепости, нужно еще четко понимать, точнее, можно говорить так: несколько зданий, находящихся на территории Брестской крепости, вот они, собственно говоря, вели… основные события развернулись вокруг них.

В. ДЫМАРСКИЙ: Ну вот судя по тому, что вы сказали в самом начале нашей программы о том, что сам этот факт истории для немцев не очень-то значительный, они как-то на него не обращают столько внимания, сколько мы… Да, правильно?

Р. АЛИЕВ: Да.

В. ДЫМАРСКИЙ: Но я так понимаю, что и тогда, ну, во всяком случае, как по многим воспоминаниям, немцы не сильно задержались в Брестской крепости. Ну то есть кто-то там остался, так сказать, сражаться с защитниками, а основная масса войск пошла дальше. Они пошли… Там бои какие-то продолжаются, ты оставайся… Так, да?

Р. АЛИЕВ: Нет, это понятно, разумеется. То есть Брестскую крепость обошли в первые часы, и те, кто прошел мимо нее, они не знали, что там какой-то бой идет. Если говорить об обстреле этих дорог, мне известно, что там кто-то стрелял по дороге. Но убил ли он кого-нибудь и так далее… То есть по дорогам нескончаемым потоком шли войска южнее, севернее. Их задерживало в тот период только одно – сломанный мост, который рухнул. Все. Разумеется, Брестская крепость такого значения, как… всю границу она закрыть, конечно, не могла.

В. ДЫМАРСКИЙ: И даже если считать самой худшей версией вот эту первую вашу, что только неделю держалась Брестская крепость…

Р. АЛИЕВ: Ну почему это худшая версия?

В. ДЫМАРСКИЙ: Ну, худшая по отношению… У нас же считается, что это была многомесячная оборона и так далее. И вы сказали, что, так сказать, миссией Брестской крепости была хотя бы задержка на неделю. Но я так понимаю, что даже вот эта неделя первая, хоть ее не взяли, было сопротивление, но не было ущерба немцам. Да?

Р. АЛИЕВ: Я уточню, что Брестская крепость, ее задачей была не собственно оборона самой территории крепости, а огонь по дорогам. А огонь по дорогам не велся.

В. ДЫМАРСКИЙ: Ну да, нанести какой-то ущерб наступающим войскам.

Р. АЛИЕВ: То есть те несколько выстрелов, которые были сделаны, это не в счет. Вот огонь по дорогам не велся. Соответственно, Брестская крепость не сыграла той роли, которую могла быть сыграть.

В. ДЫМАРСКИЙ: Ну я думаю, что мы должны с вами сказать все-таки одну вещь, чтобы нас правильно поняли – что все, что сказано, это ни в коей мере не принижает значения подвига и того, что сделали люди, которые все-таки оставались и продолжали свое сопротивление.

Р. АЛИЕВ: Нет, разумеется, конечно.

В. ДЫМАРСКИЙ: Они никоим образом не виноваты в том, что произошло.

Р. АЛИЕВ: Нет, это совершенно ясно. Значит, дело в том, что вот мои исследования по Брестской крепости, они, на мой взгляд, борются с концепцией общенародного подвига, что все были героями…

В. ДЫМАРСКИЙ: Были предательства.

Р. АЛИЕВ: Ну смотря что опять же называть предательством. Разумеется, были. Предательства начались в первые же дни. То есть что называть предательством? Переход на сторону немцев. Да, сознательный переход на сторону немцев был, конечно, в первые же дни.

В. ДЫМАРСКИЙ: Сдача в плен.

Р. АЛИЕВ: Да, была сдача в плен. Более того, переход на сторону врага принял такие формы, что, в общем-то, даже я в своей книге слово «юберлауфер» («перебежчик») менял на слово «пленный». Этого было достаточно много.

В. ДЫМАРСКИЙ: Ну достаточно много – это что, единицы, десятки, сотни? Я уж боюсь сказать слово «тысячи».

Р. АЛИЕВ: Нет, как раз о тысячах и нужно говорить. На самом деле не то, что тысячи, не тысячи, но тут, не знаю, успеем ли мы за это время понять корень того, что происходило. Но поймите правильно. Вот, допустим, тысяча человек находилась на территории крепости. Значит, что нужно понять? Что процент, принимавший активное участие в боевых действиях, был очень низок – 3 – 4 процента. Вот из этой тысячи, допустим, 500 человек – это те, кто просто вышли. Когда немцы 23 июня начали призыв по громкоговорителю о сдаче, эти люди вышли и сдались в плен. Соответственно, еще какая-то часть, человек 400, она продолжала сидеть в казематах глубоко под землей, не сдаваясь в плен, однако и не участвуя в активных боевых действиях. Что такое активные боевые действия? Ну это понятно – атаки с целью, допустим, улучшить свое положение. Потому что реально люди остались без воды, без еды, без боеприпасов и так далее. То есть кто-то будет добывать боеприпасы, кто-то будет расчищать подход к воде. Это сразу стало проблемой.

В. ДЫМАРСКИЙ: Понятно. Ростислав, наше время подходит к концу. Давайте так с вами договоримся. В следующий вас приезд в Москву, во-первых, может быть, у вас появится что-то новое по вашим исследованиям, вы не обо всем, наверное, успели рассказать, мы с вами опять встретимся. Ладно? А сейчас я вас благодарю за интересную, на мой взгляд, беседу. А с нашей аудиторией прощаюсь до встречи через неделю.

Р. АЛИЕВ: До свидания. Полная версия: http://echo.msk.ru/programs/victory/720391-echo/


Эхо Москвы :: / Передачи / Цена Победы / Понедельник, 01.11.2010: Ростислав Алиев

Эхо Москвы / Передачи / Цена Победы / Понедельник, 01.11.2010: Ростислав Алиев

http://www.echo.msk.ru/programs/victory/722322-echo.phtml
Дата : | 01.11.2010 22:08
Тема : | Брестская крепость. Часть 2
Передача : | Цена Победы
Ведущие : | Виталий Дымарский
Гости : | Ростислав Алиев
В.ДЫМАРСКИЙ: Здравствуйте, это программа «Цена Победы» и я, ее ведущий, Виталий Дымарский. Знаете, у нас произошел такой, я бы сказал, даже небольшой казус. В прошлую программу мы попрощались с нашей аудиторией. Мы – это, я имею в виду, я, ее ведущий, и гость Ростислав Алиев, гость наш, я уже говорил неделю назад, не московский, и мы попрощались до следующего приезда Ростислава в Москву. Но, поскольку тема была Брестская крепость и, хотя мы многое осветили неделю назад, но все-таки, как потом уже мы выяснили после нашей записи, после нашей программы, многое еще осталось за пределами сказанного. И поэтому наше прощание до следующей встречи оказалось не столь продолжительным, и эта следующая встреча состоится уже прямо сегодня. Сегодня – продолжение той темы, которую мы подняли неделю назад. Это оборона и штурм Брестской крепости. И, как вы уже поняли, в гостях у нас Ростислав Алиев. Для тех, кто не видел и не слышал нашей прошлой программы, я просто скажу, что Ростислав – автор двух, по крайней мере, книг, это «Штурм Брестской крепости», это, собственно говоря, авторский текст, Ростислав сам автор, и вот такой сборник статей «Брестская крепость», где Ростислав автор, составитель и редактор, то есть здесь есть и статьи других авторов тоже. Ну вот таков наш сегодняшний гость и такова наша сегодняшняя тема. Вернее, продолжение той темы, которую мы подняли неделю назад. Ростислав, давайте, чтобы не повторять то, что было сказано неделю назад, все-таки от более общих мы уже перешли к более конкретным вещам, но от более общих вещей мы все равно не уйдем и еще раз к ним вернемся. Вот смотрите, вся история Брестской крепости – до сих пор фактически в основе этой истории в том виде, в котором мы ее знаем, это книга Сергея Сергеевича Смирнова. Потом всю эту версию расширяли, обогащали, развивали и так далее. Но, ведь в свое время, я это говорил тоже неделю назад, когда Смирнов появился с этим рассказом о защитниках Брестской крепости, это была своего рода революция. Революция в том смысле, что о Брестской крепости после окончания войны, с 45-го года, до 60-х, когда возник Сергей Смирнов со своей книжкой и своей телевизионной авторской программой, за эти почти 20 лет о Брестской крепости вообще ничего не писали.

Р.АЛИЕВ: Абсолютно с вами не согласен. Это одно из тех заблуждений, которые я считаю своим долгом опровергнуть. Все было абсолютно не так. Во-первых, про Брестскую крепость начали писать с июля 42-го года, когда появилась огромная статья в «Красной звезде» - цитирование захваченного немецкого донесения, то есть, я думаю, очень многие на это обратили внимание.

В.ДЫМАРСКИЙ: То есть это уже был первый рассказ о героизме.

Р.АЛИЕВ: Да, конечно, это был первый рассказ о героизме. Соответственно, в конце 40-х годов, года с 47-го, после освобождения Бреста, когда туда стали возвращаться партийные работники, которые ушли оттуда в 41-м году, конечно, они начали исследовать то, что происходило в июне 41-го года. Это был второй этап. Но это были такие робкие статейки. Однако с 49-го года, когда были найдены останки лейтенанта Наганова, когда были проведены общегородские торжественные похороны, можно сказать, что это уже было событием республиканского значения. И в дальнейшем уровень этого события все более нарастал. То есть уже появились первые заметки и в центральных журналах и газетах, когда начались раскопки на территории Брестской крепости, фактически снос зданий, когда здания сносили, там открывались картины того, что происходило в июне 41-го года. В 51-м году художник Кривоногов написал свою известную картину «Брестская крепость», которую сейчас знают, я думаю, все. Тогда же были проведены первые интервью с участниками обороны Брестской крепости, первые участники были разысканы, записаны их рассказы. То есть это все было именно в конце 40-х – начале 50-х годов. Самые ранние воспоминания, с которыми я работаю, которые опубликованы в этой книжке, это 51-й год. Потом только года с 53-го за эту тему взялся Сергей Смирнов. Учитывая его положение, конечно, он смог придать этой теме гораздо больше значения. То есть уже действительно всесоюзное. Он просто вывел эту тему на новый уровень таким образом. Где-то с 53-го года. То есть ни в коем случае нельзя говорить о том, что к 60-м годам о крепости никто не знал. Нет, о крепости вал пошел именно в первой половине 50-х годов. То есть очень многие люди почему-то думают ,что Сталин что-то там запрещал или не запрещал. Здесь, к чему к чему, а к этому товарищ Сталин руку никак ни в коем случае не приложил.

В.ДЫМАРСКИЙ: Может, потому что и для него это не было таким уж значимым эпизодом?

Р.АЛИЕВ: Нет, я думаю, что он просто занимался какими-то другими стратегическими вещами. Никакого запрета на тему Брестской крепости, конечно же, не было. Никаких повальных репрессий по отношению к ее защитникам тоже не было. Могу сказать, что одно из значений фильма Пивоварова, недавно прошедшего по телеэкранам, было то, что мы действительно решили заняться этой темой: сколько же все-таки защитников было репрессировано либо в годы войны по тем или иным политическим мотивам, либо после войны по тем или иным политическим мотивам. Итак, проживает в городе Брянске исследователь Юрий Фомин. У него есть досье, по-моему, на 5400 человек, которые начало войны встретили на территории Брестской крепости. Из них известно только шесть человек, по отношению к которым были произведены репрессии. Из этих шести, я думаю, ни одного человека нет, кто был бы осужден за пребывание в плену. Конечно, так или иначе это, может, послужило отягчающим обстоятельством, но говорить о том, что все защитники крепости прямиком отправились в лагеря, это, по меньшей мере, неправда. Все известные мне биографии – там ни один человек не был репрессирован. Как правило, судьба такая…

В.ДЫМАРСКИЙ: И даже те, кто побывал в плену?

Р.АЛИЕВ: Конечно.

В.ДЫМАРСКИЙ: Не как защитники Брестской крепости, а как репрессии по отношению к военнопленным.

Р.АЛИЕВ: Как правило, их освобождали в январе 45-го года, они вступали в Красную армию, успели многие даже получить награды в этот период. И, соответственно, после этого они служили года до 47-го и возвращались домой. Мне вообще неизвестны случаи, чтобы какие-то препятствия чинились вот этим людям. Такого влияния товарища Сталина незаметно. Поэтому я бы не сказал, что история Брестской крепости была революцией. Конечно, именно она стала символом 41-го года. Потому что, конечно, 41-й год был под полузапретом. Вот что происходило тогда? И эта Брестская крепость стала объяснением 41-го года. Вот об этом хотелось бы, конечно…

В.ДЫМАРСКИЙ: Поскольку все, что произошло в Брестской крепости, как в зеркале, потом отражалось то, что вообще происходило?

Р.АЛИЕВ: Да, конечно. Я хотел бы еще одну вещь сказать, чего мы не успели в первой передаче. Мы тогда подняли тему сдачи в плен. Как вели себя те или иные защитники, которые оказывались на территории Брестской крепости. Мне хотелось бы обратить ваше внимание на то, что, конечно, у различных групп были различные мотивации. Соответственно, многие…

В.ДЫМАРСКИЙ: Вы, по-моему, назвали три группы.

Р.АЛИЕВ: Да, то есть, грубо говоря, активные защитники, те, кто ходил в атаку и так далее, пассивные, это основная масса, которые сидели в подвалах и ждали наших, и третья группа – я думаю, что, конечно, самой многочисленной ее трудно назвать, но тысячи две она насчитывала, это те люди, которые, конечно, ждали возможности. Кто были эти люди, кто ждал возможности сдаться? Во-первых, нельзя сказать, что это были ярые противники советской власти, хотя среди них многие были и такие. Но нужно отметить, что и любить советскую власть у них больших оснований не было. Я поэтому хотел бы сказать несколько слов о происхождении этих людей. Люди приписного состава. Конечно, сдавались не только они. Один из «шестидесятнических» мифов – это то, что из Брестской крепости сдавался только приписной состав. Нет. Но я думаю, что они сыграли свою роль очень сильно, вплоть до того, что они стреляли в спину командирам Брестской крепости и пытались препятствовать обороне. Как известно, Брест был занят советскими войсками в 39-м году. К этому времени в Бресте проживало три основных группы, если брать по национальному составу. Это евреи, белорусы и поляки. В данном случае национальность во многом определяла социальное положение населения. Белорусы – это крестьяне аполитичные. Евреи – это в основном мелкая буржуазия полупролетарская. Поляки были титульной нацией. Я хочу напомнить, что режим, существовавший в Польше в 30-е годы, это во многом был режим националистический. Соответственно, между этими группами, особенно между поляками и евреями, были определенные противоречия, которые в начале Второй мировой войны, конечно, обострились. Я могу проиллюстрировать это таким моментом. С 32-го по 37-й год в Бресте произошло сто больших погромов, в том числе 13 мая 1937 года произошел погром, когда 14 человек было убито и две тысячи ранено. То есть, понимаете, что происходило тогда на территории Польской республики? Таким образом, я хочу подчеркнуть, к 39-му году на территории Бреста проживало несколько групп населения, относящихся друг к другу без особой любви. И в 41-м году, соответственно, это проявилось очень сильно. Дело в том, что, когда советские войска вошли на территорию Польши, они стали освобождаться от господствующего класса. Понятно, что господствующий класс – это, прежде всего, было польское население. На посты освободившиеся они ставили либо т.н. «восточников», тех, кто приезжал с востока по каким-то партийным мобилизациям и так далее, либо местное население, то есть белорусы были аполитичными на своих хуторках евреи. То есть места поменялись. И к 41-му году, когда немцы вошли на территорию Бреста, началась ответная реакция. И польское население вспомнило сразу все свои обиды на советскую власть. И то, что происходило тогда на улицах Бреста, это тоже, можно сказать, тема для отдельной беседы. Я напомню, что был повешен восставший с повстанцами председатель горисполкома Соловей, который не успел уйти из города. Многие люди были убиты, которых мы не знаем. Соответственно, в городе сразу же начались погромы, буквально с первыми залпами. То есть просто у многих появился шанс свести счеты, месть. Начался т.н. «час нетопыря». Нужно понять, что «восточники» уходят из Бреста не потому, что высокая интенсивность боевых действий или немцы им угрожали. Прежде всего, это был бунт бессмысленный и беспощадный людей, не признающих Женевской конвенции. Ситуации добавило то, что немцами были освобождены заключенные из тюрем. В том числе и польские солдаты. Понятное дело, что первым делом люди, выйдя на свободу, тоже заинтересовались, где же те, кто нас угнетал. И, соответственно, и на территории Брестской крепости эти люди в нарушение положений находились и среди ее защитников, то есть среди тех людей, которые носили красную форму, находились бывшие военнослужащие польской армии. В первые же часы это очень сильно проявилось – вплоть до вооруженных выступлений против тех защитников, которые оказались лояльными советской власти до последнего.

В.ДЫМАРСКИЙ: Спасибо, это важное добавление. Скажите, пожалуйста, вот еще один вопрос до нашего перерыва, уже возвращаясь обратно, в Брестскую крепость. По тем данным, которые у меня есть, помимо военнослужащих, там всего 300 семей жило. Что произошло с членами семей? Их удалось увести, вывезти?

Р.АЛИЕВ: До последнего времени эвакуация семей была запрещена по одной простой причине: начало эвакуации обозначало бы для немецкой стороны, что русские начали эвакуацию семей комсостава – значит, русские готовы к войне. При начале эвакуации немцы, несомненно, ударили бы. Поэтому запрещалось вывозить свои семьи, хотя таким образом семьи были принесены в жертву. Да, их запрещалось эвакуировать. Разумеется, в первые же часы был нанесен артиллерийский удар, в том числе мортиры 210-миллиметровые били по домам комсостава, где находились семьи. Это привело, конечно, ко многим трагедиям. Большинство семей укрылись, из крепости, конечно, не выходили, как правило, укрылись в казематах, в подземельях. И, соответственно, сдались 23-24-го, а некоторые продержались до 27-го числа. Конечно, их судьба была трагична.

В.ДЫМАРСКИЙ: Большинство погибло?

Р.АЛИЕВ: Нет, даже не то что большинство погибло. Понимаете, там семьи укрылись с грудными детьми. Вопрос неоднозначный, но семьи не выходили, не сдавались в плен – у них умирали дети. Но они продолжали там находиться. Что здесь важнее – несгибаемость или жизнь собственных детей? И мне вот интересно, что и для советской власти, советская историография не могла решить, что же важнее. Там, где в воспоминаниях пишется: «Мой ребенок в этот день умер», эта фраза убирается. Может, конечно, они не стали шокировать таким образом, может, еще что-то, но вот… да, это была трагедия. Известно, что масса детей погибло под развалинами. Известна семья Пачерниковых, у которых на глазах погибли все их дети. Это была трагедия. Предотвратить ее? Я тоже не сказал бы, что их надо было вывезти. Дело в том, что по совести, конечно, их надо было вывезти, однако их вывоз обернулся бы ударом немцев. Тогда вообще ситуация могла бы быть еще более катастрофической.

В.ДЫМАРСКИЙ: Однозначного ответа нет.

Р.АЛИЕВ: Да.

В.ДЫМАРСКИЙ: Хорошо, Ростислав, давайте мы сейчас прервемся на несколько минут, а потом продолжим нашу беседу.

НОВОСТИ

В.ДЫМАРСКИЙ: Еще раз приветствую нашу аудиторию. Это программа «Цена Победы». Напомню, веду ее я, Виталий Дымарский. А в гостях у нас уже вторую неделю подряд Ростислав Алиев, и говорим мы о его работе по изучению истории Брестской крепости. Вот, поскольку вы говорили о поляках и вообще о ситуации в Бресте накануне Великой отечественной войны, Вторая мировая уже шла, на территории Брестской крепости, как мы говорили еще неделю назад, была тюрьма, где, в частности, содержались поляки.

Р.АЛИЕВ: Да.

В.ДЫМАРСКИЙ: Как они себя вели в этой ситуации? Они были среди защитников или сдавались немцам, что не лучший выбор был для них, наверное?

Р.АЛИЕВ: Если говорить о заключенных, я думаю, говорить здесь о том, сдавались они или нет… Дело в том, что когда немцы вошли на территорию тюрьмы, они находились в камерах. Есть даже свидетельства о том, что некоторых из них успели расстрелять – по-моему, это все-таки неправда. Скорее всего, их освободили 23 июня.

В.ДЫМАРСКИЙ: То есть, несмотря ни на что, наши их не освобождали, камеры не открывали.

Р.АЛИЕВ: Подождите, я уточню. Территория спецтюрьмы была захвачена в первые же минуты. Большинство командиров было убито просто на вышках, еще где-то, и так далее. Акт налета. Немцы вошли туда, и все. И другое дело – городские тюрьмы. Городские тюрьмы они освободили. Конечно, эти люди к защитникам не присоединились. Основной массе людей вообще не свойственно к кому-либо присоединяться. То есть 70% просто ждут…

В.ДЫМАРСКИЙ: Когда определится победитель.

Р.АЛИЕВ: Да. Либо они не теряют времени, по покинутым домам начинают искать свое счастье.

В.ДЫМАРСКИЙ: Я в связи с этим вспомнил – чьи же это воспоминания?... чуть ли не Книппер-Чеховой, что, когда МХАТ гастролировал еще в годы гражданской войны, Харьков переходил из рук в руки – белые, красные, белые, красные. И вот она пишет, что – мы смотрим, кто в зале, красноармейцы или белые, и в зависимости от этого красный бант надевали на себя или белый. Но спектакль все равно продолжали играть. Это к тому, что так себя ведет, наверное, любое мирное население.

Р.АЛИЕВ: Действительно, абсолютно так и вело себя население Брестской крепости.

В.ДЫМАРСКИЙ: В войну, как выясняется, в том числе мы много бесед на эту тему делали, вовлечено отнюдь не все население.

Р.АЛИЕВ: Абсолютно. Вообще, народного подвига не было. Это факт.

В.ДЫМАРСКИЙ: Часть населения, мужского в основном, это войска. Есть тыл, производство. Но есть и продолжение обычной, что ли, жизни.

Р.АЛИЕВ: Да, в Бресте то же самое примерно и было. Если мы говорим о негативных моментах, это не значит, что они превалировали. Скорее, скажем так, о них не говорили раньше. Полячки кидали цветы немецких мотоциклистам. Конечно, часть населения встретила рукоплесканиями немецкие войска. Вот у меня воспоминания, полученные совсем недавно. То есть, если, опять же, оценить, мы собираем информацию о Бресте по строчкам, то здесь я получил сразу 17 страниц – одного из солдат, штурмовавших Брестскую крепость, Йозеф Анрайтер, от его сына.

В.ДЫМАРСКИЙ: Немец?

Р.АЛИЕВ: Австриец. То же самое, по его словам, вплоть до того, что, когда они заняли главную позицию, им приносили ящики масла, шампанское ведрами и так далее. И там все подходили и жаловались, как при советской власти нам плохо жилось.

В.ДЫМАРСКИЙ: А кстати, говорят, что особенно это было распространено в сельской местности.

Р.АЛИЕВ: Репрессии?

В.ДЫМАРСКИЙ: Нет, торжественная встреча немцев. Потому что многие сельчане, не зная, чем это обернется в дальнейшем, считали, что приход немцев – это, в первую очередь, избавление от колхозного строя. Ну, это одно из свидетельств, я так понимаю, что вообще нельзя все одной краской, что ли. Было очень много всего разного, именно разного. Кто встречал так, кто по-другому.

Р.АЛИЕВ: Абсолютно. В Бресте, конечно, кто-то встречал цветами, кто-то начал уже в первые дни…

В.ДЫМАРСКИЙ: Вот мы на протяжении 65 лет не хотели этого понять, что все было по-разному, не было однообразия, единомыслия – то, в чем нас хотела убедить в том числе советская история.

Р.АЛИЕВ: Единомыслия не было, конечно. Факт тот, что это отдельная большая тема, которая ждет своих исследователей, – именно Западная Белоруссия, первые дни войны. Потому что, ведь у поляков же находилось в руках и вооружение. И общеизвестные факты, что они обстреливали отходившие советские войска, колонны, эвакуировавшихся и так далее. Это уже говорит о существовании чуть ли не какого-то организованного подполья.

В.ДЫМАРСКИЙ: А вот те защитники Брестской крепости или те наши военные, которые находились на территории Брестской крепости, которым удалось уйти, поскольку известно, что Белоруссия была такой территорией, где активно действовали партизаны, многие ли ушли в партизанское движение? Или все-таки партизанское движение было достаточно хорошо управляемо из центра, и такой стихии было не так много?

Р.АЛИЕВ: В общем, могу сказать, что, конечно, специальным вопросом я специально не занимался, но достаточно много. В первые дни многие из них влились в группы, которые стали партизанить. Ну, опять же, я этим вопросом не занимался.

В.ДЫМАРСКИЙ: Это скорее такие, стихийные партизаны.

Р.АЛИЕВ: Да, первый этап был стихийным. Вплоть до того, что полностью рота ушла в партизаны. Вот таким вот образом. Но большинство из них, конечно, пытались дойти до линии фронта.

В.ДЫМАРСКИЙ: Вот возвращаясь к книжке Сергея Сергеевича Смирнова. Он же ее создавал на основе воспоминаний и бесед с участниками обороны Брестской крепости. Я хотел сказать – неужели среди тех, кто делился своими воспоминаниями, не было тех, кто говорил об этом достаточно правдиво? Но даже если и были такие, то он, наверное, просто не мог это приводить в своей книжке, поскольку это было запрещено.

Р.АЛИЕВ: Да, это было запрещено. Я сам начал работу в 93-м году, такие инструкции давались еще и в то время. О фактах сдачи в плен прямо запрещалось говорить. Потери запрещалось упоминать, объем потерь. И так далее.

В.ДЫМАРСКИЙ: А как, кстати, насчет потерь? Я понимаю, что с точностью до единиц это невозможно. Но какая оценка потерь с обеих сторон?

Р.АЛИЕВ: Советские потери по тем или иным причинам невозможно никак подсчитать, потому что неясно, сколько было там, а сколько погибло, тем более.

В.ДЫМАРСКИЙ: Неделю назад вы, по-моему, две тысячи назвали, нет?

Р.АЛИЕВ: Эта фраза в оригинале донесения вычеркнута. По тем или иным причинам. Хотелось бы еще обратить внимание на один момент. Дело в том, что ведь многие могилы, захоронения, находящиеся на территории Брестской крепости, до сих пор не вскрыты. Одно из направлений, которое мы сейчас ведем, наша инициативная группа, это мы пытаемся определить места этих захоронений.

В.ДЫМАРСКИЙ: И идентифицировать погибших.

Р.АЛИЕВ: Да, то есть заставить, чтобы на месте этих захоронений были произведены раскопки. В общем-то, пока это по тем или иным причинам не удается. Одно из таких мест нам удалось определить благодаря фотографиям фронтового альбома Йозефа Анрайтера. Мы определили это место и, соответственно, пытаемся привлечь к этому белорусских поисковиков. Я напомню, что в Белоруссии только специализированные батальоны имеют право вести раскопки. Чтобы они произвели на этом месте раскопки и чтобы эти останки были вырыты. Это нам не удается. Если они и копают, то, к сожалению, в других местах. В том числе одна из целей изучения Брестской крепости – это именно возвращение имен. То есть там вполне могут находиться медальоны. Известно, что на территории Брестской крепости найдено несколько медальонов. В этой могиле может находиться все что угодно. Там огромное количество т.н. артефактов. Там в подземельях сухая земля, которая хранится все – клочки бумаг, обмундирование. Оно не гниет. То есть там очень сухая почва. Нужно все-таки вести такую планомерную кампанию по этим раскопкам. Ну, по поводу потерь – мы отвлеклись, две тысячи – это очень примерно. Я хочу подчеркнуть, что погибло, конечно, меньшинство из тех, кто участвовал в защите Брестской крепости. Как правило, большинство погибших – это те, кто погибли утром 22 июня при первом артобстреле, выбежав из зданий, они попали под этот огонь. Я напомню, что по крепости два дивизиона реактивных установок отработали. Соответственно, понятно, что там, где упали их снаряды, просто не осталось ничего живого. Там просто атмосферное давление людей убивало.

В.ДЫМАРСКИЙ: А среди немцев? Известно?

Р.АЛИЕВ: Вот в своей последней книге я подверг ревизии общеизвестные данные по немецким потерям.

В.ДЫМАРСКИЙ: Общеизвестные – в смысле, советские?

Р.АЛИЕВ: Нет, немецкие. Курьезный такой случай: наши почему-то опровергали цифру 453, считая ее неоправданно низкой. Это огромная цифра. По моим подсчетам, фактически это треть потерь на Восточном фронте за первый день войны. И этой цифрой гордиться, на мой взгляд, нужно. 453. Однако сейчас в нашем распоряжении оказался полный список погибших с указанием причин, места гибели и так далее. Сразу же появились вопросы, и цифра 453 рухнула. Соответственно, в списке этом уже больше фамилий – 467. Это была первая ревизия цифры. Второе – теперь у нас уже есть и схема дивизионного кладбища 45-й дивизии. Там вообще могил, по-моему, 480. Кто лежит в этих могилах? И, наконец, новые документы.

В.ДЫМАРСКИЙ: Но различия по цифрам не принципиальные?

Р.АЛИЕВ: Я сейчас скажу. Третий момент – уменьшение боевой численности 45-й дивизии значительно больше, чем указано в немецком донесении. Таким образом, я бы считал, что немцы занизили свои потери где-то на 50-60%, потому что они не включили в их количество тех, кто пропал без вести. Они дали с немецкой пунктуальностью: погибшие – это те, кто найден и идентифицирован. После того, как немцы погибли на территории Брестской крепости 22 июня, по ней работала тяжелая артиллерия. То есть там фактически люди разложились на атомы. Конечно, они не будут найдены никогда. А почему могил 480, а погибших, допустим, 469 – в остальные 12 могил просто сложили куски мяса, которые были найдены на территории крепости, их просто мешками собирали и стаскивали. Вот так вот.

В.ДЫМАРСКИЙ: Вы сказали про дивизионное кладбище 45-й дивизии.

Р.АЛИЕВ: Да, известно, где оно находится. Сейчас оно находится возле церкви, неподалеку от гостиницы «Интурист». Всем это место известно. Конечно, крестов сейчас там нету, но немецкие делегации приезжали туда, венки возлагали. То есть это кладбище – действительно, одна из городских достопримечательностей.

В.ДЫМАРСКИЙ: И еще один факт, еще одна цифра, если возможно. Сколько примерно удалось взять в плен немцев?

Р.АЛИЕВ: Я думаю, что около 20 человек. Их судьба, в общем, понятна…

В.ДЫМАРСКИЙ: Лагеря.

Р.АЛИЕВ: Нет, почему? Немцы, которых удалось взять в плен на территории Брестской крепости, все были расстреляны защитниками.

В.ДЫМАРСКИЙ: Сразу, да?

Р.АЛИЕВ: Конечно, это факт известный. Некоторые в первые же часы, некоторые впоследствии.

В.ДЫМАРСКИЙ: А с другой стороны, что с ними делать?

Р.АЛИЕВ: Из крепости нужно было выходить.

В.ДЫМАРСКИЙ: Ну да, куда-то их сдавать. Полный разлад во всем.

Р.АЛИЕВ: Конечно.

В.ДЫМАРСКИЙ: А кстати, насчет разлада и вообще организации общей – тот гарнизон, то якобы командование, которое, как вы неделю назад говорили, существовало, какую-то связь с центром, с Москвой поддерживали?

Р.АЛИЕВ: Вот еще один из мифов, к сожалению, который тоже у нас в памяти советского поколения сидит. Это командование Брестской крепости. Командования Брестской крепости не было. Как такового командования не существовало. Так что никакой связи с Москвой не было. Там ситуация была такая. Представьте себе, что, допустим, Брестская крепость – это 50 зданий. А вот здесь расположены рядом два здания – 455-й полк и 33-й инженерный. Здесь немцы находятся. 23 июня немцев удалось пленить, два здания соединились, два очага обороны. Вечером 23 июня наконец-то они встретились. И была, вероятно, какая-то попытка создать единое командование для прорыва, еще что-то. Но сразу же начались разногласия – идти на прорыв или продолжать оборону. То есть какого-то единого командования здесь не было. И 24 июня один из тех, кто принимал участие в создании этого командования, лейтенант Виноградов, ушел на прорыв где-то в 17 часов.

В.ДЫМАРСКИЙ: Один?

Р.АЛИЕВ: Нет, конечно, с группой бойцов. И как таковое командование исчезло. То есть это здание тоже было немцами захвачено вечером 24 июня, и осталось одно здание. На его территории Фомин и Зубачев действительно являлись руководителями обороны. Это тоже нужно понять. Командования Брестской крепости не было. Майор Гаврилов не знал ни про Фомина, ни про Зубачева, и так далее. Вплоть до того, что, представьте себе, что 23 июня они пытались создать единое командование, там был список руководства, они включили в него лейтенанта Семененко, который был пленен еще за день до этого, в ночь на 23 июня. То есть представления о том, что происходит на этих участках обороны, у них не было. Вот такой момент. Конечно, хотелось бы, чтобы было единое командование. Это очень многого позволило бы добиться. Чтобы координировать.

В.ДЫМАРСКИЙ: Ну средства связи хотя бы были? Они могли между собой как-то переговариваться?

Р.АЛИЕВ: Единственное средство связи, нам известное, это связные. Для того, чтобы работали радиостанции, нужно получить определенные радиоданные – та частота, другая частота. Открытая передача запрещалась. Он не мог просто взять трубку и сказать: «Я крепость, ведем бой, требуем подкрепления». Куда передавать эти данные? В Берлин? К сожалению, один из феноменов Брестской крепости – это то, что огромная масса людей, оставшись без командиров, могла самоорганизоваться на основе партийных и комсомольских организаций, землячеств. Это первое. С другой стороны, уровень организации был недостаточен для того, чтобы вести эффективные боевые действия.

В.ДЫМАРСКИЙ: А вот когда мы говорим о защитниках Брестской крепости, об их национальном составе, то я вспоминаю слова – Путин, по-моему, говорил…

Р.АЛИЕВ: 400 чеченцев?

В.ДЫМАРСКИЙ: Да-да. Вайнахи, да?

Р.АЛИЕВ: Тоже, с чеченами ситуация такая – тут нельзя ответить ни да, ни нет. Ну, судите сами. В официальной справке известных защитников числится 17 чеченцев. Я думаю, что, конечно, это неправда, как и цифра 400 чеченцев. Конечно, их было сотни, потому что в октябре 41-го года туда шел эшелон призывников с Северного Кавказа. На мой взгляд, там, где какие-то подсчеты, нужно принимать во внимание следующее. Защитники, как я сказал в самом начале, делились на три группы. Та часть, которая перешла на сторону немцев. Та часть, которая сидела в подвалах. И та часть, которая вела активные боевые действия. Поэтому число 400 или 500 или 1000 мало что значит, на мой взгляд. То есть мы должны учитывать прежде всего количество людей, ведущих активные боевые действия. А здесь пока какой-то учет произвести очень трудно. Ну вот представьте себе, в нашей комнате, где мы сейчас находимся, пятеро человек, представьте себе, что здесь находится 50 человек, которым надо что-то есть, где-то справлять естественные надобности, что-то пить и так далее. Здесь, в подвале, примерно на высоте двух метров окно, выходящее под углом в 70 градусов на поверхность. Окно, в которое человек, если и влезет, то с большим трудом. Как мы можем вести огонь из такого подвала? Что мы можем делать вот в этом подвале? А над нами работает тяжелая артиллерия. Здесь подвал так трясется, что непонятно, обвалится он сейчас или через час. Вот что такое оборона Брестской крепости.

В.ДЫМАРСКИЙ: Хорошо, Ростислав, давайте еще раз вернемся теперь к вашим источникам. Вот вы, опять же, в прошлой нашей передаче говорили о том, что больше вам приходится руководствоваться и ориентироваться на немецкие и австрийские источники. Но тем не менее, чего там больше, в тех документах, которые у вас есть, личных каких-то воспоминаний или каких-то официальных документов?

Р.АЛИЕВ: Разумеется, конечно, больше официальных документов. Массив официальных документов несравним. Просто я хочу сказать, что для нас самое ценное – это личные воспоминания, потому что Брестская крепость – это особая тема. Мы ведь восстанавливаем эпизоды не в масштабах дивизии, то есть бои за тот или иной дом, за тот или иной участок обороны.

В.ДЫМАРСКИЙ: А в какое мере – это относится не только к этой теме – вообще можно, не то чтобы верить, верить, конечно, можно личным воспоминаниям, но мы знаем, такой существует психологический фактор, что очень часто в памяти людей многое сдвигается за время, многое из того, что ты увидел в кино, потом тебе кажется, что это с тобой произошло. То есть очень много такого рода вещей.

Р.АЛИЕВ: Конечно. По советским воспоминаниям это очень четко прослеживается. В любом случае критическому взгляду нужно подвергать воспоминания обеих сторон. Опять же, и в немецких воспоминаниях видно, что и датировка там в некоторых случаях хромает. Но дело в том, что немецкие воспоминания, как правило, делались на основании боевых дневников. Конечно, это были записи убитого товарища – несколько слов буквально рукописных. А потом уже, после войны, он восстанавливал, перепечатывал аккуратненько и сдавал в архив эти воспоминания. Однако эти воспоминания имеют огромную ценность – они велись именно в те дни.

В.ДЫМАРСКИЙ: Но у нас же в войсках было запрещено вести свои дневники.

Р.АЛИЕВ: Да. Соответственно, все воспоминания защитников написаны спустя 20 лет после войны. Такой уровень искажения, соответственно.

В.ДЫМАРСКИЙ: Аберрация памяти вполне возможна.

Р.АЛИЕВ: Да, конечно. Приходится сравнивать те или иные воспоминания, чтобы понять, где истина. Немножко в сторону, по поводу военных записей. Единственный дневник немецкого солдата, ведшийся в годы войны, непосредственно подлинник. Понимаете, на войне не до записей…

В.ДЫМАРСКИЙ: А что, других нету?

Р.АЛИЕВ: 70% записей – которые уже восстановлены. Это такие: «Прошли 70 км – тяжело, прошли 40 км – тяжело. Позиционная война, отступаем». То есть вся запись за один день занимает 5-12 слов. Только в июне 41-го года он вел подробные записи, потому что война только началась, он еще не был измотан. Все, через месяц ему уже это было неинтересно, что происходит. Вот такой момент.

В.ДЫМАРСКИЙ: У нас в наших архивах, в том же Подольском архиве, наверное, тоже существуют какие-то немецкие записи?

Р.АЛИЕВ: Я бы хотел еще сказать по Подольскому архиву. Может быть, кто-то из радиослушателей сможет помочь. Что находится в Подольском архиве из того, что может пролить свет на историю Брестской крепости? В конце 42-го года 45-я дивизия была достаточно серьезно потрепана. Соответственно, часть ее документов попала в руки бойцов Красной армии. Эти документы были переданы в Подольск, где благополучно лежат до сегодняшнего дня. Доступ к ним запрещен, потому что эти документы не описаны. Они не внесены в некий каталог. Как их выдавать посетителям, непонятно. Для того, чтобы эти документы описать, их нужно прочитать, хотя бы бегло. То есть нужны люди, обладающие знанием немецкого языка. Очень часто умеющие читать рукописный немецкий шрифт. Среди этих документов, возможно, находится упоминаемые Смирновым протоколы допроса защитников Брестской крепости. Это вообще бесценный документ, который еще ожидает, я думаю, своих исследователей. То есть о нем упоминали Смирнову в письмах те люди, которые видели эти допросы. Возможно, они до сих пор там лежат, в Подольске.

В.ДЫМАРСКИЙ: Ну, если вы продолжите ваши исследования, то я вам желаю, чтобы и вы тоже получили доступ к ним, чтобы у вас все было на руках, перед глазами, чтобы можно было действительно продолжить. Видимо, тема-то еще до конца не исчерпана.

Р.АЛИЕВ: Загадок все больше.

В.ДЫМАРСКИЙ: Тем более. Спасибо вам теперь уже за двойную беседу. Все равно мы вас ждем в Москве. Найдем еще темы для нашего разговора. Это был Ростислав Алиев в программе «Цена Победы», которую вел Виталий Дымарский. Всего доброго, до встречи через неделю.

Р.АЛИЕВ: Спасибо. Полная версия: http://echo.msk.ru/programs/victory/722322-echo/


Эхо Москвы :: / Передачи / Цена Победы / Понедельник, 08.11.2010: Даниил Гранин

Эхо Москвы / Передачи / Цена Победы / Понедельник, 08.11.2010: Даниил Гранин

http://www.echo.msk.ru/programs/victory/724123-echo.phtml
Дата : | 08.11.2010 22:08
Тема : | Война Даниила Гранина
Передача : | Цена Победы
Ведущие : | Виталий Дымарский, Дмитрий Захаров
Гости : | Даниил Гранин
В.ДЫМАРСКИЙ: Добрый вечер. Это очередная программа из цикла «Цена Победы» и я, ее ведущий, Виталий Дымарский. Сегодня у нас программа необычная – в студии гостя нет, я сам сегодня нахожусь в гостях в Санкт-Петербурге, у известного писателя и, как пишут в энциклопедиях, общественного деятеля, Даниила Александровича Гранина. Здравствуйте, Даниил Александрович.

Д.ГРАНИН: Здравствуйте.

В.ДЫМАРСКИЙ: Будем сегодня вспоминать. И, наверное, первый вопрос вам я бы задал такой. Смотрите, 65 лет прошло после войны, буквально в этом году была отмечена эта дата. Это что, на ваш взгляд, недостаточный срок, чтобы уже забыть о той войне? Почему война так долго, я бы сказал, живет в памяти и тех людей, которые ее пережили, и в памяти общества, если хотите, в памяти страны?

Д.ГРАНИН: Да, это особенность нашей, российской, жизни. На Западе относятся к этому уже как к давней истории. У нас это свежее. У нас свежо и чувство победы, и чувство несчастья. Мне не нравится, когда говорят, что это самое важное событие в нашей истории. Если это так, то это к сожалению. 65 лет – достаточный срок для того, чтобы забыть и перейти к другим делам и к другой жизни. Хотя Великая Отечественная война, как всякое большое событие, это событие навсегда. Но для нас, для России, это событие связано с огромными потерями. И эти потери до сих пор ощущаются. Потому что это не только погибшие в Великой Отечественной войне, не только искалеченные, раненые, но это еще и вдовы, и сироты, дети и внуки – это все еще живет во всякого рода бедах. Беспризорники, демографические ямы и тому подобные остатки этой ужасной войны, которую, не знаешь, то ли мы празднуем победу, то ли мы отмечаем тех людей, которые погибли в этой войне.

В.ДЫМАРСКИЙ: Вот вы сказали, что вам не нравится или вы не согласны, когда эту войну считают главным событием. Но очень часто высказывается такое мнение, что столь долгая память о войне – это потому что это чуть ли не единственная победа страны в 20-м веке, извините, про который Александр Исаевич Солженицын сказал, по-моему, что это век, который Россия проиграла.

Д.ГРАНИН: Ну, это я как-то очень понимаю, в чем проигрыш. Мы войну выиграли. И это было чудо. Это настоящее чудо. Мы войну выиграли, к счастью для нас и к счастью для всей Европы, для других народов. Потому что фашизм – это зло, которое нам угрожало всем. Поэтому это великое благо, наша победа. Да, это единственная наша, может быть, гордость, наше достоинство, наш вклад в мировую историю. Россия имеет очень своеобразную судьбу. Октябрьская революция – это была великая революция, которая привела к власти идею справедливого общества, социализма, коммунизма и так далее. Мы ничего не получили от этого. А Европа и мир очень много получили в смысле прав трудящихся, профсоюзы, восьмичасовой рабочий день и так далее – все это плоды в какой-то мере Октябрьской революции. И так было и в 1812 году. Россия много раз спасала культуру и цивилизацию Европы и людей и в то же время сама мало что получала от этого.

В.ДЫМАРСКИЙ: Даниил Александрович, вот у меня передо мной ваша книжка мемуаров, ваших воспоминаний. И в этой книге очень много страниц, посвященных войне. То есть в вашей личной памяти что осталось? Это что за время? Это время трагедий, драм человеческих? Или все-таки это время геройства?

В.ДЫМАРСКИЙ: Война много значила в моей жизни и много значит до сих пор, потому что война для меня – это почти четыре года. Я с начала войны почти до конца провел на войне. И для меня это тоже чудо, потому что я остался жив. Никого сейчас нет из моих однополчан. Потери были ужасные. Тем более, что я пошел воевать в народное ополчение, добровольцем, мы были неумелые солдаты, и нас били, колотили, и мы плохо воевали, очень плохо. Красная армия тоже воевала плохо, но мы еще хуже. Когда отступали через нас, это было где-то в конце июля-месяца 41-го года, мы сидели в окопах под Лугой и выменивали винтовки. Я выменял карабин за сахар, за мыло. Они отступали, шли через нашу линию обороны. Потому что мы пошли без оружия. У меня из оружия была бутылка с зажигательной смесью. Ничего не имел я. И вот я выменял карабин, патроны, и наш полк выменивал пулеметы.

В.ДЫМАРСКИЙ: Так вы вооружались?

Д.ГРАНИН: Да. Ну, артиллерию нам дали. Я ушел с Кировского завода, там нас вооружили в основном артиллерией, крупным минометным вооружением. А винтовок не хватило. Не было. Понимаете, вся эта подготовка к «войне на чужой территории», «ни пяди своей земли» и прочая болтовня, она сыграла ужасную роль. Мы были ошеломлены. Хотя, это вообще странная вещь, потому что мы шли в надежде, что мы через… Почему я пошел на войну? Ну как же, я был юношей, как же не повоевать – мы вернемся все на белых конях через три-четыре месяца! Это была чуть ли не увеселительная прогулка. Это результат…

В.ДЫМАРСКИЙ: Это продукт пропаганды?

Д.ГРАНИН: Да, результат нашего воспитания, что Красная армия всех сильней, что мы, понимаете, на своей территории не будем воевать, а будем воевать на чужой территории, что тоже было заманчиво. И так далее. А кроме того, мы были морально безоружны. Кроме того, что мы не имели винтовок, мы не имели еще никакого морального вооружения. Потому что, если вы вспомните 41-й год, все эти предварительные месяцы, приезд Риббентропа, объятия, и как мы их любили. Ну не мы, а наша власть. Мы обнимались с ними. И когда мы взяли первого пленного, мы готовы были ласкать его. Это посланец от Карла Либкнехта и Тельмана. Это было тоже трудно преодолеть очень. Надо было возненавидеть.

В.ДЫМАРСКИЙ: Надо было, да. Хотя и говорят, что от любви до ненависти один шаг, но эти шаги делались во все стороны, причем сначала в 30-е годы мы не любили фашистов, в 39-м году потом полюбили, потом опять ненависть.

Д.ГРАНИН: Да, но давние времена как-то уже были позабыты. А то, с чем мы пришли на войну, это было, конечно, никому не нужное чувство, с этим чувством воевать, начинать войну было трудно.

В.ДЫМАРСКИЙ: С чувством вот этой дружбы, которая родилась за эти два года, да? Не зря же потом появились – «Убей его»…

Д.ГРАНИН: Конечно, это надо было преодолеть. Конечно, гитлеровская армия помогала нам преодолеть это чувство. Потому что ее жестокость, бесчеловечность и идеология, особенно первые пленные, с которыми мы столкнулись, это была такое страшное для нас знакомство. Они не считали нас людьми. Мы какие-то низшие существа, которых можно было вешать, убивать, деревни сжигать. Это все оправдано было не только превосходством арийской расы, но и как бы неполноценностью русских, этих советских, этих нищих, этих дикарей и так далее.

В.ДЫМАРСКИЙ: Но вот смотрите, интересная вещь. После 39-го года у нас работала пропаганда на то, что мы теперь друзья с Германией, но в Германии-то тоже должны были вроде после 39-го года какой-то период воспринимать нас как друзей?

Д.ГРАНИН: Нет. Во-первых, я, конечно, не знаю, как там это все воспринималось, но тот продукт, который мы получили, был совершенно невыносим, унизителен. Это презрение. И, кроме того, это было оправдание арийского превосходства и оправдание того, что мы, немцы, имеем право – мы предназначены для того, чтобы править миром, а эта публика, эта нация, эта раса, они, конечно, годятся лишь для того, чтобы работать на нас.

В.ДЫМАРСКИЙ: Даниил Александрович, ну, поделитесь тогда еще одним своим воспоминанием. Вот вы говорите, что это был результат той пропаганды, которая у нас была, такое неадекватное, неправильное восприятие немцев, в первые дни войны особенно. А в 39-м году, когда был подписан пакт, как вы лично или люди, с которыми вы общались, как это воспринималось? Это не было таким шоком, вот этот вот пакт и эта новая дружба с Германией?

Д.ГРАНИН: Это для меня вопрос не очень корректный, потому что я мало тогда интересовался политикой, газеты были не самое любимое мое чтение. Не помню даже.

В.ДЫМАРСКИЙ: Не обсуждали?

Д.ГРАНИН: Может быть, действительно, это вызывало некоторое удивление, но мы были верующие. Мы верили. Если товарищ Молотов, товарищ Сталин считают, что немцы наши друзья, ну пожалуйста, почему нет? Мы в школе учили немецкий язык, Гете, Шиллер – это все была великолепная литература, культура.

В.ДЫМАРСКИЙ: А уже во время войны, вы ее прошли почти всю, почти все четыре года вы были на войне, вот наше, я имею в виду послевоенного поколения, восприятие войны, оно идет через фильмы, через книги. Насколько то, что создавалось после войны, соответствует тем реалиям, если хотите, которые вы наблюдали, которые были действительно во время войны? Потому что, с одной стороны, героика, героизация всех действий, шагов, поступков Красной армии, наших людей, а с другой стороны, появлялись ведь и страшные рассказы о войне – того же Астафьева, скажем.

Д.ГРАНИН: Вы знаете, у каждого была своя война, кто воевал. И поэтому выводить какую-то общую картину, какое-то общее мнение довольно трудно. Когда я смотрю фильмы о войне, я всегда думаю: боже, это не моя война. Даже тех авторов, которые были участниками войны. Ну, я смотрю всегда с таким чувством: да, это его война, которую я не знал. Есть ведь замечательные фильмы о войне – «На войне как на войне» по Курочкину…

В.ДЫМАРСКИЙ: «Проверка на дорогах».

Д.ГРАНИН: Ну, отчасти, может быть, да. Очень хороший фильм был «Солдаты», по Виктору Некрасову. Замечательные книги о войне, большущая литература, очень честная. Бакланов, Воробьев, Виктор Некрасов, Астафьев, ну, может быть, какие-то книги Александра Бега, много книг хороших, Виктора Курочкина. Много хороших книг о войне написано. И общая картина, которая складывалась, это справедливая. Но у меня своя война. Во-первых, потому что это особенности были Ленинградского, Северо-Западного фронта, нашей обороны Ленинграда. Когда мы жили, по сути дела, рядом с городом, который умирал от голода. Странная война, потому что немцы… Я долго не мог понять – 17 сентября 41-го года я ушел из Пушкина вместе со своими однополчанами. Нас по дороге штурмовики бомбили, стреляли, и полк наш, остатки полка, разбежались. И я шел, меня еще там бабахнуло немножко, но я добрался до Средней Рогатки и сел на трамвай и поехал домой. Город был открыт настежь. Я приехал домой и говорю своей сестре: «Садись у окна, вот тебе граната. Немцы войдут (для меня это было ясно, что сейчас войдут немцы) – бросай гранату». И я должен был отоспаться. Я отоспался, говорю: «Ходили немцы?» «Нет». У нее уже рука синяя была. Я взял гранату и поехал в штаб народного ополчения, в Мариинский дворец. Немцы должны были войти в город. Ничего, никаких застав не было. Мы уходили из Пушкина в пять утра, и немцы уже стреляли в парке, во дворец входили. Почему они не вошли в город? Я с этой загадкой окончил войну и жил много лет, не понимая. И, к кому я ни обращался: «Да нет, героическая оборона!» «Да нет, они бы погибли, если бы вошли в город!» Но никто не мог меня убедить, потому что я-то это пережил. И тут, какие бы историки что бы ни говорили и какую бы героическую эпопею ни складывали, ничего не помогало. Я не мог понять. Я лет пять-шесть назад я добрался до некоторых опубликованных документов. Гитлер запретил входить в Ленинград.

В.ДЫМАРСКИЙ: Почему?

Д.ГРАНИН: Вы знаете, вот я тоже – почему, почему? Это не мой вопрос и не ваш вопрос. Это спрашивал Манштейн, это спрашивал Лееб, командующий 18-й армией – почему? Мы добрались, мы должны были! Представляете, для генералов, для фельдмаршалов это же цель, с которой они начинали войну и шли! Это был план. Они осуществляли план, разработанный генштабом. Почему вдруг остановили? Был строгий приказ. И где-то что-то 7-го октября Йодль предупредил всех командующий армиями – если город будет капитулировать, не принимать капитуляцию. То есть это был план. Насколько я могу понять, Гитлер тоже был непредсказуемый человек. Да, он воевал, он что-то там понимал. Но как стратег, как главнокомандующий он, конечно, наделал много глупостей, к нашему счастью. Это взаимно. И тут делали глупости, и тут делали глупости. Но в отношении Ленинграда был такой приказ в сентябре. И я, единственное, что могу предположить, но думаю, что это умнее, чем Гитлер мог предсказать: было решено удушить город голодом, поэтому наша война, оборона – все носило такой характер, несколько иногда для нас странный. У нас уже людей не оставалось. Они могли позже еще войти. А в октябре-месяце это подтвердилось – не принимать капитуляцию! Они рассчитывали, и это был, конечно, нормальный расчет: город, который погибал от голода, должен был капитулировать, а он не капитулировал. А они ждали, а он не капитулировал. Он не сдавался, не выкидывал белый флаг.

В.ДЫМАРСКИЙ: Ну, кстати говоря, у того же Астафьева, которого мы сегодня вспоминали с вами, по-моему, где-то была такая мысль – он считал, что город надо было сдать.

Д.ГРАНИН: Астафьев, который не был в Ленинграде и не понимал, что происходило. Город нельзя было сдать, потому что капитуляция не была бы принята.

В.ДЫМАРСКИЙ: Но этого же не знали.

Д.ГРАНИН: И город нельзя было сдать, потому что город по своему состоянию моральному готов был стоять до конца. Вот это было действительно очень героическое состояние населения. Я не знаю, почему Москва получила звание Города-Героя, не знаю. Потому что 16 октября были позорные дни для Москвы – бегство, копоть летела от… Мне Косыгин рассказывал… Ну ладно, не буду… А Ленинград не желал сдаваться. Он не хотел. Он хотел стоять. Не то что хотел, а он готов был на любые жертвы. И город бомбили, обстреливали, но не возникало всеобщего какого-то желания прекратить это ценой сдачи города. Этого не было. И это действительно было удивительное ощущение какое-то. Знаете, вот я вам хочу сказать – войну отечественную выиграли не герои, герои не выиграли бы войны. Войну выиграл солдат, войну выиграл тыл. Солдат без всяких подвигов, он выиграл войну. И я видел, как… Мы тоже сидели голодные, и у нас было на полтора километра наших окопов человек сто, меньше даже оставалось. Была возможность погибнуть, но не было возможности отстоять.

В.ДЫМАРСКИЙ: Давайте мы сейчас прервемся на несколько минут, а потом продолжим нашу беседу.

НОВОСТИ

В.ДЫМАРСКИЙ: Еще раз приветствую нашу аудиторию, это программа «Цена Победы». Напомню, веду ее я, Виталий Дымарский. Я сам сегодня нахожусь в гостях в Санкт-Петербурге, у известного писателя и общественного деятеля, Даниила Александровича Гранина. Даниил Александрович, понимаете, когда говорят о том, что нужно было сдать Ленинград, тот же Астафьев, разумеется, никто не знал о приказе Гитлера. Идея-то другая. Собственно, откуда вообще это возникает – ради сохранения жизни. Скорее всего, это ошибка, это ошибочное представление, но люди это говорили ради того, чтобы… что вообще можно было сделать? Потому что, смотрите, есть же пример Западной Европы, когда сдали Париж, все сдавали…

Д.ГРАНИН: Не знаю, война, которую я прожил, она снимала вопрос сохранения жизни. Этот мотив не фигурировал. В Европе, наверное, да. Я рад тому, что Париж капитулировал и не был разрушен. Я безумно сожалел, что разрушили немцы Варшаву. Это разная война.

В.ДЫМАРСКИЙ: Разная война с чьей стороны? Это немцы вели разную войну или разные противники были у немцев?

Д.ГРАНИН: Не знаю, я не могу говорить насчет немцев, хотя я должен признать, что они должны были выиграть эту войну, немцы должны были выиграть эту войну. Но я понимаю, почему они не выиграли эту войну. Потому что эта война была несправедливая. Несправедливые войны не выигрывают. Мы не могли выиграть никогда, так же, как и англичане, войну в Афганистане. Мы, по сути дела, не выиграли войну с Финляндией, потому что это несправедливая война была. И с Афганистаном была несправедливая война. Мы выиграли войну 1812 года, потому что с нашей стороны это была справедливая война, а со стороны Наполеона – несправедливая война. Вот этот чисто моральный фактор, не идеологический, его историки как-то не всегда принимают во внимание, потому что он не поддается измерениям. Но это решающий фактор. Мы встретили войну неподготовленными по всем буквально параметрам – у нас не было связи настоящей, у нас была очень слабая авиация. Героическая, но слабая. У нас были плохие танки. У нас все было героическое, но все было плохое. Ну, что поделать… И они двигались на Ленинград со скоростью 80 км в день, невиданная скорость наступления! И мы должны были проиграть эту войну. И это чудо. Это понимают, между прочим, как ни странно, не историки, а церковники. Вот наша православная церковь, при всех ее бедах и недочетах, она это понимает. Я вот смотрю некоторые статьи, которые они пишут. Они воспринимают это, как чудо. Для меня это тоже чудо. Да, огромные потери неслыханные и все прочее, но выиграли. А почему они проиграли?

В.ДЫМАРСКИЙ: Потому что война была несправедлива с их стороны?

Д.ГРАНИН: Да. Ну, вы можете пожимать плечами, но нет другого объяснения.

В.ДЫМАРСКИЙ: Ну, есть все-таки и более рациональное объяснение. Все-таки многие тоже считают, что война на два фронта была обречена с самого начала. Я имею в виду, для немцев.

Д.ГРАНИН: Второго фронта мы дождались только тогда, когда…

В.ДЫМАРСКИЙ: Да, только в 44-м году это, тем не менее, не было второго фронта как такового, но все равно угроза-то была с самого начала, противник был с обеих сторон у Германии – и с востока, и с запада.

Д.ГРАНИН: Мы сдали Украину полностью, мы сдали Белоруссию, мы сдали большую часть России. Мы должны были погибнуть. Должны были погибнуть.

В.ДЫМАРСКИЙ: Как? А территория какая! Там какой запас территории-то еще.

Д.ГРАНИН: Слушайте, тундра! Да? Тайга. Когда я приехал получать танки в Челябинск, наша рота приехала, туда эвакуировался Кировский завод. Была зима, в цеху работали подростки и женщины. Не было стен. И снег летел по цеху. Нельзя было дотронуться до металла – прилипали руки. Как можно было обеспечить в этих условиях танками армиями?

В.ДЫМАРСКИЙ: Даниил Александрович, насколько я помню и знаю, среди ваших книг, за исключением одной, о которой я сейчас скажу, нет произведений, полностью посвященных только войне, да? Но вот одна книга, это «Блокадная книга», которую вы сделали вместе с Алесем Адамовичем, это вот книга о войне, о блокаде Ленинграда. Вы же сами блокаду не пережили? Вы не были в Ленинграде, да? Тем не менее, почему эта книга? Почему именно вы решили все-таки сделать эту книгу, хотя вы сами блокаду не пережили?

Д.ГРАНИН: Алесь приехал в Ленинград и стал уговаривать меня написать совместную книгу, потому что он хотел написать ее, его эта тема очень заинтересовала. Он хотел написать такую книгу. Сам он воевал в партизанах в Белоруссии. Я ему говорю: «Алесь, я никогда не писал вдвоем». Но он хитрый очень, он меня стал завлекать – он меня повез к одному блокаднику, к другой блокаднице, и то, что они рассказывали, меня очень взволновало. Я думал, что я знаю блокаду. Я несколько раз получал увольнительную в город. Дойдешь там до Благодатного, до пикетов, и дальше, может, подсядешь, поголосуешь, подъедешь в город. Или пешком даже. Хотя тоже тяжело было. Я знал город. Я приходил к родителям моих школьных товарищей, приносил им что-то из продуктов. Ну неважно. Но я не знал, как люди жили. Что творилось в семьях. В семье блокадника. Что творилось на работе. Как люди доставали воду. Я, например, не представляю: прорубь – а как достать воду из проруби? Чем?

В.ДЫМАРСКИЙ: Ведром.

Д.ГРАНИН: Это вам не колодец. Это надо было… доставали поварешками. Ведром лежа, наверное… я тоже не могу сказать, но женщины, которые лежа на льду, ведром, наверное, невозможно достать. Очень трудно. Масса есть вещей. Как люди согревались. Что такое была очередь за хлебом. Как надо было есть хлеб. И мы спрашивали у всех: «Почему вы выжили? Вы должны были умереть. Почему вы остались живы?» Выяснялись странные вещи. Спаслись те, кто спасал других. Хотя на это спасение надо было затратить немало калорий, стоять в очереди, разбирать деревянные дома, пилить эти бревна, таскать эти дрова, таскать воду. Люди жили в условиях, которые мы там, на фронте, плохо представляли. Да, мы жили в землянках с коптелками. Но здесь люди жили в темноте, они закрыли все окна, потому что стекла были выбиты бомбежкой. Что такое бомбежка. Масса было вещей, которые я не знал. Главное – трагедии душевные. Ну вот представляете себе, попал снаряд в квартиру, осколком убило девочку. У матери не было сил похоронить ее. Зима, она положила ее между окнами и жила с ней до весны, до лета, чтобы потом похоронить ее. То есть были вещи, которые были откровением. Как это человек мог в этих условиях жить и не расчеловечиться! Ну вот. Поэтому мы опросили около двухсот человек, записали. Каждый – это целый день работы. Они рыдали, плакали, не хотели рассказывать, а потом все равно рассказывали – хотели освободиться от этой памяти своей. И мы тоже… Алесь заболел, я тоже. Это так не проходит. Но мы написали эту книгу. И я, конечно, доволен. Хотя цензура нам предложила 65 изъятий.

В.ДЫМАРСКИЙ: Почему?

Д.ГРАНИН: Потому что нельзя было писать о людоедстве, нельзя было писать о мародерстве. Нельзя было писать о том, что в банях мылись вместе мужчины и женщины, потому что только одно отделение можно было топить. И то это уже где-то в 42-м году. Масса вещей, которые… О том, что карточки подделывали.

В.ДЫМАРСКИЙ: И вы изъяли эти 65?

Д.ГРАНИН: Перед нами была очень сложная дилемма: или книгу не выпускать, тем более что руководство Ленинграда было категорически против этой книги, она разрушала…

В.ДЫМАРСКИЙ: Это Романов еще был, да?

Д.ГРАНИН: Романов, да. Ну вот. Часть требований цензуры удалось отстоять благодаря тому, что нам очень помогала редакция журнала «Новый мир», где мы печатали. На другую часть мы должны были согласиться.

В.ДЫМАРСКИЙ: А с тех пор те изъятия, которые были сделаны, так нигде и не были напечатаны? Или вам потом удалось все-таки?

Д.ГРАНИН: Нет, что-то мы напечатали. Но вы знаете, тут уже какая-то литературная особенность – когда изымаешь, то начинаешь делать так, чтобы не было швов никаких, а вставлять назад – это уже такая хирургическая очень болезненная операция для книги. Чтобы не было каких-то пятен. Это трудно и неприятно. И уже когда прошло несколько лет, мы уже сами были другие, возвращаться потом…

В.ДЫМАРСКИЙ: Не хотелось.

Д.ГРАНИН: Но кое-что напечатали мы. Вот, например. Косыгин был уполномоченный ГКО во время блокады, и я с большим трудом уговорил его встретиться со мной и рассказать мне, потому что меня интересовало, а как себя Жданов вел, а что тут было в Смольном, а как решалась тяжелейшая тоже моральная задача для руководства – надо было вывозить из города станки особой точности, какие-то цветные металлы для военных заводов, и надо было эвакуировать людей. И все это по Дороге жизни. И каждый день приходилось решать вопрос: кого эвакуировать – людей или станки, или приборы. Вот я эту главу… Мне удалось встретиться с Косыгиным, и это был интересный разговор. Но это уже было без Адамовича. Я просто подверг припаю отдельно этот рассказ.

В.ДЫМАРСКИЙ: Спасибо, Даниил Александрович. К сожалению, время нашей программы истекло. По-моему, все равно очень интересны ваши воспоминания. Я вам желаю здоровья и успехов.

Д.ГРАНИН: Спасибо.

Полная версия: http://echo.msk.ru/programs/victory/724123-echo/


Эхо Москвы :: / Передачи / Цена Победы / Понедельник, 15.11.2010: Василий Молодяков

Эхо Москвы / Передачи / Цена Победы / Понедельник, 15.11.2010: Василий Молодяков

http://www.echo.msk.ru/programs/victory/726130-echo.phtml
Дата : | 15.11.2010 22:12
Тема : | Кто Вы, доктор Зорге?
Передача : | Цена Победы
Ведущие : | Виталий Дымарский
Гости : | Василий Молодяков
В. ДЫМАРСКИЙ: Здравствуйте, я приветствую аудиторию радиостанции «Эхо Москвы». Это очередная программа «Цена Победы» и я, ее ведущий Виталий Дымарский. Сегодняшняя наша тема может звучать так, как называется достаточно известный фильм, фильм, по-моему, если я не ошибаюсь, снятый еще в 60-е годы и, опять же если не ошибаюсь, европейскими кинематографистами, который назывался «Кто вы, доктор Зорге?». Так вот, на этот вопрос «Кто вы, доктор Зорге?» мы сегодня и будем в течение ближайших, ну, если не часа, то там 40 с чем-то минут, обсуждать и искать ответ вместе с моим гостем Василием Молодяковым, доктором политических наук, который, тем более, в сегодняшней теме. Помимо того, что я уже сказал про моего сегодняшнего гостя, надо еще добавить, что уже много лет Василий… Кстати, здравствуйте, мы еще не поздоровались.

В. МОЛОДЯКОВ: Здравствуйте, здравствуйте.

В. ДЫМАРСКИЙ: Василий много лет работает в Японии. В Токийском университете, если я не ошибаюсь?

В. МОЛОДЯКОВ: В Университете Такусеку. А в Токийском университете я получил докторскую степень, так что вы недалеки от истины.

В. ДЫМАРСКИЙ: Ну, хорошо. И вот, собственно говоря, с Василием Молодяковым, еще раз повторю, мы и будем искать ответ на вопрос: кем же был знаменитый доктор Зорге? Я думаю, что это одна из самых знаменитых фигур Второй мировой войны. Хотя это произошло не сразу, надо сказать. Во всяком случае, для советской общественности фигура доктора Зорге возникла именно в связи с фильмом в период оттепели, я бы сказал, после того, как были опубликованы некоторые документы, связанные с его деятельностью.

В. МОЛОДЯКОВ: Для советского зрителя, слушателя, вообще для советского человека Зорге возник вдруг из небытия летом 1964 года по личному указанию Никиты Сергеевича Хрущева. А мне довелось слышать от одного из ветеранов нашей разведки генерал-майора Михаила Ивановича Иванова следующую версию – что о Зорге Хрущеву рассказал Юрий Алексеевич Гагарин, первый космонавт.

В. ДЫМАРСКИЙ: Даже так?

В. МОЛОДЯКОВ: Вот, и так бывает. Юрий Алексеевич был в Японии, после своего триумфального космического полета он объехал весь мир. В Японии его принимали совершенно с восторгом. И там кто-то, кто, не знаю, подозреваю, что это был кто-то из японских коммунистов, рассказали ему про Зорге и вроде бы даже показали этот фильм кинорежиссера Ива Чампи «Кто вы, доктор Зорге?», снятый по книге немецкого дипломата Ганса Отто Мейснера «Человек с тремя лицами». Гагарин был потрясен и как человек…

В. ДЫМАРСКИЙ: Извините, но фильм французский?

В. МОЛОДЯКОВ: Он французский, но там, по-моему, еще участвовали несколько стран. Режиссер Ив Чампи – француз. И Гагарин был потрясен этой историей, что вот был такой великий советских разведчик, о котором у нас никто ничего не знает. Он это Никите Сергеевичу рассказал, причем так, очень эмоционально. А Хрущев, как известно, очень так к Гагарину относился внимательно и, может быть, даже любил его, что называется, как отец. На что Хрущев ему сказал: «Не твоего ума дело», - но велел с этим разобраться. Потом Хрущев сам посмотрел этот фильм, и с его подачи, как говорят, начало готовиться возвращение Зорге к советскому читателю, что было сделано практически одновременно публикациями в «Правде» и в «Известиях», которые делали наши тогдашние собкоры. Если я не ошибаюсь, это были Всеволод Овчинников и Виктор Маевский. Появились воспоминания соратников Зорге, например Брунина. Но уже в 65-м году, после отставки Хрущева, появились, разом выстрелили, так сказать, несколько авторов, несколько издательств выстрелили книгами о Зорге. И Зорге действительно в течение нескольких дней… Да, и надо добавить, что 7 ноября 64-го года ему было присвоено звание Героя Советского Союза посмертно. Это произошло в 20-ю годовщину его казни.

В. ДЫМАРСКИЙ: Я думаю, что главное, что запомнили советские люди вот из той истории 60-х годов, - это то, что центральным событием, центральным эпизодом всей деятельности Зорге была названа вот эта знаменитая телеграмма, которую он дал в Москву и к которой Сталин не прислушался - в смысле к мнению Зорге, и даже не к мнению, а к его информации - о том, что война с Германией точно, по его сведениям, начнется 22 июня. Но я вот нашел такой документ, в газете «Красная Звезда» в 2001 году проходил «круглый стол», и представитель, там я уже не помню, кто он такой, службы внешней разведки, он сказал, достаточно уверенно заявил, что это фальшивка – вот эта вот телеграмма Зорге о том, что война начнется 22 июня.

В. МОЛОДЯКОВ: Ну, о Зорге советские читатели, зрители, слушатели запомнили сразу же еще две вещи. Во-первых, что это был суперасс разведки…

В. ДЫМАРСКИЙ: Ну это безусловно.

В. МОЛОДЯКОВ: «Человек, для которого не было тайн», как называлась одна из первых книг о нем. И то, что Зорге сообщил в Москву, в Центр, что Япония не нападет на Советский Союз осенью 41-го года. Что касается вообще оценки деятельности Зорге как разведчика, можно сказать, что Зорге, наверное, не самый великий разведчик 20-го века. Ну я, например, убежден, что имен самых великих разведчиков мы не знаем и, может быть, не узнаем никогда, потому что обычно гласности предаются имена разведчиков, которые провалились или были сданы, как получилось с Зорге. А тех, кто всю свою деятельность благополучно провел и не засветился, их имена становятся достоянием гласности обычно через много-много десятилетий.

В. ДЫМАРСКИЙ: Ну да. Ну, понимаете, в чем дело? Я понимаю, трудно, наверное, назвать великим разведчика, который провалился, хотя, мне кажется, тоже это не тот критерий. Но, тем не менее, это можно понять. Но если уж там кто-то его сдал, то почему он… можно и великого, наверное, сдать.

В. МОЛОДЯКОВ: И вот тут мы как раз подходим к двум очень интересным вопросам, на которых мне бы хотелось остановиться. Во-первых, это представление очень расхожее о Зорге как только о разведчике. Что знают, ну не знаю, наверное, 99 процентов людей, знающих это имя, кто такой Зорге? Разведчик.

В. ДЫМАРСКИЙ: Безусловно.

В. МОЛОДЯКОВ: Это как пароль и отзыв. И второе – что было причиной провала Зорге? В 64-м году, когда в ГРУ шла внутренняя проверка этого дела, большая часть материалов этого расследования внутреннего, кстати, опубликованных еще в начале 2000-х годов, был задан вопрос. Они, так сказать, товарищи, сами задали себе вопрос: что же послужило причиной провала Зорге? Об этом дискутируют до сих пор. Потому что, с одной стороны, Зорге работал очень аккуратно, все-таки он проработал в Японии 8 лет. То есть надо себе представить, что это абсолютно полицейское государство, государство ксенофобское, по этому государству разгуливает высоченный белый иностранец. Он просто привлекает пристальное внимание полиции самим фактом своего существования.

В. ДЫМАРСКИЙ: Василий, извините, здесь я вас перебью. Но это не просто некий белый иностранец, он все-таки официально представлял германскую прессу, то есть прессу страны, дружественной, я бы даже сказал, союзнической Японии.

В. МОЛОДЯКОВ: А это следующая причина, почему он привлекал к себе такое пристальной внимание японских спецслужб. Был бы он просто заезжим американским бейсболистом – да Бог с ним. А тут, понимаете, это представитель Германии, страны, у которой у Японии отношения-то в эти годы бывали порой очень прохладными, как, например, после пакта Молотова-Риббентропа германо-японские отношения сильно ухудшились, потому что Япония сочла, что Германия ее предала. Во-вторых, это журналист, причем представляющий очень влиятельные газеты, а заодно и «Журнал геополитики» Карла Хаусхофера, что тоже немаловажно. Это человек, который водит дружбу с другими иностранными журналистами, со многими японскими видными чиновниками. Ну, например, вот его ближайший соратник Одзаки Ходзуми, который входил в мозговой центр премьер-министра принца Коноэ. Одзаки тоже был «под колпаком» японских спецслужб просто по определению. То есть у него была настолько ответственная работа, и он участвовал в подготовке настолько ответственных решений и документов, что его контакты отсекались.

В. ДЫМАРСКИЙ: Как у нас говорили, он слишком много знал.

В. МОЛОДЯКОВ: Совершенно верно. Так что за Зорге была, так сказать, двойная, тройная, четверная слежка. И, тем не менее, он умудрялся не только собирать эту информацию, допустим, фотографировать какие-то документы в германском посольстве, но его и его радист Макс Клаузен регулярно выходили в эфир, передатчик работал. Японцы засекли этот передатчик. Но сузить круг, где передатчик находится, они не смогли, расшифровать его сообщения они тоже не могли.

В. ДЫМАРСКИЙ: Ну мы еще к этому вернемся, естественно, потому что это основной период его разведдеятельности. Но теперь немножко отойдем назад и вообще остановимся немножко на биографии Рихарда Зорге. Он из такой русско-немецкой семьи, ну, собственно говоря, откуда фамилия. Отец был немец, мать – русская. Вот насколько его биография… Задаю вам этот вопрос, хотя думаю, что я сам знаю на него ответ, потому что я думаю, что не настолько она была типичной, а я думаю, что она была типичной для многих европейских интеллектуалов вот начала века, начала прошлого века, безусловно, которые больше всего под влиянием Первой мировой войны вот восприняли… ну и, соответственно, Октябрьской революции восприняли левые идеи. То есть вот он тогда стал таким убежденным коммунистом?

В. МОЛОДЯКОВ: Да, Первая мировая война вообще очень сильно «проехалась» по судьбам поколения, родившегося в 1890-е годы. Достаточно вспомнить, например, знаменитого немецкого писателя и мыслителя Эрнста Юнгера. Он, кстати, ровесник Зорге, они оба 1895 года рождения. Можно вспомнить Пьера Дриё ла Рошеля, 1893 года… Все это люди из одного поколения, это молодые ребята, которые попали на войну. Причем с какой стороны фронта они были, не так уж и важно. По ним прошла эта страшная мясорубка. Особенно, конечно, это было в Германии, после поражения Германии возникли извечные вопросы: кто виноват и что делать? Эти люди… Ну, кстати сказать, Адольф Гитлер от них не сильно отличается и по возрасту, и по своему военному опыту. Эти люди стали думать, кто виноват и что делать, и их сознание было очень сильно радикализировано.

В. ДЫМАРСКИЙ: В ту или иную сторону.

В. МОЛОДЯКОВ: Да. Очень многие из них стали радикалами слева или радикалами справа. Зорге - типичный радикал слева, он – участник боевых действий, он был ранен…

В. ДЫМАРСКИЙ: Надо сказать, что он добровольцем пошел на фронт в 14-м году.

В. МОЛОДЯКОВ: Да, да. Зорге был настоящим немецким патриотом, он шел воевать за свою родину, за Германию, потому что в тот момент абсолютное большинство немцев было уверено действительно, что Германия ведет оборонительную войну. Большинство немцев было совершенно искренне убеждено, что страны Антанты вынудили Германию к этой войне, что Германия защищается, что Германия воюет за правое дело. Ну, подспудно была еще уверенность, что война закончится быстро, война закончится успехом для Германии. И вот когда это не сбылось, люди стали об этом задумываться. После ранения Зорге долгое время находился в госпитале, и, собственно, там-то он и познакомился так близко с идеями марксизма. Потом он стал коммунистом, и потом уже был переведен на работу в Москву, в Коминтерн.

В. ДЫМАРСКИЙ: Он был переведен в Москву, или он просто переехал в Советский Союз, а потом уже… Что значит переведен? Переведен – значит, кто-то его послал. Да?

В. МОЛОДЯКОВ: Нет, он был, так сказать, действующим активным членом Коммунистической партии Германии. Коммунистическая партия Германии была тогда, как все компартии числились, германской секцией Коминтерна.

В. ДЫМАРСКИЙ: Ну это понятно, да.

В. МОЛОДЯКОВ: И Зорге предложили как хорошему партийному организатору, во-первых, и очень такому подкованному марксисту с несомненными задатками и журналиста, и аналитика, которые проявились очень рано, поработать в Москве, в штабе мировой революции.

В. ДЫМАРСКИЙ: Ну он в 24-м году приехал в СССР и в 25-м стал работать в аппарате Коминтерна. Что, кстати говоря, многое объясняет в дальнейшей его судьбе, потому что Коминтерн – это был не просто Интернационал коммунистических партий или неких секций, как действительно они тогда назывались, национальных. Коминтерн, и это не секрет ни для кого был – это довольно обширная сеть, разведсеть.

В. МОЛОДЯКОВ: Конечно.

В. ДЫМАРСКИЙ: Безусловно, да? То есть через вот эти партийные структуры собиралась информация просто-напросто. И когда уже он, так сказать, стал разведчиком, что называется, не коминтерновским сотрудником, а уже разведчиком в прямом смысле этого слова, я так понимаю, что он попал в военную разведку, да?

В. МОЛОДЯКОВ: Да.

В. ДЫМАРСКИЙ: Сейчас называется ГРУ, а тогда, по-моему, Разведуправление Рабоче-крестьянской…

В. МОЛОДЯКОВ: РККА, да. Зорге сначала работал как аналитик. Он опубликовал на немецком языке довольно много работ, в частности по экономическим вопросам, в основном под псевдонимом «Зонтер» в различных коминтерновских изданиях. И некоторые из них были переведены на русский язык. Он неоднократно выезжал в Европу, ну, с миссиями такими полулегальными организационными, в основном по налаживанию связей с западноевропейскими профсоюзами, по организации забастовок. Ну и потом, когда он проявил себя и как хороший организатор, и как хороший аналитик, руководство предложило ему перейти в Разведуправление РККА, легализоваться в качестве германского журналиста и отправило его на работу сначала в Шанхай, ну а потом, с 33-го года, в Японию.

В. ДЫМАРСКИЙ: Вот это, кстати говоря, очень важный момент, который мне, например, не был ясен. Как он вообще стал немецким журналистом? Но до этого еще вопрос такой, скорее больше практический. А как у него было с русским языком? Семья из России в Германию переехала в 1898-м году, когда ему было три года. Вряд ли это тот язык, который до трехлетнего возраста он воспринял, вряд ли он у него остался в голове. Да? То есть фактически с 24-м года ему надо было заново учить язык. Да?

В. МОЛОДЯКОВ: Да.

В. ДЫМАРСКИЙ: Он свободно владел русским языком?

В. МОЛОДЯКОВ: Не очень. То есть, скажем так, он не писал по-русски. Основным языком его переписки с Центром был английский. Но, скажем так, Зорге по-русски читал, он его понимал. То есть он, видимо, авторизовывал переводы своих статей. Скажем так, это был иностранный язык, который он прилично знал, но трудно сказать, какой язык он знал лучше, русский или английский. Вообще он человеком был широкообразованным, читал на многих языках и на многих языках с той или иной степенью беглости говорил. Ну вот есть, по фотографиям известны его партийные документы, они заполнены его рукой на русском языке.

В. ДЫМАРСКИЙ: На русском языке все-таки, да?

В. МОЛОДЯКОВ: Да.

В. ДЫМАРСКИЙ: Так мы все-таки перескочили. Как он легализовался в качестве немецкого журналиста?

В. МОЛОДЯКОВ: Ну, Зорге еще в годы Первой мировой войны окончил университет, защитил диссертацию, получил степень доктора, по-моему, права, откуда, собственно, «доктор Зорге». Он выступал и в легальной социал-демократической прессе германской. Вот как он стал… Скажем так, сначала, в свой шанхайский период, он начал сотрудничать с различными немецкими изданиями, просто предлагая им свои услуги: грубо говоря, толковый человек, хорошо пишущий, будет вам интересно писать из Шанхая о том, что там происходит. Вам это интересно? Интересно. Очень такой интересный факт биографии Зорге – это его знакомство с Карлом Хаусхофером, отцом германской геополитики, в 33-м году. Оно как раз связано с тем, когда Зорге переезжал из Китая в Японию.

В. ДЫМАРСКИЙ: Ну вот давайте в этом месте, на переезде Зорге из Китая в Японию, мы сделаем небольшой перерыв. А через несколько минут продолжим программу и будем продолжать рассказывать вам о судьбе и биографии Рихарда Зорге.

НОВОСТИ

В. ДЫМАРСКИЙ: Еще раз приветствую вас. Это программа «Цена Победы», Виталий Дымарский – ведущий, и мой гость – Василий Молодяков, доктор политических наук. Можно, сказать, доктор политических наук из Токио. И говорим мы сегодня, напомню, о судьбе и биографии Рихарда Зорге. Мы остановились вот перед нашим небольшим перерывом на переезде из Шанхая в Японию и на его сотрудничестве с «Журналом геополитики». Да? Его, в смысле Зорге.

В. МОЛОДЯКОВ: Кто познакомил Зорге с Хаусхофером, достоверно неизвестно…

В. ДЫМАРСКИЙ: Кто такой Хаусхофер? Расскажите в двух словах.

В. МОЛОДЯКОВ: Карл Хаусхофер – генерал-майор баварской службы. Как известно, до 1918 года у Баварии был не только свой король, но и своя армия и своя дипломатическая служба. Вот, Хаусхофер был не германским, не прусским, а баварским генералом. Он был военным атташе в Токио перед Первой мировой войной. Он был известным путешественником. Кстати, очень интересный портрет его оставил Стефан Цвейг в своих мемуарах «Вчерашний мир», с которым они вместе плыли по Гангу, кажется, в 1908 году. В годы Первой мировой войны Хаусхофер командовал дивизией. Он вернулся из Японии в 1912 году с несколько подорванным здоровьем. Климат в Японии вообще неважный, надо сказать, особенно для людей, у кого проблемы с легкими. Вышел в запас, в отставку, поехал в Швейцарию лечиться и, пока лечился, написал книгу «Дай Нихон» об армии, обороноспособности и будущем великой Японии, которая вышла в 1913 году и которая сразу поставила его в первый ряд ведущих европейских японоведов. С начала Первой мировой войны он вернулся на военную службу, командовал дивизией, после войны вышел в отставку и стал профессором Мюнхенского университета, где создал кафедру геополитики. И с 1921 года начал издавать «Журнал геополитики». Его любимым учеником и аспирантом был Рудольф Гесс, будущий человек номер два в нацистской партии и номер три в нацистской иерархии.

В. ДЫМАРСКИЙ: До мая 41-го года.

В. МОЛОДЯКОВ: Да, до своего пресловутого полета в Англию. Гесс познакомил Хаусхофера с Адольфом Гитлером, когда после «пивного путча» они отбывали заключение в тюрьме Ландсберг. Хаусхофер их там навещал, просвещал Гитлера по части геополитики и вообще о мировой политике. И так вот и получилось. И Хаусхофер был профессором Мюнхенского университета до 39-го года, когда он в 70 лет вышел на пенсию. Он возглавлял одно время Германскую академию. Его называли серым кардиналом Третьего Рейха, что, в общем, несколько преувеличено. Но его, конечно, геополитические идеи, они оказали определенное влияние и на Гитлера, и намного в большей степени на Риббентропа, о котором мы с вами уже говорили. В общем, это был выдающийся ученый, который сочетал в себе теоретика и практика, человека, который всегда испытывал сильнейший интерес к Дальнему Востоку, особенно к Японии. Ну можно даже предположить, что у него к Японии было какое-то такое сентиментальное чувство, он много о ней писал. И поэтому когда на его горизонте появился уже зарекомендовавший себя толковый журналист, работавший в Шанхае, который из Шанхая собирался перебраться в Токио, это, конечно, для Хаусхофера был подарок. Достоверно неизвестно, кто их познакомил. Но я думаю, что их познакомила американская журналистка Агнесс Смедли, которая работала в Шанхае. Она придерживалась прокоммунистических взглядов, что, кстати сказать, не мешало ей сотрудничать с журналом Хаусхофера, где она начала печататься еще в 26-м году, если не раньше. Смедли очень приятельствовала с Зорге, и я думаю, что просто она порекомендовала Хаусхоферу: вот есть такой толковый человек.

В. ДЫМАРСКИЙ: Вот по поводу Смедли два факта, вы подтвердите, опровергнете или не то, не то. Первый – это то, что, помимо всего прочего, она была тоже агентом, но, видимо, американским. И второй факт – что у них еще, плюс ко всему, был роман.

В. МОЛОДЯКОВ: Ну насчет второго не знаю, со свечой не стоял. Насчет первого – то, что она была американским агентом, я не думаю. То есть, понимаете, она была хорошо информированным человеком с очень широким кругом знакомств, с очень хорошим аналитическим умом и неплохими журналистскими способностями. Понимаете, что значит «агентом»? Она получала жалованье из Вашингтона? Не думаю. Но то, что собирала информацию, анализировала и делилась ею – наверняка.

В. ДЫМАРСКИЙ: Но ее кое-где называют просто шпионкой.

В. МОЛОДЯКОВ: Ну, не берусь утверждать это столь однозначно. Но, понимаете, многие журналисты того времени, как, например, Пауль Фишер, они где-то балансировали на грани между разведчиком и журналистом. То есть они общались с дипломатами, с военными, с политиками, с кадровыми разведчиками. Имели ли они, как говорится, воинские звания и получали ли потом военные пенсии – ну, не знаю.

В. ДЫМАРСКИЙ: Или дело это добровольное, в смысле как гражданские лица.

В. МОЛОДЯКОВ: Скорее, это была неотъемлемая часть их работы. И Зорге этим, конечно, от них отличался – вот он действительно был кадровым разведчиком.

В. ДЫМАРСКИЙ: Итак, в 33-м году Япония у Зорге. Да?

В. МОЛОДЯКОВ: Да.

В. ДЫМАРСКИЙ: Вот он уже как бы такой официальный, «олегендированный» корреспондент немецких газет. Двух, по-моему, да, газет?

В. МОЛОДЯКОВ: Да. Зорге – респектабельный немецкий журналист, который много знает, который умеет хорошо анализировать, который хорошо пишет. Но он еще не имеет каких-то таких прямых каналов, скажем, в германское посольство. Прежде всего что интересовало советскую разведку? Это японская армия и германское посольство. В германское посольство Зорге проникает вполне легально сначала через посла Герберта фон Дирксена…

В. ДЫМАРСКИЙ: Ну, конечно, соотечественник…

В. МОЛОДЯКОВ: Кстати, бывшего посла в Советском Союзе и человека, в общем-то, настроенного достаточно просоветски, если так можно сказать. Не прокоммунистически, а именно просоветски.

В. ДЫМАРСКИЙ: Ну, лояльный к Советскому Союзу.

В. МОЛОДЯКОВ: Но в соответствии с такой вот восточной политикой Берлина Веймарского периода. Дирксен в какой-то степени покровительствует Зорге: что ж, толковый журналист с хорошими рекомендациями. А Зорге приехал в Токио с рекомендациями от Хаусхофера, которые, кстати, ему и очень многие высокопоставленные японские двери, как говорится, открыли.

В. ДЫМАРСКИЙ: Кстати, вот знакомство с Хаусхофером, оно было таким заочным, или они виделись? Знакомство могло быть, потому что он там писал для журнала, да?

В. МОЛОДЯКОВ: Вот тут, понимаете, вопрос… Они все-таки, видимо, виделись летом 33-го года. Хотя мне довелось слышать, что, ну, у Хаусхофера было что-то вроде такой книги приемов, куда записывались те, кто с ним встречался…

В. ДЫМАРСКИЙ: Там Зорге не было?

В. МОЛОДЯКОВ: Там Зорге не было. Но это еще ничего не значит. В любом случае Зорге отправился в Японию через Соединенные Штаты с рекомендательными письмами Хаусхофера. А первое рекомендательное письмо было к японскому послу в США Дебути. А это был бывший вице-министр иностранных дел и вообще очень влиятельный дипломат. Зорге к нему приехал с этим рекомендательным письмом от Хаусхофера. И Дебути, в свою очередь, тоже написал ему целый ряд рекомендательных писем в Токио. То есть он приехал туда уже во всеоружии. Зорге очень легко сходился с людьми, был очень человеком контактным, приятным в общении. Много знал, охотно делился информацией - вот это вот был его секрет. Ну, как говорится, если вы хотите что-то услышать, надо сначала что-то рассказать, чтобы собеседнику с вами тоже было интересно.

В. ДЫМАРСКИЙ: Василий, а работа Зорге в Японии… ну, все-таки это основное место его работы, да?

В. МОЛОДЯКОВ: Безусловно.

В. ДЫМАРСКИЙ: Он там был разведчик-одиночка, или у него была группа? Его обслуживали там радисты, скажем…

В. МОЛОДЯКОВ: У него была группа, тщательно подобранная.

В. ДЫМАРСКИЙ: Из местных или засланные?

В. МОЛОДЯКОВ: Из местных и из иностранцев. Это прежде всего Макс Клаузен, его радист. Сначала у него был другой радист (чего-то вылетела сейчас из головы его фамилия), его довольно быстро сменили. Вот Макс Клаузен – тоже немецкий коммунист, интернационалист.

В. ДЫМАРСКИЙ: А он под какой легендой там работал?

В. МОЛОДЯКОВ: Под легендой немецкого бизнесмена, занимался там мелким бизнесом. Ну, весьма, кстати сказать, преуспел в этом качестве. Одной из составных частей его бизнеса было осуществление копировальных работ, абсолютно легальное. Ну, сами понимаете, что, в общем-то, для человека, которому приходится работать с секретными документами, особенно если эти документы там надо вернуть… правда, микропленки пересылал с курьером. Вот. И его жена Анна. Вот они были его помощниками. Другим его помощником был югославский коммунист Бранко Вукелич, который был аккредитован как корреспондент французского информационного агентства «Гавас». И его японский помощник, единомышленник из числа японских коммунистов. Кроме того, у Зорге было много еще людей, которых в советской литературе называли невольными информаторами. Они, может быть, можно сказать, что кто-то из них, как говорится, сболтнул лишку, но, с другой стороны, и они узнавали от Зорге много чего интересного.

В. ДЫМАРСКИЙ: В 38-м году не просто был снят, а арестован, если я не ошибаюсь, расстрелян Ян Берзин. Или еще Янис Берзиньш. В общем, человек, который, надо сказать, такой «отец» очень многих советских разведчиков.

В. МОЛОДЯКОВ: И Зорге в том числе.

В. ДЫМАРСКИЙ: И Зорге в том числе, в том-то все и дело. И когда Берзин был арестован, то начали отзывать все его кадры. И вот была такая история – да? – что Зорге тоже начали отзывать якобы в отпуск…

В. МОЛОДЯКОВ: А он не вернулся.

В. ДЫМАРСКИЙ: А он не поехал. То ли он предчувствовал и понимал, что его ждет в Советском Союзе. То есть очень под разными предлогами – что не время, война… Ну, действительно, это 40-й год, по-моему, был, когда его пытались отозвать.

В. МОЛОДЯКОВ: Несколько раз было. Потому что тогда начальников ГРУ расстреливали ежегодно.

В. ДЫМАРСКИЙ: Да. И вот он не поехал в Москву в отпуск, потому что… Как вы думаете, искренне считал, что он должен был быть на месте, или догадывался, чем это могло закончиться?

В. МОЛОДЯКОВ: И то, и другое. Зорге не был невозвращенцем. Вот это вот надо заявить, как говорится, со всей определенностью. Зорге понимал, что в Москве его расстреляют, скорее всего. Тем более, за ним, как показывают недавно опубликованные документы, водились еще грехи «со времен Коминтерна», где он был близок к Бухарину. Ну это вот достаточно было, понимаете, чтобы ему, как говорится, припаять все, что угодно.

В. ДЫМАРСКИЙ: Плюс Берзин. Этого уже достаточно.

В. МОЛОДЯКОВ: И плюс Берзин, и плюс Урицкий, и все прочие. Зорге, я глубоко убежден, он понимал, что его роль реальная, которую он играет, она намного больше, чем роль просто разведчика. То есть человека, который всеми правдами и неправдами добывает секретные документы или секретную информацию, делает ее очень-очень предварительный, первичный анализ и отправляет ее в Центр. Собственно, именно таким Зорге предстает из всех советских публикаций о нем.

В. ДЫМАРСКИЙ: Кстати говоря, вот передо мной его телеграммы, с помощью которых он отвечал вот на предложения приехать в отпуск. «Принимаю ваши приветы… Если поеду в отпуск, это сразу сократит информацию», - это январь 40-го. Май 40-го: «В связи с современным военным положением мы отодвигаем сроки возвращения домой». И вот октябрь 40-го года, это к вопросу о том, был ли он невозвращенцем: «Могу ли я рассчитывать, - пишет Зорге, - вернуться домой после окончания войны?». То есть он уже думал именно о том, чтобы вернуться.

В. МОЛОДЯКОВ: Конечно.

В. ДЫМАРСКИЙ: Кстати, Берзин еще одного нашего выдающегося разведчика Леопольда Треппера, это руководитель «Красной капеллы» в Европе, знаменитой сети советской разведки, тоже отправлял на тайный фронт в Европу. Ну хорошо, итак, значит, Зорге в Японии, в отпуск не едет, понимая, наверное, догадываясь о том, что его ждет в Москве. Он вообще никак вообще не выказывал своего отношения к тому, что происходило в Советском Союзе в то время?

В. МОЛОДЯКОВ: Нет.

В. ДЫМАРСКИЙ: Никаких таких заявлений не делал?

В. МОЛОДЯКОВ: Нет. А кому он это мог заявить?

В. ДЫМАРСКИЙ: Ну мало ли, где-нибудь в письмах, в записках…

В. МОЛОДЯКОВ: Какие у разведчика письма и записки? Он для всех стопроцентный нацист, как вот вспоминали, он потом уже вступил в нацистскую партию.

В. ДЫМАРСКИЙ: Будучи в Японии, он вступил, да?

В. МОЛОДЯКОВ: Да. Вот интересно, он стал фактическим пресс-атташе германского посольства. то есть он не имел дипломатической неприкосновенности, почему и японские спецслужбы смогли его арестовать, но пользовался неограниченным доверием посла Эйгена Отта, бывшего военного атташе, который во многом стал послом, благодаря Зорге. Зорге помогал ему писать отчеты в Берлин.

В. ДЫМАРСКИЙ: Вот вы говорите, он ничего не писал. Но, кстати, в биографических справках о нем написано, что он автор трех книг, что он написал три книги и мемуары.

В. МОЛОДЯКОВ: Нет-нет, я имею в виду, так сказать, частную корреспонденцию или что-нибудь, что он мог писать как советский разведчик Рихард Зорге.

В. ДЫМАРСКИЙ: Ну да… А мемуары?

В. МОЛОДЯКОВ: О мемуарах я сейчас скажу. Был известный немецкий журналист… Скажем так, был коминтерновский теоретик и публицист Эр Зонтер. Был немецкий журналист Рихард Зорге, печатавшийся в ведущих немецких газетах и у Хаусхофера в «Журнале геополитики». Кстати, блестящий знаток Японии. Хотелось бы, чтобы сейчас…

В. ДЫМАРСКИЙ: Откуда японский язык у него?

В. МОЛОДЯКОВ: Японский язык он знал не очень хорошо. Вернее, я думаю, что он его вообще даже знал неважно. Но, кстати сказать, никто из иностранных журналистов, работавших тогда в Японии, японского языка не знал. У них, во-первых, были помощники из числа местных, а во-вторых, очень много информации на английском языке, особенно на английском, давал японский МИД. Руководитель Департамента печати и информации японского МИДа в каждый рабочий день проводил две пресс-конференции: одну – на японском языке для японских журналистов, другую – на английском для иностранных. Вот, собственно, откуда и информация. Так вот, значит, был немецкий журналист - не только журналист, так сказать, репортер, но и аналитик - Рихард Зорге, автор интереснейших работ, многие из которых на русский язык переведены. Как говорится, всем их рекомендую, это очень интересное и увлекательное чтение. И наконец, так называемые мемуары Зорге. Что они из себя представляют? Это фактически его записки и протоколы допросов, уже написанные им после ареста.

В. ДЫМАРСКИЙ: Уже в японской тюрьме.

В. МОЛОДЯКОВ: Да, в тюрьме Сугамо. У Зорге не было никаких инструкций на случай провала, но как показывает анализ этих документов… Да, и эти документы сохранились только на японском языке. Значит, Зорге писал их по-немецки в одном экземпляре, он попросил… На допросах он сначала молчал, потом он понял, что Макс Клаузен, его радист, его, как говорится, заложил, что никто в его защиту не выступит… За него попыталось заступиться германское посольство, но он сказал послу Отту, который лично с ним встретился под наблюдением японских тюремщиков, что ему ничего не надо, потом он сказал, что он агент Коминтерна. То есть Зорге называл себя агентом Коминтерна. Он никогда не говорил, что он работает на Разведуправление Красной Армии. И следователь задавал ему различные вопросы, Зорге стал на них отвечать. А потом попросил пишущую машинку и говорит: «Давайте я вам просто вот это напишу». Эти документы переводились на японский язык, большая часть этих документов погибла во время бомбежек Токио весной – летом 45-го года. Немецкий оригинал записок Зорге не сохранился. Все, что известно – это японский текст, с которого потом уже делались переводы на английский и русский языки.

В. ДЫМАРСКИЙ: А как его раскрыли японцы? И в каком качестве его раскрыли?

В. МОЛОДЯКОВ: Вот это вот очень интересный вопрос. Его раскрыли в качестве агента Коминтерна. Но после того, как сначала были арестованы несколько его японских соратников, включая Одзаки и художника Мияги, потом были арестованы Зорге и Клаузен. Причем это наделало большого шума в Токио. И, например, в дневниках американского посла Джозефа Грю, которые были опубликованы в 44-м году, там примерно за 18 октября 41-го года, а Зорге был арестован в ночь с 17-го на 18-е, то есть новость моментально разлетелась по Токио… а там сказано, что японская полиция арестовала двух известных немцев, это свидетельствует о том, что отношения между Токио и Берлином существенно портятся. Фамилии этих немцев не названы, но это были Зорге и Клаузен. Эти дневники Грю были опубликованы в 44-м году. В общем-то, историки сходятся во мнении о том, что Зорге выдали. И тут возникает вопрос: кто выдал? Единого, так сказать, мнения нет. И судя по всему, как говорил мне тут же генерал-майор Михаил Иванович Иванов, не было и единой причины. Ну, во-первых, это видно из опубликованных документов ГРУ, что ГРУ поставило Зорге ну в крайне опасные условия работы летом – осенью 41-го года. Более того, ему приходилось встречаться с советскими дипломатами, в том числе со вторым секретарем, если не ошибаюсь, посольства резидентом Зайцевым. Естественно, встречались они как бы случайно, в кинотеатре или театре брали билеты на соседние места, сидели, смотрели фильм, потом там Зорге или оставлял контейнер с микропленкой, или там случайно ронял зажигалку. Ну, как в классическом шпионском фильме. И вот в аналитических записках ГРУ 64-го года, там прямо говорилось, что, конечно, это было грубейшее нарушение, как говорится, правил техники безопасности. Тем более, что уж советские дипломаты были под пятерным или шестерным присмотром японских спецслужб. Но, конечно, того, что немецкий журналист сидел на соседнем стуле даже, скажем, с советским резидентом, еще недостаточно, чтобы его арестовать…

В. ДЫМАРСКИЙ: Но если это несколько раз…

В. МОЛОДЯКОВ: …Это уже наводит на мысли. Аресты начались с сокрушения принца Коноэ, который тогда занимал пост премьер-министра, и его как раз тогда милитаристы выживали с этого поста. То есть арест Зорге совпал с отставкой Коноэ. Коноэ был очень сильно встревожен арестами в своем окружении, например арестом Одзаки, своего советника по китайским делам. А когда Коноэ узнал, что арестован Зорге и начинает разрастаться скандал о шпионах Коминтерна, он решил, что милитаристы просто копают под него. Он решил, что это вот такая акция, рассчитанная на то, чтобы свалить его с поста премьера, тем более, что он уже сам решил уйти. До сих пор активно бытует версия, что Зорге предали. Называют самых разных людей. Что одна ниточка потянулась через его соратника художника Мияги. Мияги был очень интересным человеком, он был неплохой портретист средней руки. Он писал портреты японских военных парадные. Он был особенно известен тем, что потрясающе выписывал детали формы одежды, ордена, планки и так далее. Ну а что еще надо? Причем он писал портреты среднего офицерства. И за разговорами с ними он узнавал столько всего, что не дало, может быть, и перефотографирование секретных документов!

В. ДЫМАРСКИЙ: Ну да.

В. МОЛОДЯКОВ: Так вот, у него там была какая-то знакомая японская коммунистка, вернувшаяся из Америки, кто говорит, что за нее потянули ниточку. Называли фамилию Ито Рицу, видного деятеля японской Компартии, которого в 39-м году арестовали, а потом выпустили. Еще каких-то людей…

В. ДЫМАРСКИЙ: А японская Компартия знали, кто такой Зорге?

В. МОЛОДЯКОВ: В японской Компартии – да, потому что как раз одним из нарушений техники безопасности, которое случилось уже буквально в последние, наверное, месяцы работы Зорге в Японии, были его контакты с местными коммунистами. И это было нарушение, как говорится, всех канонов работы ГРУ, выработанных в 30-е годы…

В. ДЫМАРСКИЙ: Ну да, и посольство, и Компартия – это слишком.

В. МОЛОДЯКОВ: То, что ГРУ сознательно толкало его к провалу, мы, конечно, говорить не будем. Но «такого человека не уберегли», как писал вот этот самый бывший резидент Зайцев в 64-м в записке генералу Мансурову о Зорге.

В. ДЫМАРСКИЙ: Значит, в октябре 41-го года Зорге был арестован, в сентябре 43-го года, там два года был суд, он был приговорен к смертной казни. Так, чтобы успеть все-таки сказать, что 7 ноября 44-го года он был казнен, был повешен. После того, как его арестовали, приговорили, вот то, что я видел, во всяком случае, Берлин был шокирован, и Гитлер очень хотел его, даже предлагал японским властям, чтобы ему выдали Зорге. Ему – в смысле Берлину. Но японцы отказались. В то же время якобы японцы предлагали Сталину обменять Зорге… на кого, не знаю. Это не легенды, вот эти две истории?

В. МОЛОДЯКОВ: Документального подтверждения этого нет. Но документально известно, что немецкий посол Отт, который был главным информатором Зорге, был снят с занимаемой должности только в конце 42-го года. И министр иностранных дел Риббентроп прислал ему лично секретно, расшифровать лично послу телеграмму, в которой предлагал отнюдь не немедленно возвращаться в Германию, где Отта ждал бы либо Восточный фронт, либо стрелковый взвод, а велел ему сидеть в Токио тихо, снять себе дом сообразно рангу посла. И написал, что все необходимые средства ему будут выданы, только воздерживайтесь от каких-либо заявлений. Как это истолковать? Ну, любителей конспирологии у нас много, я же вот ограничиваюсь такими фактами. Очень интересная получается цепочечка: Зорге – Отт – Риббентроп – Хаусхофер. Ну, заводит она нас ввысь и дали геополитики.

В. ДЫМАРСКИЙ: Ну и полминуты буквально на семейную жизнь Зорге. Дважды женат официально. Первая жена, по-моему, просто ушла от него и уехала обратно, в Германию, немка.

В. МОЛОДЯКОВ: Да, они еще в Германии разошлись.

В. ДЫМАРСКИЙ: Ну, тем более. Вторая жена – Максимова Екатерина Александровна… ну, и была его, собственно говоря, женой. Но потом была арестована, по-моему, она, да?

В. МОЛОДЯКОВ: Да.

В. ДЫМАРСКИЙ: После войны сразу, да? Или еще во время войны? Нет-нет, во время войны…

В. МОЛОДЯКОВ: Она была арестована, по-моему, во время войны и сослана.

В. ДЫМАРСКИЙ: Да, она умерла в 43-м году.

В. МОЛОДЯКОВ: Да.

В. ДЫМАРСКИЙ: И незаконная жена японская в Японии…

В. МОЛОДЯКОВ: Ну, незаконная жена – знаете, нехорошо так говорить, боевая подруга Ханако Исии.

В. ДЫМАРСКИЙ: Боевая подруга, да, которая чуть ли не до последних дней своих ходила на его могилу.

В. МОЛОДЯКОВ: Именно так. Она опознала его труп по зубным коронкам, она его похоронила и поставила ему первый памятник с надписью готическим шрифтом на кладбище Тама в Токио.

В. ДЫМАРСКИЙ: Спасибо, Василий Молодяков. Спасибо вам. До встречи через неделю в программе «Цена Победы». Полная версия: http://echo.msk.ru/programs/victory/726130-echo/


Эхо Москвы :: / Передачи / Цена Победы / Понедельник, 22.11.2010: Юлия Кантор

Эхо Москвы / Передачи / Цена Победы / Понедельник, 22.11.2010: Юлия Кантор

http://www.echo.msk.ru/programs/victory/727755-echo.phtml
Дата : | 22.11.2010 22:12
Тема : | Ленинградское дело
Передача : | Цена Победы
Ведущие : | Виталий Дымарский
Гости : | Юлия Кантор
В. ДЫМАРСКИЙ: Здравствуйте, я приветствую аудиторию радиостанции «Эхо Москвы» и телеканала RTVi. Это очередная программа «Цена Победы», и я, ее ведущий Виталий Дымарский. Сегодня у нас в гостях Юлия Кантор, доктор исторических наук, профессор, сотрудник музея «Эрмитаж». Музей, я думаю, ни для кого не секрет, питерский, как и наша сегодняшняя гостья. Она не просто гость в студии, но еще и гость из Питера.

Ю. КАНТОР: Здравствуйте.

В. ДЫМАРСКИЙ: А все, кто к нам приезжает в Москву из Санкт-Петербурга, все очень гости дорогие для нас.

Ю. КАНТОР: Это мы знаем.

В. ДЫМАРСКИЙ: Это вы знаете. Ну и, естественно, о чем мы можем говорить с гостем из Санкт-Петербурга? Будем говорить о Санкт-Петербурге. Ну и как это связано теперь с войной? Если серьезно, то сегодняшнюю программу мы назвали, собственно говоря, не очень, наверное, оригинально - а именно «Ленинградское дело». Но в это уже достаточно хорошо известное словосочетание мы вложили чуть-чуть больше, чем то «ленинградское дело», известное нам по истории и начатое в 49-м году. «Ленинградское дело» – имеется в виду дело, связанное… в том числе и это «ленинградское дело», и другие дела, связанные в ролью, если хотите, и с военной славой Ленинграда в годы Второй мировой войны. Поскольку, если я правильно понял с наших предварительных с Юлей разговоров, после уже окончания войны, уже после 45-го года, началось, если хотите, такое разбирательство, что ли, и анализ, но анализ с достаточно большими последствиями, я бы сказал, той роли, которую играли отдельные личности и отдельные города в годы войны. И вот об этом, собственно говоря, мы будем сегодня говорить с Юлией Кантор. И, Юля, чтобы не я все это дело объяснял, а вы, у меня сразу же первый вопрос. Это фактически то, что я уже наметил в своем кратком вступительном слове. Насколько увязано… Казалось бы, действительно странная вещь, что «ленинградское дело» действительно исторически известно, начато в 49-м году с постановления Президиума, или уже Политбюро было, Политбюро, по-моему, ЦК. Это дело какое имеет вообще отношение к войне, к цене Победы, к тому, что пережил в годы войны ваш город?

Ю. КАНТОР: Ну, начну, если позволите, с конца. Дело в том, что «ленинградское дело» - действительно один из последних и крупнейших политических процессов, связанных с эпохой сталинизма. И коснулся он, что принципиально, далеко не только Ленинграда, он коснулся самых разных уголков страны. Да, он начался в Ленинграде, но судебное разбирательство происходило в Москве. И дело формировалось из разрозненных изначально. И интересно, что и обвинительное заключение, и, соответственно, приговор был отредактирован и подготовлен Сталиным. И вот тут я должна перебросить мостик еще на одну личность, так сказать, исторический мостик – на Андрея Жданова, к тому моменту главного партийного идеолога, а до того человека, возглавлявшего ленинградскую партийную организацию, человека, с которым связаны многие трагические события времен блокады и судьба города во время блокады и в начале войны. Не безынтересно, что Жданов сыграл ключевую роль и по должности, и по личностным, я бы сказала, характеристикам в истории, связанной с печально известным постановлением «О журналах «Звезда» и «Ленинград»».

В. ДЫМАРСКИЙ: Это 46-й год, да?

Ю. КАНТОР: Это 46-й год. И тут это впрямую связано с ответом на ваш вопрос и с той самой ценой победы, которая не только в названии передачи, но и с обсуждением цены победы для Ленинграда и для страны в целом. Да, вы совершенно правы, разбирательство о том, какой ценой победа, кто побеждал и только ли и столько ли с личностью одного главного руководителя страны, генералиссимуса Сталина, связана эта победа. Это началось в 45-м. Люди возвращались с войны, раскрепощенные прежде всего духовно, как ни пафосно это, может быть, прозвучит. Они возвращались победителями, не только увидевшими, как живут там, где они побывали как освободители, я имею в виду даже Восточную Европу, на пути к Берлину. Они испытали чувство, во-первых, всеобщего единения, может быть, впервые с 17-го года, которого не было, и были вправе ожидать свободы и честного разбирательства, просто разбирательства, так сказать, гуманитарного, даже юридического, почему это все началось. Почему первые полгода и даже год войны мы так отступали? Почему было столько пленных? Что творилось вообще на войне? Это были солдаты и офицеры. И вот эта вертикаль, как вы понимаете, была в прямом смысле кровно заинтересована в том, что будет дальше. И жить хотели люди дальше. «Враги сожгли родную хату», да? Страну нужно было восстанавливать, нужно было создавать новые предприятия, нужно было восстанавливать из руин города, и не только Сталинград, и не только Киев, и так далее. Минск, который вообще остался в руинах. Нужно было заново жить. И развернется ли экономика к миру, к обычному человеку, к ленинградцу в том числе, пережившему ценой половины жизней своих, простите за тавтологию, жителей, страшные военные годы? Этот вопрос звучал у самых разных людей – у рабочих, у колхозниц, у интеллигенции и у партийного руководства, в том числе и ленинградского. Дело в том, что в Ленинграде те руководители, которые были в городе и которые действительно защищали город, оставаясь, так сказать, на партийно-производственных местах, были уважаемы и ценимы. В меньшей степени это относится к личности Жданова. В когда-то засекреченных воспоминания, попавших в спецхраны, блокадных воспоминаниях, в частности, мне пришлось читать, это просто колоритный пример, не исключительный, но колоритный, когда один из инженеров, занимавшихся проблемами санитарии и канализации в городе зимой 42 – 43-го года… кажется, февраль, может быть, январь, ну вот зима. Что такое блокадная зима? …Пришел к Жданову как раз обсуждать проблемы необходимости санитарных мероприятий в городе (понятно, почему), «шатаясь от голода», пишет он в своих воспоминаниях. И он пишет: «Если бы я увидел много хлеба и даже колбасу в этом 43-м году на столе у этого партийного руководителя Жданова, я бы не удивился. У него в вазе лежали пирожные «Буше»!»…

В. ДЫМАРСКИЙ: Извините, Юля, здесь я вас перебью, потому что вы или подтвердите, или опровергните, раз уж мы об этом заговорили. Достаточно много есть свидетельств, как и опровержений вот того факта, что якобы во время войны, во время блокады Жданову и другому, надо сказать, партийному руководству чуть ли не самолетом завозили не только пирожные, но и икру, и так далее, и так далее.

Ю. КАНТОР: Абрикосы, говорят.

В. ДЫМАРСКИЙ: Но это все говорят, да, никаких подтверждений нет? Вы же историк…

Ю. КАНТОР: Вот именно, именно поэтому я говорю о том, что я лично читала, свидетельства. О том, что партийное руководство Ленинграда питалось отнюдь не нормой 125 блокадных грамм, я думаю, говорить не приходится. Данных о меню не существует, вернее, опубликованных данных не существует. Кстати, по Москве есть. Вот издали такой сборник о защите и охране Кремля, объекта номер один, и вот там есть меню. Но это Москва, и это Кремль, вы понимаете. Я думаю, что все-таки в Ленинграде даже партийное руководство, сидевшее в Смольном, питалось несколько хуже. Но, тем не менее, недостатка не наблюдалось. Это бы понятно, если бы не «Буше», вот вопрос в этом. Вы знаете, если уж мы заговорили на эту тему, мне опять же пришлось читать в материалах нашей контрразведки военного времени, ленинградской, был такой сборник, он назывался «В тисках голода» - «Ленинград глазами донесений НКВД и СД», что само по себе любопытное сопоставление. Ну так вот, в числе прочего там были материалы о награждении нашего контрразведчика, перешедшего линию фронта, взявшего «языка», несмотря на то, что он был с оружием, доставившего его в Ленинград, тот был успешно допрошен и так далее. Так вот, в наградном, так сказать, документе: «премирован 50 граммами колбасы, колбаса выдана, съедена тут же». Это даже чекисты находились в таких условиях и умирали от голода в Ленинграде. Что-то о партийном руководстве такого не известно. Ну да ладно, не буду злобствовать, так сказать, в адрес партийного руководства, вернемся к нашей теме. Так вот, в Ленинграде действительно стали задумываться о цене победы. Да, она «одна за всех, мы за ценой не постоим», это правда, и Ленинград за ней не постоял. Но какова цена, и что будет дальше? Ведь Ольга Берггольц, Анна Ахматова, Михаил Зощенко и многие-многие другие, остававшиеся в Ленинграде, внесли свой вклад в победу, я думаю, что не меньше тех, кто был на фронте, как минимум. Да? Каким будет общество, какой будет страна? И конечно, эти вопросы выливались на страницы литературы, ну если публиковались, а на тот момент еще публиковались. И вспомним, кстати, и Федора Абрамова, и Даниила Гранина, ленинградца-фронтовика, и многих других тогда.

В. ДЫМАРСКИЙ: Просто я недавно имел счастье беседовать с ним.

Ю. КАНТОР: Да, а я недавно с ним виделась в Петербурге, он мне с удовольствием рассказывал об этом вашем интервью как раз. Да, это правда. Так вот, как это было. Естественно, ленинградская интеллигенция, кто-то вернулся из эвакуации, как в случае с Ахматовой, а кто-то и не уезжал, как Ольга Берггольц, задумывалась, писала в прозе и в стихах о своих чаяньях и о своих воспоминаниях. И сразу это натолкнулось на цензуру. Ольге Берггольц не дали опубликовать многие ее вещи, в том числе и блокадные дневники, и поэму. Далее начались сложности, собственно, с тем, что происходит в городе, как дальше. И любопытно, что «ленинградское дело», которое действительно, вы справедливо заметили, началось гораздо позже, чем 45 – 46-й год, как бы таким, я бы сказала, пробным шаром относится именно к 46-му. Потому что когда громили журналы «Звезда» и «Ленинград»… Кстати, проект постановления в отношении этих журналов, касающийся непосредственно личностей Зощенко и Ахматовой, опять же был выправлен именно Сталиным, и документ, подтверждающий это, недавно фондом «Демократия» в сборнике «Сталин и космополитизм» опубликован. Именно о том, как Сталин правил, ужесточая формулировки этого постановления, кстати, которое даже в советское время было опубликовано не полностью, а в изложении. Из 13 его пунктов 9 опубликованы не были. И вот эти пункты неопубликованные касались, в частности, ленинградского руководства, которое допустило либерализм, позволив журналу «Звезда» ввести в свою редколлегию «такого подонка литературы, как Михаил Зощенко», я цитирую, и так далее. Вот впервые появляется имя партийного руководителя Капустина, который был расстрелян 60 лет назад ровно.

В. ДЫМАРСКИЙ: 50-й год.

Ю. КАНТОР: Это 50-й год. Это самый конец октября 50-го года. И вслед за этим еще серия процессов с посадками не только в Москве, подчеркиваю, но и в дальше. Вот первый пробный шар. Опять же первый упрек, публичный, официальный партийный упрек ленинградскому руководству, допустившему недопустимое.

В. ДЫМАРСКИЙ: Да, я так задумчиво на вас смотрю, потому что я просто действительно задумался над тем, а что, собственно говоря… Вот есть еще одна история, опять же опровергните или подтвердите, хотя я думаю, что вы подтвердите, потому что это как раз исторический факт…

Ю. КАНТОР: А что, до этого я подтверждала неисторические факты?

В. ДЫМАРСКИЙ: Нет, я имею в виду то, что с икрой и абрикосами – это не подтверждается, а это, по-моему, подтверждается. Собственно говоря, и больших усилий не надо, чтобы это подтвердить. Речь идет о музее, музее в Ленинграде, Музее блокады, который был закрыт. А что вообще за этим… Ну, сейчас вы, во-первых, расскажете про это, и ваш комментарий, кто вообще за этим всем стоит. Это что, некая ревность, я имею в виду со стороны Сталина, некая зависть? Что это?

Ю. КАНТОР: Вы знаете, это абсолютно не исключительная, прагматическая, если вам угодно, с точки зрения, так сказать, сталинского руководства в целом… не надо персонифицировать, это не касается только Сталина, а и всей плеяды, так сказать, руководителей, которые вокруг него, ему подчинялись, и которых он вокруг себя собирал и терпел. Так вот, нежелание, чтобы знали правду всю. В этом смысле… Ну, это ни для кого не секрет, это тоже исторический факт: Сталин, кстати, Ленинград очень не любил. И когда он был Петроградом, и когда он стал Ленинградом. Непонятный, опасный город, город, в котором, понимаете ли, было Кронштадтское восстание, где были бунты петроградских рабочих, между прочим, протестовавших так же, как и кронштадтцы за Советы без большевиков. Между прочим. Никогда до конца не покорившийся город. Ну это, собственно, не касается непосредственно темы нашей передачи. Так исторически сложилось, что Ленинград или Петербург в историческом контексте единственный из городов, которые когда-либо были столицами России, империи ли, республики ли, и так далее, и так далее, который никогда не был под оккупацией. Никогда! Даже Москва была, ну, во время войны 12-го года. А Ленинград, Петербург все-таки не был. В кольце – был, а вот…

В. ДЫМАРСКИЙ: Питерские, они всегда находят вот что-то такое…

Ю. КАНТОР: Находят. А ведь не опровергнуть.

В. ДЫМАРСКИЙ: Надо подумать.

Ю. КАНТОР: Попробуйте. Ну на самом деле шутки шутками, но, тем не менее, некие действительно ментальные особенности в сознании или подсознании, они существуют. Музей обороны и блокады, закрытый как раз на рубеже 48 – 49-го года окончательно и подвергавшийся давлению…

В. ДЫМАРСКИЙ: Это было в 49-м?

Ю. КАНТОР: Да, 48 – 49-й. Как раз накануне «ленинградского дела», когда оно было вот в разгаре – это 49-й год, ну и, соответственно… Давление на него началось раньше. А вот музей начал собираться в 43-м и открываться, так сказать, первыми экспозициями, еще, конечно, не музейными как таковыми, в 44-м.

В. ДЫМАРСКИЙ: Фактически почти сразу после снятия блокады.

Ю. КАНТОР: Конечно, когда сняли блокаду Ленинграда именно. И это была принципиальная вещь. Понимаете, люди, которые еще в кольце, еще в 43-м, уже думают о том, а что будет дальше, после них, когда их самих уже в условиях блокады и не будет. Там было много любопытных, интересных, очень болезненных экспонатов. Очень частных. И героических, и трагических. Там было обо всем – и о блокадной повседневности, и частности. Почему я говорю «было»? Потому что фонды этого музея утрачены процентов примерно на 50.

В. ДЫМАРСКИЙ: То есть его не просто закрыли, а еще и уничтожили?

Ю. КАНТОР: Его не просто закрыли, там уничтожали документы. Сейчас я скажу еще о том, что не только в этом музее. В лучшем случае их передавали в другие хранилища или спецхраны. Это в лучшем случае, вот это до нас и дошло. А в худшем случае их просто уничтожали.

В. ДЫМАРСКИЙ: А уничтожали целенаправленно, то есть знали, что уничтожать, или случайно что-то уничтожили, а что-то не уничтожили?

Ю. КАНТОР: Нет. Я думаю, что случайности тоже были, но уничтожали целенаправленно материалы, связанные с блокадной повседневностью, связанные со свидетельствами неблагоприятной ситуации, иногда и в умонастроениях. Ну, не надо идеализировать (вот, кстати, о питерских), не надо идеализировать, все было. Когда город находится в оккупации, когда страшный голод, бомбежка и нет тепла, и когда не понятно, что будет, то ли идет слух, что сдадут город, то ли нет… Мы уже с вами в какой-то передаче говорили, что кольцо блокады замкнулось 8 сентября 41-го года, а в Ленинграде об этом узнали в ноябре почти. Мы обсуждали эту тему. Опять же, почему так получилось и что происходило в первые месяцы, почему город был так не готов? Ну, Бадаевские склады Бадаевскими складами, а где же остальное продовольствие? Это все было и фиксировалось. К чему я об этом вспомнила? У нас есть еще один музей – Музей политической истории России, это бывший Музей Октябрьской революции. Ну он действительно шире, так сказать, по экспонатуре, как говорят музейщики, и по идеологии, что ли. Так вот, этот музей пострадал практически не в меньшей степени тогда, когда закрыли Музей обороны и блокады Ленинграда. Там тоже уничтожали целенаправленно. И что интересно, не только то, что связано с войной.

В. ДЫМАРСКИЙ: Юля, мы продолжим, безусловно, эту беседу. Сейчас у нас небольшой перерыв, после чего Юлия Кантор и беседа с нею.

НОВОСТИ

В. ДЫМАРСКИЙ: Я еще раз приветствую нашу аудиторию, как телевизионную, так и радийную. Мы продолжаем программу «Цена Победы». Меня зовут Виталий Дымарский, а мою гостью – Юлия Кантор, доктор исторических наук, профессор, сотрудник Ленинградского… Ну, мы говорим сегодня о «Ленинградском деле», поэтому… Санкт-Петербургского, конечно, музея «Эрмитаж». Юля, мы остановились как раз на том интересном, безусловно, месте, когда говорили о том, почему, по какой причине и каким образом, какими методами был закрыт и ликвидирован фактически Музей блокады Ленинграда.

Ю. КАНТОР: Он не ликвидирован. Он открылся уже несколько десятилетий спустя и в полном объеме уже стал существовать, в общем, после 91-го, тогда, кода, собственно, открылись фонды, открылись спецхраны тоже, в том числе и для пополнения коллекций…

В. ДЫМАРСКИЙ: Что же там было такого секретного?

Ю. КАНТОР: Да ничего секретного там абсолютно не было. Как не было ничего секретного, а было запретное, в тех дневниках, которые писали ленинградцы. Дневники в Ленинграде было вести запрещено, как вы знаете, и радиоприемники нельзя было слушать, за исключением той знаменитой тарелки ленинградской, через которое вещало ленинградское радио, о чем я еще тоже скажу. Оно тоже подверглось репрессиям, это к вопросу о цене победы. Так вот, в том числе и партийных руководителей среднего звена, и обычных ленинградцев просили писать дневники, воспоминания о недавно пережитом, что абсолютно логично.

В. ДЫМАРСКИЙ: Уже после войны?

Ю. КАНТОР: Сразу после войны, да. Ну, начиная с 44-го, а потом уже, так сказать, усилилась эта тенденция, что совершенно логично, в 45-м году. Так вот, эти дневники либо цензурировались в значительной своей степени, а те, что цензуре не подлежали, где было много того, что можно цензурировать, просто попадали в лучшем случае в спехран, в партийный архив опять же. И надо сказать, что, слава Богу, они сохранились многие. И сохранившись, дали возможность сейчас историкам изучать вот ту правду неприукрашенную. Это не очернение ни в коей мере, эта та вся правда, плюс прошедшая через индивидуальное сознание, из совокупностей которого складывается сознание массовое. В Петербурге вышел трехтомник «Человек в блокаде», каждый том посвящен той или иной, так сказать, тематике, интересовавшей обычных, рядовых ленинградцев.

В. ДЫМАРСКИЙ: Ну в свое время, кстати говоря, уже упоминавшийся Гранин вместе с Адамовичем делали тоже «Блокадную книгу»…

Ю. КАНТОР: Ну, «черная» книга, «Блокадная книга», извините, которая тоже вышла далеко не целиком, и даже в урезанном виде вышла не сразу и не полностью. Так вот, возвращаясь к музейной теме, которая не менее тяжела, чем тема человеческая, я говорила о Музее политической истории России – это федеральный музей, расположенный в Петербурге. Так вот, сотрудники к юбилею музея, он основан был в 19-м году как Музей революции, в прошлом году провели анализ на основе документов, которые у них сохранились, в частности, чтобы не было разговоров, что это слухи, домыслы и так далее, по актам конфискации и уничтожения экспонатов этого музея. Так вот, после окончания «ленинградского дела», соответственно, осенью 50-го года, начинается огромная чистка в этом музее. Трагически любопытно, что даже в 37 – 38-м году, когда музей тоже был репрессирован, в таком количестве экспонаты не изымались. Я процитирую буквально две фразы из отчета музея: «Начались непрерывные чистки фондовых коллекций, в результате чего музей, который сумел сохранить свои основные реликвии в период большого террора, войны и ленинградской блокады, лишился ровно половины своего собрания. Свыше 100 тысяч раритетов, листовок, документов, плакатов, фотографий были либо уничтожены, либо переданы в другие архивные хранилища». Во дворах Петропавловской крепости, где музей тогда размещался, в буквальном смысле сгорела часть исторической памяти. Там так и называются акты - «об уничтожении путем сожжения этих экспонатов». Так и пылали костры в Петропавловской крепости не в переносном смысле, а в самом буквальном. И одним из самых трагических экспонатов этого музея сейчас, на мой взгляд, является положенная в витрину книга об изъятии и уничтожении экспонатов этого музея. Теперь сама эта книга, этот мартиролог, является экспонатом Музея политической истории.

В. ДЫМАРСКИЙ: Юля, такие вещи, надо сказать, нигде не делаются просто так. Да? А уж в сталинском Советском Союзе все, безусловно, имело некий высокий политический смысл, я бы сказал. Так вот в чем вы видите смысл всего этого? После войны, что, Сталин должен был остаться единственным победителем, да? Вот мы с вами говорили, с чем связано «дело Жукова». Да? У Сталина не должно быть конкурентов, да? А в ленинградцах, видимо, в том же Вознесенском, в нем видели некого конкурента, да?

Ю. КАНТОР: Вы знаете, это вопрос субъективного восприятия.

В. ДЫМАРСКИЙ: Почему тогда не тронули Жданова?

Ю. КАНТОР: А Жданова не тронули и раньше. Жданов, о котором в Ленинграде хорошо знали, и в партийной организации хорошо знали, никогда не претендовал и не мог претендовать на какую-либо популярность в народе и в массах. Вот в прямом смысле в массах, извините, и среди интеллигенции тоже. А руководители вот того поколения, которое пришло в ленинградские обкомы и горкомы партии перед самой войной, в 40-м году, ведь основная плеяда пришла в 40-м году так называемых молодых руководителей…

В. ДЫМАРСКИЙ: Но, кстати говоря, они же пришли на волне тех репрессий, которые прошли в 37 – 38-м годах.

Ю. КАНТОР: Совершенно верно, конечно. И не надо считать, продолжаю ответ на ваш вопрос относительно конкуренции, что эти люди были слишком новаторы, демократы и реформаторы. Отнюдь. Они были, да, в определенном смысле либеральнее, они были молоды, и они…

В. ДЫМАРСКИЙ: Ну они были образованные.

Ю. КАНТОР: Да, они были образованные, вот это хорошее слово, по сравнению с другими. Дело в том, что ленинградская партийная организация 40 – 41-го года впервые за, так сказать, послереволюционную, что ли, историю, ну за исключением российского советского правительства, в отличие от всех остальных регионов, опять же да простят меня, в том числе московского, на 90 процентов имела высшее образование. Это беспрецедентно. Причем в среднем уровень (я специально посмотрела эти данные) ответственных партийных чиновников в парторганизации с высшим образованием был 9 процентов. Понимаете разницу, да? То есть он в буквальном смысле на порядок выше – 9 и 90. Об этом, кстати, пишет и Людмила Алексеевна Вербицкая, президент Петербургского университета, в своих воспоминаниях. А она, так сказать, из числа тех, кто пострадал от «ленинградского дела». Но что нельзя не сказать, Сталин опасался конкуренции. Опасался не то чтобы ореола Ленинграда, кстати, за что буквально пинали и Ахматову, и Берггольц особенно – за возвеличивание, неадекватное возвеличивание роли Ленинграда. Кстати, это вменялось в вину Попкову, Вознесенскому и Капустину – усиление темы трагизма, неадекватное выпячивание роли Ленинграда в победе и так далее, и так далее, и так далее. Это было. И опять же Жданов ну никак не конкурент, даже в массовом сознании. И Жданов уже давно в Москве, он занимается идеологией, он успешен в этом, и только. Более того, в Ленинграде были предприняты попытки, учитывая, что и Вознесенский, и остальные все-таки получили хорошее университетское экономическое образование, понимали, что экономику нужно разворачивать, сейчас бы сказали «либерализовать», но в рамках абсолютно советской экономической системы. Но разворачивать в пользу обычного рядового человека, что, кстати, в Ленинграде и было предпринята попытка сделать. Она оборвалась тогда же, в 49 – 50-м.

В. ДЫМАРСКИЙ: А откуда вот эта плеяда взялась в начале 40-х годов? Кто ее привел?

Ю. КАНТОР: Она пришла из поколения, кстати, революционного, но, так сказать, молодого революционного поколения, которое родилось в начале века буквально, которое получило образование уже в советское время. Но отчасти у профессоров, которые преподавали и до революции. Это люди, я бы не сказала, что они были в целом единомышленниками. Единомышленниками на самом деле их сделала только война и блокада, когда нужно было вместе выживать, спасать город. Они были действительно относительно хорошо образованны, и плеядой они могли считаться только в том смысле, что понимали, в какую ситуацию попал город и из какой ситуации его нужно выводить, к чему возвращаться в 45-м году.

В. ДЫМАРСКИЙ: А был ли лидер, ну которого Сталин мог бы считать вот именно конкурентом?

Ю. КАНТОР: Вознесенский. Вы знаете, вот после убийства Кирова в 34-м году был такой, я процитирую, печальный анекдот: «Когда случилось 1 декабря 34-го года убийство Кирова, Сталин собирает партийное руководство: «Сегодня, товарищи, случилась трагедия – убили Сергея Мироновича Кирова». Голос из зала: «Кого?» - «Кого надо, того и убили»». Так вот, якобы Киров считался возможным конкурентом, он действительно был популярным руководителем ленинградским, это правда, хотя отнюдь не был ни демократом, ни гуманистом уж совсем. Строителем Беломорканала, как минимум. Тем не менее, вот после этого появилась еще одна фигура в сознании руководства союзного, что могут быть люди, группировка, как всегда это принято, которые перетягивают одеяло на себя. Ленинград тянет одеяло на себя от Москвы. Эту группировку Сталину необходимо было убрать. Не потому что она на что-то претендовала, а потому что она существовала и да, в значительной степени претендовала на некоторую, в том числе экономическую, обособленность. То есть вот эти люди, кстати, в экономическом смысле выступали против, так сказать, абсолютной тотальной централизации экономики главным образом. А Ленинград как крупный промышленный центр имел на это право претендовать. Тоже было неугодно. Кстати, Косыгин потом пытался, он уже тоже, что называется, из питерских, и тоже пытался…

В. ДЫМАРСКИЙ: Ну это во-первых. А во-вторых, он, в общем-то, фактически проводил, по-моему, реформы Вознесенского.

Ю. КАНТОР: Да, да, конечно. Только гораздо позже.

В. ДЫМАРСКИЙ: Гораздо позже. Уже после Сталина.

Ю. КАНТОР: Уже совсем после Сталина, это уже гораздо позже.

В. ДЫМАРСКИЙ: Юля, еще один вопрос. Вот в этой же студии у меня как-то была одна беседа с одним гостем, который рассказывал вообще о судьбе послевоенного поколения, вообще в Советском Союзе, не в отдельно взятом городе. И вот, в частности, говорилось о том, что Сталин очень боялся вот этого поколения, вот этих лейтенантов, офицеров молодых еще, то есть динамичных, имеющих силы, жизненные силы, и не только жизненные силы, но и физические силы. И как вы сказали, прошедшие и Европу, и еще с духом и ощущением своей победы. Да?

Ю. КАНТОР: Конечно.

В. ДЫМАРСКИЙ: Но вот здесь берем отдельно взятый город, если мы говорим о Ленинграде. Но в Ленинграде-то их не было, Ленинград же был все-таки городом блокадников?

Ю. КАНТОР: Как?! А из Ленинграда на фронт не уходили?

В. ДЫМАРСКИЙ: Уходили, безусловно. Вот расскажите, каковы в этом смысле… Я имею в виду, вот уходили, но в то же время у меня все-таки вопрос по поводу жителей-блокадников. Они-то не представляли собой такой силы и такой угрозы, ложной, мнимой, но это другой уже вопрос, которую представлял себе Сталин, да, которую придумал себе Сталин?

Ю. КАНТОР: Вы знаете, и да, и нет. Ну да, чтобы сказать сразу, мы уже с вами немножко говорили на тему о ленинградском ополчении несколько передач назад, из Ленинграда уходили, и ополчение в Ленинграде было создано раньше, чем в Москве. Просто была директива, это уже известный факт, что ополчение должно было быть создано первым в Москве, потому что Москва должна подать пример всей стране как столица. Поэтому, так сказать, мобилизацию ополченцев отложили в Ленинграде. И лишь только когда в Москве были сформированы первые подразделения, потом уже вслед за ними ушли на фронт ленинградцы, я имею в виду ополченцев. А из Ленинграда уходили все те, кому надо было уйти, уходили и добровольцы, так сказать, в строевые части тоже. Но Ленинград отличался не только вот этим… То есть тем, что уходили на фронт, он не отличался, он был, так сказать, в ряду всей страны, естественно. Но блокада – да, это такой феномен, ни один город не существовал с 41-го по 44-й год в состоянии кольца. И известные вещи, связанные с Ленинградской симфонией, с блокадным Ленинградским радио, кстати, спасибо, что напомнили… Вернусь. В Петербургском университете факультет журналистики опять же выпустил очень любопытную книгу, связанную с Ленинградским радио, фактологическую книгу, из которой становится статистически ясно, какие чистки во время «ленинградского дела» были проведены в архиве Ленинградского радио. Это катастрофа. Вычищались фонды Ленинградского радио.

В. ДЫМАРСКИЙ: А что вычищалось?

Ю. КАНТОР: Все. Репортажи… не все, конечно…

В. ДЫМАРСКИЙ: Времен войны?

Ю. КАНТОР: Времен блокады и войны. В том числе репортажи, связанные с выездами корреспондентов Ленинградского радио на фронт, за линию фронта, к линии фронта и так далее. Репортажи, которые они вели буквально, что было исключительным случаем, и в прямом эфире тоже. Некоторые сюжеты, связанные с радиоспектаклями, которые тоже были. Огромное количество бесценного материала…

В. ДЫМАРСКИЙ: То есть это не было связано с тем, что изъять из эфира, условно говоря, упоминание о Вознесенском?

Ю. КАНТОР: Не, не, не, не только и не столько. Нет. Изымались по разным блокам не только материалы, так сказать, связанные с «врагами народа», которые к тому моменту были расстреляны, то есть партийное руководство, но и вообще материалы, связанные с фактами из жизни блокадного Ленинграда, его сопротивления ежечасного, ежеминутного. Вообще с тем, что происходило в Ленинграде. Кстати, Ольга Берггольц, когда она съездила в Москву… интересно, что первая ее поездка в Москву была еще во время блокады, ее на самолете доставили в состоянии дистрофии просто на некоторое время в Москву, где была встреча в Союзе писателей. Кстати, я скажу, что в это время в Ленинграде от голода у нее умер муж и из Ленинграда выслали ее отца, потому что немец, Теодор или Федор Христофорович Берггольц был выслан как представитель вражеской национальности из Ленинграда. Так вот, это просто, что называется, «рояль в кустах», но я эту цитату не могу не зачитать: «Во имя чего мы бьемся, мучаемся, обмирая, ходим под артобстрелом? Во имя чего? Ведь ОНИ (выделено у нее курсивом в воспоминаниях, которые, естественно, опубликованы только после…

В. ДЫМАРСКИЙ: Сейчас.

Ю. КАНТОР: Ну, не сейчас, а лет 10 тому назад. «…они же утвердятся в случае победы, им зачтут именно то, что они делают в умерщвлении живого слова, в уродовании его в лучшем случае», - это из книги «Говорит Ленинград», которая вышла опять же недавно. «О Ленинграде все скрывалось, о нем не знали правда так же, как о ежовской тюрьме. Я рассказываю москвичам о нем, как когда-то говорила о тюрьме (Ольга Берггольц перед войной была арестована). Неудержимо, с тупым, посторонним удивлением. Нет, ОНИ (опять же курсивом) не позволят мне ни прочесть по радио «Февральский дневник», ни издать книжку стихов так, как я хочу. Трубя о нашем мужестве, они скрывают от народа правду о нас». Вот вам ответ о происходившем на Ленинградском радио тогда, когда было «ленинградское дело». И, собственно, в музее, и, собственно, с городом. ОНИ не давали. И опять же это было как раз связано не с ленинградским руководством, а с союзным руководством.

В. ДЫМАРСКИЙ: По поводу союзного руководства. А кстати говоря, Сталин-то был хоть раз в Ленинграде?

Ю. КАНТОР: Ну когда убили Кирова.

В. ДЫМАРСКИЙ: Ну, не считая 17-го года и 34-го.

Ю. КАНТОР: Все.

В. ДЫМАРСКИЙ: Потом не был, да? И после войны не был?

Ю. КАНТОР: Сталин вообще не особенно любил выезжать, за крайне редким исключением.

В. ДЫМАРСКИЙ: Но после войны он уже не приезжал туда?

Ю. КАНТОР: Нет, нет. Продолжая тему любви, нелюбви и цены победы. Руководству нужно было уравнять, может быть, всех или принизить, что называется, вот этот пафос победы, сделать ее достоянием одного человека, что не может быть, потому что как раз в Великой Отечественной войне важно слово «отечественная». В большей степени защищали не государство, не советскую империю, а то самое Отечество. Потому и очень разные люди, такие разные люди объединялись в этой борьбе. Даже духовно разные и образовательно разные, как Вознесенский и Ахматова, у них был свой участок фронта, так сказать, в широком смысле этого слова. Но они его смогли защитить. И то, что было развязано как раз в связи с «ленинградским делом» уже потом, не только конкретно в связи с расстрелом группы ленинградских руководителей и с посадкой в лагеря и тюрьмы не только их родственников, но и всех тех руководителей, которые в разных регионах на тот момент уже работали, которые, так или иначе, были связаны с «ленинградской группировкой», как говорили. Ну это, скажем, и проводники экономического курса. Знаете, вот это борьба не Ленинграда и Москвы, а борьба своих со своими, что интересно. Это внутрипартийная борьба. Но со стороны Ленинграда этой борьбы объявлено не было, просто нужно было убрать тех, кто мог потенциально, что ли, мешать. Ну а с писателями опять же, с писателями, с литераторами, с интеллигенцией были проведены дополнительные разработки. Ольга Берггольц ежеминутно, ежечасно опасалась тюрьмы. «И ежедневно, ежечасно, трудясь, страшилися тюрьмы, но не было людей бесстрашней и горделивее, чем мы!» - вот это все тоже Ольга Берггольц, которую заставили отречься от искренне хвалебных слов в адрес Анны Ахматовой. Это уже 49 – 50-й. И упрекнули за то, что, потеряв свою обычную искренность, она отделалась сухой констатацией. Ольга Берггольц не сдалась. Ее судьба послевоенная, как хорошо сформулировала ее сестра: «кончилась война - кончилась Берггольц». Ее не пускали, не любили и особенно не публиковали. Собственно, от ареста по «ленинградскому делу» ее спас Александр Фадеев, это правда. Это сложная фигура, Фадеев, но, тем не менее, вот ее как раз он не сдал.

В. ДЫМАРСКИЙ: Сложная, в том числе, поскольку он мучился. Выполнял, но мучился.

Ю. КАНТОР: Да, был честным человеком, чего, кстати, нельзя сказать… во всяком случае, неизвестно таких фактов о том, насколько и как мучился Симонов.

В. ДЫМАРСКИЙ: Ну, насколько я знаю, тоже мучился.

Ю. КАНТОР: Тоже мучился, и за это достоин уважения. Но то, что происходило как раз в это же время и с его установочными докладами, связанными и с писателями, и с космополитами, это нам хорошо известно. Об этом есть и в воспоминаниях Александра Володина, и Израиля Меттера, и так далее. Когда клеймили Зощенко, который сказал: «Мне не нужно ваших похвал, ничего. Дайте мне умереть спокойно», - сказал Зощенко. И к этому коллеги по цеху тоже приложили руку. И кстати, относительно эпохи, о которой вы спрашивали. Как ни парадоксально, совсем уж, казалось бы, непафосно обобщающая Ольга Берггольц по стилю, по литературной ментальности, ну, в отличие от Анны Ахметовны Ахматовой… Когда умер Сталин, вроде бы да, действительно, кончилась эпоха, и наступил то ли страх, то ли не страх, а у кого-то и действительно трагедия, потому что Сталин воспринимался едва ли не как Бог. «О, не твои ли трубы рыдали четыре ночи, четыре дня С пятого марта в Колонном зале Над прахом, при жизни кромсавшим меня…». Ну, конечно, это тогда не опубликовали, естественно. Но это эпоха кромсала и тогда…

В. ДЫМАРСКИЙ: Это Берггольц, да?

Ю. КАНТОР: Это Берггольц. Это на удивление Берггольц. …И эта эпоха, к сожалению, кромсает сейчас и нас тоже. Она ведь не отпускает.

В. ДЫМАРСКИЙ: Не отпускает, это правда. Не зря даже вот новый глава этой комиссии президентской Михаил Федотов поставил такую вроде странную задачу для 2010 года – десталинизация общественного сознания. Мне кажется, это, тем не менее, очень актуально.

Ю. КАНТОР: Это большая работа. Это очень честная и хорошая задача, только многотрудная.

В. ДЫМАРСКИЙ: Ну это да.

Ю. КАНТОР: Потому что много времени пропущено и упущено. Но будем надеяться, что борьба будет успешной.

В. ДЫМАРСКИЙ: Я думаю, что многие люди не понимают, о чем идет речь, потому что говорят: «Ну чего бороться со Сталиным?». Это не со Сталиным борьба, с трупом, это борьба с наследием, с тем, что осталось в головах…

Ю. КАНТОР: Это борьба с идеологией и с ментальностью, осевшей, к сожалению, в головах и в подсознании, конечно. В том числе, и с той самой разрухой, убежденной такой разрухой в головах.

В. ДЫМАРСКИЙ: Да. Давайте еще раз вернемся к послевоенному периоду.

Ю. КАНТОР: Мы вроде не уходили.

В. ДЫМАРСКИЙ: Ну сейчас мы перешли уже на сегодняшний день, десталинизацию. Ну, тогда о десталинизации, я думаю, никто и не мечтал. Вот все-таки вот эта угроза вот этого послевоенного поколения, она была…

Ю. КАНТОР: Угроза кому?

В. ДЫМАРСКИЙ: Сталину. Или режиму. Она была мнимая, иллюзорная, кажущаяся или реальная? Вот как вы думаете?

Ю. КАНТОР: Ну кажущаяся Сталину.

В. ДЫМАРСКИЙ: Кажущаяся Сталина, да.

Ю. КАНТОР: Ну вы знаете, на самом деле надежда… Надежда – это не есть угроза, она может во что-то трансформироваться. Надежда на некоторое послабление, ну, если угодно, на социализм с человеческим лицом – да, была. Действительно была. И ощущение раскрепощения было. А любое ощущение раскрепощение, то есть избавление от страха для самопожирающей системы, какой была сталинская, чревато тяжелыми последствиями для этой системы. Сталин был… вот я процитирую недавнее интервью директора «Эрмитажа» Михаила Пиотровского, который сказал, что, парадоксальная вроде бы вещь, но «Сталин не заслуживает того, чтобы о нем говорить так много, потому что он был воплощенная посредственность».

В. ДЫМАРСКИЙ: Ну, это правда… В самом начале о чем мы с вами, может быть, не так красиво сказали: когда мы говорим о десталинизации, речь не идет о борьбе с этим человеком или с его трупом.

Ю. КАНТОР: Конечно. Но, тем не менее, именно из-за того, что это было в буквальном смысле торжество посредственности, окружавшей себя только такими, потому и тасовал бесконечно. Вокруг появлялись более или менее яркие личности, даже исповедующие ту же идеологию. Ведь яркие – это не значит положительные. Правда? Их следовало убрать, чтобы была вот эта вот масса, которая вокруг одного. И все.

В. ДЫМАРСКИЙ: Ну так понятно, сколько единомышленников было уничтожено.

Ю. КАНТОР: Конечно.

В. ДЫМАРСКИЙ: Даже тех, которые перед смертью клялись ему в верности.

Ю. КАНТОР: Которые и были верны.

В. ДЫМАРСКИЙ: Которые были верны. Как Бухарин, скажем… Но это еще, так сказать, довоенные, более ранние вещи.

Ю. КАНТОР: И потом, оппозиции как таковой ни в сегодняшнем понимании, ни, так сказать, в общетерминологическом, что ли, оппозиции ведь не было. Конкуренция, может быть, была подспудная. Но претензий на какое-то главенство или на угрозу не было. Но Сталин с его и подозрительностью, и ревностью, и действительно вот как продукт созданной им же системы не мог и не должен был это терпеть. Вот так и происходило.

В. ДЫМАРСКИЙ: Здесь надо еще сказать, видимо, одну вещь – что хотя дело называется «ленинградским», но просто выходцы были из Ленинграда, но они к тому времени уже многие были в Москве.

Ю. КАНТОР: Но основной костяк, конечно, был еще в Ленинграде, вырос с Ленинграде. Кто-то был в Москве, кто-то был на северо-западе России на ответственных должностях, а кто-то и дальше. Кто-то уезжал на Урал, потому что действительно это были квалифицированные специалисты. И на восстановлении народного хозяйства страны они были необходимы. Потому и подождали… опять же, люди сделали свое дело, их следовало убрать. Четыре года сделали передышки…

В. ДЫМАРСКИЙ: Мавр сделал свое дело - мавр может уходить.

Ю. КАНТОР: Именно это я и перефразировала, да. Но мавра расстреляли.

В. ДЫМАРСКИЙ: Да. Но слишком много ушло незаслуженно.

Ю. КАНТОР: Да, конечно.

В. ДЫМАРСКИЙ: Спасибо. Это была Юлия Кантор в программе «Ленинградское дело» в цикле программ «Цена Победы». Сейчас портрет от Тихона Дзядко. А я с вами прощаюсь, до встречи через неделю. Полная версия: http://echo.msk.ru/programs/victory/727755-echo/


Эхо Москвы :: / Передачи / Цена Победы / Понедельник, 29.11.2010: Василий Молодяков

Эхо Москвы / Передачи / Цена Победы / Понедельник, 29.11.2010: Василий Молодяков

http://www.echo.msk.ru/programs/victory/729689-echo.phtml
Дата : | 29.11.2010 22:10
Тема : | Кто Вы, фон Риббентроп?
Передача : | Цена Победы
Ведущие : | Виталий Дымарский
Гости : | Василий Молодяков

В.ДЫМАРСКИЙ: Здравствуйте. Я приветствую аудиторию радиостанции «Эхо Москвы» и телеканала RTVi. Это очередная программа из цикла «Цена победы», и я – ее ведущий Виталий Дымарский. Сегодня у нас тема, которая, по-моему, ни разу не была. У нас вообще за 5 лет пребывания этой программы в эфире как-то мы больше обращались к событиям, к явлениям, связанным со Второй мировой войной. Но чтобы, вот, одного человека, одну личность разбирать, у нас, по-моему, еще такого не было, ну, не считая портретной галереи Елены Сьяновой, которая была на первом этапе нашей программы. А сегодня тот случай, когда мы решили посвятить целую программу одному из деятелей Третьего Рейха, одному из самых, правда, заметных деятелей Третьего Рейха, министру иностранных дел Фон Риббентропу. И побудил или подтолкнул нас к обсуждению этой темы мой сегодняшний гость Василий Молодяков, доктор политических наук, который... Василий, разрешите мне? Во-первых, здравствуйте.

В.МОЛОДЯКОВ: Здравствуйте.

В.ДЫМАРСКИЙ: И мне гость передал как раз книжку, он – автор этой книги, я ее покажу нашим телезрителям. Это именно книжка «Риббентроп». И когда мы перед эфиром разговаривали с Василием, я спросил: «А почему, собственно говоря, появилась эта книжка?» Объяснение было очень простым и очень, на мой взгляд, аргументированным, что, как ни странно, такой, полный, хороший, со многими фактами биографии Фон Риббентропа нет, или не было, вернее, до тех пор, пока вы ее не написали. Правильно?

В.МОЛОДЯКОВ: Да.

В.ДЫМАРСКИЙ: Хотя, мне кажется, что, казалось бы, что уже все самые заметные фигуры, ну, вообще Второй мировой войны уже описаны в истории или в историографии. А почему не было вот такой биографии Риббентропа?

В.МОЛОДЯКОВ: Ну, если честно, я на этот вопрос сам ответа не знаю, но факт остается фактом, что на немецком языке нет ни одной биографии Риббентропа, как это ни странно. Есть только исследования западногерманского историка Вольфганга Михалки «Риббентроп и внешняя политика Третьего рейха». Но он охватывает всего 8-летний период с 1933-го по 1940-й год, исследование очень интересное. Но что весьма примечательно, не переведенное на английский язык, а английский язык – это латынь современной науки.

О Риббентропе написано всего 5 книг на английском языке и, как говорится, одна другой краше. Первая вышла еще в 1938 году, когда он только стал министром иностранных дел. Написал ее некий Георг фон Гюнтер, причем, по-английски. Есть основание предполагать, что это псевдоним. Книжка безумно увлекательная, читается как шпионский роман, но, к сожалению, не имеет ничего общего с действительностью. Там расписаны подвиги секретного агента Иоахима фон Риббентропа в годы Первой мировой войны в США, в Турции и так далее. Фантастический совершенно шпионский триллер, такой Джеймс Бонд.

В.ДЫМАРСКИЙ: Ну, у него, в общем-то, и биография такая, достаточно авантюрная.

В.МОЛОДЯКОВ: Ну, биография намного проще. Всю Первую мировую войну провел на фронте.

В.ДЫМАРСКИЙ: Он и за океан уезжал, и воевал.

В.МОЛОДЯКОВ: Да. Ну, и даже видел Анну Павлову в Нью-Йорке, и воевал. Но из этого, значит, слепили нечто фантастическое. Потом 2 книжки вышли в годы войны. Одну написал некий Дуглас Гленн, есть основание предполагать, что это псевдоним. И этот самый Дуглас Гленн всю авантюрную часть переписал из книжки Гюнтера. И вообще, может быть, даже Гленн и Гюнтер – одно лицо. А более поздняя биография воссоздана по газетам.

Вторую биографию (уже третью по счету) написал Пауль Шварц, бывший германский дипломат, бывший генеральный консул в Нью-Йорке, уволенный в 1933 году из германского МИД за свое неарийское происхождение. Он был знаком с Риббентропом в 20-е годы, он покупал у него шампанское. Риббентроп, как известно, торговал шампанским. Его тесть Хенкелль не взял его партнером в свою фирму по производству шампанского, но сделал его своим, как сейчас выражаются, эксклюзивным дистрибьютором.

Но самое интересное в книжке вот этого самого Шварца то, что он пишет о предках Риббентропа. Потом просто воссоздает историю рода. Нет никаких сенсаций, ну, просто, вот, история такой обычной семьи, причем дворянской, но не титулованной. Я думаю, откуда взялась приставка «фон» мы еще поговорим – это для понимания личности Риббентропа очень важный момент.

И 2 книги появляются только на рубеже 80-х и 90-х годов, что удивительно. Одну из них написал Джон Вейтс, германский еврей, эмигрировавший в США. Он получил известность как дизайнер мужского нижнего белья. Реклама книги была построена на том, что родители Вейтса в 20-е годы принадлежали к тому же социальному кругу, что и сам Риббентроп – это круг берлинских коммерсантов. Ну, скажу одно, что Вейтс не цитирует в своей книге никаких дипломатических документов. Я думаю, что для биографии министра иностранных дел это исчерпывающая характеристика.

Еще одна книга, которая была шумно прославлена как окончательная биография Риббентропа, дескать, точка поставлена – это книга британского журналиста Майкла Блока. Ну, она, во-первых, очень недоброжелательна по отношению к Риббентропу – ну, это еще полдела. Блок – он с дипломатическими документами знакомился, но как я мог неоднократно убедиться, Блок очень сильно перевирает многие источники. Сознательно, не сознательно – я не знаю. То есть, конечно, я сначала прочитал книгу Блока, я нахожу у него цитаты из каких-то источников, допустим, из каких-то мемуаров, думаю «О, как интересно». Значит, заказываю оригинал, читаю, а там совсем не то.

В.ДЫМАРСКИЙ: Василий, а, может быть, вот такая книжная, что ли, судьба Риббентропа – она в какой-то степени похожа на его реальную судьбу? В том смысле, что он же всегда, как бы, выделялся в нацистской верхушке тем, что он был немножко не такой, как все.

В.МОЛОДЯКОВ: Совершенно верно. Парадокс вообще всей жизни Риббентропа, что он всегда был чужим. И это относится не только к его нацистскому периоду. Он – выходец из, скажем так, служилого, но не титулованного дворянства, его предки на протяжении нескольких столетий были военными. Сам он принимал участие добровольцем в Первой мировой войне, несмотря на то, что еще до войны ему ампутировали одну точку (он, кстати, скрыл этот факт, когда пошел добровольцем на фронт в 1914 году), ну а потом, соответственно, Германия проиграла Вторую мировую войну, никаких перспектив для военной карьеры у него не было и он занялся коммерцией.

В общем-то, это был такой, совершенный буржуа по своим привычкам, по своему мировоззрению. Человек очень умеренный, но ему безумно хотелось быть «фоном». Дело в том, что один из его предков, ну, достаточно дальних получил титул и Риббентропы разделились на 2 ветви – на Риббентропов и фон Риббентропов. Наш герой принадлежал к нетитулованной ветви, он очень хотел быть «фоном». Ну, ему хотелось, понимаете? Что ж мы будем, как говорится, его за это строго судить? В Веймарской Германии, в республиканской дворянство уже не играло роли, то есть оно не давало каких-либо преимуществ, но приставки «фон», «дер», «цу» и так далее были просто частью фамилии. И Риббентроп в 1920 году стал фон Риббентропом, когда его формально усыновила бездетная тетка, причем, то ли двоюродная, то ли троюродная, которая наследовала этот титул от их общего титулованного предка, который относился где-то к началу XIX века. То есть с точки зрения германского дворянства это было дворянство более чем сомнительное, и настоящие дворяне относились к Риббентропу как к выскочке. В то же время его родственники по линии жены Хенкелли, торговцы шампанским тоже относились к нему иронически, тесть называл его «наш титулованный родственничек», дескать, был ты Риббентропом, так и будь Риббентропом и не лезь во дворянство. И вот это вот несоответствие амбиций реальной ситуации, оно свою роль играло. И это все потом дало себя знать, когда Риббентроп стал членом нацистской партии, что, во-первых, он для нацистов был буржуй, во-вторых, он был примазавшийся. То есть он стал членом нацистской партии только в 1932 году, незадолго до прихода нацистов к власти и, конечно, старые партийные товарищи, которые еще в начале 20-х годов в мюнхенских пивных дрались с коммунистами, били друг друга скамейками и пивными кружками, которые считали себя настоящими героями борьбы за новую Германию, для них Риббентроп был дважды чужим.

В.ДЫМАРСКИЙ: Но тем не менее, вот если повернуться уже к политической его биографии, тем не менее, он делает головокружительную карьеру внутри уже нацистской верхушки, если хотите. Я даже не хочу говорить «партийной» - там не только партийная. Он занимал высокий государственный пост. И в то же время был чужим, как вы сказали. Был кто-то один покровитель?..

В.МОЛОДЯКОВ: Да, конечно.

В.ДЫМАРСКИЙ: ...или он какие-то невероятные собственные таланты проявил на внешнеполитическом фронте?

В.МОЛОДЯКОВ: Нет, был один покровитель. И вы, наверное, легко можете догадаться, кто это. Этот покровитель был Гитлер. Это был верховный арбитр, и просто Риббентроп Гитлеру понравился. Он понравился ему по-человечески, потому что примерно с 1932 года Гитлер стал бывать в доме Риббентропа в Далеме. Гитлеру там нравилось.

В.ДЫМАРСКИЙ: Ну, его туда, кстати говоря, по-моему, привел Гиммлер, да? В дом к Риббентропу.

В.МОЛОДЯКОВ: Я сейчас уже кто именно привел не помню.

В.ДЫМАРСКИЙ: Ну, не важно, да.

В.МОЛОДЯКОВ: Нет. Привел, по-моему, все-таки, не Гиммлер. Но это уже не так важно. И Гитлеру очень понравилось в этом доме. Ну, это был такой уютный, хлебосольный буржуазный дом, где на стенах висели картины французских импрессионистов, где подавали хорошее шампанское, хотя Гитлер не пил, где за Гитлером очень трогательно, почти, как говорят, с материнской нежностью ухаживала фрау Анна Элизабет фон Риббентроп, жена Иоахима. Злые языки потом вообще утверждали, что она учила фюрера правильно пользоваться ножом, вилкой и так далее.

Риббентроп много охотно рассказывал ему о своей жизни в Канаде, в США, где Гитлер никогда не был. Риббентроп много ездил по Европе. У них с Гитлером, кстати, возможно, была еще такая, общая страсть, не страсть, склонность, не склонность – они одними из первых оценили значение авиации, причем, в политике.

Известно, что в 1932 году во время предвыборной кампании перед выборами президента Германии, в которых Гитлер участвовал и которые он проиграл Гинденбургу, Гитлер облетел всю Германию на самолете. То есть это была вот такая новинка, такая, как сказали бы сейчас, фишка. Мильх, будущий фельдмаршал, а тогда коммерческий директор «Люфтганзы», предоставил ему то ли бесплатно, то ли по символической цене самолет. И Гитлер облетал германские города.

В.ДЫМАРСКИЙ: Мильх – это, вот, тот самый...

В.МОЛОДЯКОВ: Который потом стал маршалом авиации.

В.ДЫМАРСКИЙ: ...тот самый еврей, про которого Геринг, по-моему, сказал, что «я здесь сам решаю, кто у меня еврей, а кто нет».

В.МОЛОДЯКОВ: Совершенно верно. А в биографии Риббентропа был такой интересный эпизод, еще когда он торговал шампанским. Значит, до 1 января 1924 года в Веймарской Германии действовало эмбарго на ввоз импортного алкоголя. И, значит, 1 января оно снималось и, естественно, германские дилеры, германские торговцы устремились за границу. И сэр Уокер, владелец и производитель знаменитого виски «Джонни Уокер» объявил, как бы сейчас это сказали, что тендер. Кто будет его эксклюзивным дистрибьютором в Германии. Представители какой-то очень солидной фирмы поехали туда, и отправился Риббентроп. Когда Риббентроп прибыл в Лондон (а имение Уокера было где-то под Глазго), он узнал, что конкуренты из какой-то очень солидной фирмы выехали туда на поезде – это 1924-й год, подчеркиваю.

Что делает Риббентроп? Он арендует самолет, какой-то такой кукурузник, и приземляется прямо в имении сэра Уокера перед его домом, опередив своих конкурентов, выходит и говорит. Риббентроп весьма прилично говорил по-английски, говорят «Я такой-то, такой-то» (ну, естественно, он был с необходимыми рекомендательными письмами и все такое). Говорит: «Я хочу быть вашим дистрибьютором». Уокер был настолько поражен вот таким неординарным бизнес-ходом для того времени, что сделал его своим дистрибьютором.

В.ДЫМАРСКИЙ: Я бы сказал, что это даже пиар-ход такой, скорее, а не бизнес-ход.

В.МОЛОДЯКОВ: Что касается пиар-хода, который одновременно является бизнес-ходом, это ж Пауль Шварц, которого я упоминал, приводит в своих мемуарах такую картинку. Значит, в 1926 году Шварца назначили генеральным консулом в Коломбо, на Цейлон. И этот скромный германский дипломат захотел перевезти туда свой винный погреб – вот такие были у германских веймарских дипломатов привычки. Риббентроп, который был его знакомым, организовал ему переправку полностью винного погреба из Берлина в Коломбо (ну, прямо кажем, не ближний свет), и как вспоминал Шварц, не только что ни одна бутылочка не разбилась, как все было упаковано, но Риббентроп еще приложил бесплатно по одной бутылке в качестве образца всего того, что было в его каталоге. И как он говорит, примерно через год уже фирма Риббентропа работала на Цейлоне.

В.ДЫМАРСКИЙ: Но опять, все-таки, возвращаясь к его политической и идейной, если хотите, биографии. Вот, его вступление в партию в 1932 году – все-таки, еще нацисты не у власти, да? То есть, все-таки, это еще... Я бы не сказал, что это, знаете как, присоседиться к победителям и к правящей партии. Это понятно, да? Там, многие чиновники и не чиновники бегут в правящую партию для того, чтобы. Но здесь еще нацисты не у власти и, в общем-то, неизвестно, будут ли они у власти. Что его побудило вступить в партию? Некая идейная убежденность? Какие-то личные связи с нацистами? Что? Почему? Или он был провидцем и понимал, что он идет, так сказать, к будущим властителям страны?

В.МОЛОДЯКОВ: И то, и другое, и третье, и пятое, и десятое. То есть Риббентроп в чем-то симпатизировал взглядам нацистов, в чем-то не симпатизировал, например (и это я хочу особо подчеркнуть), Риббентроп не был юдофобом. У него было очень много евреев среди и его деловых партнеров, и просто знакомых и друзей. Идейным юдофобом он не был никогда, даже в бытность свою...

В.ДЫМАРСКИЙ: Именно он не был юдофобом? Или он не поддерживал всю расовую теорию нацистов?

В.МОЛОДЯКОВ: Я подозреваю, что он вообще не поддерживал расовую теорию нацистов. Вообще, Риббентроп не был фанатиком. Он увлекался многими своими идеями, скажем так, геополитического характера и склонен был, конечно, ну, к фантазиям, не к фантазиям, но, в общем, фанатиком он не был – этим он, конечно, принципиально отличался от таких людей как Геббельс или Розенберг, или Гиммлер (почему он и был чужим в этой среде). Скорее, Риббентроп видел то, что Германия постепенно погружается в хаос, видел не он один. Ну, вот, например, летом 1932 года на Лозанской конференции по репарациям тогдашний канцлер Франц фон Папен, будущий гитлеровский вице-канцлер сказал французскому премьеру Эрио и английскому премьеру Макдональду, что «давайте, дескать, мне нужен какой-то политический бонус в виде отмены положений Версальского договора о виновности Германии, потому что мое правительство будет последним буржуазным правительством Германии. Следующее правительство будет либо односторонне нацистским, либо нацистским плюс наиболее крайние националисты, либо в Германии произойдет коммунистическая революция».

Риббентроп, конечно, был несравненно ближе к фон Папену, чем к Гитлеру. Он видел, что буржуазная Веймарская Германия, ну и под воздействием, конечно, мирового экономического кризиса, что ей постепенно приходит конец, что что-то будет. Будет либо коммунистическая революция (эта перспектива его совершенно не радовала), либо будет германская нацистская националистическая диктатура, которая представлялась ему, ну, скажем так, явно не худшим вариантом. Тем более, что Риббентроп, о чем он откровенно писал о своих мемуарах, написанных уже в Нюрнберге в тюремной камере, он был просто заворожен Гитлером. То есть вот это вот надо учитывать. Понимаете, Риббентроп не был фанатиком нацистской идеологии, Риббентроп не был таким уж верным винтиком нацистского режима. Но Риббентроп был очарован Гитлером. Вот это, понимаете, была его...

В.ДЫМАРСКИЙ: И, видимо, Гитлер был очарован Риббентропом. Потому что, все-таки, назначить человека, ну, как вы сказали, чужого на такую должность, министр иностранных дел, то есть отдать ему всю внешнюю политику, это нужно очень хорошо относиться к человеку или у этого человека должны быть какие-то особые заслуги. Особых заслуг, как я понимаю, не было.

В.МОЛОДЯКОВ: Вы знаете, тут тоже, как говорится, и первое, и второе, и третье.

В.ДЫМАРСКИЙ: Ну, вот, давайте и о первом, и о втором, и о третьем мы поговорим во второй части нашей сегодняшней беседы после небольшого перерыва – и вы отдохните, и мы отдохнем несколько минут.

НОВОСТИ

В.ДЫМАРСКИЙ: Еще раз приветствуем нашу аудиторию, как аудиторию радийную, так и телевизионную. Программа «Цена победы», я – ее ведущий Виталий Дымарский. Я напомню, что в гостях у нас доктор политических наук Василий Молодяков и говорим мы сегодня о фигуре Иоахима фон Риббентропа, министра иностранных дел Третьего Рейха.

Мы остановились на том, почему... Сначала мы говорили о том, почему Риббентроп, собственно говоря, выбрал нацистскую партию, почему он в нее вступил, еще до того как нацисты пришли к власти, а теперь мы пытаемся, вот, перед нашим небольшим перерывом, Василий, вы начали нам объяснять, почему, собственно говоря, все-таки, Гитлер, несмотря на то, что... Я все время повторяю ваши слова – что Риббентроп был для всех чужим. Но, вот, несмотря на вот эту чужесть, почему, все-таки, Гитлер выбрал его для назначения на столь высокий пост министра иностранных дел?

В.МОЛОДЯКОВ: Ну, во-первых, Риббентроп не был дипломатом – это один из первых мотивов. Гитлер не доверял своим дипломатам, потому что, все-таки, к моменту назначения Риббентропа министром...

В.ДЫМАРСКИЙ: Гитлер и военным своим не очень доверял.

В.МОЛОДЯКОВ: Да, совершенно верно. А это, напомню, февраль 1938 года. Министерство иностранных дел гитлеровское через 5 лет после его прихода к власти так и не было нацифицировано, оно принципиально не отличалось от Министерства иностранных дел Веймарской Германии. Ну, скажем так. Его чуть-чуть почистили, из мало-мальски видных дипломатов оттуда, ну, с некоторым скандалом ушли только двое. Один из них – это титулованный аристократ Притвиц, по-моему, он «фон» и там, может быть, еще были и «цу», и «дер» какие-то Гафрон, который был послом в США. Он был идейным противником нацистов. И Пауль Шварц, генеральный консул в Нью-Йорке, которого я уже упоминал, которого уволили за то, что он еврей.

То есть, естественно, кто-то умирал естественным путем, кто-то выходил на пенсию, происходила естественная ротация кадров. Министерство так и не было нацифицировано, Гитлер карьерным дипломатам не верил, собственно, что и стало побудительным мотивом создания еще в 1934 году так называемого Бюро Риббентропа. Это был такой, как сейчас говорят, небольшой мозговой центр, который поставлял внешнеполитическую информацию лично фюреру. Это при том, что еще был внешнеполитический отдел в нацистской партии и вообще внешней политикой в Третьем Рейхе, как говорится, не занимался только ленивый. Розенберг пытался трудиться на этой ниве, Геринг, министр авиации и премьер Пруссии, глава Рейхстага, так сказать, человеческое лицо Рейха. Гауляйтер, глава зарубежных организаций нацистской партии Вильгельм Боле. Геббельс как министр пропаганды. А Гитлер, надо сказать, верный принципу «разделяй и властвуй», он вот эту вот всю многоголосицу некую поощрял.

В.ДЫМАРСКИЙ: Василий, извините, у меня один вопрос уточняющий. Правильно ли я вспоминаю, что у Риббентропа помимо поста министра иностранных дел была еще должность или функция «Советник Гитлера по внешнеполитическим вопросам»? Или это была неофициальная?

В.МОЛОДЯКОВ: Да, эта должность была такой, полуофициальной. Скажем так, это была должность для внутреннего употребления. Для внешнего употребления еще до назначения министром иностранных дел Риббентроп был назначен специальным уполномоченным по проблемам разоружения, хотя Германия к тому времени уже ушла с женевских переговоров по разоружению, ему был присвоен ранг чрезвычайного и полномочного посла, а потом он был официально сделан послом в Великобритании в 1936 году. Ну, надо сказать, на этой должности Риббентроп показал себя отвратительным дипломатом и вообще, надо сказать, дипломат в традиционном понимании этого слова он был просто отвратительный.

Ну, он начал с того, что приехал в Лондон и еще до вручения верительных грамот начал делать заявления политического характера. В общем, то, что по этикету и протоколу делать не полагалось, именно поэтому в Лондоне у него так все плохо получилось. Зато потом, когда надо было общаться с советскими дипломатами и дипломатами нового типа, когда надо было общаться с Молотовым, у него получалось все отлично. То есть Риббентроп был, конечно, не дипломат, он был политик. Более того, он был геополитик, и это был, действительно, некий дипломат нового типа, который уже соответствовал новым реалиям.

И Гитлер этим тоже руководствовался, когда освободил от должности министра иностранных дел, старого, заслуженного, консервативного дипломата Константина фон Нейрата. Его, выражаясь языком разговорным, отфутболили на чердак, назначили начальником какого-то там тайного совета, который ни разу не собирался, а потом сделали протектором Богемии и Моравии. Риббентропа назначили министром иностранных дел, и, вот, он до смерти Гитлера занимал этот пост непрерывно.

В.ДЫМАРСКИЙ: Да, но при этом... Ну, может, мы еще об этом поговорим. Но при этом в своем завещании и когда Гитлер перед смертью составил, ну, так сказать, написал проект состава будущего правительства уже после себя, то Риббентроп там уже не фигурировал.

В.МОЛОДЯКОВ: Ну, это было понятно, потому что человек с такой репутацией как у Риббентропа, вести переговоры с западными союзниками не мог. Вернее, западные союзники отказались бы иметь дело с любой германской властью, в которой бы присутствовал Риббентроп и некоторые другие наиболее одиозные деятели режима. Поэтому министр финансов Шверин фон Крозиг, который занимал свой пост с 1932 года, а до того был, по-моему, еще стипендиатом фонда Сессила Ротци и так далее, он казался более подходящей фигурой в качестве министра иностранных дел некоего переходного правительства. После Гитлера.

В.ДЫМАРСКИЙ: После Гитлера. Давайте, все-таки, еще уйдем туда, в 30-е годы. Скажите, пожалуйста, вот, много советников у Гитлера по внешнеполитическим вопросам. Вернее, много советов – даже не столько советников, сколько советов, если столько людей занималось внешней политикой, как вы сказали (и Геббельс, и Геринг, и кто только не занимался). Риббентроп вот в этой группе людей был центральной фигурой? Он собирал все эти мнения, обобщал? Или, все-таки, окончательный вывод, выслушивая всех, в том числе и Риббентропа, делал Гитлер?

В.МОЛОДЯКОВ: Именно так. Риббентроп ничего не обобщал, он был одним из многих. Его мнение не было самым веским, но Риббентроп давал самые толковые советы. В 1935 году Гитлер послал Риббентропа в Лондон.

В.ДЫМАРСКИЙ: Извините, я даже думаю, что, может быть, не самые толковые, но те, которые больше всего нравились Гитлеру.

В.МОЛОДЯКОВ: Нет, не совсем. Скажем так, советы и оценки Риббентропа до определенного момента сбывались чаще всего. Значит, в 1935 году Гитлер отправил Риббентропа в Лондон в надежде как-то нормализовать, урегулировать отношения с Англией, добиться какого-то соглашения. Ну, дипломаты на это смотрели так, иронически. Посол в Лондоне фон Хёш за глаза называл его «наш болван» (Риббентропа). Ну, дескать, ну что? Ну, провалится окончательно товарищ – одной фигурой будет меньше. И Риббентроп заключает морское соглашение с Англией (это уже после того как Германия отказалась от всех военных статей Версальского договора) о том, что Германия признает соотношение флотов с Англией как 100 к 35-ти. 100 британских, 35 германских. Риббентроп это соглашение подписывает в течение, ну, буквально нескольких недель, если не дней, и с триумфом возвращается в Берлин. Дипломаты, как говорится, умылись.

Потом Гитлер вводит войска в Рейнскую область (это, напоминаю, март 1936 года), фюреру говорят «Ах, фюрер, этого нельзя делать – это будет война», потому что по Локарнским соглашениям введение любых войск на западный берег Рейна – это состояние войны. То есть если вводит Германия, Франция, Бельгия, Англия должны объявить войну Германии. Ну, соответственно, подразумевалось, что если Франция туда тоже введет свои войска, другие участники Локарнских соглашений объявляют войну Франции.

Риббентроп говорит: «Ничего не будет, войны не будет. Пошумят – перестанут». Действительно, пошумели – перестали. Были гневные заявления Фландена, французского премьера, Идена, министра иностранных дел. И ничего, и войны нет. Совет Лиги нации собирается в Лондоне, Гитлер опять отправляет туда Риббентропа, все опять злорадно потирают руки «Ну, дескать, Риббентроп провалится окончательно, покажет себя полным болваном». Риббентроп четко озвучивает позицию фюрера, тем более, что Гитлер предложил заменить Локарнский пакт новым соглашением, и ничего не происходит – кризис разрядился, все нормально. И Гитлер уже начинает к Риббентропу прислушиваться. Потому что все ему в один голос говорили – посол фон Хёш, военный атташе в Лондоне Гейер фон Швеппенбург – все говорили, что будет война обязательно. А войны нет, все разрядилось.

Да, потом Риббентроп готовит и заключает антикоминтерновский пакт, который очень Гитлеру понравился, тем более, что пакт был очень неконкретный. Как говорили подписавшие его японцы, он подписан разведенной тушью. Потом Испания, в отношение которой, кстати, Риббентроп занимал достаточно умеренную позицию. И, наконец, Гитлер понимает, что наступает 1938-й год, ему надо переходить к активным действиям, ему нужно менять министра иностранных дел (фон Нейрату 65 лет, это человек другого поколения, другой школы), и Гитлер неожиданно для всех назначает на этот пост Риббентропа.

И тут как раз наступает очень интересная картина, что в ближайших действиях Гитлера 1938 года, в его внешнеполитических акциях Риббентроп не играет никакой активной роли. То есть аншлюс Австрии полностью подготовлен Гитлером и Герингом без участия Риббентропа. Более того, сам аншлюс проходит, когда Риббентроп находился в Лондоне. Он, уже будучи назначенным министром, поехал вручать свои отзывные грамоты в качестве посла. Аншлюс происходит как раз в это время, Риббентроп поражен не меньше англичан, ему приходится выслушивать очень такие, неприятные всякие речи, а он сказать ничего не может. Он только может говорить, что фюрер всегда прав и давайте жить дружно – вот, 2 такие мантры повторяет.

Потом подготовка Мюнхенского соглашения, в котором, в общем-то, тоже роль Риббентропа была сугубо техническая, поскольку там все решали Гитлер и военные. Ну и партийные круги, которые поддерживали Судецких немцев. И по-настоящему Риббентроп-то развернулся только в 1939 году в связи сначала с переговорами об укреплении Антикоминтерновского пакта, о превращении отношений с Италией и Японией в полноценный военно-политический союз – эти переговоры заканчиваются провалом, то есть союз не получился. И пакт Молотова-Риббентропа.

В.ДЫМАРСКИЙ: Ну, давайте, может быть, даже остаток нашего времени, отведенного на Риббентропа, посвятим именно этому куску, поскольку он для нас, конечно, самый важный. В какой степени Риббентроп был автором, если хотите, вообще восточной политики, вообще политики Третьего Рейха по отношению к Советскому Союзу?

В.МОЛОДЯКОВ: В значительной степени. Но, опять-таки, если мы будем брать период до окончательного утверждения Гитлером плана Барбаросса, то есть до декабря 1940 года.

В.ДЫМАРСКИЙ: То есть 1939-1940-й?

В.МОЛОДЯКОВ: Да. У Риббентропа – вот это я хочу особенно подчеркнуть, вопреки тому, что многие о нем писали – у Риббентропа были свои внешнеполитические и геополитические идеи. Его главной идеей с 1938 года становится, все-таки, идея евразийского блока. При том, что, будучи, естественно, идейным противником коммунизма, будучи автором антикоминтерновского пакта, Риббентроп, тем не менее, не исключал участия в нем Советского Союза, ходила такая шутка, что, дескать, когда-нибудь и Сталин присоединится к антикоминтерновскому пакту. К этому подталкивала география. Просто взгляните, как говорится, на карту – на ней все написано.

Кроме того, конечно, на Риббентропа оказал влияние отец германской евразийской геополитики Карл Хаусхофер. Когда после войны уже Хаусхофера допрашивали арестовавшие его американцы, он так, нехотя сказал: «Да, я учил Риббентропа читать карту». Его спросили следователи: «А, простите, что вы имеете под этим в виду?» И Карл Хаусхофер сказал: «Я учил его базовым политическим принципам». То есть влияние Хаусхофера на Риббентропа – оно прямое. В аппарате Риббентропа еще со времени Бюро Риббентроп работал Альберт Хаусхофер, сын геополитика. Ну, вот, несмотря на то, что жена Хаусхофера была, скажем так, не вполне арийской национальности, тем не менее Гитлер целовал ей руку.

То есть связь была прямая, скажем так. С самим Карлом Хаусхофером Риббентроп, видимо, встречался не часто, поскольку Хаусхофер практически безвыездно жил в Мюнхене, но связь, безусловно, была.

Скажем так. Гитлер позволял Риббентропу играть, ну, достаточно самостоятельную роль во внешней политике, когда это соответствовало его общим замыслам. До начала 1938 года, да, в общем-то, и позже Гитлер никогда не оставлял надежд на какой-то союз с Англией, на какие-то нормальные с ней отношения. И после англо-германского морского соглашения он послал Риббентропа в Лондон в надежде, что Риббентроп сможет добиться союза с Англией. Риббентроп союза с Англией не добился, Гитлер его из Лондона отозвал и Гитлер дал Риббентропу новое направление работы – это союз с Италией и Японией.

Этот союз не состоялся в 1939 году из-за позиции Японии. Вот тут мне хотелось бы привести как раз один факт, на мой взгляд, не очень известный, что 20 апреля 1939 года после празднования 50-летия Гитлера (торжественного в отеле «Адлон» уже в ночь), Риббентроп разговаривал с японскими послами в Берлине и Риме, Осима и Сиратори. Причем, с обоими у него были дружеские отношения, и он им сказал: «Господа, если Токио будет тянуть дальше, нам придется заключать союз с Москвой». Апрель 1939 года, ну вообще еще ни о каком союзе с Москвой не может быть и речи.

Значит, после этой беседы Осима – он был военным атташе и как раз в период заключения антикоминтерновского пакта потом стал послом – сказал: «Сиратори, пойдем выпьем». Сиратори ему сказал: «Нет, Осима, пить сейчас не время. Господин фон Риббентроп сказал нам очень важную информацию, ее надо немедленно телеграфировать в Токио». Осима сказал: «Это все ерунда, это обычный немецкий блеф». Сиратори сказал: «Нет, об этом надо доложить». Он доложил, но никто не поверил.

И, понимаете, уже тогда Риббентроп... Естественно, Риббентроп сказал это не просто так, а с санкции Гитлера или уж хотя бы, ну... Гитлер ему, что называется, подмигнул, Гитлер был не против этого. Он дал это понять. И, конечно, Риббентроп был принципиальным автором этого пакта с германской стороны и вообще всей, ну, кто скажет в кавычках, а я скажу без кавычек. Может быть, дружба и в кавычках, но советско-германское партнерство (будем называть вещи своими именами) во многом было обязано своим существованием усилиям Риббентропа. Конечно, не одного только Риббентропа, но Риббентроп внес в это очень конкретный и значимый вклад.

В.ДЫМАРСКИЙ: Но когда вы говорите о советско-германском партнерстве, вы, опять же, имеете в виду 1939-1940 год?

В.МОЛОДЯКОВ: Да.

В.ДЫМАРСКИЙ: Не то партнерство, которое там в 30-е годы было?

В.МОЛОДЯКОВ: Нет-нет, конечно. Именно вот этот период.

В.ДЫМАРСКИЙ: Тогда просто не было Риббентропа.

В.МОЛОДЯКОВ: Конечно.

В.ДЫМАРСКИЙ: Тогда и нацистов еще не было.

В.МОЛОДЯКОВ: Конечно. Я имею в виду именно этот период, этот, как говорил Гитлер, новый Рапалльский этап. Он говорил Риббентропу, и потом Риббентроп озвучил эту фразу в беседах с советскими дипломатами, что фюрер хочет создать новый Рапалльский этап в советско-германских отношениях. Как мы помним, в 1922 году был подписан в итальянском городе Рапалла советско-германский договор, который нормализовал отношения, с которого, действительно, началась новая эра советско-германских отношений. Сама по себе тема безумно увлекательная и которая, может быть, тоже (ну, тут у нас нет документальных доказательств) где-то у Риббентропа, что называется, в подкорке сидело. То есть он, во всяком случае, знал...

В.ДЫМАРСКИЙ: То есть повлияло на его позицию.

В.МОЛОДЯКОВ: Я думаю, что да. Скажем так, он знал, что, все-таки, Россия и Германия могут быть не только врагами и что, оказывается, с большевиками, в общем-то, можно иметь дело.

В.ДЫМАРСКИЙ: Понятно. Хорошо. Тогда еще один вопрос. Вы не случайно, видимо, говорите, что до 1940 года, до разработки плана Барбаросса.

В.МОЛОДЯКОВ: До принятия.

В.ДЫМАРСКИЙ: До принятия плана Барбаросса. Вот, почему до этого момента? Он был не согласен с планом Барбаросса?

В.МОЛОДЯКОВ: Ну, как считают историки (причем, как говорится, это не просто мнение, вывод многих историков, что Риббентроп был поставлен в известность о плане Барбаросса примерно в конце апреля 1941 года.

В.ДЫМАРСКИЙ: То есть он не знал о его существовании?

В.МОЛОДЯКОВ: Да. Как это может ни показаться странным. Тем не менее, у Гитлера... Все, так сказать, линии, все нити сходились к нему. Есть такая информация, что о плане Барбаросса не знал даже Рудольф Гесс, заместитель фюрера по партии. Ну а с другой стороны, ему и не положено было знать.

В.ДЫМАРСКИЙ: Ну, Гесс же в 1940 году был в Англии.

В.МОЛОДЯКОВ: В мае 1941-го, 10-го, по-моему, мая. Говорят – это есть материалы прослушки, потому что англичане слушали все, что он там говорил, бормотал даже в Москве. Услышав по радио о нападении Германии на Советский Союз, он сказал: «Неужели они, все-таки, напали».

Риббентроп был против нападения на Советский Союз и он в связи с этим предпринял очень интересный демарш. Уже узнав о том, что Гитлер директиву Барбаросса подписал тогда, когда ему Гитлер об этом сказал (это примерно конец апреля 1941 года, как считают историки, вот, например, израильский историк Габриэль Городецкий), Риббентроп попытался... Вот, опять: Риббентроп возражать фюреру не мог. Вот, в чем трагедия этого человека? Он не мог сказать фюреру «Нет», не мог хлопнуть дверью, хотя он утверждал, что он периодически это пытался сделать. Но в то же время отказаться от каких-то своих амбиций, от каких-то своих идей не мог, и Риббентроп в мае-июне 1941 года разрабатывает очень такой, экстравагантный вариант – это кампания в Ираке.

В Ираке происходит военный переворот, к власти приходит Гайлани, прогермански настроенный политик, крупный иракский политик и Риббентроп начинает усиленно предлагать вот там вот нанести удар. В Ираке нефть, Ирак очень сильно ослабит позиции англичан и он откровенно пытается оттянуть войну от Советского Союза.

В.ДЫМАРСКИЙ: Даже так... Это май 1941 года, конечно.

В.МОЛОДЯКОВ: Вот. И есть интересный факт из воспоминаний нашего дипломата.

В.ДЫМАРСКИЙ: Но. Я прошу прощения. Ну, хорошо, он пытается оттянуть, то есть он некими своими методами, да? То есть он в открытую не заявляет о своем несогласии, там, о том, что...

В.МОЛОДЯКОВ: Знаете, Риббентроп позднее утверждал в своих мемуарах, что он неоднократно высказывался против в частных беседах с Гитлером, но проверить это я не могу. Но вот такой факт из воспоминаний нашего известного дипломата Валентина Михайловича Бережкова о поведении...

В.ДЫМАРСКИЙ: Переводчик Сталина.

В.МОЛОДЯКОВ: Да. О поведении Риббентропа при объявлении войны Советскому Союзу. Значит, рано утром 22 июня посол в Берлине Деканозов вызван к Риббентропу, Бережков тогда первый секретарь посольства, сопровождает Деканозова в качестве переводчика. Он говорит, что у Риббентропа лицо было покрыто красными пятнами, руки дрожали, голос дрожал, говорит, видимо, он сильно выпил для храбрости, что вообще, кстати, на Риббентропа не похоже. Он зачитывает дрожащим голосом ноту об объявлении войны, Деканозов выражает решительный протест, Бережков переводит, Деканозов разворачивается, уходит к дверям. Бережков идет, естественно, за ним, Риббентроп бежит за ними, чуть ли не там вприпрыжку, и говорит Бережкову: «Передайте в Москве (ну, поскольку человек понимал, кто понимает, по-немецки), передайте в Москве, что я был против этой войны».

То есть понимаете? Не верить этому у меня, честно говоря, оснований нет. Эта сцена описана в мемуарах Бережкова, опубликованных еще в 1964 году и в разных версиях его мемуаров она повторяется без каких-либо изменений. Бережков, конечно, делает вывод: «Ну, может быть, этот нацистский преступник уже предвидел свой бесславный конец, то-сё». Не знаю. Но Риббентроп, во всяком случае, будучи человеком неглупым, он понимал, чем это Германии грозит. То есть он понимал, что это окончательный крах евразийской геополитики, что евразийского блока не будет. Ну, то есть что, скажем так (ну, может быть, немножко высокопарно покажется), делу его жизни наступил крах.

В.ДЫМАРСКИЙ: Хорошо. А после 22 июня 1941 года? Вообще, Германия ведет войну ну фактически на 2 фронта – там 2-й фронт открывается позднее, но, тем не менее, понятно, что там все... В чем, вообще, роль МИДа и вообще, и Риббентропа в частности?

В.МОЛОДЯКОВ: Сначала в торжественном подписании договоров с сателлитными государствами, а потом в попытках найти компромиссный мир с Западом или с Востоком. То есть с началом, скажем так, с началом войны против Советского Союза, соответственно в которую втягиваются гитлеровские сателлиты, роль МИДа падает. Еще какую-то роль, но очень слабую играет посольство в США, играют связи с США, откуда отозван посол. Вообще, тут надо сказать, конечно, на американском направлении Риббентроп, как говорится, сильно недобдел – он очень недооценивал и потенциал Штатов, и вообще их важность, и переоценивал изоляционистские настроения в США.

В.ДЫМАРСКИЙ: Германия объявила войну США?

В.МОЛОДЯКОВ: Да. И, вот, после того как 11 декабря 1941 года Германия объявляет войну США, роль МИДа, ну, такая, знаете, такая канцелярия для какого-то приема нот. Уже все, уже никакой внешней политики нет.

В.ДЫМАРСКИЙ: Ну, там, насколько я помню, Риббентроп пытался вмешаться в румынские какие-то проблемы с Антонеску, да?

В.МОЛОДЯКОВ: Он пытался, но его уже там, по большому счету, никто не слушал, потому что все определялось военной необходимостью. То есть армия и служба безопасности, у которых, как мы знаем, были очень непростые отношения, там уже все решали они. То есть там все чаще послами и посланниками назначают эсесовцев. Ну, то есть...

В.ДЫМАРСКИЙ: Хотя, по-моему, один из первых актов Риббентропа на посту министра иностранных дел – это то, что он весь аппарат и штат МИДа, по-моему, ввел в СС.

В.МОЛОДЯКОВ: Ну, как говорится, не весь и не сразу. Сам он имел звание, кажется, то ли группенфюрера, то ли обергруппенфюрера СС. Но, скажем так, эсесовцем Риббентроп не был. Хотя, он потом ввел форму для дипломатов и так далее, ввел обязательное гитлеровское приветствие «Хайль, Гитлер», которое, кстати, и в дипломатической переписке стало появляться – вместо «Искренне ваш» там писали «Хайль, Гитлер». Но, в общем, он как раз старался, чтобы МИД при нем, все-таки, был хоть сколько-то самостоятельным.

В.ДЫМАРСКИЙ: Василий, у нас там 2 минуты остается. Я бы хотел 2 вопроса за эти 2 минуты. Первый вопрос – это Нюрнберг. Все-таки, почему Риббентроп заслужил там высшей меры наказания? Что ему вменялось уж такого в вину? Потому что, все-таки, многие даже нацистские преступники, сидевшие на скамье подсудимых, не получили высшей меры.

В.МОЛОДЯКОВ: Да.

В.ДЫМАРСКИЙ: И последнее – это, безусловно, вот эти последние слова Риббентропа перед казнью, когда он произнес там несколько слов, но фактически геополитического значения.

В.МОЛОДЯКОВ: Что касается Нюрнберга, скажем так: за него некому было заступиться. Вот это, пожалуй...

В.ДЫМАРСКИЙ: Ну, адвокаты же были?

В.МОЛОДЯКОВ: Нет, я имею в виду с точки зрения геополитики. Хотя, конечно, Риббентроп, как известно, категорически отказался говорить о секретных протоколах. Вот, дали они с Молотовым друг другу слово, что протоколы останутся в секрете, что не было никаких протоколов...

В.ДЫМАРСКИЙ: Но насколько я знаю, в Нюрнберге была договоренность между союзниками, что этот вопрос вообще не поднимается.

В.МОЛОДЯКОВ: Вот. Адвокаты Гесса пытались этот вопрос поднимать и задавали этот вопрос Риббентропу как свидетелю, потому что подсудимые выступали еще и свидетелями по делам других подсудимых. Риббентроп отказался об этом говорить. В общем-то, за него, как говорится, некому было заступиться и не на чем было сыграть в его оправдание... Ну, конечно, чисто умозрительно мог заступиться за него Советский Союз, но он заступиться за него не мог.

В.ДЫМАРСКИЙ: Не мог, да. Полминуты, последние слова.

В.МОЛОДЯКОВ: Боже, защити Германию. Мое последнее желание, чтобы Германия сохранила свое единство, и чтобы Восток и Запад договорились об этом между собой.

В.ДЫМАРСКИЙ: То есть вот это вот удивительная вещь, перед смертью, опять же, свою геополитическую идею Востока и Запада, союза Востока и Запада.

В.МОЛОДЯКОВ: И очень символично, что он пошел на виселицу первым, поскольку Геринг, который должен был идти перед ним, принял яд в камере.

В.ДЫМАРСКИЙ: Да.

В.МОЛОДЯКОВ: И с этими словами Риббентроп ушел в мир иной.

В.ДЫМАРСКИЙ: Это был Василий Молодяков, доктор политических наук. Спасибо. До встречи через неделю.

Полная версия: http://echo.msk.ru/programs/victory/729689-echo/


Эхо Москвы :: / Передачи / Цена Победы / Понедельник, 20.12.2010: Юлия Кантор, Марина Сафронова

Эхо Москвы / Передачи / Цена Победы / Понедельник, 20.12.2010: Юлия Кантор, Марина Сафронова

http://www.echo.msk.ru/programs/victory/735136-echo.phtml
Дата : | 20.12.2010 22:12
Тема : | Судьба братских могил во время Великой Отечественной Войны
Передача : | Цена Победы
Ведущие : | Ольга Бычкова
Гости : | Юлия Кантор, Марина Сафронова

О.БЫЧКОВА: Добрый вечер, добрый день, это программа «Цена победы». У микрофона Ольга Бычкова, Виталий Дымарский у нас сегодня в отъезде, поэтому сегодняшнюю программу я вместо него. А рассказать мы вам сегодня хотим совершенно невероятную историю, которая происходила и происходит в Пскове. Об этом можно прочитать в газете «Время новостей», в совсем недавней публикации буквально на прошлой неделе в статье доктора исторических наук, советника директора Государственного Эрмитажа Юлии Кантор. Добрый вечер, Юлия.

Ю.КАНТОР: Добрый вечер.

О.БЫЧКОВА: И занимается, собственно, всем этим человек из Пскова, старший научный сотрудник псковского музея-заповедника Марина Сафронова. Добрый вечер вам.

М.САФРОНОВА: Добрый вечер.

О.БЫЧКОВА: Итак, вкратце опишу, в чем суть истории. Дальше гости мои уже подробности нам, безусловно, расскажут. В Пскове построили жилой квартал, многоэтажки для военных из псковской десантной дивизии, многие уже там сейчас живут. Комфортные квартиры, как написано в статье Юлии Кантор, для офицеров и их семей, которые, понятное дело, всю предыдущую жизнь мыкались по общежитиям, баракам и гарнизонным коммуналкам. Они получили эти квартиры в рамках программы по улучшению жилья. Скоро должно быть построено еще 2 многоэтажных дома, часть квартир в них займут военные, в остальные вселятся гражданские лица, которые вложились в это строительство на коммерческих условиях. Но! До войны на этой территории был военный городок, и, в принципе, известно и есть даже обелиск в этом месте, на котором написано – и это самое главное, вот сейчас это самая важная часть этой истории – что на территории этого военного городка во время оккупации Пскова с 1941-го по 1944-й год было уничтожено фашистами в концлагере, обратите внимание на эту цифру (это не опечатка и не оговорка), она такая и есть, 75 тысяч человек военнопленных и мирных жителей. Вот эти 75 тысяч человек находятся ровно в этом месте, где сейчас в центре современного города Пскова строится новый жилой комплекс. Вот. Поверить в это очень сложно, Юлия.

Ю.КАНТОР: Вы знаете, мне тоже было очень трудно в это поверить. И, честно говоря, я тоже не представляла себе в прямом смысле масштаба катастрофы. Дело в том, что вообще когда говоришь о смерти, тем более о смерти, гибели во время войны, тем более в лагере для военнопленных, где условия были, как известно, в любом лагере для военнопленных нечеловеческие. А учитывая то, что тот лагерь, о котором мы говорим, существовал 3 года, и как во многих лагерях концентрационных для военнопленных смертность там достигала 90%, потому что никакие правила ведения войны, содержания военнопленных применительно к советским солдатам и офицерам фашисты не соблюдали, они не работали изначально. Война на Востоке велась принципиально по иным правилам, чем война на Западе.

Но вы понимаете, было бы там 100 человек, 200, 300, по российским меркам военным это даже, как ни цинично об этом говорить, и не цифры, тем более что мы, опять же, никогда не знаем, сколько. Но 75 тысяч.

О.БЫЧКОВА: Захоронение на 75 тысяч – невозможно себе даже вообразить.

Ю.КАНТОР: Эта цифра не укладывается ни в какие рамки, ни в какое сознание. И, честно говоря, я когда ехала во Псков... А узнала эту тему я от Марины Сафроновой, с которой мы общались на конференции, посвященной как раз эху победы. То есть как раз к 65-летию победы в Петербурге была такая конференция. Марина сделала замечательный доклад, он назывался «Память и беспамятство. Из истории воинских захоронений на Псковщине». И в числе примеров, которые она приводила, был и вот этот.

Честно говоря, я тогда опешила тоже, как только что Ольга подумала, опечатка или оговорка: «Ну, не может быть». Данные сохранились, архивные данные эксгумационные есть 1944-45 года, когда на территории Псковской области действовала комиссия по расследованию злодеяний немецко-фашистских захватчиков, ЧГК так называемая, ее псковское отделение. И, вот, там тогда были проведены частичные – я подчеркиваю, частичные – эксгумации. Это принципиальная вещь для нашего разговора. И, вот, предположительно соответственно на этой территории, учитывая то, как существовал этот концентрационный лагерь, было умерщвлено, погибло 75 тысяч человек.

Дело в том, что Псков в течение всего оккупационного периода с 1941-го по 1944-й год, я просто напомню, был постоянной зоной боевых действий. Сначала советские войска, катастрофически быстро откатывавшиеся из территории Прибалтики (напоминаю, что Псковская область граничит с Латвией и Эстонией, что, как вы понимаете, не упрощало ситуацию 1941 года), затем на территории Псковской области было мощнейшее партизанское движение, в том числе и связанное с тем, что именно на территорию Прибалтики оттуда забрасывались партизанские группы. Борьба была ожесточенная. Настолько ожесточенная, что на территорию Псковской области перебрасывались, так сказать, строевые, фронтовые части Вермахта для борьбы с партизанами. Так, в общем, было не всегда даже в Белоруссии, где было массовое партизанское движение. Соответственно, сколько народу погибло.

И, наконец, при освобождении Пскова, которое было долгим и многоступенчатым, опять же, колоссальное количество жертв. Тот лагерь, о котором мы говорим, Шталаг, стационар-лагерь, стационарный лагерь для военнопленных вот эти 2,5 года существовал.

О.БЫЧКОВА: То есть постоянно находившийся все эти годы?

Ю.КАНТОР: Постоянно находившийся. Не лагерь для перемещенных, не пересылочный, не фильтрационный какой-то, а, вот, постоянный. Отсюда и такое количество погибших. Все эти подробности лучше меня, естественно, знает Марина Сафронова, которая в Псковском музее и занимается проблематикой Великой Отечественной войны и, собственно, бытованием Псковщины во время Великой Отечественной. Ну вот этим мы и занимались, когда я приехала, чтобы написать эту статью.

О.БЫЧКОВА: Марин, вот, вы, все-таки, объясните, откуда взялась эта цифра в 75 тысяч?

М.САФРОНОВА: Вообще, этот лагерь существовал на окраине Пскова – тогда это была окраина Пскова. Тогда это было, действительно, 30 конюшен высшего кавалерийского корпуса довоенного, которым командовал Рокоссовский как раз одно время. Там же он был арестован. И эти как раз конюшни на окраине Пскова и были заняты под концлагерь.

О.БЫЧКОВА: То есть конюшни использовались как лагерные бараки?

М.САФРОНОВА: Да, как бараки. Причем, уже когда в 1944 году начинает работать после освобождения Пскова эта комиссия Владимирского...

Ю.КАНТОР: Это ЧГК.

М.САФРОНОВА: Да, ЧГК. Они еще дополнительно и показания очевидцев записывают. Эти показания с примерной схемой лагеря остались в архивах сейчас. И там очевидцы показывали, что этот лагерь существовал вплоть до практически конца 1943 года как именно лагерь для военнопленных. С конца 1943 года военнопленные были переведены дальше, а лагерь превращен в лагерь для гражданских лиц. И что примерно одномоментно в лагере находилось порядка 100 тысяч. Причем, было время, когда хоронили частично умирающих там, умерших в лагере, вывозили на другую окраину города – это Мироносицкое кладбище, там примерно 15 тысяч из этого лагеря лежит. И затем оставшихся здесь, вот, умирающих хоронили прямо в ямах по периметру лагеря.

В 1943 году перед ликвидацией лагеря для военнопленных, как показали очевидцы, потом вскрытие этих могил показало это, эти могилы просто сжигались. Следы уничтожались. Но не все. Ямы, заполненные телами военнопленных, были уничтожены при отступлении. И когда эта комиссия как раз и подсчитывала примерное количество погибших там, вот она и выдала такую цифру – 75 тысяч.

Я не могу сказать наверняка, что все 75 лежат именно на этом участке 1,5 на километр (примерно такова территория лагеря).

Ю.КАНТОР: Ну, на территории лагеря, 1,5 километра на километр.

М.САФРОНОВА: Вот. Примерно вот так где-то. Разные цифры даются, но, в общем, в среднем вот так получается. Но часть лежит на Мироносицком кладбище, на том пустыре, но бóльшая часть лежит вот здесь. Да, останки многих были сожжены, но они все на этой площадке, там, где сейчас ведется строительство.

О.БЫЧКОВА: Ну, о том, что там такое огромное захоронение, вероятно, было известно всегда.

М.САФРОНОВА: Да, естественно.

Ю.КАНТОР: С 1944 года.

М.САФРОНОВА: С 1944 года. Но! Дело в том, что у нас... Вообще у нас в городе было около 5 концлагерей, на территории нашего маленького города.

Ю.КАНТОР: Именно на территории города и не области?

М.САФРОНОВА: Именно города.

О.БЫЧКОВА: То есть это вот еще даже не все.

М.САФРОНОВА: Дело в том, что еще лагерь крупный был в Крестах, на въезде в город со стороны Ленинградского и Киевского шоссе. Потом был лагерь еще крупный в Песках.

Ю.КАНТОР: Это теперь районы современного Пскова.

М.САФРОНОВА: Это районы современного Пскова, теперь уже вошли в черту города. И там, и там... Потом еще был так называемый Лазарет на левом берегу реки Великой, где губернская и потом областная больницы были.

Ю.КАНТОР: И сейчас существует.

М.САФРОНОВА: И сейчас существует эта больница там, на этих костях стоит. То есть везде вот эта комиссия работала. Ну, не все рвы были вскрыты. Если честно сказать, судя по отчетам, там обнаруживались эти рвы, вскрывалось количество захороненных в одном, а потом просто-напросто это арифметическое действие. Но эксгумация проводилась полная, то есть идет описание останков.

О.БЫЧКОВА: Ну, эксгумация какого качества и какой степени? Устанавливали каждого человека?

М.САФРОНОВА: Каждого, да. Каждого. Вот, кого они обнаруживали, какие рвы поднимали, восстанавливали каждого, да. Мужчина средних лет, примерный год указывался, пулевое ранение либо следы крайнего истощения. Без одежды, как правило, все либо с минимумом одежды. Там на территории Лазарета, там мне показались в отчетах и женские тела, и детские. Там было гражданское население тоже. И когда в 40-е годы вот эти выводы сделала комиссия, на этом закончилось.

О.БЫЧКОВА: А комиссия таким образом установила?..

М.САФРОНОВА: Установила места, установила количество 226 тысяч.

О.БЫЧКОВА: Вот которые вот таким образом?

Ю.КАНТОР: На территории Пскова. 226 тысяч.

М.САФРОНОВА: В Пскове, на территории Пскова. Сейчас у нас население 220 тысяч примерно.

Ю.КАНТОР: Но сейчас на территории Пскова сегодняшнего захоронено и погибло больше, чем сейчас там живет.

М.САФРОНОВА: По данным комиссии.

О.БЫЧКОВА: Да. Эти жертвы, которые были эксгумированы, установлены, описаны, насколько это было возможно – дальше что происходило с ними?

М.САФРОНОВА: Дальше происходило... Их не перезахоранивали.

О.БЫЧКОВА: Их клали на то же самое место?

М.САФРОНОВА: Да, их оставляли там же, их не перезахоранивали. То есть, понимаете, в 1944-45 году это все очень сложно было сделать. Я понимаю, я не могу, может быть, принять этого, но я могу это в какой-то мере объяснить. Город был вообще заминирован практически весь, населения в нем не было. И население когда возвращалось, шло еще параллельное разминирование города. То есть все это было очень сложно сразу все делать. Поэтому комиссии было важно тогда на тот момент определить места и количество.

Ю.КАНТОР: Я поясню некоторые нюансы, просто как это было, чтобы было ясно. Значит, дело в том, что... К вопросу о том, что было с теми, кого нашли, с останками, да? Дело в том, что комиссия Владимирского, эта комиссия полковника медицинской службы Ленинградского фронта, военного врача – он руководил вот этими эксгумационными работами в Псковской области, достаточно добросовестно работавшая комиссия, судя по архивным документам. И там происходило так. Выявлялись по опросам ли, по трофейным немецким документам, которые, кстати, в абсолютном порядке практически сохранились тоже, выявлялись места массовых захоронений. На определенном квадрате, скажем так, одного из этих захоронений проводились эксгумационные работы, детальные, вот, поименные, так сказать, почисленные, вот, по количеству останков и идентификации принадлежности одному и тому же погибшему. Потом этот квадрат и количество захороненных там умножалось на среднестатистическую территорию вот эту, и таким образом подсчитывалось общее количество захороненных на этой территории массового захоронения, в среднем. Поэтому стопроцентной эксгумации, естественно, нигде не велось.

О.БЫЧКОВА: Но порядок цифр достоверный при этом?

Ю.КАНТОР: Порядок цифр никем не опровергался. И проблема заключается в том, что на протяжении нескольких десятилетий после военного времени вот эти цифры как были названы, так они остались известными, равно как и эти места. Но! Город рос, застраивался. Это была такая, знаете ли, полутайна или секрет Полишинеля. Все знали о том, что это существует, но применительно к местам массовых захоронений, особенно касающихся тех пяти концентрационных лагерей, в том числе лагерей для военнопленных, которые были во Пскове. В советском союзе пленные были приравнены к предателям – это общеизвестно. И не только дело в Сталине, который издал соответствующий указ ставки Верховного главнокомандования о том, что считать дезертирами, предателями и так далее (точную цитату можно проверить)... И, как бы, у нас не было пленных, да? У нас были предатели. Сталин умер, система осталась и отношение осталось. И только после 1995 года, когда уже Борис Ельцин издал президентский указ о восстановлении фактически в правах военнопленных, погибших в плену и в том числе и гражданских лиц, вот тогда об этой теме стали говорить. Но сколько воды утекло? Сколько времени ушло и сколько домов построили?

М.САФРОНОВА: Я хочу сказать, что в конце 50-х годов, все-таки, 2 памятника поставили на местах. Но там уже вокруг была застройка. Но 2 знака стоят – один на Песках, где 50 тысяч, а другой, где 65 тысяч, это в Крестах.

Ю.КАНТОР: Проблема в том, что, вот, чем я была потрясена, все всё знают. Вот, Марина упомянула о том, что есть карта лагеря, там где были эти конюшни, то есть бараки. Часть пленных, учитывая его густонаселенность, 100 тысяч человек... Ну, там от 50 до 100 тысяч – мне пришлось посмотреть источники, в том числе и немецкие. Какое-то время они жили и на открытой территории.

О.БЫЧКОВА: Но получается, извините, пожалуйста, я вас перебью, чтобы понять. Значит, эти 100 тысяч человек единовременно, как вы сказали, одномоментно могли находиться вот в этих 30 бараках фактически, да?

Ю.КАНТОР: Не получается, в том-то и дело. Я смотрела материалы, связанные с этим Шталагом, материалы о нем даже в интернете на немецком языке вывешены, поскольку это достаточно крупный лагерь на оккупированной территории, и немцы и сейчас...

О.БЫЧКОВА: То есть заметная история?

Ю.КАНТОР: Да, конечно. Учитывая еще и месторасположение, собственно, Пскова, да? Так вот, цифру «100 тысяч» мне встречать не приходилось. От 30 до 60 единовременно. Тем не менее, учитывая, обратите внимание, саму территорию концлагеря, около километра на километр 300, совершенно очевидно даже по карте, которая есть, видно, что далеко не все жили в этих бараках. Либо это были какие-то деревянные постройки, которые снесены – это вообще общая практика немецкая при отступлении заметать следы преступления в прямом смысле этого слова, ну, естественно, сжигать трупы, что и было сделано. И уничтожать следы, так сказать, лагеря в данном случае.

Так вот именно поэтому и такой разброс в прямом смысле этих захоронений. Часть военнопленных – об этом есть и в воспоминаниях, и в архивных документах, в государственном архиве Псковской области – часть жила какое-то время под открытым небом. Но мы все знаем знаменитые фотографии бесконечных рядов, сидящих и полулежащих военнопленных. Это не касается только или столько Пскова, но, тем не менее, есть в воспоминаниях...

О.БЫЧКОВА: Такая практика существовала?

Ю.КАНТОР: Такая практика, да. Что там, где существовали деревья на территории, где был лагерь, кора была съедена до человеческого роста. Их же не кормили – это тоже надо понимать – потому и смертность тоже была такая. Еще и от голода.

М.САФРОНОВА: Да, степень крайнего истощения у большинства.

Ю.КАНТОР: Ну, по эксгумационным материалам вот этот жировой слой вообще отсутствует у останков – его нет. Проблема в том, что эта карта, о которой мы уже так много сейчас говорим, она не только опубликована и хорошо известна, она известна и застройщикам, и заказчикам, и псковской областной администрации.

О.БЫЧКОВА: Вот мы сейчас об этом поговорим подробнее, потому что Александра – такая же несообразительная как я. Александра не понимает. Она пишет: «А когда начинали строительство, знали о захоронениях?» Получается, что знали, конечно.

Ю.КАНТОР: Конечно, знали.

М.САФРОНОВА: Знали.

О.БЫЧКОВА: И задолго до, собственно, этих строительств.

Ю.КАНТОР: Знали и карты были опубликованы. И более того, газета «Псковская губерния» очень хорошего, действительно, качества издание, не регионального масштаба я бы сказала, с 2006 года еще при предыдущем губернаторе Псковской области начала вести эту тему, благодаря ему она вообще и стала известна общественности. Этой темой занималась прокуратура.

О.БЫЧКОВА: Так, сейчас, подождите-подождите. Давайте мы сделаем перерыв. Это другой важный аспект этой истории, кто что знал и кто чем занимался, и кто что расследовал, насколько официально. Итак, Юлия Кантор, советник директора Государственного Эрмитажа и Марина Сафронова, старший научный сотрудник Псковского музея-заповедника в программе «Цена победы». Продолжим через несколько минут.

НОВОСТИ

О.БЫЧКОВА: Мы продолжаем программу «Цена победы», у микрофона Ольга Бычкова временно вместо Виталия Дымарского, который в отъезде. Обсуждаем мы невероятную ужасную, очень страшную историю, в которую я до сих пор не могу поверить. Хотя, вот, уже полпрограммы прошло и я внимательно слушаю наших гостей. В Пскове, где на месте многотысячных захоронений Великой Отечественной войны, где находились немецкие концлагеря и там были уничтожены огромные количества военнопленных и мирных жителей, вот там вот строят жилые кварталы, в том числе для нынешних российских военных. Цифры, о которых идут речь, я сейчас еще раз повторю. Вот тот район, который мы сейчас обсуждаем вначале, это 75 тысяч захороненных останков.

Есть еще другие места, где тоже счет идет на десятки и даже сотни тысяч. Мы говорим об этом с Мариной Сафроновой, старшим научным сотрудником Псковского музея-заповедника и Юлией Кантор, доктором исторических наук, советником директора Государственного Эрмитажа. Антон из Москвы, вот, вас, между прочим, спрашивает. Наверное, нужно у Марины об этом спросить, знаете ли вы, как относятся ко всему этому военнослужащие, которых туда заселяют? Вы спрашивали их об этом?

М.САФРОНОВА: У меня был такой разговор. Ну, с рядовыми бесполезно об этом говорить, потому что это срочники, они не в курсе всех этих событий. Тем более, что никто до них этого, в принципе, не доносит. Что касается офицеров, которым я про это говорила, причем, говорила это очень зло, обидно говорила, реакции не было никакой практически. Вот вам и весь ответ.

О.БЫЧКОВА: То есть в городе никто не хочет обсуждать эту тему просто?

М.САФРОНОВА: Нет, никто не хочет обсуждать эту тему. Я понимаю, что для военнослужащих важно получить квартиру. Я понимаю, что это очень важно. Такой ценой.

Ю.КАНТОР: Вы понимаете, тут есть некоторое лукавство – это к вопросу о цене победы во всех смыслах этого слова. Я не могу себе представить ситуацию, чтобы в городе не таком большом, 200 тысяч, где есть газета, где есть радио, где есть профессиональные музейщики и историки, где информацию... Вы понимаете, в небольшом городе информация бытует из уст в уста любая, тем более такая...

О.БЫЧКОВА: То есть трудно остаться в неведении.

Ю.КАНТОР: Я не представляю себе, чтобы об этом не знали. И мне кажется, что есть такое, ну, простите мне за грубую цитату, заговор молчания. Газета псковская об этом регулярно пишет, музейщики пытаются бить в колокола – в Петербурге ли, в Москве ли. И ничего не происходит. Воз и ныне там. То есть если бы там... Квартал достраивается. Я не представляю себе, что об этом можно было не знать, равно как и я не представляю себе, как люди будут жить на этих квартирах, в этих квартирах.

О.БЫЧКОВА: Ну, это просто должен быть какой-то элементарный суеверный страх такой вот.

Ю.КАНТОР: Да человеческий – даже не суеверный, а человеческий страх.

О.БЫЧКОВА: Страшно жить на кладбище.

М.САФРОНОВА: Памятник знак стоит с 1995 года – именно в это время был построен на этой территории, когда территория освобождена была военными от складских помещений, тогда был построен первый дом. Он был построен так, на окраине концлагеря, в принципе. Далеко от этого знака.

Ю.КАНТОР: Он был за чертой.

О.БЫЧКОВА: Ну, еще не на костях?

М.САФРОНОВА: Да. Еще можно было вот этот весь квартал распланировать совершенно в другом месте. Причем, знак этот стоял. Ну, его трудно было не увидеть – он стоял у самой дороги.

Ю.КАНТОР: Так он и сейчас стоит на этой самой дороге.

М.САФРОНОВА: Он и сейчас стоит. Но сейчас, правда, стоит за забором.

Ю.КАНТОР: Это к вопросу о знании и незнании, да?

М.САФРОНОВА: За забором стоит. Причем, очень давно пытаются его снести, чтобы даже за забором его не было. Чтобы ничто не напоминало о том, что здесь было, стереть просто его с лица земли и все. Стирается знак, стирается вообще память об этом месте.

О.БЫЧКОВА: Ну а как? Вот, приходят строители, начинают копать. А там, извините меня, кости и черепа.

М.САФРОНОВА: Кости были вывезены на свалку.

О.БЫЧКОВА: Да ладно?

М.САФРОНОВА: На свалку.

Ю.КАНТОР: Вот так и обнаружили. И журналисты. Потому что дети стали искать в черепа.

М.САФРОНОВА: Да, дети стали играть черепами и случайно пошел слух о том, что вот те медальоны, которые там находят...

Ю.КАНТОР: Это солдатские медальоны.

М.САФРОНОВА: Солдатские медальоны – их вообще минимум в концлагерях. Ну, представляете, как сохранить в концлагере солдатский медальон? То есть это единственная вещь, по которой можно опознать человека. И медальоны были просто-напросто рабочими (слух такой прошел по городу) растащен на сувениры.

Ю.КАНТОР: Помните «Имя твое неизвестно, подвиг твой бессмертен»? Вот так имена и закапываются, буквально.

О.БЫЧКОВА: Ну да, конечно. Имена просто не устанавливаются, да, это мы знаем. Но неужели... Имена утрачиваются, да, имена не восстанавливаются, там архивы теряются, архивов может вообще не быть.

Ю.КАНТОР: А здесь архивы есть.

О.БЫЧКОВА: Здесь архивы есть, тем более. Неужели никогда не приехали никакие родственники чьи-нибудь и не сказали «Вот тут вот под вашим прекрасным кварталом похоронен мой дед или мой отец»? Неужели, не было ни одного скандала на эту тему.

М.САФРОНОВА: Нет, не было.

Ю.КАНТОР: Кто знает, где он похоронен, если это лагерь для военнопленных?

М.САФРОНОВА: Да, если это лагерь для военнопленных. Дело в том, что имен там нет. Вот, есть имена в другом лагере, в Лазарете. Но там имена случайно сохранились в архиве, благодаря одной медсестре, мужественному человеку, которая записывала имена всех, кто в 1942-42 гг. умирал при ней. Там порядка 800 фамилий.

Ю.КАНТОР: Это только то, что записала эта медсестра.

М.САФРОНОВА: Она записала. После этого просто она уже не работала вот в этом Лазарете так называемом.

О.БЫЧКОВА: А кто-то нашел кого-то с помощью этих записей?

М.САФРОНОВА: Пока еще никого не нашли. Пытаемся найти. Там были даже уроженцы нашей, Псковской области. Вот, пока еще найти не удалось. Но фамилии, те фамилии хотя бы удалось в этом году занести на плиты. Они, будем говорить так, озвучены, опубликованы. Что касается здесь, то, вот, последние только раскопки в этом году, пока была на конференции, как раз состоялось перезахоронение – 295 останков.

О.БЫЧКОВА: Это, конечно, много, безусловно, это важно. Но это капля в море.

М.САФРОНОВА: 2 фамилии. За одним медальоном и за останками одного бойца приехали родственники из Татарии – Хайретдинов. И все.

Ю.КАНТОР: Вы понимаете в чем дело, ведь какая ситуация, чем она усугубляется? У нас после войны человек, побывавший в плену, пропавший без вести таким образом, поскольку как мы уже говорили он был приравнен к изменнику, а его семья лишалась любых пособий (это тоже есть в известном указе ставки Верховного главнокомандования), и искать-то было невозможно. А во время «холодной войны», в поздние времена попробуйте обратитесь в Красный крест или в немецкий архив за карточкой военнопленного. Да это же просто опасно. И потому никто и не пытался.

А сейчас это уже второе и третье поколение – где искать, как искать, когда в плен попадали не то, что десятками тысяч, а сотнями тысяч? Первые полгода войны – почти 3 миллиона попало в плен. Это официально опубликованные у нас сейчас данные как раз перед 65-летием победы. Как искать? Это в лучшем случае известно, где человек пленен. А по каким лагерям его мотало и куда его дальше распределило, абсолютно может быть неизвестно. Этим нужно заниматься, но этим тоже никто не занимается.

Есть еще один вопрос, сугубо юридический. Когда начинается застройка и выявляются вот такие вещи, а тут они были априори понятно, что черепа, останки и прочее найдутся на этом месте (потому что это было известно), необходимо провести эксгумационные работы. Это в соответствии с российским законодательством. По существующей практике такие работы финансируются за счет застройщика. Дальше вы понимаете, что происходит, да? Застройщик будет экономить. Он будет экономить и тем более он не будет заинтересован в массовости.

М.САФРОНОВА: Эти факты скрываются просто.

Ю.КАНТОР: Вот и все.

М.САФРОНОВА: Они скрываются. Почему все на свалку и вывозится.

Ю.КАНТОР: И профессиональных археологов-эксгуматоров там не работает.

О.БЫЧКОВА: Анна из Москвы пишет: «И мы еще смели устраивать такую истерику из-за переноса одной могилы в Таллинне, где митинги. Позор».

Ю.КАНТОР: Ну вот я закончила этим свою статью как раз...

О.БЫЧКОВА: Ну это, кстати, не так далеко от этого места.

Ю.КАНТОР: ...О том, что вся страна из-за так сказать неприглядной политической подоплеки переноса бушевала и Псков бушевал тоже, но там это было сделано абсолютно грамотно – имена установлены, занимались эксгумационными работами, связанными с перезахоронением останков, и их идентификацией профессиональные эксгуматоры-археологи. Имена установлены.

О.БЫЧКОВА: Родственников приглашали?

М.САФРОНОВА: Да.

Ю.КАНТОР: Родственников приглашали, имена установлены. Я там была и тогда, когда это происходило, вскоре после переноса, и была буквально этой весной в Эстонии. Могила, захоронение на воинском кладбище Таллинна в прекрасном состоянии, памятник отлично отремонтирован, как бы эстонцы ни относились к советскому солдату, да? Тем не менее. А мы тут на границе, свои 75 тысяч, и нам все равно.

О.БЫЧКОВА: Вадим из Красного села спрашивает: «Как администрация реагирует на всю эту историю?»

М.САФРОНОВА: Городская администрация, ну вот, несколько лет подряд каждый год выпускает постановление о поисках воинских захоронений. Это означает...

Ю.КАНТОР: В Пскове областная администрация и городская. Городская – это город, а весь субъект Федерации – это область.

М.САФРОНОВА: Да. Это означает, вот в этом постановлении говорится о том, что на месте как раз этого Шталага 372 провести исследовательские работы («поиск воинских захоронений» читай), и проводит «След Пантеры», наше поисковое объединение областное. То есть в этом постановлении дается поручение по согласованию со «Следом Пантеры», что они проводят исследования. Но исследование в чем заключается? Закладываются шурфы.

Ю.КАНТОР: То есть это выборочные места, точечные.

М.САФРОНОВА: Выборочные места, точечные шурфы, точечные исследования вместо того, чтобы вообще, грубо говоря, сплошником это все копать, всю территорию, поднимать все.

Ю.КАНТОР: И опять же, речь идет о любителях, все-таки.

М.САФРОНОВА: Это общественная организация.

Ю.КАНТОР: Это общественная организация, а здесь должны быть профессионалы.

О.БЫЧКОВА: То есть это вот эти следопыты, которые?.. Но их поддерживает, тем не менее, администрация.

М.САФРОНОВА: Да. Они делают большое дело, несомненно. Я уважаю их труд, потому что очень часто они работают за свои собственные средства. Их никто не поддерживает.

Ю.КАНТОР: Ю.КАНТОР: Так потому только они и работают. Профессиональные работы надо финансировать, а на общественных началах...

М.САФРОНОВА: Да, их никто не поддерживает.

О.БЫЧКОВА: Насколько я понимаю, системно больше никто и не работает кроме вот этих вот сумасшедших любителей.

М.САФРОНОВА: Да. И при этом у меня, все-таки, есть претензии к их работе. Ну, я бы назвала это грубой работой.

Ю.КАНТОР: Поймите, для того чтобы сделать нормальную эксгумацию XX века как раз, причем эксгумацию захоронений, возникавших вот таким образом как они возникают во время войны, нужна аппаратура, нужна определенная методика, которой владеют специалисты, нужны, в конце концов, навыки и совершенно определенная система отчетности за работы. Причем, как известно, это хорошо знают и музейщики, и историки, и археологи, для того чтобы получить так называемый «открытый лист», то есть разрешение на раскопки, нужно пройти профессиональным археологам огромное количество инстанций, потому что иначе они приравниваются к черной археологии, что запретно, да? А поисковым отрядам, работающим на общественных началах, ничего этого не нужно. И здесь возникает другая проблема – отчетности и сохранности.

М.САФРОНОВА: Что касается сохранности, ну вот все, что обнаружено там кроме останков... Останки перезахораниваются, причем перезахораниваются, что тоже я не приветствую, вообще в другом месте. Уносятся на другой конец города, хотя областная администрация предлагала их перенести вообще в другой район, в Островский район, где предполагалось – это устное распоряжение администрации, насколько я понимаю, устное пожелание администрации областной, чтобы всех, кого сейчас поднимают на территории Псковской области поисковики, всех свозили, извините за столь грубое слово но это так, свозили в одно место – под остров на территорию музея Военно-мемориального комплекса «Линия Сталина», Холматка – и вот там эти захоронения со всей области у нас есть. Немецкое кладбище, большое немецкое захоронение на территории области и будет теперь такое наше.

Ю.КАНТОР: Немцы за своими захоронениями ухаживают, оно в прекрасном состоянии, немецкое.

М.САФРОНОВА: Но предполагает областная администрация, что всех, кого где не нашли бы на территории Псковской области, перевезут туда.

О.БЫЧКОВА: Ну, это решение?

М.САФРОНОВА: Это не решение, это пожелание пока.

О.БЫЧКОВА: Нет, это является решением этой проблемы вообще?

М.САФРОНОВА: Нет.

О.БЫЧКОВА: Или это физически просто неосуществимо?

М.САФРОНОВА: Нет, физически осуществить это можно. Но вы знаете, я думаю, что это по этическим нормам неправильно.

О.БЫЧКОВА: Почему?

М.САФРОНОВА: Где они погибли, там и лежать должны.

Ю.КАНТОР: Ну вот я к этому отношусь несколько по-иному. Кости – есть такое и в христианстве, и не только – кости не носят. Это, во-первых. И где уж погибли, там, действительно, должны быть захоронены. Если это невозможно по другим причинам...

О.БЫЧКОВА: Ну, есть исключения, мы знаем.

М.САФРОНОВА: Есть-есть.

Ю.КАНТОР: Проблема в другом. Где и как их будут захоранивать и выявлять? Где и кто, и как, и сколько будет за это отвечать? В случае с тем кварталом, о котором говорим мы, уже новая администрация имела возможность – новая, я имею в виду недавно пришедший губернатор Андрей Турчак и его команда.

М.САФРОНОВА: В принципе, и городская новая.

Ю.КАНТОР: И городская новая, да. Ну, все-таки, это находится, как бы, в ведении области. Субъект Федерации один – город и область, в отличие от Петербурга и Москвы, и областей их, да? Псковская область – это единый субъект Федерации. Так вот, ситуация такая. В 2008 году грянул кризис, и те дома, о которых мы говорим, которые и сейчас не достроены и вот-вот сдаются, можно было, так сказать, приостановить. Знаете как говорится? Не было бы худа без добра. Но этого, ведь, опять не произошло, опять достраивают. Хотя, вот, буквально несколько месяцев назад при прокладке электрокабеля опять обнаружены кости. И опять ничего не происходит, опять все достраивается. То есть, опять же, решение одной проблемы накладывается на другую. Есть программа по уходу за захоронениями аж до 2013 года с довольно большой суммой, 60 миллионов кажется, да? Есть такая программа.

М.САФРОНОВА: На Псков – 11.

Ю.КАНТОР: Да. Тем не менее, это речь идет только об уже известных захоронениях. Это значит, что те, которые будут выявляться, в эту программу автоматически не войдут.

О.БЫЧКОВА: И у них будет та же судьба, как...

Ю.КАНТОР: Абсолютно.

О.БЫЧКОВА: Все то же самое.

Ю.КАНТОР: Именно потому вот это не выход из положения.

М.САФРОНОВА: Да, там ничего не поменяется.

О.БЫЧКОВА: Роман из Волгограда пишет: «У меня в этих краях пропал без вести брат моей бабушки, кадровый военный. Я в ужасе». Все в ужасе, да. Вадим из Далласа спрашивает: «А не пробовали писать Владимиру Владимировичу Путину?» Ну вообще писать куда-нибудь пробовали об этом обо всем?

Ю.КАНТОР: Ну, я не знаю, пробовали ли писать. Понимаете, довольно интересно. Как раз когда я была во Пскове (так совпало, это были первые числа декабря), как раз было послание президента Федеральному собранию, где президент отдельным абзацем, отдельными словами говорил именно о значении того, что юбилейный год кончается, но это не значит, что все должно закончиться и в смысле поиска без вести пропавших, о том, что нужно, действительно, искать и так далее. Может быть, подействует и без письма.

О.БЫЧКОВА: Ну, это мы слышали.

Ю.КАНТОР: Да, это мы слышали. Но дальше. Я знаю, что псковская администрация (по своему опыту знаю), не очень любит говорить Псковская областная на эту тему. И перед приездом во Псков я примерно 2 недели была в вялотекущей переписке как по письму из газеты «Время новостей», так и в связи с письмом, которое президент Союза музеев России Михаил Пиотровский адресовал на имя губернатора Псковской области, касающееся этой темы. Я объясню почему. Просто Союз музеев России занимается проблематикой увековечивания памяти и делает это не по торжественным дням. Кстати, следующий год – это, ведь, год 70-летия начала Великой Отечественной. Как бы об этом не забыть, да?

Так вот, мы занимаемся вопросами музеификации и мемориализации мест, в том числе и массовых захоронений, в том числе и на Северо-Западе, так сказать, из которого я приехала, из Санкт-Петербурга. Вот поэтому. Но вы знаете, личной встречи с ответственными лицами Пскова так и не случилось. Ответы, когда я уже была во Пскове, ответы на вопросы, которые были, скорее, темами для предполагаемого разговора, мне пришли по электронной почте. Но живого контакта с ответственными лицами администрации не состоялось из-за их большой занятости, как было сказано.

О.БЫЧКОВА: Марина, а вот вы начали говорить мне в перерыве о пленных, о которых что-то удалось узнать по следам в бараках. Вот, расскажите эту историю.

М.САФРОНОВА: Ну, в этих бараках... Дело в том, что в архиве зафиксировано несколько фамилий, которые были оставлены на стенах вот этих конюшен военнопленными. И уже теперь в открытой базе данных удалось несколько фамилий, ну, хотя бы проследить их судьбу. И, в общем, счастливые судьбы были – несколько человек, все-таки, из упомянутых там на стенах конюшен прошли этот лагерь, остались живы, вернулись из плена. Но о большей части, конечно, увы, выяснить ничего не удается, пока во всяком случае. Хочется надеяться, что хоть что-то мы сможем узнать, кого-то хотя бы сможем определить, потому что хотелось бы, все-таки, хоть какие-то имена открыть, очеловечить вот эту обезличенную массу. Потому что это судьба каждого человека. Вообще, читаешь когда списки безвозвратных потерь в частях, те, кто погибли у нас на Псковщине, ну, в общем, жутко их читать, потому что там сотни лежат. Причем, эти сотни – они так нигде у нас и не помянуты до сих пор. Их и сейчас нет.

Ю.КАНТОР: То есть опять ситуация: всем всё равно.

М.САФРОНОВА: Их и сейчас нет.

О.БЫЧКОВА: Не, подождите. Списки безвозвратных потерь – это имя, фамилия, звание, год рождения.

М.САФРОНОВА: В списке – имя, фамилия, звание и место захоронения.

О.БЫЧКОВА: Не обязательно.

М.САФРОНОВА: Это место – оно существовало у нас...

О.БЫЧКОВА: Не обязательно. По своему опыту знаю, не обязательно.

М.САФРОНОВА: Но, как правило, вот те списки, которые мне попадались, да, с указанием. Я сверяю со списками сейчас учтенных по захоронениям в Псковской области, многих нет. Это десятки, сотни.

Ю.КАНТОР: Вы обе правы. Я объясню вам просто, уточню почему. Дело в том, что в случае, если не фиксируется или нет в документах места захоронения, это без вести пропавший. Потому что только в этом случае, если есть место захоронения и известно, что именно вот эти останки, тогда он погибший.

М.САФРОНОВА: Но как правило, у нас 1941-й год, у нас списков безвозвратных потерь нет, вот когда шли первые бои.

Ю.КАНТОР: Не до списков тогда было.

М.САФРОНОВА: Там было не до списков. И все списки – это 1943-44 гг., когда шли бои по освобождению. Там, действительно, указаны места захоронений с точностью там до километра, до метра и так далее. Но я говорю, когда сравниваешь эти списки, очень многих не находишь в нынешних списках. Вот это тоже проблема. Их бы внести хотя бы сюда бы.

О.БЫЧКОВА: Ну, вот, насколько возможно вообще собрать всю имеющуюся информацию хотя бы в Пскове, объединить ее в какую-то базу открытую, повесить в интернете, ну, чтобы люди просто могли воспользоваться этим и посмотреть хотя бы, вот, там есть твоя фамилия твоей семьи или нету.

М.САФРОНОВА: Я думаю, при желании все реально.

О.БЫЧКОВА: Ну, тут чьи усилия нужны?

М.САФРОНОВА: Я не скажу «на 100 процентов все можно восстановить». Но, в общем, сделать очень много.

Ю.КАНТОР: А чьи, действительно, это усилия? Областные.

М.САФРОНОВА: Это усилия областные, это военкоматы. Но, к сожалению, военкоматы с этом сейчас не могут справляться – они переведены на гражданскую основу, они сокращены. У нас укрупнены военкоматы, то есть теперь у нас не в каждом районе Райвоенкомат, а один Райвоенкомат на 4 района. И там один человек этим занимается – он не в состоянии физически это сделать. Вот, поэтому я бы здесь, может быть, молодежь, которая хорошо владеет интернетом, которая, действительно, может прошерстить эту базу данных, те же поисковые отряды. Но это всю информацию нужно собрать в одно место. И, вот, наконец-то пусть вот эта комплексная программа решит в какой-то мере этот вопрос. По крайней мере хотя бы имена вернет.

Ю.КАНТОР: Насчет цифр и насчет, вот, правильно заданного вопроса и сформулированной проблемы относительно подсчетов. Вот интересно, Марина, когда мы с ней разговаривали – я публиковала эту цифру со ссылкой на военкоматы по данным на 1 января 2010, уходящего года – назвала цифру 707 массовых захоронений на территории региона. Вице-губернатор Псковской области в письменном ответе, Жаворонков его фамилия (я уже говорила, что личной встречи не случилось ни с кем из тех, кто кроме него мог бы заниматься этой проблемой), дает цифру 615 захоронений по данным на 2009-й год. Скажите, пожалуйста, куда делось?.. То есть, наоборот, извините: в 2009-м было 707, а в 2010-м – 615. А куда за год делась почти сотня захоронений?

О.БЫЧКОВА: Куда же она делась?

Ю.КАНТОР: Либо это наша любимая погрешность подсчетов, либо это разные и неправильно сведенные воедино данные из военкоматов, либо они (еще более страшный вопрос) таки куда-то делись. Я, вот, не знаю ответа на этот вопрос, потому что он у меня возник при сопоставлении цифр 2009 и 2010 года, обе со ссылкой на военкоматы.

М.САФРОНОВА: Когда-то на территории нашей области сразу после войны было порядка 14 тысяч захоронений. Это братские и индивидуальные могилы. Их укрупняли сразу после войны, этот процесс продолжался вплоть до конца 50-х годов. То есть мелкие могилы сводили в крупные. Но перенос производился какой? Если честно сказать, это, действительно, страшно об этом говорить, но перенос производился часто на бумаге.

О.БЫЧКОВА: На бумаге?

М.САФРОНОВА: Да.

О.БЫЧКОВА: То есть фиктивно?

М.САФРОНОВА: Да.

Ю.КАНТОР: Так и терялись очередные имена еще.

М.САФРОНОВА: Да.

О.БЫЧКОВА: Ну, естественно, да.

М.САФРОНОВА: При этом при переносе только с бумаги на бумагу, действительно, терялись многие имена. И сейчас поисковики, если работают у нас в области, они поднимают уже, ну, будем говорить, учтенных.

Ю.КАНТОР: То есть чьи имена как раз и интересны, да?

М.САФРОНОВА: Иногда. Я не скажу, что всегда. Иногда уже и учтенных. И я по фамилиям иногда по некоторым могу сравнивать, лейтенант Веретенников – он уже на могиле в совхозе Кирово зафиксирован на плите. его фамилия есть? Его поднимают в 2009 году, его перезахоранивают в деревне Ершово за 50 километров оттуда. И на плиту вновь заносят его фамилию.

Ю.КАНТОР: Вы понимаете, сейчас ситуация какая? Вот, строительство закончится этих двух домов. Я понимаю, что они уже будут введены в строй, дольщики вложились, люди хотят въехать. Я отлично понимаю – надо быть реалистами – строительство этих двух домов на костях, решенное дело, люди въедут. Но есть еще большая территория, в том числе где стоит обелиск, о чем Марина говорила, и вокруг этого обелиска. Это огромная территория, на ней тоже сейчас будут строиться дома. Вот этого бы уже хоть не произошло. Вот, хоть на этих костях. Вот эту территорию сделать так называемой охранной зоной, мемориальной охранной зоной.

Опять же, Псковский областной археологический центр, где работают как раз профессионалы, подавал карту охранных зон и так называемую мертвую карту – это как раз карту захоронений – опять же соответствующим чиновникам соответствующих администраций. Воз и ныне там.

М.САФРОНОВА: Эта карта была составлена, ну, в удивительно быстрые сроки и удивительно качественно. Качественно была составлена археологическим центром. Причем, это были охранные зоны касательно XX века.

О.БЫЧКОВА: И?

М.САФРОНОВА: И?

Ю.КАНТОР: И строятся дома.

М.САФРОНОВА: Строятся дома.

О.БЫЧКОВА: Вот пишет нам на сайт Н.Кульбако, руководитель отдела продаж из Москвы: «Этим летом с большим трудом нашел братскую могилу в Псковской области, где, вероятно, похоронен дед жены. К могиле можно проехать только на телеге, 2 километра по заросшим буеракам. В окрестных селах почти никто про нее не помнит, хотя к 9 мая ее подкрасили. Самое грустное, что после реконструкции захоронения примерно в 70-е годы часть списка похороненных в ней, примерно 10 человек, была утрачена».

Ю.КАНТОР: Это вот то, о чем мы говорили.

О.БЫЧКОВА: Да, вот это ровно та же история. «Я проводил сравнение со списком в базе ОБД «Мемориал», где приведен список похороненных на 50-е годы. Куда обращаться по исправлению ситуации?» - спрашивает этот человек.

М.САФРОНОВА: В областной военкомат. Причем, желательно при этом подавать документы из архива, и при этом... Ну, то есть добавляться будут фамилии, исправляться эта ситуация будет. Они готовы это делать, они это делают уже.

О.БЫЧКОВА: Тут есть еще несколько вопросов. «Мой дед был призван 14 июня 1941 года, погиб где-то в районе города Могилева. Такой-то стрелковый полк, такая-то дивизия. Архив Министерства обороны говорит «Документов о боевых действиях не сохранилось». Где искать?» - спрашивает человек из России. А вот еще человек из Израиля спрашивает: «Помогите найти (или посоветуйте к кому обратиться) родственников танкистов, погибших вместе с моим дядей в экипаже САУ в феврале 1945-го на территории нынешней Польши?» И так далее. Несколько таких вопросов у меня здесь есть.

Ю.КАНТОР: Все равно, к сожалению, это та самая тяжелая ситуация. Ну, Могилев – это Белоруссия, это понятно. Либо искать там в архивах, хотя это очень сложный вопрос (ну, оборона Могилева – вообще страшная история и там огромное количество погибших, пропавших без вести и мало кто известен, так сказать, в статистическом смысле). То же самое, обращаться в Центральный архив Министерства обороны, где есть списочные составы частей.

О.БЫЧКОВА: И вот эта вот база «Мемориала» тоже хорошо работает.

Ю.КАНТОР: Или в лазареты, если человек известно, что был ранен. Еще вариант – ну, это если известно, что человек попал в плен – можно обратиться в российско-немецкий прекрасно работающий проект «Саксонский мемориал», который занимается установлением имен по карточкам военнопленных. Но это только в том случае, если известно или предположительно известно, что человек находился в плену.

О.БЫЧКОВА: Понятно. Спасибо большое Юлии Кантор, советнику директора Государственного Эрмитажа и Марине Сафроновой, старшему научному сотруднику Псковского музея-заповедника.

Полная версия: http://echo.msk.ru/programs/victory/735136-echo/


Эхо Москвы :: / Передачи / Цена Победы / Понедельник, 27.12.2010: Константин Залесский

Эхо Москвы / Передачи / Цена Победы / Понедельник, 27.12.2010: Константин Залесский

http://www.echo.msk.ru/programs/victory/737095-echo.phtml
Дата : | 27.12.2010 22:12
Тема : | Гитлер и его генералы
Передача : | Цена Победы
Ведущие : | Виталий Дымарский
Гости : | Константин Залесский
В.ДЫМАРСКИЙ: Здравствуйте, я приветствую нашу аудиторию, которая уже в течение пяти лет, если я не ошибаюсь, я уже счет потерял…

К.ЗАЛЕССКИЙ: Уже больше, чем война.

В.ДЫМАРСКИЙ: Больше, чем война, действительно, длится программа «Цена Победы», и сегодня очередной ее выпуск. Я – ее ведущий Виталий Дымарский, и будем мы говорить с гостем, нельзя сказать, что постоянным в том смысле, что он каждый раз у нас, но достаточно часто бывает, но мы всегда с удовольствием приветствуем его в студии – Константин Залесский, историк. Здравствуйте.

К.ЗАЛЕССКИЙ: Здравствуйте.

В.ДЫМАРСКИЙ: И с Константином Залесским мы сегодня выбрали такую тему для обсуждения в последней программе этого года, кстати говоря, 2010-го, это «Гитлер и его генералы». То есть мы будем вообще-то говорить о взаимоотношениях, если хотите, политического и военного руководства Третьего Рейха. Каковы были эти отношения, кто имел приоритет в решениях военных, политических, стратегических, тактических и так далее. Вот такая будет основная канва нашей программы. Напомню номер - +7 985 970 4545, это для ваших смсок. Как обычно, достаточное количество вопросов пришло накануне эфира, мы тоже кое-что используем. И на сайте радиостанции «Эха Москвы» уже началась веб-трансляция – а те, кто пораньше к ней подключился, даже успели, наверное, послушать нашу с Константином дискуссию о погодной аномалии в Москве и в Берлине. Ну, вот такая вводная часть нашей сегодняшней программы. Теперь переходим к основной ее части. Я долго думал, с чего начать. Я начал бы, наверное, вот с какого вопроса. Понятно, что решение начать войну – я сейчас говорю даже не о войне с Советским Союзом, а о 39-м годе, – безусловно, в первую очередь, политическое.

К.ЗАЛЕССКИЙ: Да, конечно.

В.ДЫМАРСКИЙ: Но при этом какую роль в подготовке войны сыграли военные, сыграл вермахт? Каковы были на том этапе, на подготовительном, если хотите, взаимоотношения Гитлера и генералов? Поддерживали ли генералы с военной точки зрения вот это политическое решение Гитлера? Вот такой первый комплекс вопросов.

К.ЗАЛЕССКИЙ: К 39-му году уже сложилась определенная ситуация, то есть это уже был шестой год правления нацистов, в течение которого Гитлер сначала лавировал, а потом ломал генералов. И, в конце концов, в 38-м году он их все-таки сломал.

В.ДЫМАРСКИЙ: Давайте я буду вас немножко перебивать, чтобы было понятно. Что значит «ломал»? То есть они были против?

К.ЗАЛЕССКИЙ: Они были не против.

В.ДЫМАРСКИЙ: Где вообще тот военный, который против войны?

К.ЗАЛЕССКИЙ: Ну, военный должен быть не против войны, он должен быть за оборону. Но суть была в том, что в общем и целом кто-то был против войны по каким-то своим соображениям, кто-то был за войну, но в основном-то за войну много народу не было. Потому что военные, они все-таки специалисты и профессионалы, и они как бы оценивали войну не с политической точки зрения, а с чисто военной. Вот они как раз говорили, что колонны не очень маршир, получается – эта колонна маршир, эта колонна маршир. А Гитлер как раз говорил, что с политической точки зрения все нормально. Но просто в 33-м году, придя к власти, Гитлер получил в свое распоряжение Рейхсвер, то есть созданную фактически Сектом эту стотысячную кадровую армию Веймарской республики, из которой он довольно быстрыми темпами стал делать вермахт, то есть армию, основанную на всеобщей воинской повинности, массовую армию. И генералы, естественно, очень приветствовали.

В.ДЫМАРСКИЙ: Здесь нужно оговориться, что рейхсвер – это была та армия Германии, которая была разрешена по Версальскому миру.

К.ЗАЛЕССКИЙ: Сто тысяч человек, в том числе 4000 офицеров. Вот такая вот компактная, маленькая армия, которая была меньше, чем полиция, в Германии, причем раза в три меньше.

В.ДЫМАРСКИЙ: Но там были какие-то хитрости, при помощи которых они обходили эти запреты.

К.ЗАЛЕССКИЙ: Но не очень сильно.

В.ДЫМАРСКИЙ: Ну, во-первых, насколько я знаю, там часть полицейских сил были фактически военными.

К.ЗАЛЕССКИЙ: Но все равно они были не рейхсвер. Это была полиция. То есть была другая система подчинения, еще что-то. Но сам факт был тот, что, несмотря на свою малочисленность, то есть 100 тысяч человек – это не очень много даже для той Германии, тем не менее, рейхсвер обладал монополией на военную силу, то есть монополию на армию. И вот, получив этот рейхсвер, Гитлер, естественно, получил генералов, которые были воспитаны именно в этом рейхсвере. А главный принцип рейхсвера – то, что армия вне политики, причем полностью вне политики. То есть она не поддерживает никого. Она условно поддерживает правительство тем, что не выступает против него. «Рейхсвер не будет расстреливать Рейхстаг», - сказал Сект, подразумевая, что не потому что он его не будет расстреливать, а просто потому что он не будет вмешиваться. За это, за свою лояльность правительству рейхсвер оговорил, что правительство не вмешивается в дела рейхсвера. То есть рейхсвер был государством в государстве – варился в собственном соку и сам занимался всем. То есть это была небольшая суверенная держава внутри Германии. И тут приходят нацисты, которых категорически не устраивает подобная ситуация. То есть идея, что генералы будут сами решать, что делать, Гитлера совершенно не устраивала. Поэтому он начал потихоньку заменять – нормальная тенденция в любой армии, когда офицеры старших возрастов, высший командный состав, постепенно заменяются более молодыми. Здесь он пытался провести более-менее своих людей, но, опять-таки, натолкнулся на противодействие генералитета. Когда в конце концов у него уже была возможность и он в феврале 38-го года наконец провел кардинальные преобразования в вермахте и отправил в отставку очень значительное число высших генералов, заменил их на более лояльных к себе, тем не менее, ему даже в тот момент не удалось провести, например, Вальтера фон Рейхенау, который был закаленный нацист и Гитлер на него очень надеялся. Он не смог его провести на должность главнокомандующего сухопутными войсками и был вынужден согласиться на Браухича. Потому что Рундштедт как старший по возрасту и по званию генерал вермахта пришел и сказал: «А вермахт против кандидатуры Рейхенау». И Гитлер ничего не смог сделать, ему пришлось согласиться на кандидатуру Браухича, хотя, в общем, Браухич тоже был отнюдь не антинацистом. И в подготовке непосредственно вторжения в Польшу, то есть мировой войны, генералы сыграли, в принципе, какую роль? Генштаб разрабатывал эту кампанию, мобилизационные планы, развертывание, проведение операций – это все было разработано в генштабе. По иронии судьбы, Франц Гальдер, который возглавлял этот генштаб как раз к этому моменту, после войны заявил о себе как чуть ли не о самом главном антинацисте. То есть – «Я боролся против Гитлера», заявил Франц Гальдер. Это учитывая, что его согнали с должности в 43-м году и он принимал участие в планировании не только против Польши, но и того самого «плана Барбаросса», то есть против нас. И, в общем, человек, который должен был сидеть на Нюрнбергском процессе на скамье подсудимых, а не на свидетельском месте, неожиданно оказался антинацистом. То есть генштаб готовил. В то же время, генералы представляли бесконечные меморандумы по поводу того, что армия, с их точки зрения, не готова к войне с Польшей. Они исходили прежде всего из того, и это было совершенно логично для военного профессионала, для человека, не знающего политики, что в случае их удара, удара Германии по Польше, будет нанесен удар Франции и Англии в соответствии с имеющимися союзными обязательствами, которые были озвучены широко и громогласно, то есть к 39-му году было известно, что существуют военные договоренности между Англией, Францией и Польшей и что англо-французские войска нанесут удар с запада. В этой ситуации немецкие генералы, абсолютно четко просчитав ситуацию, сказали, что существование Германии продлится примерно две недели после этого. Но Гитлер в данном случае более широко мыслил.

В.ДЫМАРСКИЙ: Кстати, по закону или по конституции того времени, Гитлер, рейхсканцлер, скажем так, считался верховным главнокомандующим?

К.ЗАЛЕССКИЙ: Верховным главнокомандующим считался президент. На самом деле, здесь ситуация была еще значительно более серьезная. Это очень важный момент, который имеет непосредственное отношение к вермахту. Президент является верховным главнокомандующим, по конституции. И когда умер Гинденбург, вот тут-то Бломберг, военный министр, устроил совершенно не имевшую до этого аналогов в Германии акцию. Он 2 августа 1934 года привел к присяге вооруженные силы на верность Гитлеру, лично.

В.ДЫМАРСКИЙ: То есть не рейхсканцлеру.

К.ЗАЛЕССКИЙ: Лично фюреру и рейхсканцлеру Адольфу Гитлеру. И вся армия, причем специально была составлена присяга, ее составлял тот самый Вальтер фон Рейхенау, и вся армия эту присягу принесла. Причем это было сделано совершенно неожиданно. И Людвиг Бек, который был потом один из лидеров заговора и покончил с собой после неудачного покушения на Гитлера, сначала был даже настолько ошарашен, что даже вроде собирался подать в отставку, а потом как-то не смог сориентироваться и принес присягу.

В.ДЫМАРСКИЙ: То есть присягу приносил каждый человек?

К.ЗАЛЕССКИЙ: Каждый военнослужащий вооруженных сил Германии.

В.ДЫМАРСКИЙ: От рядового до генерала?

К.ЗАЛЕССКИЙ: Абсолютно, да. До самого высшего чина. Да-да, все. Полностью армия была приведена к присяге именно Адольфу Гитлеру. После этого, учитывая ту роль, которую присяга играет в армии, в любой армии – в Германии, в России, неважно, в любой стране, - нарушение присяги является уголовно наказуемым деянием. И для солдата и тем более для офицера, не говоря уже о старшем офицере, нарушение присяги – для этого, скажем так, он должен обладать очень большой силой воли, если он это делает из каких-то моральных соображений и так далее, но в принципе это не предусмотрено. (Естественно, потом все, кто приходит, повторяют эту присягу.) В 39-м году объявляя войну, Гитлер совершенно мог не бояться никакой оппозиции, потому что это приказ человека, которому военнослужащие поклялись в верности.

В.ДЫМАРСКИЙ: Но не верховный главнокомандующий?

К.ЗАЛЕССКИЙ: И верховный главнокомандующий, конечно. После смерти Гинденбурга было объявлено, что не будут проводиться выборы рейхспрезидента, а пост имперского президента объединяется с постом рейхсканцлера, и этот человек далее именуется – фюрер и рейхсканцлер. Не озвучивалось само рейхсканцлер, но его функции как бы перешли к фюреру по должности. А вот когда уже Гитлер покончил жизнь самоубийством в 45-м году, он в завещании восстановил должность рейхсканцлера. То есть и рейхсканцлера оставил, и восстановил должность рейхспрезидента, назначив на нее Деница. Такая была ситуация. То есть он был верховным главнокомандующим совершенно официально. «Оберстер» у него была приставка. Оберстер бефельсхабер – это главнокомандующий. А он, соответственно, самый главнокомандующий.

В.ДЫМАРСКИЙ: То есть получается, что формально все его приказы должны были выполняться?

К.ЗАЛЕССКИЙ: Абсолютно. Кроме того, мало того что Гитлер с 34-го года являлся верховным главнокомандующим, то есть как президент, как у нас Медведев, то в феврале 38-го он провел реформу руководства вооруженных сил и ликвидировал военное министерство, создав Верховное командование вермахта. И он лично возглавил Верховное командование вермахта. То есть, кроме того, что он являлся верховным главнокомандующим как глава Германии, он еще стал главнокомандующим вооруженными силами, а до этого этот пост занимал военный. Понимаете, такая вот двойственность – он возложил на себя, при том, что он остался верховным главнокомандующим, он стал еще главнокомандующим вермахта. То есть он получил не только общеполитическую направляющую власть, он получил еще и конкретную власть как главный военный. То есть он сам объявил себя главным военным, главным генералом Третьего Рейха, если огрублять.

В.ДЫМАРСКИЙ: Военным министром.

К.ЗАЛЕССКИЙ: Именно. То есть он стал еще и главным военным лицом. Поэтому противоречить ему было нереально. Кроме того, в принципе, это существовало еще в кайзеровской Германии, это было сохранено в Веймарской республике – существовала такая традиция, что любой начальник штаба, от штаба корпуса и выше, до самого верхнего эшелона, имел право, если он не согласен с мнением или с решением своего непосредственного начальника, подать меморандум в письменной форме, что – я против этого, потому-то и потому-то. Тем самым подчеркивалось, что если он согласен и не подает меморандум, то он несет ответственность за эти действия вместе со своим командиром. Такие тонкости. Так вот, Гитлер, придя к власти, очень быстро это ликвидировал. То есть он запретил подавать меморандумы в районе 37-38гг. Бек какое-то время их поподавал, Гитлеру очень сильно это надоело, и он это ликвидировал официально. То есть в принципе Гитлера не интересовало мнение. Тем более, что в принципе большинство генералов именно как военных профессионалов высказывалось против начала войны с Польшей, прежде всего исходя из опасности удара англо-французских войск с запада. Теоретически, если мы рассматриваем именно цифирь, то есть сколько у кого машин, личного состава, то-се, пятое-десятое, что и делали генералы, то мы можем совершенно спокойно видеть и понимать все их резоны. Это действительно так. В случае нанесения удара англо-французами это, естественно, был бы крах германского фронта, причем катастрофический. Но Гитлер просчитал ситуацию именно с точки зрения политической и пришел к мнению, что Англия и Франция не нанесут удар. Если говорить серьезно, то Гитлер, на самом деле, просчитался. Он надеялся, что Англия и Франция не просто не нанесут ему удар с запада. Он считал, что Англия и Франция не вступят в войну 2-3 сентября 39-го года. Поэтому, на самом деле, получив известие о том, что Англия объявила, что она вступает в войну, Гитлер испытал шок. Он находился в какой-то небольшой период в очень тяжелом состоянии. Он не знал, что делать. Находился в состоянии паники, предпаники. Но довольно быстро успокоился.

В.ДЫМАРСКИЙ: А как строились отношения между армией и партией? Не было же политкомиссаров.

К.ЗАЛЕССКИЙ: Сначала не было. В принципе, это была традиция, начатая, естественно, при кайзере, но там была другая совершенно ситуация, но продолженная и утвержденная Сектом, что партия вне политики. Из этого всего следовало, что и военнослужащие не имели права состоять в любой политической партии, в том числе в нацистской партии. При этом, если в армию вступал человек, который был членом партии, то его членство в партии автоматически приостанавливалось. Это была ситуация, которая не была изменена Гитлером. То есть в армии не было партийных ячеек в нашем понимании. При том, если члены партии были призваны на службу в армию, то они несли службу именно как просто военнослужащие. Когда, например, в 40-м году в армию пошел служить Бальдур фон Ширах, то есть руководитель «Гитлерюгенда», он служил оберлейтенантом, лейтенантом, был ранен, сражался, получил Крест. Он не бы л никаким партийным. У них не было ни организации «Гитлерюгенда», ни партийных организаций. Но через какое-то время Гитлер пришел к выводу, что то, что партия находится вне политики, это не есть совсем правильно. Тем более, что он довольно высоко оценил то, что существовал институт комиссаров в Красной армии и что это очень удобная вещь для контроля за умонастроениями в вооруженных силах.

В.ДЫМАРСКИЙ: А как уж Гитлер этим воспользовался, это мы узнаем после небольшого перерыва, через несколько минут, в беседе с Константином Залесским.

НОВОСТИ

В.ДЫМАРСКИЙ: Еще раз приветствую нашу аудиторию. Это программа «Цена Победы» и я, ее ведущий, Виталий Дымарский. Напомню, что в гостях у нас сегодня историк Константин Залесский. И говорим мы о взаимоотношениях политического и военного руководства Третьего Рейха. До нашего небольшого перерыва мы остановились на том, что Гитлер решил использовать опыт Красной армии с использованием политкомиссаров.

К.ЗАЛЕССКИЙ: Да. И вообще Гитлер из своих т.н. застольных бесед очень высоко оценивал политику Сталина в отношении армии, ее укрепления. В самом конце войны – это немножко отвлекаясь – Гитлер скажет, что Сталин в 37-38гг. расстрелял, и вот мне надо было тоже в то же время то же самое сделать, они предатели. Но в 43-м году, это еще до покушения на Гитлера, в вермахте был введен институт т.н. офицеров национал-социалистического руководства. То есть были фактически комиссары, которые, находясь в войсках, должны были контролировать именно идеологическую составляющую военнослужащих. Здесь была, конечно, некоторая разница между этими офицерами и, предположим, комиссарами в Красной армии. То есть комиссар в Красной армии фактически в значительной степени контролировал действия командира. То есть он утверждал, подписывал, скреплял подписью приказы командира, контролировал политическую составляющую. Офицер национал-социалистического руководства этим не занимался. Он занимался исключительно воспитанием. При этом он был боевым офицером. То есть, если комиссар, конечно, мог поднять в атаку солдат из окопа, как тот же Деев, то это была его не основная задача, а основная задача была другая у комиссара Красной армии. У офицера национал-социалистического руководства была задача, кроме того, своим примером показывать, что такое герой национал-социалист. То есть он должен был быть заслуженным офицером, он должен был пользоваться авторитетом у солдат именно как боевой офицер. Естественно, он должен был быть стойким национал-социалистом. То есть он и своим примером, и путем бесед воспитательных, и путем разъяснение основ национал-социализма должен был вести за собой людей, быть таким вот образцом.

В.ДЫМАРСКИЙ: Чисто идейно. Но не вести людей в партию?

К.ЗАЛЕССКИЙ: И при этом он тоже не был членом партии, потому что он был военнослужащим. Он не мог быть членом партии.

В.ДЫМАРСКИЙ: Вот здесь нас спрашивают, но я думаю, что в Ваффен-СС другая ситуация.

К.ЗАЛЕССКИЙ: Конечно. Ваффен-СС – это войска партии фактически.

В.ДЫМАРСКИЙ: Там, естественно, партийным можно было быть.

К.ЗАЛЕССКИЙ: Нужно было. Необязательно. Можно было быть членом СС, не быть членом партии. Можно было быть членом войск СС, но не быть членом СС. Это для нас несколько глупо звучит, но это действительно так. То есть можно было быть военнослужащим войск СС, но не быть членом СС. Тут такая запутанная ситуация, в результате у нас, по большому счету, не очень правильно перевели приговор Нюрнбергского процесса из-за этого всего.

В.ДЫМАРСКИЙ: Вы что имеете в виду?

К.ЗАЛЕССКИЙ: Существует же четыре протокола, четыре приговора Нюрнбергского процесса на четырех языках. И в результате того, что переводили на русский – возможно, и на английский тоже, но на английский проще, там более бедный язык, на русский переводили люди, которые не очень знают структуру СС, и получилось, что в приговоре, который посвящен войскам СС, приговор звучит очень двойственно и подразумевает под собой трактовку. То есть в приговоре Нюрнбергского процесса указано, что преступниками являются члены войск СС, которые являются членами СС. Вот такая фраза там идет. То есть тем самым приговор фактически выводит из состава преступников тех военнослужащих войск СС, которые не были членами СС. А это все прибалты.

В.ДЫМАРСКИЙ: Это я слышал, кстати, в Риге. Нам пытались объяснить, что они не были эсэсовцами.

К.ЗАЛЕССКИЙ: Вот именно. А на самом деле, при переводе ошибка была допущена именно из-за того, что переводчики не были знакомы. А теперь уже все, извините. Приговор на русском языке является таким же приговором, как и на любом другом. Они равноправны. Теперь все. В результате мы имеем на руках приговор, который можно трактовать с любой точки зрения. Это очень плохо.

В.ДЫМАРСКИЙ: Но это неправильный перевод или изначальная трактовка такая?

К.ЗАЛЕССКИЙ: Нет, в немецком это звучит по-другому, в немецком все понятно. То есть в немецком это ясно. Это нормально звучит в немецком языке, потому что это соответствует конкретной терминологии немецкого языка.

В.ДЫМАРСКИЙ: Ну да.

К.ЗАЛЕССКИЙ: А по-русски это звучит вот так.

В.ДЫМАРСКИЙ: Но смысл один и тот же.

К.ЗАЛЕССКИЙ: Два равноправных документа. И у нас возникает двойная трактовка. И прибалты имеют право так трактовать. Потому что русский текст имеет такие же права, как английский, французский и немецкий. Вот из-за этого получаются накладки.

В.ДЫМАРСКИЙ: Давайте вернемся к нашим баранам.

К.ЗАЛЕССКИЙ: К вермахту, да. И генералы в общем и целом были в 39-м против, в общем, были не очень за войну.

В.ДЫМАРСКИЙ: 41-й?

К.ЗАЛЕССКИЙ: Да, и причем некоторые даже пытались думать – сейчас вот союзники нападут на нас, вот тут-то мы и поднимем голову. Заговорщики.

В.ДЫМАРСКИЙ: Но все обошлось.

К.ЗАЛЕССКИЙ: Все обошлось. В 40-м году обошлось еще лучше. Уже после победы над Францией Вильгельм Кейтель, который получил как раз звание фельдмаршала в 40-м году, он был начальником штаба Верховного командования вермахта, то есть, скажем так, это примерно то же самое, что начальник личной военной канцелярии фюрера, вот такое положение. Он официально в речи назвал Гитлера величайшим полководцем всех времен и народов. На что немецкий народ сразу очень радостно отреагировал и стал называть Гитлера грофацем, потому что сокращение из этой фразы называется – грофац. Они говорили так, несколько иронично и несколько не очень почтительно. Тем не менее, сам факт был обозначен – представитель вермахта официально назвал Гитлера величайшим полководцем всех времен и народов. В принципе, после Франции очень значительное количество генералов, которые раньше выступали с критикой решений Гитлера, свою позицию поменяли полностью. То есть они стали верить в то, что Гитлер знает, что делает. Потому что, если победа над Польшей была, в общем, победой прогнозируемой, то есть что Польшу разбить можно, если не вмешаются Англия и Франция, то победа над Францией не рассматривалась ни при каких условиях. Французская армия, по мнению специалистов, как выяснилось, неправильному, до войны считалась самой сильной армией Европы.

В.ДЫМАРСКИЙ: Это еще с Первой мировой войны.

К.ЗАЛЕССКИЙ: Да. И вот эта позиция генералов привела их в очень большой тупик. Причем значительное количество генералов совершенно искренне стали верить в военный гений Гитлера. То есть для них это… Например, тот же самый Альфред Йодль, начальник оперативного отдела, штаба оперативного руководство вермахта, он до конца потом верил, что у Гитлера полководческий дар.

В.ДЫМАРСКИЙ: Можно ли из ваших слов сделать вывод, что уже к 41-му году, к реализации «плана Барбаросса», уже у военных было меньше сомнений, меньше скепсиса в отношении вот этого политического решения Гитлера?

К.ЗАЛЕССКИЙ: Да, значительно меньше. Оппозиция, в принципе, как показывает поведение все того же Гальдера, это, в общем, ничем не отличалось, условно говоря, от разговоров на кухне. То есть это все совершенно незначительные, какое-то там фрондирование на задворках. Ни о каком серьезном сопротивлении решениям Гитлера речи не было. Генералы как-то могли высказывать свое мнение. После войны, например, Геринг заявлял, что он был против войны с Советским Союзом.

В.ДЫМАРСКИЙ: Ну, после войны уже можно заявлять.

К.ЗАЛЕССКИЙ: После войны выяснилось, что все были против войны с Советским Союзом.

В.ДЫМАРСКИЙ: Естественно.

К.ЗАЛЕССКИЙ: Но никаких…

В.ДЫМАРСКИЙ: Все были преступниками, кроме меня самого.

К.ЗАЛЕССКИЙ: Да, никаких таких вот серьезных возражений принципиального характера не было. Были возражения со стороны экономического управления верховного главнокомандования вермахта. Возражения чисто технического характера.

В.ДЫМАРСКИЙ: Текущие проблемы.

К.ЗАЛЕССКИЙ: Да, которые подразумевали, что не надо нападать, условно говоря, в конце июня 41-го года, потому что у нас недостаточно…

В.ДЫМАРСКИЙ: Да, давайте подождем до 3 июля, условно.

К.ЗАЛЕССКИЙ: Да, надо подкопить боеприпасов, танков побольше. И все. Но возражений принципиальных не было. То есть они были, но незначительные. И все это ограничивалось. Например, тот же граф Брокдорф Алефельд, который командовал вторым армейским корпусом и был убежденным антинацистом, просто не любил нацистов, ничего, благополучно удерживал «Демянский котел» и воевал там и прославился.

В.ДЫМАРСКИЙ: А вот в какие моменты войны были наиболее острые столкновения между Гитлером и генералами? Когда и в какие моменты их мнения реально сильно расходились?

К.ЗАЛЕССКИЙ: Мнения генералов и Гитлера начали расходиться буквально через месяц после начала войны с нами. То есть, если во Франции были определенные трения между генералами, не между Гитлером и генералами, а между генералами, там был совершенно недисциплинированный Гудериан, который шел не туда, как всегда, все время скандалил с руководством, вот это постоянно было. Потом, на Балканах, тоже все прошло более-менее. Как только немецкая армия вторглась на территорию Советского Союза, тут начались проблемы. Как только начались проблемы, сразу начались трения между генералами и Гитлером. Потому что, это вполне объяснимо, не только личными амбициями отдельных генералов, как, например, Гудериана, но, например, у главнокомандующих групп армий была позиция именно военных профессионалов. То есть они рассчитывали – мне нужно столько-то войск, чтобы достичь конкретно поставленной цели. И если у меня забирают танковую армию, значит, мне не хватит войск для этой цели. Соответственно, я выступаю против этого и требую, чтобы мне эту армию вернули. Или, когда Бок говорит, что его армию притормаживает наступление под Москвой, потому что нужно бросить войска на юг, чтобы завершить операцию по окружению Киева. Соответственно, Бок настаивает на том, что нельзя сбивать темпы наступления и тем более занимать у него армию какую-то, и надо двигаться вперед. И вот тут начинаются конфликты. В большинстве случаев командующие группами армий – это люди амбициозные, то есть это люди, которые достигли своего положения благодаря своим определенным военным талантам.

В.ДЫМАРСКИЙ: Не политическая карьера, а военная.

К.ЗАЛЕССКИЙ: Да. Меньше всего конфликтов было как раз с Рундштедтом, но Рундштедт был самый, можно сказать по-честному, ну, бездарный здесь слово плохо звучит, но он был не очень талантливый. Генерал он был самый старый. Вот с ним было как раз меньше всего конфликтов, хотя тоже были. С Боком и с Леебом конфликты были постоянные. В результате и того и другого очень быстро погнали.

В.ДЫМАРСКИЙ: Но они не боялись перечить Гитлеру?

К.ЗАЛЕССКИЙ: Совершенно нет.

В.ДЫМАРСКИЙ: Это ничто за собой не тянуло?

К.ЗАЛЕССКИЙ: Нет. Во-первых, это никто за собой не тянуло. Их могли снять за это самое, если уж совсем, и снимали. Но можно сказать, что начиная примерно с 42-го года у уже упоминавшегося нами Альфреда Йодля, который постоянно находился при Гитлере, возглавляя штаб оперативного руководства вермахта, у него начались постоянные трения с Гитлером, которые стали доходить в скором времени до грандиозных скандалов. То есть там скандалы были до ора – Гитлер орал на него, он орал на Гитлера. И в результате – что получилось? Гитлер планировал заменить его Паулюсом. Паулюс – знаем, чем закончил. И Йодль оставался на посту начальника штаба оперативного руководства до самоубийства Гитлера. Это при том, что скандалы у них были постоянно. Чаще всего скандалы завершались отставкой в том случае, если человек подавал в отставку. Ну, то есть – «если вы со мной не согласны, я подаю в отставку». И тогда в 50% случаев Гитлер соглашался. А мог и не согласиться. То есть, в принципе, возражения Гитлеру… Другое дело, что Гитлер не слушал возражений. Практически не слушал. То есть он на них не реагировал. Он был вообще сторонник монологов. Он часто просто прерывал человека, потом говорил долгий монолог, потом все это завершалось его решением.

В.ДЫМАРСКИЙ: Ну хорошо. Все-таки некий анализ после войны делался, наверное, в Германии. Правда? Вот все-таки получается, что вина чисто военная, военного поражения Третьего Рейха, эту вину надо целиком возложить на Гитлера?

К.ЗАЛЕССКИЙ: Это была задача генералов, которые написали огромное письмо…

В.ДЫМАРСКИЙ: Ну, задача задачей, а реально, объективно?

К.ЗАЛЕССКИЙ: Объективно Гитлер отвечал за общее руководство войной. И проведение всех операций – это была его инициатива. Генералы обеспечивали выполнение именно его приказов. То есть в рамках фронта они имели довольно большую самостоятельность, но они выполняли его приказ. И если Гитлер приказывал удавить Ленинград блокадой, то никакой Лееб не шел штурмовать Ленинград своими войсками. А если бы он получил бы приказ штурмовать, он шел бы и штурмовал. То есть, в принципе, общее руководство войной, отвод войск, отступление значительное, причем Гитлер требовал, чтобы даже маленькие локальные отступления с ним согласовывали в категорическом случае, и он снимал генералов, если они отводили войска.

В.ДЫМАРСКИЙ: Это ж еще надо успеть.

К.ЗАЛЕССКИЙ: А вот поэтому и требовал. Обычно, кстати, не разрешал. То есть ему надо было доказать, что отход это не отход, а перестраивание для подготовки будущей операции. Но, в принципе, конечно, по большому счету, основная ответственность за это лежит непосредственно на Гитлере. Сами генералы были исполнители его воли, но они разрабатывали планы. Он планов не разрабатывал, потому что он…

В.ДЫМАРСКИЙ: Ну да, он не мог.

К.ЗАЛЕССКИЙ: Разработка планов была полностью на них. То есть они обеспечивали выполнение его заданий и обеспечивали их действенно и в той мере, насколько они могли. То есть они не вредили.

В.ДЫМАРСКИЙ: То есть он давал стратегические задачи генштабу и занимался оперативным управлением войсками?

К.ЗАЛЕССКИЙ: Да. Кроме того, значительном количестве случаев, если не в подавляющем, операции проводились по инициативе генштаба. То есть генштаб предлагал операцию, а Гитлер, предположим, давал на нее согласие. Как операция на Курской дуге, «Цитадель». Это была чисто разработка генштаба. Другое дело, что Гитлер потом изменил всю суть этой операции. И она вместо небольшой локальной операции превратилась в крупномасштабную операцию, которая, по мнению Гитлера, должна была изменить ход войны.

В.ДЫМАРСКИЙ: Тем не менее, есть все-таки еще один эпизод, который нельзя не упомянуть, хотя мы с вами целую программу посвятили этой теме. Это заговор военных. Все-таки заговор против Гитлера зародился и возник именно в военной среде.

К.ЗАЛЕССКИЙ: Да, но как мы уже и тогда, и сейчас говорили, что, как это ни странно, но генералы – это самые нерешительные люди. Чем выше звание, тем более нерешителен человек. И поэтому главной движущей силой заговора стал полковник Штауффенберг, а не генерал Остер и даже не генерал пехоты Ольбрехт, не генерал-полковник Людвик Бек.

В.ДЫМАРСКИЙ: Но они сидели и ждали, тем не менее.

К.ЗАЛЕССКИЙ: Они сидели, ждали, обсуждали и собирались принять власть. А Франц Гальдер сидел в отставке у себя в имении и ждал, что, если произойдет переворот, то его должны обязательно пригласить. В принципе, на самом деле, если интересно по заговору посмотреть то, что происходило на местах, то мы можем отметить, что в принципе в тех местах, где начал осуществляться план «Валькирия», приказ о начале плана «Валькирия» во всех этих местах отдали не командующие округами, а офицеры генштаба, которые имели право в отсутствие командующего отдать приказ. То есть отдали приказ подполковники, капитаны.

В.ДЫМАРСКИЙ: То есть это был все-таки довольно разветвленный заговор, не то что группа в 5-10 человек.

К.ЗАЛЕССКИЙ: Да, конечно. Просто Штюльпнагель был единственным из командующих, который, когда появился, сказал: «Ладно, делаем». Остальные все сказали: «Нет». Так что, в принципе, везде инициатива была именно не у генералов, не у высшего руководства, не у командного состава.

В.ДЫМАРСКИЙ: Ну, я понимаю, что там предполагать можно все, что угодно, но по планам генералов это был военный переворот?

К.ЗАЛЕССКИЙ: Абсолютно. Чисто военный.

В.ДЫМАРСКИЙ: То есть, если бы удалось покушение, то к власти приходили бы военные.

К.ЗАЛЕССКИЙ: Да, в стране устанавливался бы военный режим во главе с военным правительством, власть на местах передавалась в руки командующих военными округами. То есть военный режим создавался.

В.ДЫМАРСКИЙ: Здесь еще до эфира пришел такой вопрос: а были ли у Гитлера свои Власов и Жуков? Ну, Власов, наверное, в какой-то степени это Паулюс.

К.ЗАЛЕССКИЙ: Нет, Зейдлиц. Паулюс – это все-таки не совсем.

В.ДЫМАРСКИЙ: Но все-таки они считали его предателем.

К.ЗАЛЕССКИЙ: Но он был не очень активен. А вот Зейдлиц. Хотя, конечно, на Власова он не тянет. Власов был более инициативный.

В.ДЫМАРСКИЙ: Более идейный.

К.ЗАЛЕССКИЙ: Тем более, что вся эта операция с Союзом немецких офицеров, по большому счету, провалилась. И это признали сами работники НКВД и всех генералов зачистили. А что касается своего Жукова, ну, конечно, никаких проблем. Другое дело, что там на роль Жукова можно нескольких попробовать. Но больше всего, конечно, подходит Манштейн. Но там просто в чем была ситуация – если Жуков продержался у Сталина всю войну и всю войну его Иосиф Виссарионович бросал на наиболее важные направления, то у Гитлера было таких Жуковых на протяжении войны несколько. Он менял этих Жуковых. Какое-то время у него был Манштейн, какое-то время Роммель, какое-то время тот же Готхрид Хейнриц, который был гением обороны, «наш ядовитый гриб», как его называли в вермахте. Он великолепно малыми силами действовал в обороне. Там было несколько генералов, которые на тот или иной период были наиболее любимыми генералами Гитлера.

В.ДЫМАРСКИЙ: Константин, здесь все-таки люди заинтересовались вот этой историей с Нюрнбергским процессом, с вердиктом, и хотят уточнить: ну так все же юридически прибалты на процессе признаны преступниками, если читать на немецком?

К.ЗАЛЕССКИЙ: Если читать на немецком, то да. Трактовок немецкого текста там меньше возникает. Но я еще раз говорю – в данном случае нельзя приговор на русском приговором на немецком. Потому что приговоры равноправны. Это заложено в уставе трибунала.

В.ДЫМАРСКИЙ: Но с какого-то же языка это переводилось.

К.ЗАЛЕССКИЙ: А неважно. Приговоры на всех языках равноправны. Мы не можем проверить советский договор по аналогам на английском, немецком и французском языках, потому что сам приговор на русском уже является окончательным. Вот он есть, и все. Из-за это ситуация тупиковая. Мы не можем сказать, что в немецком написано так, поэтому надо читать так. Потому что немецкий не является основанием для нашего приговора. У нас он равноправен. Мы имеем право использовать его в полной мере.

В.ДЫМАРСКИЙ: Ну хорошо.

К.ЗАЛЕССКИЙ: Но по большому счету, в немецком – да, являются. Все военнослужащие войск СС являются. Кто вступил туда добровольно. Кто был туда мобилизован, не является.

В.ДЫМАРСКИЙ: «Скажите, что, по вашему мнению, было бы с германском армией и как пошла бы война, если бы Гитлер более внимательно прислушивался к своим вполне профессиональным военачальникам?»

К.ЗАЛЕССКИЙ: Я думаю, что, по большому счету, ничего бы не изменилось. Правда, можно сказать, что, если так вот внимательно думать, тогда, я думаю, война бы раньше завершилась. Потому что, понимаете, генералы не учитывали очень многого, они учитывали ситуацию на своем фронте. И, предположим, послушали бы генералов и они взяли бы Ленинград. Но при этом они бы тогда не прорвались на юг.

В.ДЫМАРСКИЙ: Очень коротко, Илья из Тулы, наш постоянный слушатель: «А сами по себе Ваффен-СС признаны преступной организацией или только Альгемайне-СС?»

К.ЗАЛЕССКИЙ: Признана преступной организацией СС.

В.ДЫМАРСКИЙ: Без уточнения?

К.ЗАЛЕССКИЙ: Там признана СС, а далее… Понимаете, в чем вся штука – признана преступной организация, но Нюрнбергский процесс признавал, прежде всего, преступными членов организации автоматически. И вот там как раз написано, что признана преступной СС, и далее пояснено, кто – военнослужащие войск СС и других подразделений и Альгемайне-СС.

В.ДЫМАРСКИЙ: Все. К сожалению, времени нет даже на поздравление с наступающим Новым годом. Но я вас, тем не менее, поздравляю. И до встречи уже в новом году в программе «Цена Победы». А сейчас – портрет от Тихона Дзядко.

Про таких, как он, говорят, что они «звезд с неба не хватают». И это правда. Леонид Говоров не брал Берлин, не возглавлял генштаб. Этакий вечный почти толстовский артиллерист. В боевой характеристике на него в 42-м году, когда он был командующим 5-й армии, утверждалось, что «в императивно-тактическом отношении подготовлен хорошо, основным недостатком товарища Говорова является некоторая разбросанность по всему фронту и отсутствие навыков собирания кулака для ударного действия. Товарищ Говоров твердой воли, требовательный, энергичный, храбрый и организованный командующий войсками». По ходатайству Жукова, Говоров был назначен командующим 5-й армии, и тогда, в 41-м, это тяжелые бои под Можайском, а потом удача Говорова в том, чтобы убедить командование в нецелесообразности борьба за город. Но центральное, конечно, не это, а Ленинградский фронт, командующим которого Говоров стал летом 42-го, и прорыв блокады, который был успешен далеко не сразу. Сталин мог не сомневаться в полной преданности Говорова. Как и некоторым другим маршалам, ему было чего бояться в своей биографии. Он, бывший белогвардеец, служил у Колчака, а на начало войны был беспартийным. Странно, но факт: белое прошлое ему никак не аукнулось в советской власти. Ему было чего опасаться. Потому в его преданности Сталин мог не сомневаться. Хотя, в отличие, например, от Буденного, Говоров в чересчур яркой демонстрации своих чувств вроде не замечен. Во всяком случае, таким же образом вершить правосудие, как Буденный, он не пробовал. Напротив, после войны без особого удовольствия и энтузиазма встретил «дело ленинградцев» и «дело врачей», с которым он якобы был связан – не в качестве обвиняемого, а в качестве жертвы. Все, что было после войны, не так важно на фоне того, что было на фронте. Десять лет разных должностей в Ленинградском военном округе и Минобороны. Под конец он уже стал главнокомандующим войсками ПВО. Умер в 55-м – маршалом, Героем Советского Союза, кавалером Ордена Победы. Полная версия: http://echo.msk.ru/programs/victory/737095-echo/