Эхо Москвы :: / Передачи / Цена Победы / Суббота, 14.01.2012: Владимир Бешанов

Эхо Москвы

Эхо Москвы / Передачи / Цена Победы / Суббота, 14.01.2012: Владимир Бешанов

http://www.echo.msk.ru/programs/victory/847317-echo
Дата : | 14.01.2012 20:10
Тема : | РККА (Рабоче-Крестьянская Красная Армия) в канун войны
Передача : | Цена Победы
Ведущие : | Виталий Дымарский
Гости : | Владимир Бешанов писатель, историк

В.ДЫМАРСКИЙ: Здравствуйте, я приветствую нашу аудиторию, аудиторию радиостанции «Эхо Москвы», телеканала RTVi, и всех тех, кто смотрит Сетевизор. Это программа «Цена победы», я ее ведущий Виталий Дымарский. Давние слушатели и зрители нашей программы знают, что первые года четыре, пока она шла, мы пытались все программы готовить в хронологическом порядке, начали с Версаля, с 18-го года, дошли уже до 1945 года, даже захватывали уже послевоенные годы. Ну а последнее время нас по периоду Второй мировой войны немножко мотает, что ли, из начала в конец, из конца в начало, а то и затрагиваем период предвоенный, еще потому, что мы сейчас решили в большей мере зависеть от наших гостей, от тех новостей, которые существуют в военно-исторической науке. Это все такое предисловие к тому, чтобы представить нашего гостя сегодняшнего. Владимир Бешанов, добрый вечер.

В.БЕШАНОВ: Добрый вечер.

В.ДЫМАРСКИЙ: Владимир Бешанов, который часто у нас бывал в первые годы программы «Цена победы», но давно мы его не видели. Хотя не видели мы его и по вполне объективным причинам, поскольку Бешанов не москвич, даже больше того, не россиянин. Владимир у нас белорус и живет в городе Бресте. Правильно все?

В.БЕШАНОВ: Правильно, но я русский.

В.ДЫМАРСКИЙ: Гражданин Белоруссии. Но белорус – это же и гражданин Белоруссии тоже. Но не об этом сегодня речь, а речь идет о том, что, если в гостях Владимир Бешанов, то мы возвращаемся к аспектам чисто военным той самой истории войны, которую мы пытаемся для вас рассказать и показать. Насколько я знаю, у Бешанова готовится довольно монументальная тетралогия, книга, состоящая из четырех томов, каждый том посвящен определенному году, и все под общим названием «Непобедимая и легендарная». Понятно, что речь идет о Красной армии. Я надеюсь очень, что Владимир Бешанов еще доедет до Москвы, и мы затронем в будущем и другие вопросы, которые разбираются в этих книгах, а сегодня мы взяли такую тему, как Рабочее-крестьянская Красная армия в канун войны. После такого достаточно длинного предисловия мы уже теперь перейдем к беседе с одним из самых заметных военных историков последнего времени. Володя, я долго думал, мы вместе с вами думали, с какого вопроса начать, но существует один вопрос, одна тема, которая так или иначе всегда затрагивается, когда речь заходит о периоде начала войны и предвоенном. Это соотношение сил между Красной армией и Вермахтом. Я бы немножко в этом вопросе, я бы его расширил – в чем вообще были принципиальные различия, а, может быть, и сходства, между Вермахтом и Красной армией?

В.БЕШАНОВ: Согласен, что большинство всех вопросов всегда упирается в 22 июня 1941 года и в вопрос, почему такое произошло. Про соотношение сил уже давно все написано, и даже не вызывает сомнений, что причина не в той, которую нам излагали в 60-е – 70-е годы мемуаристы, что немец превосходил техникой, немец техникой давит, что они количественно побеждали, а мы героически меньшими силами от них отбивались. Уже ясно, что это исторический миф, пропагандистский миф. Ясно, что никакого количественного превосходства у немцев не было, более того, наоборот, Красная армия всегда, начиная с 1941 года и во всех кампаниях обладала количественным превосходством, в том числе и 22 июня 1941 года. Поэтому да, всегда вопрос возникает, почему так случилось. Представляет интерес, как Красная армия строилась, на каких началах, на каких принципах, что закладывалось до того, как все это произошло, к чему ее готовили и как ее готовили. Тут есть некоторые аспекты, которые отличают ее от Вермахта. Даже так, навскидку, первое – все-таки советская Россия была, по сравнению с гитлеровской Германией, страной, мягко говоря, отстающей, отсталой по уровню образования, культуры, и по всяким другим уровням. Те успехи культурной революции, о которых говорили большевики постоянно, они в нашей литературе несколько преувеличены. Сам Ленин говорил – что такое наш лозунг «ликвидация безграмотности»? научить трудящихся читать декреты советской власти, только и всего. Он так писал. Программа обычного ликбеза заключалась в том, чтобы научить неграмотного человека читать печатными буквами. Писать при этом не обязательно. В отчетах писалось, что вот, уже овладел грамотой. Хотя, если взять показатели в цифрах, уровень грамотности населения поднимался в процентном отношении, что при царе, 10 лет до революции, что 10 лет после революции, примерно одинаковыми процентами. Ни на один процент большевики тут не выиграли. При этом, учитывая советскую отчетность, я думаю, это и ниже. Притом сам Луначарский писал в 1926 году, что сегодня на среднее образование выделяется четверть того, что выделялось при царском режиме. Это понятно, потому что при царе многие школы, многие учебные заведения содержались за счет денег различных меценатов, каких-то обществ, была большая общественная поддержка. А советская власть пыталась контролировать все, и все было на советском содержании, потому что в первую очередь в школе, особенно 20-х годов, стоял вопрос идеологии, а не изучения каких-то предметов и овладение какими-то знаниями. 25 процентов, по сравнению с царским режимом, это 10 лет спустя после революции. В 1929 году Крупская пишет – мы достигли не каких-то побед в ликвидации безграмотности, мы достигли лишь стабилизации уровня темноты. То есть, царские темпы ничем не превысились. При всем при том в эти годы развивалось или сохранялось презрительное отношение к умственному труду, к интеллигенции, к старым инженерам. После всех этих шахтинских и прочих дел, когда военная тревога 1927 года случилась, и все эти инженеры вдруг оказались изменниками, все работают на черти-какие разведки, после всех этих чисток, арестов и процессов, в военной промышленности, к примеру, в 1931 году работало 1900 инженеров. Потребность была – 10 тысяч. Это те люди, которые создавали технику различную, которая должна была идти на вооружение Красной армии. В 30-е годы этот вопрос немножко подняли, сгладили, но, опять же, за счет советских показателей. В вузы берем без диплома о среднем образовании, убираем из программы предметы, которые советский студент не усваивает, у инженеров убирали сопромат, к примеру, и даем ему диплом, что он красный профессор, он инженер. Или вот генерал (неразб.), у него в биографии написано, что он окончил академию Генерального штаба. А в автобиографии он пишет – закончил при академии курс 10-классной школы. И тут цифры интересные – все-таки он академик, или он просто получил среднее образование? Причем еще вопрос, как он получил, будучи уже генералом, понятно, как учатся генералы в академии.

В.ДЫМАРСКИЙ: Но что, вся проблема в культурном уровне?

В.БЕШАНОВ: Нет, не только. Но в этом смысле, получается, наши командиры не понимали некоторых современных вещей, которые… революция в военном деле, в технологическом, она произошла еще в Первую мировую войну. Идеализируя опыт гражданской войны, советские командиры не понимали значения непрерывности управления, тылового обеспечения, значения средств связи, принципов современного боя. Им этого очень не хватало. Это раз. Второе, из этого исходили, даже Туполев, умница, знал, что делал, он делал самолеты, как нам рассказывают, лучшие в мире. Туполев говорил – пусть наши самолеты будут хуже, чем у буржуев, черт с ним, возьмем количеством. Соответственно, брали количеством, строили промышленность с учетом того, что будем работать день и ночь, выдавим из себя последние жилы, пот и кровь, но пушек, самолетов и танков у нас должно быть больше, чем у всех вероятных противников, вместе взятых. Дальше идет советский план, стахановцы, и так далее. В результате получается, в 1936 году Наркомат боеприпасов выдает, 16 процентов продукции уходит в брак. В результате получается, что танковый завод, когда ему не поступают вовремя пушки, вместо пушек в башни втыкают просто трубы и посылают их на фронт, обычные трубы, чтоб было видно, что танк с пушкой. В результате получается, что производится массово оружие, которое через 3, 5, 7 лет оказывается негодным к использованию, вообще в войне не пригодилось. Об эффективности такой системы речь идет, когда десятки миллионов тратится денег на динамо-реактивные пушки, к примеру, Тухачевский их любил. Это какой-то фаворитизм, вот у Сталина был Тухачевский, заведовал вооружением, потом стал Кулик. Один одно придумал, другой – другое. Пять тысяч динамо-реактивных пушек сделали и отправили в переплавку. Три тысячи танкеток Т-27, и в переплавку. Опять же, недуманье, наверно, следование модам, универсальные орудия, вот это шараханье. Половина 30-х годов ушла на это. Универсализация орудий. Если говорить уже про причины – пренебрежение боевой подготовкой, индивидуальностью, конкретно личностью бойца. Подход такой, массовый. Возьмем количеством. Солдаты, которые живут в землянках, суслики, питаются неизвестно чем, занимаются… у Блюхера половина дальневосточной армии - колхозоармейцы, выращивают свиней. «Солдат Чонкин», роман Войновича, это на самом деле не анекдот. Там какие-то анекдотичные ситуации есть, но это вполне реальная вещь, когда солдата бросают в карауле, забывают на полгода, он продает с себя всю форму и живет при деревне. Это абсолютно реальные вещи, которые описаны в документах той поры. Если почитать приказ о снятии Рычагова, все говорят – Рычагова сняли, он сказал Сталину «воевали на гробах». А там очень интересный эпизод есть, что с аэродрома улетел лейтенант на «истребителе», где-то совершил зимой вынужденную посадку и замерз. В течение месяца или двух никто даже не заметил, что нет лейтенанта и нет самолета. Самолет нашли случайно, а там замерзший лейтенант в снегу. И там одна из причин снятия Рычагова с должности.

В.ДЫМАРСКИЙ: Общая безалаберность.

В.БЕШАНОВ: Как они вспоминают, есть воспоминания – «Товарищ комиссар, почему мы не стреляем, не учимся?» «Вам гранату кинуть, а она корову стоит». Сельскохозяйственные задачи Красной армии и пренебрежение индивидуальной боевой подготовкой, оно существовало и после войны, вплоть до, извините, пока Советский Союз не распался. Это я уже в свою службу застал, я занимался тем же самым – уборками, стройками. Армия как часть народного хозяйства, как одно из каких-то министерств народно-хозяйственных. Много говорят о репрессиях, но это уже следующий пункт.

В.ДЫМАРСКИЙ: Это вопрос.

В.БЕШАНОВ: Повлияло или нет. Конечно, не мог не повлиять. Виктор Суворов вообще считает, «Очищение» написал книгу, что это чуть ли не на благо пошло Красной армии. Он немножко провоцировал дискуссию. Конечно, это повлияло, потому что, во-первых, уж кого там отстреляли, все время выбирали, кого, гениального отстреляли, не гениального. В принципе, все они были одинаковыми, по этой степени никого не отбирали. Отбирали, кто свой, кто не свой, а уж интеллектуальные признаки были на последнем месте. Какое оказало влияние вот это? Первое – это полностью отстрелило у красных командиров, 1937, 1938, вот эти годы, всякую инициативу и всякое желание думать. В немецкой армии, наоборот, развивалась независимость, от унтер-офицеров, чтобы унтер-офицер был способен командовать ротой, если что, у них ставилась задача. Тем более, у них вообще была стотысячная армия, и они ставили задачу – пусть у нас будет стотысячная армия, пусть хоть десятитысячная, но она будет в наивысшей степени боеспособна, пусть у нас будет мало оружия, (неразб.) писал, но у нас будет умение и железное сердце. В Красной армии отстрелили всякую инициативу, и уже во время войны товарищу Сталину пришлось давать приказ, в котором он прямо писал – разрешаю проявлять инициативу, разрешаю заходить за линию другой армии. Думать, говорить стало опасно. Если ты скажешь – как немцы во Франции лихо, такой маневр совершили, какая у них техника, тут же тебя в Особый отдел – превозносишь немецкую технику. Или майор Гаврилов, у нас, в Брестской крепости, он говорил – надо вывести половину войска из крепости, потому что в случае нападения мы останемся здесь все сидеть в окружении, без подпитки, без каких-то возможностей реальных действий. Его тут же на партком – паникерство, как раз на 24 или на 25 июня назначили этот партком, не поспел. Ну, и последнее, все-таки, наверно, а может, не последнее, навскидку. Все-таки в 30-е годы в советской стране был регрессивный процесс закрепощения рабочих и крестьян. Я думаю, тоже на пользу не пошел. Кстати, репрессии еще в том смысле повлияли, что наши союзники, Англия и Франция, стали воспринимать Советский Союз как непредсказуемого союзника. Вот, были одни маршалы, расстреляли, они враги, они другие. С внешнеполитической точки зрения непредсказуемый союзник. Сегодня был Тухачевский, завтра он немецкий шпион. Василевский пишет, что, если бы не эти расстрелы, Гитлер бы на нас не напал. Это как бы толчок был, Германия считала, что Красная армия настолько ослаблена, что ей понадобится чуть ли не 20 лет, чтобы восстановить этот потенциал.

В.ДЫМАРСКИЙ: Но, с другой стороны, тот же Гитлер вроде говорил – какой Сталин молодец, а я сделал ошибку, что своих генералов не расстрелял, не поменял.

В.БЕШАНОВ: Это он говорил, по-моему, уже под конец под самый.

В.ДЫМАРСКИЙ: Под середину.

В.БЕШАНОВ: Мне кажется, все тоталитарные режимы примерно развиваются в одном направлении, так что Гитлер катился туда же. Когда режим терпит поражение, пошли те же меры в 1944 году, как и у нас, генералы-предатели, заградотряды, офицеры по национал-социалистическому воспитанию. Все то же самое стало катиться. Когда стало ясно, когда он уволил (неразб.) и сказал, что время блицкригов прошло. А дальше там начали какие-то оппозиции вызревать, и они были, на самом деле. Кроме того, еще такая вещь в Красной армии расцвела вот в этот период, как разобщенность офицерского состава, красноармейцев, которые и так жили, жизнь не сахар была. Если, действительно, почитать, где они жили, в землянках, солдаты-суслики, чем они питались, и так далее. Офицеры, оказывается, предатели, командиры, красноармейцы пишут доносы на командиров, резко всплеск идет нарушения воинской дисциплины, неподчинение приказам, всплеск пьянства в армии, число самоубийств, это все идет в период 37-38, вот в это время. Я думаю, это тоже не на пользу пошло армии.

В.ДЫМАРСКИЙ: Ну, наверно. Если, так сказать, подвести, не то, чтобы итог, черту хотя бы под тем, что вы сказали, то получается, что проблема была не в количестве, а в качестве. Если так, коротко.

В.БЕШАНОВ: Да, проблема была не в количестве, а в качестве.

В.ДЫМАРСКИЙ: В качестве и вооружения, и то, что называется, я не очень люблю это словосочетание, но, тем не менее, человеческого материала.

В.БЕШАНОВ: Да. При этом надо учесть, что германская армия на начало Второй мировой войны была лучшей армией в мире по уровню подготовки, стратегии и так далее. В конце концов, не только же нас побили, Францию они тоже лихо побили, и всю Европу побили, хотя французская армия самой большой считалась, самой сильной в Европе. И они тоже не смогли этому противостоять. Красная армия количественно вроде была сильна, даже наши историки традиционные, когда начинаешь говорить – да у вас было 22 тысячи танков, начинают считать – столько-то было неисправных, столько-то личный состав не освоил, а вот столько-то были новейшие, их еще не давали на руки. Это о чем говорит? Это говорит просто об уровне организации армии, и все. Если армия не освоила новый танк, так кто виноват, Гитлер?

В.ДЫМАРСКИЙ: Гитлер-то виноват в любом случае.

В.БЕШАНОВ: Гитлер-то всегда виноват.

В.ДЫМАРСКИЙ: Он всегда виноват, мы с ним быстро разбираемся.

В.БЕШАРИН: Это те факторы, которые 22 июня на разном этапе сыграли свою роль.

В.ДЫМАРСКИЙ: Я вам сейчас задам вопрос, может быть, вы не успеете на него сейчас ответить, это будет вам для размышления на тот небольшой перерыв, который нам предстоит. А вопрос вот в чем – с самого начала, с октября 1917 года, когда большевики пришли к власти, вопросы военного строительства у них были на первом месте. Троцкий этим занимался, первый наш нарком обороны, да и другие, Фрунзе, который целую реформу военную провел, и постоянно огромное внимание. Внимание-внимание, реформы-реформы, все только и говорят об армии, о том, что она у нас, как вы говорите, непобедимая и легендарная, врага будем бить на его территории, в общем, нам ничего не страшно. Была какая-то уверенность в собственных силах, может быть, даже слишком большая уверенность. Что, все вот это время, с 1917 до 1941 года, 24 года, больше 20 лет, что, они все были пустые для военного строительства, или недостаточно эффективные? Или в последний период, когда Сталин начал всех расстреливать, тогда произошли все эти сбои. Когда произошел главный сбой в этом военном строительстве, в армейской подготовке? Это я вам задаю вопрос, как я вам обещал, вы там пишите, задумывайтесь, у нас сейчас перерыв небольшой, после чего мы продолжим программу «Цена победы».

НОВОСТИ

В.ДЫМАРСКИЙ: Еще раз приветствую нашу аудиторию, радийную, телевизионную, тех, кто смотрит Сетевизор. Программа «Цена победы», я ее ведущий Виталий Дымарский. Напоминаю, что в гостях у нас сегодня белорусский историк, гражданин Белоруссии, как он подчеркивает, русский по этническому происхождению, Владимир Бешанов. Говорим мы о Красной армии в канун войны. Перед нашим небольшим перерывом, кто-то, может быть, опоздал, я задал вопрос Владимиру, сейчас его сформулирую кратко – когда произошел надлом в том военном строительстве, которое шло непрерывно с октября 1917 до 22 июня 1941 года? Или все было неправильно на протяжении всех этих лет?

В.БЕШАНОВ: Мне кажется, особого надлома и не было.

В.ДЫМАРСКИЙ: Но Красная армия, в гражданскую войну она же победила. Собственно говоря, и в Отечественную она победила.

В.БЕШАНОВ: Как все говорят, в гражданскую войну зависела судьба победителя от 70 процентов тех крестьян, которые вообще в гражданской войне, по сути, не участвовали, на чью сторону они пошли. Они свою меняли точку зрения в течение гражданской войны три или четыре раза.

В.ДЫМАРСКИЙ: Белых, Антанту, всех победили.

В.БЕШАНОВ: Мне кажется, и сбоев особых-то не было, все строили. Во-первых, не было, на самом деле, никакой этой уверенности. Мы говорим, что уверенность была, что мы всех победим. Эта уверенность была для, как сейчас говорят, для электората, для народа, что Красная армия всех разобьет. Среди руководства военного такой уверенности не было, наверно, года до 1940 точно. Есть документы, где пишут, что Красная армия пока к войне не готова, в 1932 году, или в 1934 году – мы еще не готовы. То, что при строительстве, с самого начала первой пятилетки было заложено, что первая и вторая пятилетки – это, в первую очередь, пятилетки военного строительства.

В.ДЫМАРСКИЙ: Индустриализация – это значит создание фактически ВПК.

В.БЕШАНОВ: Это было заложено изначально. Если там были ошибки, то там были ошибки вот в этом шараханье от одних видов вооружения к другим. В принципе, это, наверно, единственное, что сделали достаточно качественно, в том смысле, что, когда пришла война, смогли завалить количеством, создали такую промышленность, которая могла бесперебойно производить эту технику. Пусть она была качественно недостаточно хороша, но в огромных количествах это все делалось. Конечно, это было не так красиво, как рассказывалось, 16 процентов выходило в брак, шарахались от одного к другому. Но главное шараханье как раз в этой доктрине, мне кажется, и в самом строительстве Красной армии, в ее подготовке. Кстати, интересное у Солонина есть, он же писал про первую половину 30-х годов…у этого, «Россия в концлагере», Солоневич… в середине 30-х он уже убежал за границу из концлагеря Беломорского, он побег сделал, гениальный побег, с братом, три человека одновременно из разных… там приводит интересный пример, относится к началу 30-х годов, это как раз коллективизация. Он описывает, что, тогда еще немножко были нравы патриархальные в первых концлагерях, Беломорский лагерь. Крестьяне, которые сидели как «кулаки» в этом лагере, они хлебные корочки посылали в деревню на Украину, из концлагеря слали посылки себе в деревню, чтоб там семья не умерла с голода. И он там пишет такую интересную вещь: я разговаривал с одним военным по поводу происхождения доктрины «воевать на чужой территории». Он говорит – понимаешь, если мы будем воевать на своей территории, нас крестьяне порвут. Это как раз по поводу победы в гражданской войне. 70 процентов крестьян, когда Деникин и Колчак земельной реформы никакой не предложили, внятной политики в этом смысле, они просто повернулись против них. И в начале 30-х, проведя всю эту коллективизацию, оказывается, понимали в Красной армии, в военно-политическом руководстве - если мы будем на своей территории, нас крестьяне порвут. И вдруг в 1941 году оказалось, что Красная армия… сначала просто было военное поражение. Внезапность нападения, в которое почему-то никто не верил, или верили в то, что, как говорили наши буденовцы «Товарищ Сталин планирует историю». Внезапность нападения, вот эта стратегия, которой наши генералы не могли противостоять, вот эти котлы, проигранные приграничные сражения. В принципе, это еще можно понять, точно так же, как они громили в Европе, и так далее. Потом подошел второй стратегический эшелон, и пошли непонятки. Оказывается, когда рухнула приграничная, все эти войска прикрытия, начала трещать вообще суть советской власти. Красная армия воевать не хочет, особенно на враждебных территориях, которые как раз освободили – западная Белоруссия, Прибалтика, западная Украина – и в плен сдаются полки целые, с оркестрами, в плен сдаются штабы корпусов во главе с командующими. И товарищ Сталин приходит к выводу, что в Красной армии нет военнопленных, есть предатели. И он не совсем не прав в данном случае. На самом деле, июль-август, появился такой момент, что Красная армия не очень хочет воевать с Гитлером. Потом все-таки разобрались, что наш дракон лучше, чем их, и Сталин уже (неразб.) говорит – они воюют не за нас, они воюют за свой дом. Уже он говорит это зимой 1941 года.

В.ДЫМАРСКИЙ: Хорошо. Вы сказали некоторое время назад, что завалили техникой.

В.БЕШАНОВ: И техникой, и людьми.

В.ДЫМАРСКИЙ: Я как раз к самому тяжелому хотел перейти. Сейчас наши особые патриоты начнут нас склонять, как только можно, но я сошлюсь просто на Астафьева, нашего выдающегося писателя, который писал о том, что Жуков просто завалил немцев трупами. Можно количественным таким забрасыванием, что людским, что техническим, объяснить, только этим объясняется победа в войне?

В.БЕШАНОВ: Конечно, не только, хотя… у меня был знакомый, умер уже, он в Эрмитаже работал, член-корреспондент Академии художеств, прошел рядовым солдатом войну. Как вы думаете, почему мы победили? – спросил у немца он, который штурмовал Ленинград. Немец сказал – вас было слишком много. Понятна их точка зрения. Астафьев – да, он Жукова назвал, по-моему, браконьером русского народа. Отсюда шло отношение, что человек – это единица, ноль, что единица ничего сама по себе не значит, что мы оперируем массами, классами, что это пластилин, из которого надо вылепить человека будущей эпохи.

В.ДЫМАРСКИЙ: Что даже жизнь человека не принадлежит ему самому.

В.БЕШАНОВ: Преображенский писал – вообще глупо думать, что собственное тело тебе принадлежит, что твое тело есть лишь точка, в развитии рода человеческое тело всего лишь точка, глупо думать, что оно принадлежит тебе собственно. Еще глупее, он писал, думать, что тебе принадлежат собственные дети. Это теоретики 30-х годов, это профессор Преображенский, который заложил основы…

В.ДЫМАРСКИЙ: Но не тот, который у Булгакова.

В.БЕШАНОВ: Нет, не тот, это тот, которого похоронили в кремлевской стене.

В.ДЫМАРСКИЙ: Считался выдающимся историком нашим.

В.БЕШАНОВ: Но потом что-то товарищу Сталину не понравилось, и разгромили школу Преображенского.

В.ДЫМАРСКИЙ: У нас настроения часто менялись.

В.БЕШАНОВ: В военной политике это тоже сыграло роль. Когда мы сначала уничтожаем артиллерию и делаем динамо-реактивные пушки или какие-то ныряющие и летающие подводные лодки, потом уничтожаем все пушки, ныряющие лодки, уничтожаем тех, кто их заказывал, тех, кто их создавал, и потом создаем что-то другое, уже с новыми людьми, у нас новые идеи и новые фавориты, которые рассказывают, что надо. У товарища Сталина все время были какие-то консультанты, Яковлев по авиации, к примеру, люди доверенные. А количество, я говорю, эти цифры уже опубликованы. Я даже не лезу ни в какую статистику, я беру опубликованные материалы российского Генштаба, статистическое исследование. Там даже те данные, которые считаются заниженными, и не буду спорить, их перепроверять. 22 600 танков было, 20 500 потеряли, 20 тысяч самолетов было, 18 тысяч самолетов потеряли. Это все 1941 год. Пушек было 112 тысяч, 101 потеряли. Ну, и 140 процентов личного состава Красной армии, то есть, вся Красная армия кадровая, 140 процентов.

В.ДЫМАРСКИЙ: Там же обновление шло.

В.БЕШАНОВ: Так вот и 140 процентов, конечно. Обновление все время шло у нас. Как говорят – роты хватало на 10 дней. У нас вроде считались дивизии, сравнивали, что у немцев дивизии были многочисленными, а у нас дивизии были малочисленными. Шесть тысяч человек, это считалось, что дивизия достаточно укомплектована и боеспособна. (неразб.) у нас все время шла ротация кадров в дивизии, шли маршевые пополнения. Вроде дивизия 6 тысяч, а оборачивается людей за дивизию, триста тысяч человек за войну проходит. Это, опять же, я Никулина спрашивал, интересовался – наша дивизия 316 стрелковая, сколько людей прошло? Там армия прошла через эту дивизию, начиная с 1942 года. Даже есть немецкие фотографии, когда они штурмовали два месяца подряд эту железную дорогу, в которой сидели немцы, а параллельно насыпи железной дороги шла насыпь из трупов. Есть фотография эта. Патриот, не патриот, это фотофакт.

В.ДЫМАРСКИЙ: Мы сегодня уже вспоминали Виктора Суворова, так его немножко покритиковали. Может, еще покритикуете? Я в том смысле, что у него есть такой взгляд на начальный период войны, на начало Второй мировой войны, подчеркиваю, что, если бы Советский Союз в 1939 году не шел на мир с Германией, а наоборот, то были бы намного большие шансы быстро закончить эту кампанию, потому что соотношение сил тогда было в большей степени в нашу пользу. В том числе и что касается опыта. Вернее, так – у нас опыта не было, но и у немцев не было опыта еще ведения войны. Вы согласитесь с этим?

В.БЕШАНОВ: (неразб.) писал – пехота не та, что была в прошлую войну. Нет. С точки зрения даже календаря, мне кажется, даже если бы Сталин вообще ничего ни с кем не подписал, то раньше 1941 года Гитлер не мог напасть на Советский Союз физически, потому что кампания в Польше – это сентябрь-октябрь, уже на Советский Союз-то нападать… он 22 июня напал, и все равно до зимы до Москвы не успел. За спиной была Франция, которая была в любом случае следующей. Если бы он вообще ничего не подписал, до 1941 года Гитлер не мог напасть физически. Военная промышленность Германии… (неразб.) пишет, что на 17 день войны было (неразб.) снарядов, почему надо было быстренько с Польшей разобраться. Ни германская промышленность, ни германская армия не способна была проглотить Польшу и идти на Москву, физически не способна была.

В.ДЫМАРСКИЙ: То есть, этот тезис не играет, да, что выиграли два года, что передышка для лучшей подготовки…

В.БЕШАНОВ: Абсолютно никакой передышки. Я считаю, что это прямой был сговор конкретный по разделу сфер влияния, и только, который был нужен обоим. Причем Гитлеру он был нужнее. Более того, я считаю, что Гитлер бы не мог вести войну на Западе с такой интенсивностью и с таким успехом, Франция, Норвегия, битва за Англию, если бы Сталин и Советский Союз не снабжал его всем необходимым. Если бы не Советский Союз, Германия бы находилась практически в блокаде морской точно так же, как блокаду применяли против Германии в Первую мировую войну. Но в Первую мировую войну на стороне Германии была Турция, которая контролировала проливы и так далее. Сталин обеспечил его всем необходимым, согласно всем этим договорам, для войны на Западе.

В.ДЫМАРСКИЙ: Говорят, что поставки в Германию, несмотря на начало войны, чуть ли не до осени 1941 года продолжались. Как бы машину запустили, и вот эти поставки якобы продолжались.

В.БЕШАНОВ: Вот этого не скажу.

В.ДЫМАРСКИЙ: Может быть, это миф.

В.БЕШАНОВ: То, что до 22 июня 1941 года война в Европе шла по сталинскому сценарию, он сыграл свою партию очень точно, до этого момента все было продумано, и цель была вполне конкретной - не Гитлера обуздать, а свои зоны влияния успеть взять, переварить. Единственное, с Финляндией не получилось. В ноябре 1940 он же опять у Гитлера требует Румынию, Болгарию, Босфор, проливы. И тут дружба закончилась. Для других целей этот пакт 1939 года не нужен был ни Гитлеру, ни Сталину.

В.ДЫМАРСКИЙ: То есть, это акт такой чисто политический?

В.БЕШАНОВ: Чисто политический, чисто практический.

В.ДЫМАРСКИЙ: Вы считаете, что это не то, что некая военная хитрость для того, чтобы…

В.ДЫМАРСКИЙ: И придуманный еще задолго до 1939 года, этот вариант продумывался чуть ли не с 1936 года, именно сговора с Германией, в первую очередь, в обмен на Финляндию и на Польшу.

В.ДЫМАРСКИЙ: Это от особой любви к Германии, или от особой нелюбви к Англии, к англосаксам?

В.БЕШАНОВ: Это от общего понимания, от стратегии, которая была принята и незыблема еще с ленинских времен, и Сталиным она была воспринята. Он как раз конкретно ее разработал, вместо лихой кавалерийской атаки на Европу, против всей Европы, подтолкнуть войну в Европе между капиталистическими странами. А дальше мы придем последними и всех освободим. Если в начале 20-х кавалерийская атака, даешь Варшаву, Париж – не получилось. Была надежда на внутренние какие-то движения революционные, в той же Германии. Потом Сталин поставил задачу превратить СССР, построить социализм, превратить в плацдарм для революции в других странах, и не объявлять войну всему окружающему миру, а именно спровоцировать, подтолкнуть войну между империалистами, и потом прийти на помощь. Когда он «Краткий курс» писал, он там добавил определение справедливой и несправедливой войн, к числу справедливых войн относятся борьба за освобождение своей та-та-та, с агрессором, а в конце добавилась одна фраза – война за освобождение стран от капиталистического рабства. В «Кратком курсе» уже в 30-е он так вот добавил в определения.

В.ДЫМАРСКИЙ: Если вернуться к военной подготовке, видимо, Сталин сам понял, что не все в порядке здесь, если он начал реабилитацию генералов и маршалов некоторых. (неразб.) был опять призван, Рокоссовский.

В.БЕШАНОВ: Горбатов. Во-первых, не так их много и было призвано. Когда Берию поставили, часть командиров было выпущено. Я так понимаю, что да, возник такой вопрос и по результатам финской войны, хотя итоги признали победоносными под фанфары. И возник такой вопрос, естественно, уже в ходе самой войны, когда Сталину приходится генералов учить, что надо проявлять инициативу, он издает приказы об артиллерийском наступлении. Генералы пишут – вот оно как, мы теперь только после (неразб.) приказа узнали, как это делается, проведение артиллерии. Или о строях, каким строем надо идти в атаку, это все сталинскими приказами. Спрашивается, а где в 30-е годы все эти были генералы, генеральные штабы, академии, чем они занимались? Колхозостроительством, на свинарниках они руководили там. Читаешь и думаешь – человек 20 лет в Красной армии вообще, к чему он всю жизнь готовился? Немецкие генералы готовились к войне конкретно. Заказывая боевую технику, они конкретно знали, какая нужна, оказывается, для чего, предъявляли конкретные требования, что эта техника должна то-то, в танке должно быть 5 человек, обязательно должна быть радиостанция, скорость такая-то (неразб.) обкатав все это на автомобилях, обшитых фанерой под танки, он это заказывал. И эти вещи всю войну провоевали фактически, то, что он заказал. А у нас это все как-то в моду – а давайте закупим у американцев вот это? Давайте закупим. Давайте сделаем 10 тысяч штук? Давайте. То, что промышленность была мобилизационная еще в мирное время – это да, это большое достижение по сравнению с царской Россией. Потому что, когда в 1914 году была Первая мировая война, то в царской России в смысле мобилизационной готовности промышленности не сделали до войны ничего. Началась война, а через 5 месяцев оказалось, что снарядов нет у армии. К 1916 году сделали все, у России был огромный потенциал. Это большевики учли, у них промышленность военная была все их существование.

В.ДЫМАРСКИЙ: Подходит к концу наша программа. Слушая вас, я подумал вот о чем, актуализируя все, что вы сказали – по сути… действительно, пару-тройку лет назад у нас началась военная реформа, здесь, в России, я имею в виду, не знаю, правильно, неправильно, хоть куда-то начало уходить от того, что было… по сути, все военное строительство и после войны шло по тем же рельсам, которые были для него созданы после 1917 года. И уроки войны фактически, Второй мировой войны, не были усвоены. Наша армия так же жила, так же работала, так же строилась, как в 30-е годы, как в 20-е годы, так и в 70-е, так и в 80-е, так и в 60-е. Тоже колхозы, картошка, целина, и так далее, и тому подобное. Недостаток боевой подготовки, плохое качество техники. Только 70 лет спустя фактически, чуть меньше, начали хоть как-то задумываться о том, что такое армия, какой она должна быть сегодня.

В.БЕШАНОВ: Абсолютно верно, в 60-е годы еще был большой процент командиров, которые воевали, фронтовиков, те еще пытались чему-то учить в меру своих возможностей. Но они остались в легенде в 70-е годы как такие командиры, который приезжал и всем по 10 суток ареста раздавал, а тут немцы пришли. А с точки зрения боевой подготовки, до самого конца Советского Союза все оставалось, тот же подход, в смысле боевой подготовки и в смысле идеологической подготовки. Перестройка, 89 год, мы на своем корабле проплываем Босфор и Дарданеллы, там очень узкий пролив, Стамбул кругом, и выставляется вахта бдительности, политработники и офицеры стоят на палубе с автоматами, а матросов загоняют под палубу – вдруг убежит в капрай.

В.ДЫМАРСКИЙ: Об этом вы еще расскажете в следующий раз. Спасибо, это была программа «Цена победы», до встречи через неделю.

Полная версия: http://www.echo.msk.ru/programs/victory/847317-echo/
© 2004 - 2008, Радиостанция «Эхо Москвы», http://echo.msk.ru/


Эхо Москвы :: / Передачи / Цена Победы / Суббота, 21.01.2012: Борис Соколов

Эхо Москвы / Передачи / Цена Победы / Суббота, 21.01.2012: Борис Соколов

http://www.echo.msk.ru/programs/victory/850699-echo
Дата : | 21.01.2012 20:03
Тема : | Военные альтернативы
Передача : | Цена Победы
Ведущие : | Виталий Дымарский
Гости : | Борис Соколов историк

В.ДЫМАРСКИЙ: Здравствуйте, здравствуйте, это я говорю радиослушателям «Эха Москвы», телезрителям, смотрящим канал RTVi, и всем тем, кто смотрит Сетевизор. Программа «Цена победы», я ее ведущий Виталий Дымарский. Сегодня у нас в гостях историк, не первый раз у нас в гостях, историк Борис Соколов. Борис, добрый день.

Б.СОКОЛОВ: Добрый день.

В.ДЫМАРСКИЙ: +7-985-970-45-45, как обычно, это наш номер для смсок, как обычно, аккаунт vyzvon на Твиттере, в общем-то, все, как обычно. Разве что необычная сегодня тема нашей программы «Военные альтернативы». Я вам сейчас объясню, что за этим скрывается, воспользуюсь для этого своим служебным положением, чтобы еще прорекламировать не самого себя, а журнал, о котором многие уже, наверно, слышали, журнал «Дилетант», первый номер которого у меня в руках, я показываю тем, у кого есть не только звук, но и картинка. Не знаю, видно ли, или нет. Обложку уже много раз показывали, в частности, в Интернете, но сегодня это уже, так сказать, живой журнал. Одна из рубрик нашего журнала, которая, я надеюсь, будет в каждом номере присутствовать, она называется «Если бы». Хотя и существует довольно распространенного мнения, что в истории нет сослагательного наклонения, тем не менее, развилки в такие ключевые моменты истории всегда бывали, и были разные возможности – пойдешь налево, пойдешь направо, то-то найдешь, се-то найдешь, пойдешь прямо. Вот сегодня о таких развилках, связанных со Второй мировой войной, мы и будем говорить с Борисом Соколовым. Я выбрал несколько моментов в голове… хотя в основном будем говорить о войне, но хотел бы я начать с одного из ключевых эпизодов, который нужно отнести ко Второй мировой войне, хотя формально это было в канун Второй мировой войны. Это, безусловно, пакт Молотова-Риббентропа. Итак, первый вопрос вам, Борис, в качестве развилки, «если бы». Так вот, если бы этого пакта не было, если бы советская Россия не подписала этот договор с нацисткой Германией, как бы развивались, на ваш взгляд, события?

Б.СОКОЛОВ: Мне представляется, что, если бы не было пакта о ненападении между СССР и Германией, то в тот момент не было бы Второй мировой войны. То есть, она бы точно не началась в 1939 году. Может быть, она началась бы через несколько лет, но совсем при других каких-то обстоятельствах. Теоретически можно это предположить. Но можно, наверно, предположить, что ее и совсем бы не было.

В.ДЫМАРСКИЙ: Почему?

Б.СОКОЛОВ: Потому что тогда Гитлер бы не рискнул выступить против коалиции держав, которая бы сразу готова была против него воевать.

В.ДЫМАРСКИЙ: Вы имеете в виду, западных держав?

Б.СОКОЛОВ: Западных держав, которые бы поддерживал Советский Союз, допустим. Другое дело, что эта альтернатива, она чисто теоретическая. То есть, политика Сталина не была направлена на сохранение мира, он как раз тоже шел к заключению этого пакта, потому что Гитлер стремился к этой войне, и Сталин стремился к этой войне. Его расчет был, что Гитлер столкнется с западными державами, уничтожит Польшу, благодаря которому половина Польши отойдет Советскому Союзу, а потом, когда он завязнет в борьбе с западными державами, Советский Союз спокойно ударит ему в спину и возьмет остальные пол-Европы. Он примерно на такую схему ориентировался.

В.ДЫМАРСКИЙ: Но это тоже ошибочная была схема.

Б.СОКОЛОВ: По большому счету, эта схема не ошибочная. Там одна небольшая разница, что не Сталин напал на Гитлера, а Гитлер на Сталина, в общем, ничего принципиально не изменилось, все равно пол-Европы оказалось у Сталина. Пришлось потерять миллионов сорок, но для Сталина это была вещь не критическая.

В.ДЫМАРСКИЙ: Вот смотрите, нам до эфира один наш слушатель или зритель написал, называет он себя Снег1111: «Была ли у СССР альтернатива?» Имеется в виду 1939 год, я так понимаю. «Ведь Англия и Франция отказали ей (наверно, России, Советскому Союзу) в подписании договора о военном союзе против Германии». Почему вы считаете, что некая коалиция…

Б.СОКОЛОВ: Во-первых, никакого отказа в подписании договора не было. Советский Союз просто требовал в качестве условия этого подписания ограниченного контингента советских войск на территорию Польши и Румынии для защиты от германской угрозы. Дело в том, что ни Польша, ни Румыния абсолютно не хотели советские войска на своей территории, с Румынией вообще был территориальный спор о Бесарабии, Польша тоже ничего хорошего от Советского Союза не ожидала, и история это вполне подтвердила. И Англия не в состоянии была заставить ту же Польшу впустить на свою территорию советские войска…

В.ДЫМАРСКИЙ: Принять эти условия.

Б.СОКОЛОВ: Ну да, потому что поляки прекрасно понимали, что какая разница – так их оккупирует Германия, так Советский Союз. Что лучше – вопрос философский, достаточно трудно разрешимый. Я говорю, теоретически альтернатива была, если бы Советский Союз без таких вот условий подписал бы нормальный оборонительный договор с западными державами. Очевидно, западные державы уже начали бы воевать, потому что они исчерпали некий лимит уступок. Они уступали Гитлеру, когда он объединял германские земли. Тут он уже покушался не на германские земли, а фактически хотел прикарманить Польшу. Кстати, почему Запад не оказал помощи Польши – Западу был известен вот этот секретный протокол, он знал, что Польша будет разделена между Германией и Советским Союзом. Поэтому он знал, что в Польшу со дня на день должны войти советские войска, и сопротивление в любом случае будет подавлено. Поэтому он и не начинал наступления на Западе. Ну, среди прочих причин. Там неготовность французской армии была не меньшей причиной, а еще большей. Во всяком случае, то, что был вот этот секретный протокол о разделе Польши, на Западе знали Англия и Франция, и поэтому уже списали Польшу со счетов.

В.ДЫМАРСКИЙ: Я призываю наших слушателей и зрителей – пишите ваши вопросы, вот что бы вас интересовало, что было бы, если бы. Хотя уже здесь нам пишут, что легко рассуждать, когда события уже произошли. Мне кажется, что как раз трудно рассуждать, когда события уже произошли. Они произошли, а вот что было бы, если бы они произошли по-другому…

Б.СОКОЛОВ: Я хочу сказать, что это, вообще говоря, есть просто определенный исторический метод, вот эти альтернативы. Дело в том, что фактически историки дальше факторного анализа в изучении истории и гуманитарных дисциплин так и не продвинулись, может, никогда не продвинутся. А чтобы изучать действие того или иного фактора, обычно берется явление, или когда такого-то фактора не было, или когда, например, действовал бы в основном только этот фактор. И смотрят, что бы тогда могло получиться. То же самое – если бы СССР воевал без западных союзников, что бы вышло. И так далее.

В.ДЫМАРСКИЙ: Между прочим… я понимаю, что каждое «если бы», которое я сегодня задаю Борису Соколову, оно требует внимательного и дотошного анализа, широкого…

Б.СОКОЛОВ: Ну да, может быть, на целую передачу.

В.ДЫМАРСКИЙ: Но мы, все-таки, поскольку у нас такая популярная вещь, популяризаторская, скорее, поэтому мы сегодня пойдем так вот, по верхам, скорее, будем идти вширь, чем вглубь. Ну, а вглубь уже я предлагаю нашей аудитории идти, может быть, самостоятельно, может быть, с помощью наших историков. Борис, следующее «если бы» тогда. Что бы у вас спросить? Конечно, сразу хочется перейти к 1941 году. Я это «если бы» немножко переверну. Если бы Гитлер не напал на Советский Союз, и заодно вы мне ответьте на вопрос, почему он вообще ввязался в эту авантюру.

Б.СОКОЛОВ: Ввязался он в авантюру, на мой взгляд, когда 1 сентября начал войну с Польшей. Дальше вариантов уже не было. Ну а почему именно он напал на Советский Союз… потому что ни Сталин не верил Гитлеру, ни Гитлер Сталину не верил. Они прекрасно знали, что каждый из партнеров при благоприятной ситуации нападет на другого. Поэтому Гитлер, как только он разобрался со Францией, решил как можно быстрей разбираться с Советским Союзом, потому что полагал, что не позднее 1942 года Советский Союз на него нападет. Сталин точно так же собирался в 1941 году напасть на Гитлера, потому что был уверен, что Гитлер на него нападет в 1942 году. Кстати, своим генералам Гитлер говорил, не знаю, действительно ли он так верил, или просто говорил, чтобы оправдаться, но он перед Барбароссой говорил, что, может быть, Сталин нападет и в 1941. Действительно ли он так думал, или нет, сказать сложно. В общем, они оба готовились друг к другу. Строго говоря, это историческая случайность, что один ударил позже, другой раньше. Просто у нас дороги были гораздо хуже, и войска, хоть и раньше начали сосредотачиваться, но сосредотачивались гораздо дольше.

В.ДЫМАРСКИЙ: Тем не менее, понимаете, если бы Сталин напал на Гитлера первым…

Б.СОКОЛОВ: Ничего бы не изменилось.

В.ДЫМАРСКИЙ: Какая-то логика в этом есть. Кстати говоря, Суворова, которого все критикуют за эту версию…

Б.СОКОЛОВ: Нет, абсолютно правильная версия. Она, может, некорректно доказывается им иногда, это да, но сама идея абсолютно правильная.

В.ДЫМАРСКИЙ: При этом его недослушивают, кстати, потому что его версия, плюс к тому, что он говорит вот это все, он дальше продолжает, что и правильно бы сделал, если бы первым напал. Ну, это его сценарий.

Б.СОКОЛОВ: Я вам могу сказать, что здесь…

В.ДЫМАРСКИЙ: Я другое хочу спросить. Во всяком случае, здесь есть определенная логика, если бы Сталин напал на Гитлера. Но Гитлер-то совершает вообще безумие. Фактически он сразу себя ставит в положение человека, которому надо воевать на два фронта.

Б.СОКОЛОВ: А какое безумие? Он и так не сомневается, что ему придется воевать с Советским Союзом. Какая принципиальная разница, в 1941 или в 1942? Англию он не может победить ни в 1941, ни в 1942, ни в 1943, он это знает. Так что здесь принципиальной разницы нету. Лучше не ждать время, пока Советский Союз, может быть, улучшит свою армию, может быть, договорится о союзе с Англией и Америкой, сразу начинать. Точно так же любят обычно говорить, что Гитлер такой дурак, объявил войну Америке, как только Япония напала на Америку… Гитлер, наоборот, чему он обрадовался? Он сказал – наконец-то мы сможем действовать против Америки, которая фактически воюет с нами, потому что американские суда охраняет британский конвой, потому что мы не можем топить американские суда, которые везут в Англию снабжение, а теперь мы, по крайней мере, можем уже открыто их топить.

В.ДЫМАРСКИЙ: Хорошо, давайте тогда следующее «если бы». Давайте тогда берем уже 1941 год, немножко уже позднее, возьмем осень. Могли ли события развиваться по сценарию, когда Гитлер бы занял все-таки Москву?

Б.СОКОЛОВ: Нет, не думаю. Мне не кажется, что это было вероятно. Даже если бы он отказался от похода на Киев, а ударил бы сразу на Москву после выигрыша смоленского сражения. В этом случае южная группировка бы советских войск все равно попробовала бы нанести контрудар, все равно ему пришлось бы выделять какие-то средства для ее уничтожения, ослабляя центральное направление, и по срокам бы все получилось примерно так же. Я думаю, что немцы бы не смогли все равно дойти до Москвы, думаю, что нет. Они бы тоже, скорее всего, разбили бы три этих фронта, причем сделали бы это на месяц раньше, то есть, до распутицы, что немаловажно, но им бы пришлось, очевидно, потом выделять войска на отражение вот этой южной угрозы, угрозы с юга киевской группировки советской. Потому что так-то они оставили всего две армии против киевской группировки, все силы сосредоточили на Москву, а так бы пришлось еще какие-то войска… те же самые войска, две армии, которые они повернули для уничтожения киевской группировки в августе-сентябре. Думаю, что это было бы поровну. Другой интересный вариант, если бы Советский Союз успел напасть на Германию в 1941, а Германия бы не успела. Кстати, могло бы быть. Но, если бы затянулась еще балканская кампания, например, на пару-тройку недель…

В.ДЫМАРСКИЙ: Все-таки давайте без «если бы» по поводу вот этого варианта. Вы сами сказали, что вам не нравится система доказательств Суворова. А вы скажите, все-таки, какие доказательства (неразб.)

Б.СОКОЛОВ: Есть такие доказательства, которые очень трудно опровергнуть.

В.ДЫМАРСКИЙ: Документов нет?

Б.СОКОЛОВ: Есть документы, почему? Есть план развертывания Красной армии на западе в марте 1941 года, вариант. Там есть резолюция замначальника Генштаба, генерала Ватутина о делах юго-западного направления: «Наступление начать 12 июня». Действительно, главный удар, собственно, единственный удар предполагался на западном направлении, такой мощный таранный удар.

В.ДЫМАРСКИЙ: Но 12 июня не напали, тем не менее.

Б.СОКОЛОВ: Естественно. Может быть, и 6 июля бы не напали, может, вообще в августе напали, потому что сосредоточение советских войск никогда в срок не кончалось, вообще никогда.

В.ДЫМАРСКИЙ: Кстати, немцы тоже откладывали.

Б.СОКОЛОВ: Да, с 15 мая на 22 июня из-за балканской кампании отложили. А Сталин просто… контрнаступление советское в Сталинграде должно было начаться 9 ноября, а началось 19-го, на 10 дней, потому что не успели сосредоточить войска. То же самое и с 12 июня, но там лаг был, очевидно, не десять дней, там, может, и целый месяц был, я не знаю.

В.ДЫМАРСКИЙ: Люди очень активно начали писать свои «если бы»…

Б.СОКОЛОВ: 4 июня 1941 Политбюро принимает решение о сформировании к 1 июля польской дивизии Красной армии. Кроме как для действий в Польше, она не нужна. Такую же дивизию, кстати, перед нападением на Финляндию, там не дивизия, а целый корпус, сформировали, в финской народной армии. Если ты собираешься отражать немецкое наступление, тебе с этой польской дивизией торопиться совершенно ни к чему.

В.ДЫМАРСКИЙ: Наши слушатели нас тоже возвращают календарно назад, Рома спрашивает, раз уж речь зашла о Финляндии: «Если бы не было зимней войны, на чьей стороне была бы Финляндия?»

Б.СОКОЛОВ: Ни на чьей, она была бы нейтральной, как Швеция, это стопроцентно. Потому что вообще там симпатии были скорее на стороне Англии и Франции, чем Германии, и она вступила в войну, только чтобы отвоевать те земли, которые у нее были отторгнуты в результате московского мирного договора в 1940 году. Здесь как раз вариантов нету. Более того, Румыния бы тоже воевать не стала, если бы у нее не отняли Бесарабию с Северной Буковиной.

В.ДЫМАРСКИЙ: Ну, хорошо. Надо это обдумать, все эти альтернативы. Ну что, пойдем дальше тогда, хотя мы уже прошли довольно много. Давайте возьмем Восток, кстати, Япония. Вроде как бы Сталин и Советский Союз все время опасался союзника немецкого на Востоке, понятное дело, Японии. Япония так и не напала на Советский Союз, она соблюла условия тех договоров, которые, кстати говоря, были с Советским Союзом, которые подписали в Москве. А что было бы, если бы Япония все-таки выполнила свой союзнический долг по отношению к Германии?

Б.СОКОЛОВ: Она бы, наверно, капитулировала значительно раньше.

В.ДЫМАРСКИЙ: А повлияло ли бы это на советский потенциал в борьбе на Западе?

Б.СОКОЛОВ: Не думаю, что это бы значительно повлияло. Примерно те же 20 дивизий, что были на Дальнем Востоке, примерно столько же и отвлеклось бы. Дело в том, что у Японии флот был сильнее, чем армия, а в войне с Советским Союзом флот вообще никакого значения не играл.

В.ДЫМАРСКИЙ: (неразб.) была русско-японская война.

Б.СОКОЛОВ: Она была, в основном, на море, захватывали Порт-Артур.

В.ДЫМАРСКИЙ: Флот играл какую-то роль, да.

Б.СОКОЛОВ: Кстати, примерно в русско-японской войне соотношение потерь убитыми было 1:1 в армии, то есть, армия была примерно одной боеспособности с русской, потом с Красной. Флот превосходил резко, но превосходство использовать здесь нельзя. А Японии что нужно было? Ей нужна была нефть, простите, без нефти ты воевать не будешь. Нефть была в Индокитае, в Индонезии, в южных морях. Вот из-за чего конфликт произошел с Америкой, которая эмбарго ввела, нефтяное в том числе. Поэтому Советский Союз, хоть бы он всю Сибирь занял, тогда там еще нефти не было.

В.ДЫМАРСКИЙ: Но Гитлер все-таки хотел, чтоб Япония напала.

Б.СОКОЛОВ: Естественно, хотел, потому что это даст хоть какое-то облегчение, свяжет лишний десяток советских дивизий.

В.ДЫМАРСКИЙ: Там, на востоке.

Б.СОКОЛОВ: 12, так будет, допустим, 22. Хотя, на самом деле, это гроши, у Советского Союза было больше тысячи дивизий за всю войну, и лишний десяток дивизий здесь не играл принципиальной роли. Но Япония, это было бессмысленно, потому что она не может воевать без нефти, а Германия ее снабжать нефтью не сможет. Поэтому наступление было абсолютно бессмысленным.

В.ДЫМАРСКИЙ: Давайте прыгнем чуть позже, чтоб закончить уже с Японией. «Что было бы, - спрашивает Дмитрий Мезенцев, я не знаю, тот ли это Дмитрий Мезенцев, - что было бы, если бы СССР не участвовал в войне против Японии? США сами разгромили бы японскую армию и заставили ее капитулировать?»

Б.СОКОЛОВ: Собственно, они ее и заставили капитулировать. Единственный вариант, если бы японцы не капитулировали в августе, следующие две бомбы на них должны были бы сбросить в сентябре. Я думаю, в сентябре они бы точно капитулировали.

В.ДЫМАРСКИЙ: Кстати говоря, по поводу ядерного оружия, Глеб нам пишет: «Если бы война началась на несколько лет позже, то у Рейха уже было бы ядерное оружие».

Б.СОКОЛОВ: Да не факт. Разработки начались во время войны уже реальные, так же, как и в Англии, и в Америке. Не факт, что было бы и у Рейха, и что у американцев было бы. Здесь все-таки сама война стимулировала эту разработку. Это же требовало очень больших затрат по тем временам. Американцы же даже, например, когда Япония капитулировала, перестали интенсивно накапливать эти бомбы, потому что они были в тот момент не нужны, а каждая стоила дорого.

В.ДЫМАРСКИЙ: Вопросов огромное количество приходит по поводу «если бы». Ну что, успеем еще один? Давайте я вам хоть что-то здесь прочитаю… «Если бы не было зимней войны…» «Что было бы, если бы большинство населения, оккупированного СССР, стало бы сотрудничать с Гитлером?»

Б.СОКОЛОВ: Оно и так, кстати, сотрудничало в той или иной форме.

В.ДЫМАРСКИЙ: Может, не большинство, но кто-то сотрудничал, кто-то не сотрудничал.

Б.СОКОЛОВ: Те, кто жил в городах, они должны были где-то работать на оккупантов, потому что иначе жить было невозможно. В каждой деревне был староста и несколько полицейских. Ну, а как остальные могли сотрудничать? Там предлагали генералы разные сотрудничество…

В.ДЫМАРСКИЙ: Мы эту тему подробно разбирали на примере Северо-Запада, который больше всего находился под оккупацией.

Б.СОКОЛОВ: Я говорю, дело не в том. А как они захотели бы? Выдвигались идеи формирования русской армии, украинской армии, но Гитлер эти идеи не принимал вплоть до конца 1944 года, а в конце 1944 это уже был мертворожденный проект.

В.ДЫМАРСКИЙ: Присылайте нам вопросы, что было бы вам интересно узнать под рубрикой «Если бы», а мы сейчас прервемся на несколько минут.

НОВОСТИ

В.ДЫМАРСКИЙ: Еще раз здравствуйте, приветствую нашу аудиторию, телевизионную, радийную, сетевизионную. Программа «Цена победы», Виталий Дымарский, я, ведущий, Борис Соколов в гостях у нас сегодня, историк известный. Мы обсуждаем различные альтернативы, связанные со Второй мировой войной под рубрикой «если бы». Так, вот следующий вопрос «если бы» от Матвея: «Если бы Германия использовала химическое оружие?» Ведь оно было. Почему вообще не использовали химическое оружие?

Б.СОКОЛОВ: Оно было запрещено, насколько мы помним, после Первой мировой войны Женевской конвенцией.

В.ДЫМАРСКИЙ: Прямо все такие, соблюдают…

Б.СОКОЛОВ: Нет, дело в том, что западные державы предупредили Германию, что, если она использует химическое оружие на Восточном фронте, то западные державы тоже используют свое оружие против Германии, а у западных держав были более мощные запасы этого оружия, и Германия бы в итоге проиграла. Плюс на Западе еще и роза ветров была бы для немцев не самой лучшей.

В.ДЫМАРСКИЙ: Ветра же идут с запада, с Атлантики, в основном, в Европе роза ветров, основные ветра идут…

Б.СОКОЛОВ: С запада. Так они идут на Германию. Если бы в начале войны там еще Франция… поэтому Германии было невыгодно применять, у союзников были большие запасы.

В.ДЫМАРСКИЙ: Так, извиняюсь перед Дмитрием Мезенцевым, который с нами здесь переписывается. Он здесь пишет, что он не губернатор. Ну, откуда же мы знаем. Теперь знаем. Так, Дмитрий, видимо, уже другой Дмитрий: «Что было бы, если бы операция «Морской лев» состоялась?»

Б.СОКОЛОВ: Англичане бы получили возможность захватить несколько десятков тысяч, может быть, даже порядка сотни тысяч германских пленных. Вот единственное, что могло бы быть в результате этой операции. Потому что к той ситуации, как она сложилась в сентябре 1940 года, когда она планировалась, там уже британская авиация вывела из строя десять процентов вот этих высадочных средств еще в портах. Практически шансов добраться до побережья, даже если что-то и добралось бы и высадилось, снабжать вот это «что-то» не было бы никакой возможности. Там бы это все довольно быстро капитулировало. Гитлер это понял, и поэтому операция была отменена.

В.ДЫМАРСКИЙ: То есть, с его точки зрения, Великобритания была неуязвима?

Б.СОКОЛОВ: С этой точки зрения, нет. А потом, когда появилась еще и американская подмога, 1942-1943 годы – это тем более невозможно.

В.ДЫМАРСКИЙ: Американская подмога – это одна из любимых тем споров наших всех историков, как профессиональных, так и непрофессиональных. А вот без лендлиза выиграли бы войну? А вот если бы не было лендлиза, что бы было?

Б.СОКОЛОВ: Нет, без лендлиза бы войну не выиграли, потому что по лендлизу поставлялось, по-моему, 40 процентов бензина, больше трети взрывчатых веществ, (неразб.) добавки, средства связи, большая часть грузовиков, все паровозы, там много чего. Даже без этого, армия бы голодала тогда, потому что армия снабжалась в основном поставками из лендлиза. Между прочим, у нас случаи голодной смерти на фронте были, причем отнюдь не в блокадном Ленинграде, а, допустим, на Калининском фронте, без всякого окружения. Просто весной 1943 не поставляли туда достаточное число продовольствия, в отдельные части.

В.ДЫМАРСКИЙ: Другие историки, которые сидели на вашем месте, на этот же вопрос отвечали – все равно победили бы, но просто ушло бы больше времени.

Б.СОКОЛОВ: А я не знаю, насколько больше времени. Народу бы просто не хватило, уже и так под конец войны все было выбито. Я думаю, что тогда бы выбивали еще больше немцы, а теряли бы еще меньше, наши ресурсы людской силы раньше бы кончились.

В.ДЫМАРСКИЙ: Одна из самых странных, я бы сказал, историй Второй мировой войны или Великой Отечественной войны, странная она с той точки зрения, что эту версию многие повторяют, но никаких доказательств, ничего нет. Это якобы, я вынужден говорить «якобы», потому что это не подтверждено, о неких переговорах, которые пытался вести Сталин с Гитлером о сепаратном мире. Первый вопрос: верите ли вы в эту версию? Ну то есть, такой Брест-2.

Б.СОКОЛОВ: Я понял. Эта версия основывается на свидетельстве генерала Судоплатова, который говорит, что после (неразб.) болгарского посла было предложено Германии уступить, по-моему, правобережную Украину, Балтику, заключить вот такой мирный договор. Но болгарский посол по каким-то причинам эти предложения не стал передавать, ввязываться в это дело. Тем дело и кончилось.

В.ДЫМАРСКИЙ: То есть, это не то, что был отказ немецкой стороны?

Б.СОКОЛОВ: До немецкой стороны это, судя по всему, просто не дошло.

В.ДЫМАРСКИЙ: Теперь вопрос, так сказать, уже в русле нашей программы сегодняшней. А это могло бы быть некой альтернативой реальной?

Б.СОКОЛОВ: Нет, Гитлер бы не пошел на это. Какой смысл? Ему нужно было или полностью сокрушить СССР, поставить под свой контроль, а альтернативы ему были не нужны. Пожалуйста, Сталин получит передышку и через год-два возобновит войну, когда союзники, допустим, высадятся в Европе.

В.ДЫМАРСКИЙ: Так. «Что было бы, если бы США и Великобритания не открыли второй фронт?» Давайте до второго фронта еще Сталинград рассмотрим, Ленинград. Я бы сначала все-таки 1942 год, блокада Ленинграда, была ли там альтернатива?

Б.СОКОЛОВ: Альтернатива была бы только с неучастием Финляндии, опять же, если не было бы зимней войны. Финляндия бы тогда наверняка осталась нейтральной, и через Финляндию можно было бы из Швеции получать продовольствие для Ленинграда, как я понимаю.

В.ДЫМАРСКИЙ: То есть, не было бы блокады, был бы коридор шире…

Б.СОКОЛОВ: Я думаю, что можно было бы договориться с финнами о поставках продовольствия.

В.ДЫМАРСКИЙ: В связи с этим, конечно, вторая альтернатива, на которой, кстати говоря, в свое время настаивал Астафьев, он вообще считал, что Ленинград надо было сдать. Это что-нибудь меняло бы принципиально?

Б.СОКОЛОВ: Трудно сказать. В судьбе мирного населения? Не знаю.

В.ДЫМАРСКИЙ: Что лучше, если вообще здесь можно употреблять это слово, голод или оккупация немецкая?

Б.СОКОЛОВ: Если судить по судьбе ленинградских пригородов, которые оказались под немцами, Гатчина, немцы как-то пытались кормить это население, не всегда успешно. Но, во всяком случае, часть его они просто вывезли в Эстонию, в Латвию, чтобы оно там кормилось. Думаю, что лучше было бы. Во всяком случае, шанс бы был прокормиться у населения, уйдя в сельскую местность. Но все равно смертность была бы высокая, все бы не смогли. Немцы же в основном поощряли уход из городов на оккупированной территории в сельскую местность, чтобы люди сами кормились натурально. Они снабжали продовольствием только тех, кто конкретно на них работал, если там, на железной дороге, допустим, в больнице, какую-то городскую инфрастуктуру минимальную и заводы, которые на них трудятся.

В.ДЫМАРСКИЙ: Ну что, пойдем тогда по другим ключевым точкам. Сталинград.

Б.СОКОЛОВ: Ну, тут была какая альтернатива, на самом деле? Говорят, что Сталин дурак, поверил дезинформации немецкой операции «Кремль», что главное наступление в 1942 будет на Москву, и держал основные силы там. Дурак-то дурак, а может, и не такой дурак, потому что, строго говоря, наступление на Москву, вот так вот, задним числом уже понимая, для немцев было бы более перспективным. Там бы наступали в основном немецкие войска, причем с достаточно удобных охватывающих позиций, с (неразб.) плацдарма. У них был бы большой шанс разгромить советские войска на центральном направлении. Причем то, что там было сконцентрировано больше войск даже, может быть, в чем-то упрощало дело - занять Москву и оттеснить советские войска на восток от Москвы. Такой вариант был вполне реален, если бы была эта операция, но он не прекращал советского сопротивления. Гитлер хотел, чтобы оно прекратилось, для этого он хотел занять нефтяные месторождения Кавказа…

В.ДЫМАРСКИЙ: Баку.

Б.СОКОЛОВ: Да, и контролировать (неразб.) путь. Но это была операция крайне рискованная, с очень небольшими шансами на успех. Там планировалось как – что основные советские силы будут разгромлены еще под Ростовом и Воронежем, а наступление на просторы калмыцких степей и дальше на Кавказ уже пойдет при очень небольшом сопротивлении Красной армии. А советские войска понесли тяжелые потери, но не были разгромлены в этих войсках, основная часть смогла отойти к предгорьям Кавказа, к Сталинграду. И немцам пришлось огромным образом увеличить фронт при своих небольших силах и сражаться на двух стратегических направлениях – Кавказ и Сталинград, причем ни от одного они отказаться не могли, потому что Сталинград необходимые обеспечивал коммуникации с Кавказом, вот эта группировка. Пришлось все больше использовать союзников, они по боеспособности уступали сильно немцам. Почему наше наступление под Сталинградом? До этого же мы многократно атаковали, и в сентябре, и в октябре, немцев примерно с тех же позиций, и не могли их выбить. А в октябре как раз немецкие позиции на флангах сменили румынские войска, причем это была недавно сформированная Третья армия, это были свежие войска, необученные, без боевого опыта. Их наши довольно легко прорвали, и получилось вот это окружение под Сталинградом.

В.ДЫМАРСКИЙ: Здесь в подтверждение вашего рассказа по поводу того, что из Ленинградской области вывозили, Олег пишет нам из Вологды: «Мою бабушку из Красного села немцы угнали на работу в Литву».

Б.СОКОЛОВ: Ну да. Ну, в Прибалтику в основном, именно в балтийские страны. Но там больше, по-моему, в Эстонию, в Латвию. Литва просто дальше.

В.ДЫМАСКИЙ: Один из самых тоже распространенных вопросов сегодняшних наших в смсной вот этой ленте: «Если бы удалось покушение на Гитлера?»

Б.СОКОЛОВ: Если бы удалось покушение на Гитлера, война могла бы теоретически закончиться в 1944 году, но это если бы заговорщики удержали власть. Если бы сторонники Гитлера все-таки одержали верх, то война бы длилась, наверно, до 1945 года. Но тогда была бы какая-то гражданская война, потому что тогда бы у заговорщиков было больше шансов, по крайней мере, привлечь на свою сторону какие-то войска. Хотя там бы, конечно, выступили Геринг, еще какие-то полководцы.

В.ДЫМАРСКИЙ: Но тогда, наверно, скорее всего, если бы война прекратилась, то путем, новое руководство…

Б.СОКОЛОВ: Капитуляции Германии.

В.ДЫМАРСКИЙ: Перед Западом (неразб.) сепаратного мира.

Б.СОКОЛОВ: Нет, была бы капитуляция перед всеми участвующими в войне. Запад же еще не был готов к конфронтации со Сталиным. Сепаратный мир означал бы конфронтацию.

В.ДЫМАРСКИЙ: Кстати говоря, раз уж мы заговорили о Западе, то вот вопрос, который я отложил в свое время: «Что было бы, если бы США и Великобритания не открыли второй фронт?», Дмитрий из Екатеринбурга.

Б.СОКОЛОВ: Я могу сказать, что бы было, если бы Гитлер каким-то чудом в 1942 году победил бы на Восточном фронте. Допустим, он бы пошел не на Сталинград, а на Москву, уничтожил бы там советские войска, вышел бы к средней Волге где-нибудь у Ярославля, и советские войска резко бы сократили сопротивление. Ну, до китайского уровня (неразб.) бы дошли. Тогда война, конечно, кончалась бы атомной бомбардировкой Германии где-нибудь в начале 1946 года, других вариантов я не вижу.

В.ДЫМАРСКИЙ: Со стороны….

Б.СОКОЛОВ: Да, Америка, конечно.

В.ДЫМАРСКИЙ: Почему?

Б.СОКОЛОВ: Потому что американцы в июле 1945 неизбежно изобрели бы атомную бомбу. Очень долго они бы ее, конечно, хранить не стали. Они же не знали, в какой стадии германская атомная программа. Это они потом поняли, что те на два года отстают. Единственное, они, наверно, могли рисковать, что немцы с двух бомб не капитулируют, поэтому десятка два-три поднакопили где-нибудь к концу 1945, и обрушили. Очень долго бы откладывать тоже не стали, потому что не знали, как у немцев дела.

В.ДЫМАРСКИЙ: А может быть, как у нас считается, подлый Запад пошел бы и договорился бы с Германией?

Б.СОКОЛОВ: Да нет, что было с ним договариваться-то? На каких условиях? Нет, Запад бы не пошел, Америка бы не пошла. Потенциал у Америки был гораздо больший, зачем ей было капитулировать, раз уж она ввязалась в войну?

В.ДЫМАРСКИЙ: Еще перепрыгнем опять на одну тему, которую мы уже затрагивали. Это прорыв Германии к нефтяным месторождениям. Дмитрий Салтыков в связи с этим спрашивает: «Что было бы, если бы гитлеровская Германии стратегически захватила Египет, Ирак и Иран и напала на СССР с юга, как предлагал гросс-адмирал Эрих Реннер?»

Б.СОКОЛОВ: Это такая теоретическая возможность, для которой нужно столько «если бы», что она просто нереализуема. Для этого Германии нужен был бы очень мощный флот, прежде всего. А так она и те небольшие силы, что были у Роммеля, едва снабжала, поэтому…

В.ДЫМАРСКИЙ: Вот, мне кажется, важный вопрос – это вступление или невступление в войну Турции.

Б.СОКОЛОВ: Ну, вступление в войну Турции было крайне маловероятным без нападения на нее со стороны какой-то из участвующих в войне сторон. Что Германия напала бы на Турцию, мне кажется, маловероятно. У Советского Союза чисто теоретически были планы нападения на Турцию, разработанные, я имею в виду. Но что-то мне подсказывает, что вряд ли бы их рискнули осуществлять в 1942 году. Турция вряд ли бы начала войну, потому что хотя бы она понимала, что от нее исход войны не зависит, а гарантии, что СССР проиграет, отнюдь нет.

В.ДЫМАРСКИЙ: Так, что у нас еще спрашивают? По поводу варшавского восстания, если бы помогли, почему не помогли.

Б.СОКОЛОВ: Если бы помогли, была бы некоммунистическая Польша. Поскольку Сталин такой Польши не хотел, поэтому не помогли, естественно вполне. Тут, кстати сказать, немцы, иногда даже генералы пишут, что надо было как можно скорее ликвидировать восстание в тылу, а то это помощь Советам, прорыв на центральном направлении. Я бы сказал, наоборот, немцам надо было стремиться это восстание как можно дольше не ликвидировать, потому что, пока повстанцы держатся в Варшаве, Советский Союз сделает все, чтобы Варшаву не занимать.

В.ДЫМАРСКИЙ: Еще вот такой вопрос, опять вернемся на Восточный фронт, я имею в виду, советско-немецкий, германский. Еще одна ключевая битва – это Курская. Хотя уже был Сталинград, и считается Сталинград поворотом в войне, но мне кажется, что большее значение даже имеет Курская битва. Нет?

Б.СОКОЛОВ: Во всяком случае, Курская битва считается более современной.

В.ДЫМАРСКИЙ: И после Сталинграда немцы еще не были разбиты.

Б.СОКОЛОВ: Немцы еще не были разбиты, они смогли нанести сильный контрудар в районе Харькова и вернуть практически те же позиции, с которых они начинали наступление в 1942 году. Но у них уже не было сил идти на Кавказ, было ясно, что идти туда бессмысленно. То есть, опыт уже был, он показывал, что это бессмысленно, поэтому там можно было наступать только на Курск. Но там была довольно ограниченная цель – срезать вот этот выступ и предотвратить какое-то сильное наступление на Восточном фронте. Немцы хотели оборонять юг, я имею в виду, Тунис, а потом Италию. Поскольку они очень долго откладывали наступление, еще до этого наступления немцы в Африке капитулировали, а уже во время Курской битвы союзники высадились в Сицилии. Я бы не сказал, что высадка в Сицилии решающим образом прекратила Курскую битву, там еще в этот момент началось наступление советского Западного фронта на Орловский выступ. Вот это уже делало все наступление… ясно стало, что не окружить советские войска. Своей цели они частично добились, они сильно ослабили советские войска. Такого разгрома, который последовал в 1944-1943, у немцев еще не было. Там довольно большие потери советских войск на Днепре. Крупных окружений немцев не было, они начинаются только, когда высаживаются союзники в Нормандии. Тогда у немцев уже не хватает сил для защиты Восточного фронта. То есть, если бы не было высадки в Нормандии, война на востоке могла бы длиться еще, наверно, год лишний. Если бы в 1944 не высадились, в 1945 уж точно бы тогда высадились. Но тогда не было бы окружения в Белоруссии (неразб.), может быть, Румыния бы еще не капитулировала. Ну, затянулась бы еще на год война, где-нибудь в 1946 бы кончилась она. Все равно поражение Германии было неизбежно.

В.ДЫМАРСКИЙ: Есть еще одно такое распространенное мнение, что Сталин все время давил на Запад с открытием второго фронта.

Б.СОКОЛОВ: Он давил, но давление никак здесь не сказывалось, потому что…

В.ДЫМАРСКИЙ: Мог ли Запад открыть второй фронт раньше, я имею в виду.

Б.СОКОЛОВ: В 1942 точно не мог, в 1943…

В.ДЫМАРСКИЙ: Договорились в основном в 1943 в Тегеране… Б.СОКОЛОВ: В декабре 1943. В 1943 Запад мог бы высаживаться не в Италии, а во Франции. Но, конечно, высадка во Франции была бы значительно более тяжелым предприятием. Это, безусловно, так.

В.ДЫМАРСКИЙ: Так во Франции и высадились.

Б.СОКОЛОВ: В 1943?

В.ДЫМАРСКИЙ: Нет, в 1944.

Б.СОКОЛОВ: В 1943, я имею в виду. Я говорю, что высадку во Франции можно было предпринять в 1943 году, но она была бы гораздо более рискованным делом, даже с некоторыми шансами на поражение, хотя и небольшими. Американцы и англичане не хотели рисковать. Была еще балканская альтернатива, высадка на Балканах, которую Черчилль отстаивал.

В.ДЫМАРСКИЙ: Черчилль вообще хотел на южном направлении…

Б.СОКОЛОВ: Но высадка на Балканах была делом абсолютно проигрышным, потому что там возникали огромные трудности снабжения, коммуникаций, передвижения, там отсутствие дорог. Это был стратегический тупик, почему американцы от этого отказались. После этого, кстати, когда в декабре уже было решено высаживаться во Франции, англичане и американцы начали мощно бомбить балканские страны – Болгарию, Румынию, Венгрию. Это делалось главным образом для того, чтобы создать у немцев впечатление, что это подготовка к будущей высадке на Балканах.

В.ДЫМАРСКИЙ: Осталось у меня еще два вопроса, которые я хотел бы задать. Андрей спрашивает: «Если бы Гитлер распустил колхозы и ввел частную собственность на землю?» Имеется в виду, как бы дал вместо репрессий, поменял бы строй.

Б.СОКОЛОВ: В 1943 он таки поменял, то есть, распустил колхозы. Даже если бы в 1941 он распустил, это ничего не меняло. Тут дело было все-таки не в колхозах, а в намерении Гитлера, готовности его признать какую-то национальную антикоммунистическую силу, будь то за русскими или украинцами, готовность сформировать армию. Пожалуйста, распустил бы он колхозы, но это бы никак не повлияло на формирование русской армии, если бы он при этом не дал санкцию на формирование армии.

В.ДЫМАРСКИЙ: Все, к сожалению, наше время истекло. Вот такая у нас сегодня необычная программа «Цена победы». До встречи через неделю.

Полная версия: http://www.echo.msk.ru/programs/victory/850699-echo/


Эхо Москвы :: / Передачи / Цена Победы / Суббота, 28.01.2012: Борис Соколов

Эхо Москвы / Передачи / Цена Победы / Суббота, 28.01.2012: Олег Будницкий

http://www.echo.msk.ru/programs/victory/852573-echo
Дата : | 28.01.2012 20:05
Тема : | Повседневная жизнь военной Москвы
Передача : | Цена Победы
Ведущие : | Виталий Дымарский
Гости : | Олег Будницкий историк

В.ДЫМАРСКИЙ: Смска «Давненько Олег Витальевич не появлялся в эфире «Эха», заждались», пишет нам Роман из Санкт-Петербурга.

О.БУДНИЦКИЙ: Спасибо.

В.ДЫМАРСКИЙ: Программа «Цена победы», я ее ведущий Виталий Дымарский, а в гостях Олег Витальевич Будницкий. Так что, Роман, ваше пожелание выполнено. Еще раз здрасьте.

О.БУДНИЦКИЙ: Добрый вечер.

В.ДЫМАРСКИЙ: Олег Будницкий, профессор Высшей школы экономики, которая, все «ну, экономика»… там, оказывается, все теперь у нас, в том числе и факультет исторический. Так что историю теперь у нас и экономистам преподают.

О.БУДНИЦКИЙ: Нет, историю преподают историкам в основном. Если экономисты хотят, мы им тоже преподаем, но это исторический факультет.

В.ДЫМАРСКИЙ: Кстати, в Высшей школе экономики есть факультет журналистики (неразб.) многопрофильная. Но мы не об этом, конечно, сегодня будем говорить. +7-985-970-45-45, это для связи с нами, аккаунт vyzvon в Твиттере, то же самое. Сетевизор работает, телевизор работает, RTVi, ну, и «Эхо Москвы», радиоэфир, тоже работает. Наша тема «Повседневная жизнь военной Москвы», тема, предложенная нашим гостем и с удовольствием мною поддержанная. Перед тем, как мы начнем разговор, у нас есть, телезрители и сетезрители видят книжку под названием, такое двойное название «Война-Криг», «криг» - это «война» по-немецки, для тех, кто не знает. Здесь собраны произведения советских, российских и немецких писателей о войне. Очень хорошее, совершенно свежее издание, издательство «Прозаик». Здесь и Кондратьев, и Быков, и Бакланов, и Виктор Некрасов, и Бондарев, и Даниил Гранин, это с нашей стороны, ну и с немецкой Генрих Белль, Борхерт, Фюман (неразб.), и так далее. Эту очень хорошую книжку мы разыгрываем. Получат ее те десять человек, у нас десять экземпляров, которые пришлют смску с правильным ответом на вопрос, достаточно легкий. Я искал вопрос, который связал бы Россию и Германию, хотя он такой… в общем, слушайте вопрос: кому приписано авторство знаменитой фразы «что русскому здорово, то немцу смерть»? Вот первые десять человек, которые ответят мне на этот вопрос, получат книжку, где русские и немцы пишут о войне. Пока люди думают и ищут в Интернете ответ, Олег Витальевич, мы с вами будем о повседневной жизни военной Москвы говорить. Здесь пришло очень много вопросов на эту тему. Вернее, вопросов не так много, но внутри каждого очень много деталей, которые просят. Давайте, первый вопрос я от себя задам: когда, сразу после 22 июня именно повседневная жизнь перешла из состояния гражданского в военное? И как проходил этот переход?

О.БУДНИЦКИЙ: И да, и нет. Конечно, сразу, потому что какие-то люди получили повестки немедленно, это меняет всю жизнь не только этого человека, но и всей его семьи. Какие-то люди, и немалое их количество, тысячи, пошли добровольцами в военкомат. Кого-то призвали, кого-то нет, это, конечно, сразу поменяло ситуацию. Но происходило все это не так сразу. Мы имеем здесь разных замечательных свидетелей и со стороны, и изнутри. Со стороны - я имею в виду зарубежных журналистов, а изнутри – это тех людей, которые писали дневники в то время. Вот что меня побудило предложить эту тему – для человека интересующегося нет особых проблем узнать, какова там была повседневная жизнь. Есть два замечательных сборника огромных, нечеловеческого размера «Москва военная» и «Москва прифронтовая», где масса документов, можно найти сведения обо всем, о формах выдачи по карточкам, просто в деталях там всякие вещи, вплоть до репертуара московских театров. Замечательная работа архивистов. Но что меня не перестает удивлять – что появляются новые и новые источники, свидетельства…

В.ДЫМАРСКИЙ: Проявляются новые факты?

О.БУДНИЦКИЙ: Проявляются даже не столько факты, сколько отношение людей к происходящему, реальное ощущение людей того времени. Ведь мы находимся все в плену стереотипов, причем эти стереотипы иногда меняются на прямо противоположные, но это, тем не менее, стереотипы с обратным знаком. Жизнь была гораздо более цветастой, неожиданной, странной. Когда я читаю дневники того времени, написанные разными людьми, то удивительные вещи появляются. Например, я назову два дневника, которые на меня произвели очень сильное впечатление, в том числе описанием жизни Москвы. Один – это дневник Георгия Эфрона, это сын Марины Цветаевой. Естественно, там что угодно, отношения с матерью и так далее, но и сведения о повседневной жизни военной Москвы, ведь он там был. Он был там с матерью, потом Цветаева, боясь бомбежек, опасаясь за жизнь свою и сына, она, как мы знаем, уехала (неразб.), где покончила с собой. Георгий вернулся и жил там один, причем вернулся в самые прискорбные для Москвы дни.

В.ДЫМАРСКИЙ: Когда он вернулся?

О.БУДНИЦКИЙ: В октябре 1941.

В.ДЫМАРСКИЙ: А въезд в Москву не был закрыт? Октябрь 1941, все бегут оттуда.

О.БУДНИЦКИЙ: Во-первых, побежали все в один конкретный день, как мы знаем, 16 октября, единственный день, когда московское метро не работало в своей истории. Он там по писательской линии вернулся, это было сложно, эвакуированных не возвращали, было специальное постановление, но ему это удалось сделать, потом он опять уехал. Он оказывается в Москве в эти самые дни и записывает, что он делает, что он видит, записывает разговоры, настроения и прочее. Здесь мы говорим о фактах, я еще вернусь к настроениям. 16 октября, когда все бегут, когда тотальный исход из Москвы, что делает Георгий Эфрон? Идет в Библиотеку иностранной литературы и меняет книги, сдает и берет. Библиотека иностранной литературы работает. Мне бы в голову это не пришло, но он записал это 16 октября, в этот самый день. У него родной язык французский, такой же, как русский, и он постоянно читает французскую поэзию, французскую литературу, у него масса литературных заметок в его дневнике. В числе прочего он записывает, что пошел и поменял книги. Вот такой любопытный факт. Или накануне этих событий, московской паники, он пишет об открытии сезона в зале Чайковского, он ходит слушать классическую музыку. У него замечательный вкус был, у этого мальчика, литературный, он собирает французскую поэзию, что было не так легко делать в Москве, но ему это удавалось, покупает у букинистов, и отдает книги в переплет. Накануне, за пару дней до 16 октября он получает из переплета сборники Малларме и Верлена и пишет, что замечательный переплет, но содрали, подлецы, 20 рублей. Вот это тоже необычная, но повседневная жизнь города. Вот такие нюансы, которые как-то, в большой истории вроде бы их нет. А вообще, что такое «большая история», где заканчивается малая и начинается большая? Или другой дневник, где я нашел поразительные совершенно вещи и о настроениях, и о чем-то другом. Михаил Михайлович Пришвин. Вообще, Пришвин – это поразительный человек. Он вел дневник с 1905 года до самой смерти, до 1954.

В.ДЫМАРСКИЙ: Наш великий описатель природы.

О.БУДНИЦКИЙ: Великий описатель людей, прежде всего. Это подробнейшие дневники, кирпич за кирпичом выходит год за годом, дошло до 1940-1941 года, только что вышло. Я, просто не отрываясь, прочел этот пришвинский дневник, сразу стал читать 1941 год. Пришвин жил между Москвой и деревней под Переславлем, он опасался бомбежек и жил то в деревне, то в Москве. Он описывал настроения сельские и московские. Умудрился приехать в Москву 16 октября, собирался забирать свой архив писательский, чем вызвал удивление и даже возмущение людей, которые это видели – все жгут, а он почему-то, наоборот, забирает и хочет сохранить. Для него, конечно, несомненную ценность представлял его архив, дневники и прочее. И вот любопытный штрихи, он пишет, что тепло стало, топят, жгут архивы. Понятное дело, что система отопления не от бумаги, которую там жгли, работала, архивы действительно жгли, но это представление Пришвина о том, что происходит.

В.ДЫМАРСКИЙ: Образ.

О.БУДНИЦКИЙ: Или другой момент. Пришвин был человеком глубоко верующим, у него множество таких философских, философско-богословских рассуждений в дневнике. И он обращает особенное внимание на какие-то мнения, связанные с религиозной жизнью, религиозными верованиями и так далее. И он записывает высказывание одной дамы, не дамы, а простой женщины, конечно, крестьянки, что Москву бомбить не будут, потому что там много верующих. Немцы не будут бомбить Москву…

В.ДЫМАРМКИЙ: Из уважения к верующим.

О.БУДНИЦКИЙ: Народное представление. Эта власть безбожная… а ведь как раз антирелигиозная кампания, пик ее, это конец 30-х годов, когда по переписи 1937 года выяснилось, что большинство населения страны – верующие, начинается кампания против церкви.

В.ДЫМАРСКИЙ: Кстати, в связи с этим – это миф по поводу того, что икона, которую возили над Москвой на самолете, что благодаря этому Москва выстояла, и так далее?

О.БУДНИЦКИЙ: Я думаю, что да. В истории всякое бывает, мне это неизвестно.

В.ДЫМАРСКИЙ: Я вообще плохо представляю себе, практически как это могло происходить.

О.БУДНИЦКИЙ: Эту легенду я знаю, но каких-либо подтверждений у меня нет. А вот у того же Пришвина есть рассказ об одной верующей женщине, которая с иконой обошла квартал московский, туда ни одна бомба не упала.

Это такая тема постоянная. Вы хотите что-то спросить? А то я… если мы говорим о повседневной жизни, то, конечно, один из важнейших факторов повседневной жизни Москвы, особенно в 1941, конечно, году, - это бомбежки. Это жизнь, когда смерть может обрушиться на голову в любой момент. Тоже очень любопытный сюжет, мы об этом все знаем. Знаем, что первая тревога была 24 июня, ложная, как выяснилось, вроде бы заметили какие-то самолеты, оказалось, что это советские возвращающиеся, после чего запретили появляться в московском небе без специальных причин. Знаем все эти нюансы, как готовились к войне, «если завтра война». Когда была тревога, то люди побежали в метро «Динамо», подавили друг друга, без жертв, но получили повреждения. Некоторые побежали в другом районе Москвы в «Измайловский парк» прятаться почему-то, а не в бомбоубежище, в подвал не хотелось. Потом постепенно научили. В ночь 22 июля начались первые бомбежки, и этих налетов было на Москву немало. Была 141 воздушная тревога за время войны в Москве, сбросили на Москву больше 1600 фугасных бомб и больше 110 тысяч зажигательных. Вот эта жизнь, надо представлять себе, в каком напряжении и как люди жили в это время.

В.ДЫМАРСКИЙ: Можно, я вам сейчас зачитаю письмо? Оно довольно длинное, но я попробую по дороге его сократить немного. По сути, интересное. «Во время осады Москвы я был мал, - пишет нам некто Беляев, - но кое-какие эпизоды помню, в частности, бомбежки. Мать рассказывала, что первое слово…. Диктор произносил слово «отбой»… Вопрос: в 1941-1942 годах в Москве были разбомблены сотни домов и погибли тысячи. Почему их память никак не увековечена, а места разбомбленных домов никак не обозначены? Например, целый блок между Милютинским переулком и Мясницкой, перед телефонной станцией, куда, очевидно, и метили. На нашей улице (это на улице Чаплыгина жил человек, это все район Чистых прудов) бомба снесла дом Готье, где было и есть сейчас постпредство Латвии. Там в этот момент скопилась масса беженцев из Латвии, было много жертв. Раненых свозили в Чистопрудную поликлинику неподалеку, где работала наша соседка по коммуналке, так что о масштабе потерь нам было известно. А власти все засекречивали». Ну, и он прелагает, почему нет никакой памяти об этой трагедии ни в Москве, ни в Латвии? Я просто это прочитал, во-первых, мне кажется, тоже интересное некое свидетельство. Но, помимо всего прочего, сколько действительно было жертв? Это действительно было засекречено и до сих пор непонятно, это действительно тысячи, о которых пишет Беляев?

О.БУДНИЦКИЙ: Мы знаем точные цифры, они опубликованы. Убитых было более 2 тысяч человек, если мне память не изменяет, 2160, вот такой порядок цифр. Я могу ошибиться в количестве. Это совсем не мало, больше двух тысяч человек.

В.ДЫМАРСКИЙ: Это не заниженная цифра, как у нас любили делать?

О.БУДНИЦКИЙ: Нет, это те сведения, которые… и было около 7 тысяч раненых, что тоже очень много. Это те цифры, которые НКВД и ответственные люди сообщали в верха, это все опубликовано в тех сборниках, о которых я говорил. Это достаточно высокие цифры. Несомненно, память людей, погибших от немецких бомб, заслуживает того, чтобы быть увековеченной в той или иной форме.

В.ДЫМАРСКИЙ: В Москве действительно нет ничего.

О.БУДНИЦКИЙ: Мне не известно, во всяком случае, и это довольно прискорбно. Одна из бомб, фугасная бомба, упала около Центрального телеграфа, между ним и магазином «Диета», и там было довольно много убитых и раненых. Прямо на Горькова. В одно из бомбоубежищ в районе Арбатской площади попала бомба, и там погибло около сотни человек, прямое попадание в бомбоубежище было. Были вот такие жертвы. Но, понимаете, в войну это особенно не афишировали по понятным причинам. После войны, вы знаете историю, как менялись цифры наших потерь, как эта статистика потерь до сих пор остается предметом дискуссий. Я могу только поблагодарить вот за это письмо, за эту память, я думаю, что это тот вопрос, который…

В.ДЫМАРСКИЙ: Может, будем понемножку этот вопрос поднимать.

О.БУДНИЦКИЙ: Я думаю, что московским властям следует об этом подумать.

В.ДЫМАРСКИЙ: Я хотел уже перейти к более бытовым, простым вещам, но вот тут Илья из Тулы нас спрашивает: «Неужели ни разу не попали в Кремль? Ведь наверняка метили».

О.БУДНИЦКИЙ: Не попали. Кремль был очень здорово замаскирован, на Манежке вообще же изобразили жилой квартал, вообще была маскировка замечательная Москвы. Не только маскировали объекты, которые могли стать и были предметом специального внимания немецких бомбардировщиков, но и строили ложные объекты. Возводили на пустырях какие-то вроде бы заводы, и туда совсем немало бомб немцы сбросили. Ну и плюс была мощная система противовоздушной обороны Москвы, Москва была защищена лучше, чем любой другой город.

В.ДЫМАРСКИЙ: Тогда перейдем уже к такому быту военному. Начинать, наверно, надо с продовольствия, все-таки главное – это пропитание, наверно.

О.БУДНИЦКИЙ: Я хотел о духовном, а вы все… ну, давайте о питании.

В.ДЫМАРСКИЙ: Когда были введены карточки?

О.БУДНИЦКИЙ: 17 июля.

В.ДЫМАРСКИЙ: Нормы были приемлемые более или менее?

О.БУДНИЦКИЙ: Вполне приемлемые по понятиям военного времени. Рабочий – это 800 граммов хлеба, служащий – 600, иждивенцы – 400, это не ленинградские нормы, прямо скажем.

В.ДЫМАРСКИЙ: Ну и условия все-таки другие.

О.БУДНИЦКИЙ: Когда позднее было нормировано мясо, то рабочим полагалось 2 килограмма 200 грамм мяса в месяц. Немного, но это мясо. Другое дело, что эти карточки далеко не всегда отоваривались, продовольствие нужно завезти.

В.ДЫМАРСКИЙ: А, в этом смысле, не потому, что люди не шли, а потому что…

О.БУДНИЦКИЙ: Особенно после московской паники, когда много чего вывезли и раздали, то… шла московская битва, естественно, прежде всего снабжалась армия. Шли боеприпасы и продовольствие войскам, прежде всего, а не жителям города, и был такой довольно тяжелый период. Пока это наладилось, конец 1941-начало 1942 года, самый такой тяжелый период. Кстати говоря, что сделали московские власти, это было с санкции Микояна, наркома торговли. Во-первых, отоварили на месяц вперед карточки, выдали по два пуда муки на человека. Это было подспорье серьезное, 32 килограмма, не все, наверно, помнят, что такое пуд. В общем, это было некое подспорье.

В.ДЫМАРСКИЙ: А еще такой вопрос: помимо карточной системы, существовали ли свободные рынки, какая-то система магазинов, где, может быть, были завышенные цены, но можно было свободно что-то купить? И существовал ли «черный рынок»?

О.БУДНИЦКИЙ: А как без него вообще жить? Что-что, а «черный рынок» существовал всегда. Были колхозные рынки, они работали…

В.ДЫМАРСКИЙ: Где можно было торговать и купить продовольствие?

О.БУДНИЦКИЙ: Да. И были коммерческие магазины, где были очень высокие цены. Было, как водится, специальное снабжение для дипломатов…

В.ДЫМАРСКИЙ: Наверно, не только для партноменклатуры? Я думаю, что для элиты такой интеллектуальной, артистической, они тоже получали, наверно, какие-то особые пайки. Здесь вопросов тьма, подряд пойдем. «Правда ли, - это Лизандрос, - что новогодние елки в Доме союзов проводились в подвале?»

О.БУДНИЦКИЙ: Не знаю, ну просто не знаю.

В.ДЫМАРСКИЙ: А вообще проводились они?

О.БУДНИЦКИЙ: Проводились.

В.ДЫМАРСКИЙ: Я не думаю, что в Доме союзов есть подвал.

О.БУДНИЦКИЙ: Деталей вот этих я всех не знаю насчет новогодних елок, но их устраивали. Там одно письмо было, я успел его прочитать перед выходом (неразб.), масса таких детальных вопросов.

В.ДЫМАРСКИЙ: Да, я его начал читать. Где были звери Зоопарка, например?

О.БУДНИЦКИЙ: Зоопарк, вот это замечательная история.

В.ДЫМАРСКИЙ: Не успеем, мы сейчас прервемся. Но вы хотя бы начните.

О.БУДНИЦКИЙ: Во-первых, наиболее ценных зверей вывезли в Свердловск, в Сталинград и в Кавказский заповедник, на Кавказ. Но значительная часть зверей осталась, включая слонов, бегемотов.

В.ДЫМАРСКИЙ: Они что, не ценные? Их трудно было увезти, наверное.

О.БУДНИЦКИЙ: Я не такой знаток истории Московского зоопарка, но они остались.

В.ДЫМАРСКИЙ: Вот об их судьбе мы как раз поговорим через несколько минут, после нашего перерыва.

НОВОСТИ В.ДЫМАРСКИЙ: Еще раз приветствую наших телезрителей, сетезрителей и радиослушателей. Программа «Цена победы», я ее ведущий Виталий Дымарский, в гостях у нас сегодня историк, профессор Высшей школы экономики Олег Будницкий. Говорим мы о повседневной жизни в военной Москве. И остановились мы на интересном, на судьбе животных нашего Московского зоопарка. Мы остановились на том, что слонов не вывезли, вместе с бегемотами.

О.БУДНИЦКИЙ: Знаете, что меня поразило? Во-первых, там главные были все-таки люди, которые этих всех зверей сумели сохранить, причем персонал Зоопарка сократился в три раза, кого-то призвали в армию, какие-то другие были вещи. И Зоопарк дважды бомбили, причем были попадания. Погиб один попугай, получивший осколочное ранение. Они спасли всех зверей. Причем там были поразительные вещи, ведь там были теплолюбивые звери. Упала бомба, разбилось стекло, и надо было срочно их перевозить. И вот я читал на сайте того же Зоопарка описание истории, как… обычно несколько дней требовалось на перевод зверей, а тут надо было всех и сразу. Всех и сразу перевели, все остались, слава богу, целы, и люди, и звери. Особенно пикантно было, что змеи расползлись, они там собирали змей. Все осталось на месте. Не забывали и про питание. Например, кормили павшими лошадьми, причем проводили специальные эксперименты, может ли вот эту дохлую лошадь есть животное и потом остаться живым и здоровым. Практика показала, что может при определенной, видимо, обработке. И сообщали специально, что вот там-то пала лошадь, они ехали и забирали ее. Они сами сено заготавливали, и так далее. Вот такой жизнеутверждающий момент – приплод у бегемотов крайне редок. Единственный случай был в 1943 году в Московском зоопарке, в нашей стране, в СССР. Меня поразил такой момент в истории Московского зоопарка, два момента. Один – что Зоопарк не закрывался ни на один день. Он работал всю войну, там было 4 миллиона посетителей за войну, и Зоопарк принес прибыль государству 3 миллиона рублей.

В.ДЫМАРСКИЙ: То есть, и билеты продавались?

О.БУДНИЦКИЙ: Да.

В.ДЫМАРСКИЙ: В связи с этим нам вопрос пришел. Денежное обращение, по-моему, сохранялось.

О.БУДНИЦКИЙ: Конечно.

В.ДЫМАРСКИЙ: Были зарплаты, квартплаты?

О.БУДНИЦКИЙ: Все это было. Была, конечно, безумная инфляция, понятно, что цены на продовольствие были безумные, вынуждены были печатать… деньги же вообще были довольно условны в советское время. В войну это приобрело такой вот характер. И вот эта денежная реформа послевоенная, я сейчас не обсуждаю, как она повлияла на население, но однозначно (неразб.), который образовался за годы войны. Так вот, я хочу еще немножко поговорить о Зоопарке. Он выполнял, в числе прочего, важную военную задачу – они разводили белых мышей, там было три миллиона белых мышей. Зачем это делали? Это было не слишком позитивно для этих самых белых мышей. Из них изготавливали вакцину против тифа, изготовили 20 миллионов этих самых вакцин, которые позволили предотвратить тифозную эпидемию. И еще такой любопытный штришок – от этих самых белых мышей оставался корм, и сотрудники Зоопарка разводили цыплят. Их потом передавали на нужды народного хозяйства. Они вырастили 250 тысяч цыплят на территории Зоопарка. Потрясающе просто.

В.ДЫМАРСКИЙ: Это была их инициатива, или это была некая продуманная акция?

О.БУДНИЦКИЙ: Этого нюанса я не знаю, но похоже на инициативу.

В.ДЫМАРСКИЙ: «Война-Криг. 1941-1945», произведения русских и немецких писателей, Москва, «Прозаик», 2012 год. Книга стоит перед нашими камерами, сейчас я ее положил, но снова ее поставлю. Десять победителей, я читаю 4 последние цифры номеров телефонов. 3118, Екатерина, 4787, Алекс, 9849, Олег, 4837, Таня, 9257, Андрей, 4606, Анатолий, 0589, Илья, 0740, Петр, 9158, Саша, 6348, Антон. Ответ – Александр Васильевич Суворов. Там целая история, как он выкатил бочку алкоголя воинам в Праге, наши там пили, проходил немец и спросил – что это такое? Они говорят – вино какое-то. Он хватанул, это был спирт, и он на этом деле и кончился. И тут Суворов вроде бы и сказал – что русскому здорово, то немцу смерть. Дмитрий: «Сколько в Москве оставалось театров, и как работали наши театры?»

О.БУДНИЦКИЙ: До октября оставалось 14 театров. Потом было некое переформатирование, некие театры перевели на уровень самодеятельности, некоторые эвакуировали. Я вам не скажу точное число театров, которые остались после октября, 4-5, что-то вот так.

В.ДЫМАРСКИЙ: Которые работали всю войну, до 1945 года?

О.БУДНИЦКИЙ: Работали всю войну, да. Театр Станиславского, Немировича-Данченко, скажем.

В.ДЫМАРСКИЙ: Станиславского, Немировича-Данченко, или МХТ вы имеете в виду?

О.БУДНИЦКИЙ: Станиславского, Немировича-Данченко. Что в связи с театрами я бы хотел сказать, с репертуаром и прочим? У нас война иногда предстает таким периодом, который какой-то особенный… конечно, он был особенный… который выпадает из советской истории. Вот в войну что-то было другое. До войны была история такая, после войны, а в войну было что-то другое.

В.ДЫМАРСКИЙ: В войну – только битвы.

О.БУДНИЦКИЙ: Ничего подобного. Политика советской власти претерпела некоторые изменения, скажем, та же политика в отношении церкви, вынужденная, конечно, политика. Политика надзора…

В.ДЫМАРСКИЙ: Идеологического.

О.БУДНИЦКИЙ: И не только идеологического, она ведь осталась той же самой. Какие первые действия, скажем, НКВД 22 июня? Составить списки на арест. В Москве это не более, не менее, как 1087 человек. Причем расписано, кого за что, категория Т, категория Д, то есть, террор, диверсия и так далее. У нормального человека возникает вопрос – если вы знаете, что это террорист и диверсант, что он на свободе гулял до начала войны? Это люди, на которых были какие-то показания, надо проявить бдительность, провести зачистку. 1087 человек, принято решение в один день, есть список по категориям. Сектанты, например, которые придерживаются антивоенных взглядов, и так далее. Шпиономания, кстати, в годы войны приобрела гигантские масштабы. Понятно, что в годы войны появляются вражеские агенты, это как бы быт, до некоторой степени, войны, но шпиономания существенно превосходила масштабы реальной деятельности вражеской агентуры, причем (неразб.) были очень странные. Например, у того же Александра (неразб.) было замечательное эссе, когда они идут с корреспондентом французским, тот курит, тут же появляется женщина-милиционер – как, вы курите? И так далее. Она считала, что он подает сигаретой сигнал вражеским самолетам. Вот такие представления довольно широко бытовали. Шел довольно жесткий надзор за тем, что идет в театрах, в кино, на эстраде. Существовала цензура. Я просто хочу процитировать, есть замечательные тексты, я тут распечатал. Это докладная записка помощника заместителя начальника Управления по делам искусств Мосгорисполкома, он же завотделом контроля за зрелищами и репертуаром. Некий Гридасов, цензор, в общем. Вышестоящему начальству. Это 9 сентября 1943 года. Он пишет, что репертуар 1941 года «был засорен пьесами, подчас просто враждебными советской идеологии». Можете себе представить, что в 1941 году в СССР пьесы, враждебные советской… кто же авторы этих враждебных пьес? Наряду с неизвестными именами, там пьесы Симонова, Погодина, (неразб.), вполне статусных, проверенных советских авторов. Но наибольший гнев у этого цензора вызвали пьесы Пристли, вполне такого традиционного британского автора, считавшегося у нас классиком, много переводившегося. «Опасный поворот», который, я думаю, многие видели, и «Семья Ханвей», тоже пьеса, которая десятилетиями не сходила, думаю, и сейчас где-то идет. И вот он пишет об этой пьесе, «где что ни герой, то убийца, проститутка, педераст, алкоголик, и тому подобное». «Под флагом критики разлагающегося буржуазного мира прививается зрителю вкус к самой извращенной эротике». Замечательная характеристика, хоть помещай в рекламу, и любому захочется пойти, правда?

В.ДЫМАРСКИЙ: Ну да.

О.БУДНИЦКИЙ: Или его же о репертуаре московской эстрады, 1942 год. «В целом в 1942 года в репертуаре московской эстрады не удалось добиться такого же решительного перелома, как в репертуаре театра. Показателем этого является появление на московской эстраде в конце 1942 года целой безыдейной программы театра Райкина. Были отдельные попытки пропаганды упадочнических стихов. Например, Яхонтов пытался выступить в открытом концерте с чтением стихов Есенина и Блока». Замечательно, да?

В.ДЫМАРСКИЙ: А эстрада работала, да?

О.БУДНИЦКИЙ: Работала, там есть докладные записки, где подробно характеризуется, как эстрада работает (неразб.) Шла борьба, указания власти о том, чтобы театр ставил пьесы на патриотическую тематику, на военную тематику, историко-революционную тематику, преимущественно, военно-патриотическую, и чтобы спектакли такого рода преобладали. Возражения деятелей театра, что люди вообще отдохнуть хотят, война идет, тот же военный, который находится в увольнении, в отпуске, он хочет посмотреть что-нибудь другое, не надо ему войну в театре, она у него есть в жизни. Это не действовало. Он там запретил один спектакль, добился его запрещения, который назывался «Дорога на Нью-Йорк». В этом спектакле была какая-то история об американском журналисте, который женился на дочери миллиардера, комедия. Он пишет, что это была блестяще поставленная пьеса, и своим блеском она явно снижала впечатление и патриотические чувства спектакля по пьесе Симонова «Русские люди». Поэтому он ее запретил.

В.ДЫМАРМСКИЙ: Довольно интересная смска нам пришла от Вячеслава Соколова: «В Кремле есть мемориальная доска в память кремлевских курсантов, погибших при бомбежке Кремля». Честно скажу, никогда не видел, не знаю. Но поверим на слово, может быть, так оно и есть. Транспорт?

О.БУДНИЦКИЙ: Метро не работало только один день, 16 октября.

В.ДЫМАРСКИЙ: Троллейбусы, автобусы?

О.БУДНИЦКИЙ: Трамваи.

В.ДЫМАРСКИЙ: А автомобильный транспорт? Помимо всего прочего, нужен был бензин.

О.БУДНИЦКИЙ: Такси не было. Была проблема, вообще личный транспорт, за редким исключением, для людей, которым это было разрешено в силу статусного положения, он конфисковывался, мобилизовывался для военных нужд. Вот то, что я могу в самом общем плане сказать.

В.ДЫМАРСКИЙ: Это известное дело, что зима 1941-9142 годов была страшно тяжелой и холодной. Немцы, естественно, пострадали от этого, но и наши жители Москвы, это же дополнительное отопление. Как пережила Москва эту зиму?

О.БУДНИЦКИЙ: Плохо пережила. Жгли то, что можно было. Потом, имейте в виду, что ведь население Москвы существенно поредело. Из Москвы пошла массовая эвакуация, особенно осенью 1941 года. Из Москвы, по разным оценкам, было эвакуировано от миллиона 200 тысяч до двух с половиной миллионов человек. Для сравнения, население Москвы по переписи 1939 года - миллиона 200 тысяч человек.

В.ДЫМАРСКИЙ: Половина фактически.

О.БУДНИЦКИЙ: Где-то население было 2 с половиной миллиона. Возникла ситуация, когда было, чем топить, я бы так сказал.

В.ДЫМАРСКИЙ: Какие нам только вопросы ни задают. «Какие были отношения между женщинами и мужчинами?» Я думаю, что точно такие же, как…

О.БУДНИЦКИЙ: Не скажите, не такие.

В.ДЫМАРСКИЙ: Много ли было гражданских браков, Тамара Владимировна спрашивает в связи с этим. Она имеет в виду, много ли было случайных связей, если я правильно ее понимаю.

О.БУДНИЦКИЙ: Много. Сексуальное поведение мужчин и женщин разительно изменилось в годы войны. Масштабы этого были достаточно серьезными. Росла существенно диспропорция. Ведь до войны была армия численностью свыше 5 миллионов человек, и в годы войны призвали еще 29 миллионов. В основном, это мужчины. Там было больше полумиллиона женщин, в основном это мужчины. То есть, мужчины в армии, женщины остались без мужчин, мужчины без женщин. Это та ситуация, которая располагает, во-первых. Во-вторых, это ситуация, которую Симонов поэтически изобразил в своем знаменитом стихотворении, не «Жди меня», а «На час запомним имена». Ситуация, каковы отношения мужчины и женщины перед лицом смерти. Вот его, этого случайного человека, завтра может не быть в живых, он идет на фронт. Понятия нравственности сильно изменились в годы войны. Конечно, колоссально развилась проституция. Это такая отдельная и сложная тема, я как раз, между прочим, занимаюсь сейчас, написал даже статью на эту тему.

В.ДЫМАРСКИЙ: А еще есть вопрос, было ли мародерство.

О.БУДНИЦКИЙ: А как же. 16 октября, особенно в эти дни, в колоссальных масштабах. И мародерство, и всякие безобразия. Это самый черный день в истории Москвы, 16 октября 1941 года. Наверно, бывали и хуже дни…

В.ДЫМАРСКИЙ: Почему, кстати, метро не работало? В связи с чем?

О.БУДНИЦКИЙ: Готовились взорвать. Было заминировано очень много объектов.

В.ДЫМАРСКИЙ: А где Сталин был 16 октября?

О.БУДНИЦКИЙ: В Кремле. По постановлению выезжали все, дипкорпус, правительство, верховный совет, все. Сталин должен был выехать через день или два.

В.ДЫМАРСКИЙ: В Куйбышев.

О.БУДНИЦКИЙ: Да. Но, поскольку немцев остановили, и постепенно стало понятно, что можно Москву еще защищать, то это стало возвращаться на круги своя.

В.ДЫМАРСКИЙ: Но какие-то государственные учреждения успели эвакуироваться?

О.БУДНИЦКИЙ: Конечно, они были в Куйбышеве, правительство было в Куйбышеве. Понимаете, что произошло 16 октября, почему еще возникла паника? Никто не выступил, не было никаких речей, никто из ответственных лиц не выступил…

В.ДЫМАРСКИЙ: И не сказал, что все в порядке.

О.БУДНИЦКИЙ: Или – не все в порядке, но мы делаем то-то. Рабочих рассчитывали…

В.ДЫМАРСКИЙ: Много слухов, наверно, пошло.

О.БУДНИЦКИЙ: Еще как. Во-первых, ушло много людей, по Шоссе энтузиастов шел поток непрерывный людей, который хватал все, что можно было. Рабочих рассчитывают, выдают им месячную зарплату, какой-то натуральный паек, где-то что-то раздают, где-то что-то разбирают, на Микояновском комбинате 5 тонн колбасных изделий растащили. Все, что производили, то и брали. И многие ответственные работники, увы, подали не слишком хороший пример. По данным того же НКВД 779 руководящих работников 438 предприятий просто бежали, иногда – прихватив с собой денежные средства, имущество и машины. Вот по тем же оценкам, деньгами утащили около полутора миллионов рублей, по тем временам немаленькие деньги, имущества на сумму свыше миллиона, и угнали около 100 автомобилей, что по тем временам тоже довольно (неразб.) цифра. Это меньшинство руководящих работников, разумеется. Но это немаленькая цифра, причем, видя это, некоторые трудящиеся стали просто останавливать любую машину проезжающую, забирать вещи, высаживать оттуда людей. А некоторые без всякого этого начали грабить, мародерствовать. Это был очень тяжелый день.

В.ДЫМАРСКИЙ: Квартиры оставались пустыми многие.

О.БУДНИЦКИЙ: Совершенно верно. Не случайно 20 октября в Москве ввели осадное положение, вплоть до расстрела.

В.ДЫМАРСКИЙ: А органы внутренних дел, милиция? Была ли какая-то система борьбы с преступлениями, с бандитизмом, с тем же мародерством?

О.БУДНИЦКИЙ: Естественно, милиция что-то делала, но вот в эти дни конкретные было какое-то ощущение полной растерянности и паники. Есть дневниковые записи другого москвича, он говорит, что стоит очередь, какие-то подростки там что-то у кого-то хватают, вырывают, какое-то безобразие происходит, а рядом ходят милиционеры и не вмешиваются. Указаний не было, что-нибудь в таком духе. Вот такие сценки зарисовывались. Потом был некий наведен порядок, довольно жесткий, и, в общем…

В.ДЫМАРСКИЙ: Здесь, кстати говоря, чтобы быть точными, Алексей нам прислал, думаю, что он более близок к истине. Он говорит по поводу кремлевских курсантов, что они погибли при обороне Москвы. Думаю, что это, может быть, ближе к истине, чем «во время бомбежек Кремля».

О.БУДНИЦКИЙ: Возможно. Вообще, это подольские курсанты, они полегли при обороне Москвы. Я просто не хочу врать, может, есть такая доска, я в Кремле не бывал с детских лет.

В.ДЫМАРСКИЙ: Еще одна деталь – американское посольство в Самаре, ну, в Куйбышеве, было размещено в бывшем доме терпимости. Это нам прислали из Самары. Ну, почему бы и нет.

О.БУДНИЦКИЙ: Наверно, красивый был дом.

В.ДЫМАРСКИЙ: Посольства все выехали?

О.БУДНИЦКИЙ: Да.

В.ДЫМАРСКИЙ: До 16-го?

О.БУДНИЦКИЙ: 15 октября, я не поручусь, что все они выехали именно в этот день, но вот в эти дни, 16-го в том числе.

В.ДЫМАРСКИЙ: Понятно. Так, инфляция, здесь нам о ценах на рынке, продукты по карточкам. Безусловно, именно поэтому были карточки, что по нормальным ценам (неразб.) было купить. Работала ли судебная система, или без суда и следствия, спрашивают нас.

О.БУДНИЦКИЙ: Работала, есть статистика по судебной системе, но, во-первых, осадное положение, и получили право некоторые властные структуры наводить революционный порядок, вплоть до расстрела на месте. Было на месте расстреляно 16 человек за ближайшие дни за агитацию пораженческую, за панику, и так далее. Некоторые причем так – неизвестный, который вел агитацию. Что там было…

В.ДЫМАРСКИЙ: Это было так демонстративно перед другими людьми, чтоб неповадно было.

О.БУДНИЦКИЙ: Вообще надо иметь в виду, что была военная комендатура, которая была очень активна, и за период введения осадного положения до 1 июля 1942 года комендатура задержала 830 тысяч человек.

В.ДЫМАРСКИЙ: Ой-ой-ой. За нарушение режима, да?

О.БУДНИЦКИЙ: В основном, дезертиров, конечно. Или даже не дезертиров, а которые идут куда-то, потерялись.

В.ДЫМАРСКИЙ: 15 секунд, последний вопрос. Такое развлечение люксовое, как рестораны. Работали?

О.БУДНИЦКИЙ: Как пишут – да, что можно было выпить (неразб.), но это позднее, на Горькова. Читайте дневник Георгия Эфрона, который любил поесть, ходил в кафе и так далее, все это подробно описывает, где можно было купить пирожное, где печенье, и так далее.

В.ДЫМАРСКИЙ: Я начал нашу сегодняшнюю программу с того, что давно не слышали Олега Витальевича, нам написали. Вот вы сегодня услышали, я думаю, что не в последний раз. Ждем Олега Витальевича еще в нашей программе. Программа «Цена победы», Виталий Дымарский, до встречи через неделю.

О.БУДНИЦКИЙ: Спасибо.

Полная версия: http://www.echo.msk.ru/programs/victory/852573-echo/


Эхо Москвы :: / Передачи / Цена Победы / Суббота, 04.02.2012: Сергей Кудряшов

Эхо Москвы / Передачи / Цена Победы / Суббота, 04.02.2012: Сергей Кудряшов

http://www.echo.msk.ru/programs/victory/855291-echo
Дата : | 04.02.2012 20:10
Тема : | История войны глазами профессионалов и дилетантов
Передача : | Цена Победы
Ведущие : | Виталий Дымарский
Гости : | Сергей Кудряшов историк

В.ДЫМАРСКИЙ: Здравствуйте, приветствую нашу аудиторию радиостанции «Эхо Москвы» и телеканала RTVi, всех тех, кто смотрит Сетевизор. Это программа «Цена победы», я ее ведущий Виталий Дымарский. Мы продолжаем говорить о войне, вспоминать о войне, размышлять о войне, смотреть на то, что о ней говорят, думают наши историки и не только наши. +7-985-970-45-45 – смски, аккаунт vyzvon на Твиттере – тоже канал связи с нашей студией. Теперь время представить нашего гостя. Сергей Кудряшов, историк. Здравствуйте, Сергей.

С.КУДРЯШОВ: Здравствуйте, добрый вечер.

В.ДЫМАРСКИЙ: Шеф-редактор «Вестника архива президента». Надо отдать должное, эти «Вестники» время от времени от Кудряшова мы их получаем, это у нас событие, потому что это действительно очень интересно. В истории вообще очень много интересного, но я думаю, что профессиональный историк согласится со мной, дилетантом, это я уже так подхожу к теме нашей сегодняшней программы, что самое интересное, что есть – это документы.

С.КУДРЯШОВ: Да, наверно, так. Хотя интерпретации тоже бывают…

В.ДЫМАРСКИЙ : Безусловно. Но это уже игра ума, а это вот то, что есть. Иногда там такое можно прочитать, что ни в каком романе не придумаешь, не прочтешь и не увидишь. Так вот, сегодня у нас такая тема, может быть, не совсем обычная. Мы не будем разбивать и рассматривать какие-то конкретные события, хотя, может быть, и до них дело дойдет в ходе нашей сегодняшней беседы. Она у нас будет совершенно спонтанная, на темы, которые мы даже заранее не оговорили. Главный вопрос, который мы вынесли на обсуждение – это история войны глазами профессионалов и дилетантов. Как это говорят «музыка навеяла», такой есть анекдот, тему в какой-то степени навеял выход журнала, многим из вас о нем, наверно, уже известно, я покажу на камеру, журнала «Дилетант». Первый номер, вот он. Я знаю, что журнал встречен с интересом, в том числе в профессиональной исторической среде. Безусловно, есть некая провокация, что ли, в самом названии журнала. У меня было даже такое подозрение, когда мы начали выпускать этот журнал, я думал – а будут ли историки с ним сотрудничать? Не унижение ли этого серьезного историка – писать в журнал «Дилетант», таким образом не признается ли он в своем собственном дилетантстве? Я объяснял многим людям, что это не про авторов, а про читателей. Теперь главный вопрос – вас, историков профессиональных, действительно раздражают историки-дилетанты, которых развелось достаточно много? Достаточно в Интернете посмотреть.

С.КУДРЯШОВ: И да, и нет, если говорить о раздражении, потому что «дилетант» - слово довольно емкое. Изначальное его значение, откройте словарь Даля, старые словари русского языка – это человек, который любит какие-то вещи, профессионально он может быть кем угодно…

В.ДЫМАРСКИЙ: На итальянском языке «дилетанте» - это «развлекать».

С.КУДРЯШОВ: В русском языке это часто было «непрофессионал», «любитель». Слово «любитель», может быть, ближе всего. Любитель истории, в данном случае, какой-то части истории, увлекается ей, это дилетант. Но все-таки есть другой подтекст у этого слова. Иногда, когда хотят человека как-то оскорбить в чем-то, часто говорят – он дилетант, он не понимает ничего в этих делах. Конечно, здесь есть свои вопросы. Как вам сказать… еще Герцен в свое время написал известную работу «Дилетантизм в науке», где говорил о том, что сложный вопрос, что мы находимся на рубеже…. Герцен 170 лет назад писал, что мы находимся на рубеже эпох, и в умах людей согласья нет. Мы находимся сейчас, может быть, в такой же ситуации.

В.ДЫМАРСКИЙ: Вообще-то, если взять историю, в частности, историю науки, то огромное количество открытий было сделано именно дилетантами.

С.КУДРЯШОВ: Да, конечно, но с гуманитарными науками здесь немножко сложнее. Но в целом никто не отрицает, что люди, которые получили образование не по профилю своего хобби, своего изучения, они вносили вклад определенный в науку. С историей сложнее, потому что дилетанту, человеку, не имеющему профессионального исторического образования, написать хорошую историческую книгу сложно, и таких примеров, к сожалению, очень мало. Проблема не в том, что любители истории пишут, читают, публикуют, в этом ничего плохого нет. Проблема в том, что иногда появляется такая прослойка авторов, которые постепенно начинают думать, что они самые главные, что только им дано какое-то единственное понимание истории. Вот эта знакомая фраза – ну что там эти историки понимают, ну посмотрите, ну куда там, я лучше знаю. Причем я должен сказать, что это не сугубо российское явление, это общемировое, общечеловеческое явление. С такого рода дилетантами в истории войны мы сталкиваемся постоянно, профессиональные историки с ними сталкиваются постоянно. Наиболее известные фамилии, это, например, Дэвид Ирвинг в Великобритании. Он по профессии химик, очень хорошо выучил и знал немецкий язык, увлекся историей нацистской Германии, раз мы о войне говорим. Опубликовал одну книжку про бомбардировку Дрездена, у него там теория заговора, какие-то неясности, документов-то многих не было. Ему было дано писать как-то легко, он легко читался, эти книги встретили благоприятную реакцию. Постепенно, год за годом, ему стало казаться, что лучше него нацистскую историю, историю Рейха, никто не понимает, что он единственный, что ему дано какое-то знание, что только он может понять. У него была своя теория заговора, и он стал ее пропагандировать в своих работах. Его мысль, которая вызвала судебный процесс – он пытался доказать, что на самом деле Гитлер к евреям относился неплохо, он их убивать не требовал, это были плохие люди вокруг Гитлера, которые хотели их убивать, да и вообще, евреев так активно не убивали, даже камеры в Освенциме, там ничего не использовалось, нельзя было ничего убить. Его это привело уже к еврейскому заговору, что все это придумали евреи, и так далее. Это один из немногих случаев, еще были другие случаи, когда дилетант поставил себя главным знатоком, сам провозгласил себя фактически историком, и это привело к длительном судебному разбирательству. Фактически была разрушена его карьера. Он проиграл этот судебный иск.

В.ДЫМАРСКИЙ: Судебный иск там был же не поводу его дилетантства, а по поводу того, что нельзя отрицать Холокост.

С.КУДРЯШОВ: Он считал, что он лучше историков понимает проблему.

В.ДЫМАРСКИЙ: Но за это не судят.

С.КУДРЯШОВ: Да, за это не судят, но обратились впервые в суде к изучению документов – как их изучать, на что он опирается. И сразу видно, это же методологическая проблема, видно, что он абсолютизировал какие-то частные источники, отсутствие источников, он провозглашал, что так оно и было. Нацисты специально в своих документах писали не о расстреле, уничтожении евреев, а писали так – такая-то группа евреев подверглась специальному обращению. И вот он эту эквилибристику словесную использовал, пытался в суде доказать. Что такое специальное обращение? Ну вот, послали их на поезде куда-нибудь, выслали, или на автобусе вывезли куда-нибудь. Был эвфемизм, который нацисты использовали для убийства людей, а он пытался доказать, у него там какое-то свое видение. Это тот случай, когда агрессивный дилетантизм привел к вот таким последствиям.

В.ДЫМАРСКИЙ: Но в то же время вы не можете не согласиться с тем, что огромное количество историков-дилентантов, как мы их сегодня называем, или любителей… вот я смотрю даже, седьмой год идет «Цена победы», я очень много времени провожу, в том числе в Интернете, глядя, что пишут, выискивая…

С.КУДРЯШОВ: Но вы приглашаете к себе любителей истории очень часто.

В.ДЫМАРСКИЙ: Мы разных приглашаем, как любителей, так и профессионалов. У нас плюралистическое радио. Я вот смотрю – огромное количество людей, например, увлекается оружием, вооружениями, все знают, вплоть до калибров, всех технических характеристик оружия, техники, самолетов, танков и так далее. Это целый слой людей, и у меня нет ощущения, что они, допустим, в своей этой сфере, которая им интересна, может быть, коллекционируют в связи с этим что-то, знают меньше историков. Это немножко другое, это не сама история…

С.КУДРЯШОВ: Историки это проходят, изучают это на исторических факультетах. В истории это называется «вспомогательные исторические дисциплины», то есть, это (неразб.), нумизматика и так далее. Все они помогают историку изучать эпоху, проблему, это работа тоже с источниками но проблема в том, что историк мыслит общими категориями, как правило, он рассматривает общие вопросы, а здесь идут частные. Надо снять шляпу перед многими любителями, потому что их знание вопроса иногда превосходит знание профессионалов. Не случайно дилетанты, историки-любители очень часто очень хорошо помогают и режиссерам фильмов, и писателям, и кому угодно, даже сами по себе выставки устраивают. Или возьмите поисковые отряды в России, там спецов масса, они вам каждую дивизию назовут, что она делала. Часто профессиональные историки этим не занимаются. Но в изучении частных вопросов, несомненно, достижения очень велики, поэтому это совершенно нормально надо воспринимать. Другое дело, когда абсолютизируется маленький, частный опыт, и он превозносится.

В.ДЫМАРСКИЙ: Я о другом хотел сказать. Я хотел сказать о том, что вот это огромное количество любителей истории, которые начали заниматься историей, помимо вот таких частных вопросов, не кажется ли вам, что они в какой-то степени компенсируют какие-то недостатки, которые свойственны профессиональным историкам? Я так дипломатично скажу. Вы согласитесь или нет, что в среде профессиональных историков достаточное количество дилетантов?

С.КУДРЯШОВ: Я должен признать, что, конечно, если (неразб.) назвал тебя кандидатом или доктором наук, это еще не значит…

В.ДЫМАРСКИЙ: Что ты доктор.

С.КУДРЯШОВ: Это не всегда значит, что ты действительно тот историк, которого сообщество историков примет, как своего. К сожалению, ясно, что здесь есть элемент погони за степенями, люди, которым это просто нужно для карьеры. Конечно, надо учитывать, что каждой касте профессионалов, будь то военные люди, врачи или те же историки, свойственно определенное тщеславие, такое снисходительное отношение к другим людям, это есть, несомненно. Однако все-таки мне кажется, что, наверно, самое главное – это правильное взаимодействие с такими людьми. Ведь не секрет, что многим любителям истории хочется, чтобы результаты их труда признавали профессиональные авторы. Это видно даже, что им это льстит. Это действительно приятно, ты вошел в тему, и тебя признают люди, которые в чем-то знают больше и понимают, это нормально. Но проблема в том, что часто именно агрессивный дилетантизм используется в публицистике, в печати. Появляются авторы, которые, во-первых, не просто самопровозглашенные историки, они по профессии химики, физики, программисты и так далее, они себя провозгласили историками. Вот здесь возникает вопрос, например, что все-таки не случайно же в обществе существует, вот вы идете к врачу зубному, он скажет – вы знаете, я на самом деле не зубной врач, но я очень люблю это дело. У вас все-таки вызовет подозрение, хотелось бы, чтобы был диплом. Понятно, что к гуманитарным наукам отношение немножко другое, но есть определенная методология. Люди почему читают исторические книги, почему им это интересно? Им хочется что-то новое узнать, и чтобы это было достоверно. Профессиональный историк не может врать, не может придумывать. А в дилетантской историографии, в дилетантской литературе, мы встречаемся с таким фактом, как фальсификация?

В.ДЫМАРСКИЙ: Чего? Профессиональный историк не может врать?

С.КУДРЯШОВ: Нет, он не может придумать документ, я имею в виду. Понятно, что человек может ошибаться, сделать не тот вывод, но это уже вопросы спора и поиска истины. Профессиональный историк не может вам придумать архивный документ, например, и потом ссылаться на него, как на определенный источник. Конкретный пример могу привести. – в Интернете легко можно найти, 5 или 7 писем якобы переписки Сталина с Гитлером накануне войны. Это все придумано историками-дилетантами, причем не только нашими, там англичане тоже поучаствовали, американцы. И это уже существует как определенный источник. Или придумали резолюцию Политбюро. Или писатель Карпов, вы знаете, да? «Присоединяйся к антиеврейскому заговору какому-то», и так далее, масса. И это уже попахивает, опять же судебным преследованием, потому что здесь вранье вот это фальсифицированное, документы, которых реально нет, используют для конкретного достижения. В Англии вообще был уникальный случай. Там не так, как у нас в архивах, у нас часто документы хранятся, они вшиты в дело, как книга. В Великобритании это часто в одном ящике, «бокс» это называется по-английски, приносят ящик тебе. Авторы, у них нет сюжетов, хочется что-то сделать. Вот там один такой умелец сочинил сам более десятка документов на машинке и вложил в разные ящики. И потом сам, уже зная, что они там лежат, использовал для сюжета, опять же, теория заговора. Документы многие были связаны с секретными переговорами с нацистами в Швеции.

В.ДЫМАРСКИЙ: Технология такого рода…

С.КУДРЯШОВ: Вот профессиональные историки, я даже не могу пример привести, чтобы кто-то из профессиональных историков вот такого рода вещами занимался, я ни разу такого не видел. А среди дилетантов такого рода вещи есть.

В.ДЫМАРСКИЙ: Но не только среди дилетантов. Давайте еще скажем откровенно, что очень часто такого рода вещи используются даже не дилетантами, но в определенных целях.

С.КУДРЯШОВ: Разумеется. Когда уже документ подкинули, тут и историки попадают впросак…

В.ДЫМАРСКИЙ: Прибалты, кстати говоря, очень часто используют какой-то документ, которого не существует, но…

С.КУДРЯШОВ: Может быть, это заседание Политбюро накануне Второй мировой войны, здесь большая тема была. Его тоже придумали явно на Западе белогвардейцы или… там много разных документов придумано. Но самое интересное, что историки некоторые, которые начинают изучать вопрос, документ же везде приводится, некоторые тоже думают, что это аутентичный…

В.ДЫМАРСКИЙ: Я вам расскажу, как в технологии это делается. Правда, это не совсем связано с историей, это относительно недавняя история, не война. Но тем не менее, по технологии совершенно та же самая. Начала гулять цитата по нашей печати, что Мадлен Олбрайт считает, что у России слишком большая территория, что слишком много у нее ресурсов, и что надо делиться типа. Когда, где она это сказала? Нашли источник, одной газете дает интервью заведующий какой-то лабораторией парапсихологии ФСБ, что-то типа этого, и в каком-то месте он пишет – а недавно мы сканировали мысли Мадлен Олбрайт, и вот что она думает. Затем идет цитата в кавычках. И все остальное отбрасывается, а цитата начинает гулять, начинает жить своей жизнью. Так что такая технология у нас.

С.КУДРЯШОВ: Это тоже вопрос. В чем еще проблема, когда вы сравниваете профессиональную историографию от непрофессиональной, дилетантской литературы – историк никогда не скрывает свои источники. Ведь мы же существуем в определенном поле, и когда историк про что-то пишет, он как раз опирается на какие-то источники, он всегда их цитирует, он их не боится, он их не скрывает, он их обсуждает, ему хочется, чтоб их у него было еще больше, и чем больше, тем лучше. А перед дилетантами, которые часто хотят выглядеть таинственно и увлечь умы людей, часто стоит противоположная задача – скрыть свои источники, чтобы никто не знал, где он это узнал.

В.ДЫМАРСКИЙ: Как мне кажется, есть еще такая проблема, что… уязвленное самолюбие, что ли, историков.

С.КУДРЯШОВ: У историков это тоже есть, снисходительность определенная присутствует.

В.ДЫМАРСКИЙ: Просто два примера историков, которые достаточно часто сидели на этом месте, я не знаю, вы считаете их профессионалами или нет, потому что изначально они не историки, это военные историки. Я имею в виду Владимира Бешанова и Марка Солонина. Не будем сейчас анализировать их работы…

С.КУДРЯШОВ: Но они сами себя называют историками, но исторического образования не имеют.

В.ДЫМАРСКИЙ: Наши профессиональные историки в основном говорят – вот, эти дилетанты, вообще с ними не о чем говорить. Те же европейские историки их очень часто, я знаю, приглашают на симпозиумы, круглые столы. Только не надо говорить, что это антироссийская кампания, что их зовут, потому что там не любят Россию. Это глупости. Их все-таки зовут и привлекают как историков, как носителей некоего взгляда на историю войны. В конце концов, историческое образование, как мне кажется, если ты серьезно увлечен этим предметом, его можно наработать даже в течение изучения… я вот так скажу, на своем примере – у меня нет журналистского образования, но за столько лет работы журналистом я даже преподаю журналистику.

С.КУДРЯШОВ: Ну, и нормально. Это вечный вопрос науки – может ли человек без определенного образования в этой сфере написать научную работу и внести вклад в науку? Теоретически – да, на практике это всегда довольно сложно. Допустим, те авторы, которых вы назвали, я не поклонник их трудов, потому что я знаком с историографией вопроса. Я должен сказать, что многое, что (неразб.) в России, уже довольно подробно изучено на Западе, и в немецкой историографии, и в британской, и в американской. Часто, к сожалению, прямо надо сказать, что те книжки, которые, вы пойдете в магазин и увидите кучу всяких названий, про Третий Рейх и так далее – это все переписано часто с западных источников без цитат на них. В лучшем случае, переведут интеллигентно, знаки препинания расставят. А так, в целом, это плагиат и ничего нового. Ведь проблема любого научного исследования – это новизна, что ты хочешь сказать нового, какова у тебя авторская позиция, в чем суть твоего исследования, что ты хочешь сказать нового, что до тебя не говорили? Это важные вопросы науки. Куда ты развиваешь знания? К сожалению, многие непрофессиональные авторы, назовем опять же их дилетантами, они не в состоянии поставить эту задачу, не могут объяснить, чем отличается их текст от предыдущих текстов, а это – основополагающий элемент исторического исследования, это историографическая источниковедвеская подготовка. Любой историк вам в состоянии рассказать, до него какое было знание, профессиональный автор, который занимается какой-то темой, и что нового он вносит. Опять же, говорю, не всем авторам это дано.

В.ДЫМАРСКИЙ: А мне, как читателю, для меня это важно?

С.КУДРЯШОВ: Конечно. Например, вы идете в магазин, и вам там говорят – «Тайны вождей»… сейчас какую книжку ни возьми, везде тайна… и вдруг вам говорят – да бросьте, это уже 30 лет назад было написано и изучено. Конечно, вы тогда понимаете. Другое дело, что здесь сращиваются интересы книжного бизнеса и вот таких пишущих дилетантов, которые пишут тысячи страниц. Все это срослось, те заинтересованы продать, а эти хотят сделать себе имя. И продают часто под разными названиями одно и то же. Вот это плохо.

В.ДЫМАРСКИЙ: Вышла книжка по нашей хрущевской программе, и вдруг я вижу на обложке «Черные страницы истории». Думаю, почему они черные? Так лучше продается.

С.КУДРЯШОВ: Вот видите. А ведь это неправильно, вы же не хотели писать про черные страницы.

В.ДЫМАРСКИЙ: Что еще правильного или неправильного, мы узнаем во второй части программы через несколько минут.

НОВОСТИ

В.ДЫМАРСКИЙ: Еще раз приветствую нашу аудиторию, радийную, телевизионную, тех, кто смотрит Сетевизор. Программа «Цена победы», я ее ведущий Виталий Дымарский. В гостях у нас сегодня Сергей Кудряшов, историк, шеф-редактор «Вестника президентского архива». Говорим мы на такую почти философскую тему «О профессионалах и дилетантах в истории, в военной истории в частности». Сергей, я этого и ожидал, не скрою, я всю первую половину нашей беседы молчал, но уже забросали одним и тем же вопросом, касающимся Виктора Суворова. Я примерно догадываюсь о том, какое ваше отношение к тому, что написал Суворов, но разговор не об этом. Я бы хотел два слова буквально сказать по этому поводу. Я не историк, я дилетант, в чем признаюсь, в том числе и выпуском этого журнала…

С.КУДРЯШОВ: Ничего страшного в этом нет.

В.ДЫМАРСКИЙ: Я журналист, который занимается историческими в том числе программами. Как я понимаю феномен Суворова? Первое, что бы я ему поставил в плюс, в его актив - то, что он вообще всколыхнул болото нашей военной истории. Я сейчас не говорю о том, прав он или неправ. И второе, что меня раздражает во всей полемике с ним, которую ведет наша сторона – что я не слышу аргументов. Я все время слышу, сейчас поймете, о чем я говорю, упреки не в адрес историка Виктора Суворова, а я слышу упреки в адрес человека по фамилии Резун. Аргументы против тех версий, тех теорий, которые он выдвигает, не контраргументы, а «да кто там это говорит?»

С.КУДРЯШОВ: Здесь нужно сказать, что Резун неплохо использовал свой статус беглеца из России, потому что он всегда говорил, что он бывший разведчик, и что он, как разведчик, был допущен к некоторым тайнам. В книжках это есть, что он встречался, слышал, им преподавали. И вот эта идея, что бывший разведчик знал нечто такое, что было неизвестно историкам, обывателям, и вот он теперь в своих книжках рассказывает. Здесь нужно одну черту подчеркнуть, очень важную – все, о чем пишет Резун, в исторической науке было известно давно, в 50-60-е годы. Это были очень длительные…

В.ДЫМАРСКИЙ: (неразб.) Пишет это не Резун, а Виктор Суворов. Как вам сказать, вы же… сейчас попытаюсь быстро найти какой-нибудь пример…

С.КУДРЯШОВ: Ну, Горький.

В.ДЫМАРСКИЙ: Хорошо, вы читаете Горького или Пешкова?

С.КУДРЯШОВ: Я согласен, хорошо. Все, что он пишет, было известно, многие историки это уже знали задолго. Причем я особо хочу подчеркнуть, что все элементы этого спора, вопросы, которые он обсуждает, неоднократно подчеркивались в десятке работ до Суворова. Например, Топич, был такой австрийский военный, генерал, мало известный совершенно. Буквально терминология одинаковая. Или Хоффман Йоахим, тоже такой правоконсервативный немецкий историк. Задолго до Суворова все это было использовано и обсуждалось неоднократно, причем особый вклад внесли западноевропейские историки, которые доказали, что все эти тезисы не подкрепляются конкретными документами. Прямо нужно сказать, несмотря на то, что бы Суворов там ни писал, кстати, он много раз брал свои слова обратно, чтобы опять купили его книжку, в чем он там был неправ. Но это другой вопрос сращивания бизнеса и печати. Задача литературы, надо честно сказать, это часто нажива, чтоб вы купили эту книжку, и чем чаще вы ее купите, тем автор вам напишет еще и еще. Задача – заставить вас, дилетанта или не дилетанта, чтоб вы купили эту книжку. А вот когда спорить с этим автором, то невозможно повторять одни и те же тезисы. Людям, просто интересующимся историей, часто неизвестны вот эти факты, давно опубликованные в немецкой литературе или в британской. А Суворов, кстати, тщательно эту информацию скрывает, вообще молчит, что многое, о чем он пишет, о превентивной войне и так далее… нацисты очень внимательно этим занимались, они собирали документы еще летом 1941 года, осенью 1941 года, в 1942 году опрашивали всех генералов. Я вам рассказывал перед передачей, что специально крупным шрифтом для Гитлера все эти допросы переводились на немецкий язык, большим-большим шрифтом для Гитлера печатались, допросы наших генералов и офицеров. Чтобы подкрепить ту версию, которую позже уже озвучил Суворов, никаких документов не нашли. Надо прямо сказать, что до настоящего времени никаких реальных документов, подтверждающих планы превентивного удара, нет. Здесь идет подмена тезиса, часто Суворов пишет о нападении, но что значит нападение, что значит напасть? Ведь должны быть какие-то планы. Вы напали, а дальше вы куда продвинулись? Разбили дивизию, две, три, выдвинулись на какой-то рубеж, что дальше, каковы планы? У него же общие рассуждения. Неоднократно тема обсуждалась. Единственное, какие могут быть варианты, что какие-то документы найдем. Пока идет процесс рассекречивания все время, никаких подтверждающих документов нет.

В.ДЫМАРСКИЙ: Возражу вам в двух пунктах. Во-первых, что, у вас, историков, так полагается, что вопрос закрыли (нераз.) лет назад, и к нему не возвращаемся? «Давно этот вопрос обсужден». Ну, обсужден, сейчас появилось… тем более, что Суворов не претендует на какие-то источники секретные, он везде пишет, что все из открытых источников. Если посмотреть его книги, я далеко не все, естественно, читал, кое-что просматривал просто, у него все время идут сноски чуть ли не на газету «Правда».

С.КУДРЯШОВ: Он использует противоречия в советской пропаганде. Ему кажется, что есть определенная теория заговора, что генералы, маршалы, советские пропагандисты что-то не договаривают в своих мемуарах, что они что-то не дописали. И вот создается такая теория заговора, что на самом деле все было иначе. Пока это не подтверждается. Может быть, мы где-то найдем какие-то документы, масштабные планы. Пока у нас есть только наметки, мысли высшего командования, что нужно делать. Но это совершенно естественная реакция, когда у тебя на границе концентрируются войска другого государства. Точно так же себя вело царское правительство в 1812 году, когда царю предложили нанести превентивный удар по армии Наполеона. Он отказался от этого, потому что считал это нерациональным, неправильным. Сталин тем более в тех условиях не мог на это пойти, потому что экономически, политически он чувствовал себя очень комфортно. Он считал, что война совершенно Гитлеру не нужна. Он не понял нерационализма Гитлера, его неприязни к большевизму, к марксизму и так далее. У Гитлера все это срослось, ненависть к евреям, большевикам, у него в голове как клубок такой был, ему хотелось его разрубить одним ударом. Тоже многие забывают, что Гитлер нападал на Россию, считая, что надо ее быстро разбить, чтобы покончить с Англией. Многие умы совершенно не понимают, как Гитлер думал, мы в голову к нему не можем влезть, но он все время подчеркивает – нам надо сейчас быстро разбить СССР, чтобы заняться Англией. Это был его основной вопрос – мы не можем нападать на Англию, пока есть Сталин. Ему казалось, что очень так быстро. И здесь вопрос уже к нацизму, к его идеологии, и к гитлеровским генералам – как же вы готовились к этой войне?

В.ДЫМАРСКИЙ: Гитлеровские генералы, насколько известно, были очень многие против этого, но немецкая дисциплина заставляла их подчиняться.

С.КУДРЯШОВ: Потом они стали оправдываться морозом и так далее. Вот мы сейчас сидим с вами при минус 20, и нормально, а они не знали, что морозы могут быть.

В.ДЫМАРСКИЙ: При минус 20 три часа постояли на Болотной… но это другой вопрос. нам Илья пишет из Тулы: «Суворов ссылается на русско-немецкий разговорник, выпущенный массовым тиражом перед войной и поступивший в войска, где фразы «наступательные». Было такое?» Илья, здесь я даже могу ответить, я видел этот разговорник, мне Суворов его показывал, когда я с ним беседовал. Не документ прямой, найденный, «вот мы готовим нападение», некие косвенные доказательства, их достаточно много.

С.КУДРЯШОВ: Но это не доказательства того, что хотели нападать, как пишет Суворов, на Германию.

В.ДЫМАРСКИЙ: Этого достаточно для того, чтобы хотя бы гипотезу такую выдвинуть.

С.КУДРЯШОВ: Он может выдвигать любую гипотезу, но она должна быть основана на конкретных документах. Речь о наступательном характере любых боевых действий со стороны Красной армии велась, начиная с конца 20-х годов. Как только военная реформа стала заканчиваться, на рубеже 20-30-х годов она заканчивается…

В.ДЫМАРСКИЙ: Военная реформа Фрунзе.

С.КУДРЯШОВ: Ну, Фрунзе умер раньше…

В.ДЫМАРСКИЙ: Он задумал ее

С.КУДРЯШОВ: Потом Ворошилов, и так далее. Армия стала более профессиональной, она стала уже опираться на регулярный призыв, там много что, новые уставы были созданы. Здесь вмешалась политика, они все время говорили, что будут воевать наступательно – мы не будем никогда в обороне, мы всегда впереди. Это было за 10 лет до войны, никакой тайны не было. Возьмите некий разговор с поляками, пойдите в архив, везде те же самые фразы. А здесь выхвачен один разговорник русско-немецкий, из него создается такая теория. Здесь для историка вообще вопроса нет, тут как бы никто не скрывал этого, что война должна быть на другой территории. Они так считали. А теоретики как раз, русские теоретики, считали иначе. Свечин, например, считал, что нужно готовиться к оборонительной войне, что оборона – это тонкий инструмент. Это очень умная мысль, которая была утрачена сталинским командованием. Свечин писал – это очень тонкий инструмент военной стратегии, оборона, и надо им правильно пользоваться. И Свечин тогда еще писал, это конец 20-х годов, что надо защищать Ленинград, надо готовиться к прямому удару на Москву, создавать базу промышленную на Урале. Человек пишет это в 20-е годы. Через год после того, как он написал, он уже работал на лесоповале. Здесь естественно все, для историков здесь ничего нового нет.

В.ДЫМАРСКИЙ: Здесь с вами, конечно, спорят. Нам Диггер из Санкт-Петербурга пишет: «Вот те на (это по поводу профессионализма историков). А «Краткий курс», а советские учебники истории партии, а лысенковщина?»

С.КУДРЯШОВ: «Краткий курс» писали не историки, я должен прямо сказать, его писали члены партии, в первую очередь, сам Сталин. И Киров там вмешивался, ему помогали, конечно. Сохранилась корректура, сохранились записи, там значительная часть «Краткого курса», написанная и отредактированная лично Сталиным. Причем надо прямо сказать, что те события, которые происходили, появление «Краткого курса» и так далее, это результат наведения порядка, как Сталин считал, в среде историков. Мало кто из любителей истории знает, что Сталин специально написал письмо в журнал «Пролетарская революция», которое послужило началом чистки среди историков. Ведь в 20-е годы шли массовые споры, печаталась любая литература, мемуары белогвардейцев, шли постоянные диспуты. Историческая наука, в том числе и военная наука, процветала. И Сталин решил навести в этом деле порядок. Начали с философии, потом с биологии, после философов занялись историей. Многих посадили, историков от этого отстранили. Не случайно, когда стали историков просить написать учебники, как хотелось высшему партийному руководству, чтоб такие были историки, они получили тексты, которые очень резко Сталину не понравились, и те, которые не понравились, историков посадили. Что же вы хотите? Конечно, ряды вычистили. Такого рода идеологические вещи, как «Краткий курс», писали не историки. Там был другой труд, в котором историки участвовали, но тоже в меньшей доле. Это «История гражданской войны».

В.ДЫМАРСКИЙ: Сергей подловил вас: «Сами себе противоречите. Польские разговорники были, на Польшу и напали».

С.КУДРЯШОВ: Нет, он должен знать, что Польша вообще рассматривалась, с 20-го года Польша практически главный оппонент была России, после окончания гражданской войны Польша – основной враг, проходит по всем документам. Это основной противник, поляки, это даже не скрывалось. Здесь тоже ничего нового нет. Она везде проходила. Только потом поняли, что не Польша главная, но… поэтому Сталин так легко принял предложение Гитлера. Сейчас, кстати, новые документы рассекречены и опубликованы, видно, как Гитлер давил на Сталина, чтобы заключить пакт, немцы какую массированную инициативу проявляли, они просто задавили наших дипломатов. Сталин, по новым документам мы видим, долго не понимал, что немцы хотят разбить целиком Польшу. Речь идет об июне-июле 1939 года, все время встречаются в Берлине с нашими дипломатами, и немцы, Риббентроп и другие, говорят – мы решим польский вопрос. Вот такой эвфемизм чисто немецкий, «решим». Ну и решайте, когда нужно. И вдруг они выходят с конкретными предложениями, которые были до такой степени привлекательны, фактически, Гитлер пошел на беспрецедентное сотрудничество. Ничего подобного не было. Они нам столько технических секретов открыли, соблазн был так велик, что, я думаю, Сталин бы все равно пошел на любую сделку в данном случае.

В.ДЫМАРСКИЙ: Здесь нам очень многие примеры приводят просто умолчаний, я думаю, что это не проблема профессионализма и дилетантизма историков, это проблема некой идеологизации. В связи с этим вот такой вопрос – ведь существует еще один дилетант, очень крупный и страшно идеологизированный. Это государство.

С.КУДРЯШОВ: Да, это большая проблема. Государство все время вмешивается в исторические (неразб.) Не только в России, это надо прямо сказать, это в разных странах по-разному. И в Америке это было в период маккартизма и даже позже. Все назначения на кафедры русской истории проходили через Госдепартамент. Фактически администрация президента решает, кто будет руководить кафедрами российской истории американских вузов. Это было до середины 60-х годов. Так что в разных странах это по-разному, а у нас – тем более. Причем проблема в воинствующем дилетантизме. КПСС показала этот пример, когда люди, условно говоря, неграмотные даже, руководили гуманитарными науками, давали советы, что нужно делать, как нужно писать, как им казалось.

В.ДЫМАРСКИЙ: У нас был главный теоретик Иосиф Виссарионович.

С.КУДРЯШОВ: Ну, правда, он читал все-таки, Мара читал, пытался это понять. Ведь Сталину русский язык важен был для пропаганды, здесь все-таки пример такой, Сталин пытался здесь учесть, думал об этом. Но он тоже, конечно, дилетант в данном вопросе.

В.ДЫМАРСКИЙ: Я по песням просто «Товарищ Сталин был большой ученый, и (неразб.) знаете вы толк».

С.КУДРЯШОВ: Конечно, это очень плохо. Тем более, слушатели должны понимать, согласитесь, что внешние гуманитарные науки и история, в частности, идут очень легким занятием. Почитал, посмотрел там что-то, и кажется, что это очень легко, несложно. Тем более, у многих людей есть сформировавшееся мнение – это было так, это было не так. Кто-то где-то что-то услышал. Допустим, если вы в поезде едете, не дай бог, какой-нибудь спор, всегда – да бросьте вы, я знаю, как было дело.

В.ДЫМАРСКИЙ: Есть еще одна опасность, я думаю, что все люди это понимают, это изучать историю по художественным произведениям.

С.КУДРЯШОВ: Да. Хотя, вы знаете, есть такой раздел в историографии и в источниковедении, это художественная литература как исторический источник. Это очень интересное направление. Например, Толстой или Гоголь, уже рассматривают, как исторический источник. Люди, которые тогда жили, они не думали об этом, как об историческом источнике.

В.ДЫМАРСКИЙ: Или книжку не прочитать историческую, а пойти, фильм посмотреть, которых очень много, и считать, что изучил историю.

С.КУДРЯШОВ: Если вы посмотрите на Гоголя «Мертвые души» как на исторический источник, например, как они питались, или образ жизни помещика, повседневная жизнь, вы найдете там просто кладезь информации. Этим занимается специально автор, изучает, особенно 18 век, 19 век, художественную литературу.

В.ДЫМАРСКИЙ: Но это не достоверный источник. Самый такой, наверно, яркий пример – Моцарт и Сальери. Совершенно придуманная история, гениальная история, но…

С.КУДРЯШОВ: В советское время многие думали, что «Блокада» Чайковского, что так оно и было. Там у Карпова полководец, вот так оно и есть, человек цитирует документы…

В.ДЫМАРСКИЙ: Даже фильмы голливудские исторические…

С.КУДРЯШОВ: Ну, а наше «Освобождение»? Многие же думали, что вот оно как было-то. Фильм «Освобождение», многие до сих пор считают, что так война и шла, и вот такие-то были…

В.ДЫМАРСКИЙ: Там много ерунды?

С.КУДРЯШОВ: Много, да, там, конечно, ляпов много. Потому что писалось, это же тоже много людей работало. Хотя в целом он не врет. В художественном смысле, ведь художественному мировоззрению всегда свойственно некоторое преувеличение. Вы обращаете внимание на какие-то отдельные сюжеты, вы не можете…

В.ДЫМАРСКИЙ: Вы смотрите фильм «Жуков»?

С.КУДРЯШОВ: Иногда – да. Историку сложно смотреть такие вещи, тем более, когда есть какие-то реальные документы, когда можно все это посмотреть в архиве. Хотя архивы не всегда всю информацию хранят, к сожалению.

В.ДЫМАРСКИЙ: У режиссера или у автора фильма всегда есть отмазка – это же не документальный фильм, я так думаю, я так мыслю.

С.КУДРЯШОВ: У дилетанта всегда есть тоже отмазка. Дилетанты, которые публикуют многие книги по истории Второй мировой войны…

В.ДЫМАРСКИЙ: (неразб.) показываете на журнал. Не обижайте.

С.КУДРЯШОВ: Обратите внимание, читатели, берете книжку, там часто написано «художественно-литературное исследование». Или «художественно-документальная проза». Или «документально-художественные исследования». А что это такое? И ты начинаешь думать – оно документальное или художественное? Изначально вот так придумал жанр, где присутствует вымысел, и с этим нельзя спорить.

В.ДЫМАРСКИЙ: С одной стороны, когда в вымысле присутствуют документальные кадры, это создает впечатление чрезвычайно мощное. (неразб.) «17 мгновений весны», там документальные вещи, они создавали впечатление, что ты смотришь настоящее, то, что было на самом деле. Так же и в этом фильме, который сейчас идет, в «Жукове», то же самое. Кстати, о Жукове у Суворова там хорошо, но поспорить Суворову по поводу его двух книг, где он описывает всю историю с «Воспоминаниями» Жукова, очень трудно. Когда «Воспоминания» выдерживают 13 изданий, и каждое противоречит предыдущему, это дурдом просто, извините за выражение. Можно ли мемуары Жукова считать документом для историков? Вообще мемуары можно считать?

С.КУДРЯШОВ: Мемуары – всегда исторический источник. Но есть такая дисциплина, все сухо, конечно, это называется «источниковедение». Сдают экзамены, проходят семинары, это действительно серьезный вопрос.

В.ДЫМАРСКИЙ: Это говорит бывший издатель журнала «Источник».

С.КУДРЯШОВ: Документ изучается с разных точек зрения, вы должны всегда понимать, что вы имеете дело с одной лишь частью информации, и вы должны подходить к этому критически. Поэтому мемуары – это важный источник, историки их постоянно используют, но это не последний источник, нельзя на них ссылаться, как, например, на последнее слово в истории, что именно так и было. Когда мы идем проверять истинный текст, часто ведь не всегда возможно. Я нигде не видел, никто не изучал рукописи самого Жукова, как он сам писал мемуары, что конкретно он карандашом писал. Этого нет, не сохранилось, я просто знаю…

В.ДЫМАРСКИЙ: Я подозреваю, что он и не писал.

С.КУДРЯШОВ: Я знаю военных, к нему приезжали заранее, главные писали…

В.ДЫМАРСКИЙ: Писал Институт военной истории.

С.КУДРЯШОВ: Его хорошие авторы писали, грамотные авторы, честное слово.

В.ДЫМАРСКИЙ: Особенно грамотно, когда вставляют источник, такой-то год после смерти Жукова.

С.КУДРЯШОВ: Ну, это понятно. В целом, писали ему грамотные авторы собственно военную историю. А он их визировал. Вот так было. Я не знаю, было ли так со всеми главами, я не проверял. Вообще, мемуары Жукова надо отдельно изучать, брать, смотреть, что там написано. Когда мы можем проверить конкретные мемуары, это интересная история. Помните, у Микояна, он пишет, что приехали на дачу Сталина, он там на них как-то посмотрел, думал, что они его арестуют, и так далее. Олег Хлебнюк проверил это в архиве, вы знаете этого историка, оказалось, что этой фразы в оригинале нет в мемуарах, приписана родственниками или редактором. Вот вам и пожалуйста, вот как надо относиться к мемуарам. Надо проверять, сопоставлять и критически относиться.

В.ДЫМАРСКИЙ: Ну да. Еще проблема ведь в том, что, в зависимости от заказа государственного очень меняются подходы.

С.КУДРЯШОВ: Хороший историк британский (неразб.) написал книжку про мемуары Жукова. Ну что вы, там столько преувеличений, столько недомолвок, столько неправды. Это вызвало сенсацию в Великобритании.

В.ДЫМАРСКИЙ: «А если художественная книга написана очевидцем по фактическому материалу, например «Прокляты и убиты» Астафьева?», Илья из Тулы.

С.КУДРЯШОВ: Это частный опыт автора, мы должны его проверять, мы не можем обобщать этот опыт как опыт всей войны.

В.ДЫМАРСКИЙ: И нельзя тоже его воспринимать как учебник истории, это мнение через собственный опыт, через свой взгляд. Сергей Кудряшов, мы говорили об истории войны глазами профессионалов и дилетантов. До встречи через неделю.

С.КУДРЯШОВ: Спасибо.

Полная версия: http://www.echo.msk.ru/programs/victory/855291-echo/


Эхо Москвы :: / Передачи / Цена Победы / Суббота, 11.02.2012: Георг Жено, Елена Съянова

Эхо Москвы / Передачи / Цена Победы / Суббота, 11.02.2012: Георг Жено, Елена Съянова

http://www.echo.msk.ru/programs/victory/857668-echo
Дата : | 11.02.2012 20:10
Тема : | Дети третьего рейха
Передача : | Цена Победы
Ведущие : | Виталий Дымарский
Гости : | Георг Жено немецкий режиссер
 | Елена Съянова историк, писатель

В.ДЫМАРСКИЙ: Здравствуйте, я приветствую нашу аудиторию радиостанции «Эхо Москвы» и телеканала RTVi, всех тех, кто смотрит Сетевизор. Это программа «Цена победы», я ее ведущий Виталий Дымарский. Сегодня мы отходим от нашей давней традиции, тот, кто смотрит программу давно, в течение тех 6 лет, уже седьмой год пошел, как она выходит, знает, что обычно у нас такая атмосфера камерная – один на один, двое на одного, один на двоих, много гостей обычно не бывает. У нас такой идет обстоятельный разговор. А сегодня у нас много гостей, целых три человека. Я сначала их представлю вам, а потом объясню, почему их так много, и о чем мы будем говорить. Хорошо вам известная Елена Съянова, историк, писатель, который не первый раз у нас в программе, и дебютанты программы «Цена победы» - актриса Мария Вдовина и режиссер Георг Жено. По-французски ударение делаем, правильно? Георг – немец, все остальные – наши соотечественники. Теперь – интрига нашей сегодняшней встречи. Перед тем, как это все рассказать, я должен вам напомнить каналы связи с нашей студией. +7-985-970-45-45 – смски, аккаунт vyzvon на Твиттере, ну, Сетевизор, естественно, работает. Георг режиссер, он поставил два спектакля, которые связаны с той темой, которую мы сегодня обсуждаем. Спектакль один называется «Груз молчания»…

Г.ЖЕНО: Я там играю, это ставил Миша Калужский.

В.ДЫМАРСКИЙ: Два спектакля он поставил, Георг там играет, а сам Георг сейчас поставил спектакль под названием «Я, она и Хельга». Правильно я запомнил?

Г.ЖЕНО: Да.

В.ДЫМАРСКИЙ: Мария Вдовина – актриса, исполняющая главную роль, которая Она. Чтобы долго не интриговать, Она – это Анна Франк. Хельга – это Хельга Геббельс, это дочь Магды и Йозефа Геббельсов. Все это происходит действо в театре имени Йозефа Бойса, театр носит имя этого немецкого художника. Если вы думаете, что это все происходит в Германии, то вы ошибаетесь, это все происходит в Москве, и театр этот тоже существует в Москве, вполне, как выясняется, успешно, уже 12 спектаклей в этом театре поставлено. Я думаю, что мы в основном сосредоточимся сегодня на спектакле, который поставил Георг, это «Я, она и Хельга». А присутствие Елены Съяновой здесь объясняется тем, что она… кстати говоря, перед эфиром Георг и Мария только познакомились с Еленой, не были знакомы, хотя заочно, безусловно, должны были быть знакомы, потому что с Лены началась история этого спектакля. Правильно? Расскажите, что послужило основой и началом.

Е.СЪЯНОВА: Ну, там ведь не только письмо Хельги Геббельс, там довольно известный документ…

В.ДЫМАРСКИЙ: (неразб.) не знаем.

Е.СЪЯНОВА: С самого начала, в общем. Два основных документа лежат в основе этого спектакля. Это известный на весь мир дневник Анны Франк… кстати, по-моему, все-таки «Я, Анна и Хельга».

В.ДЫМАРСКИЙ: Я услышал как «она».

Е.СЪЯНОВА: Вот Анна Франк, это известный документ. Второй менее известен, надеюсь, что он того стоит, чтобы о нем тоже стало известно. Это письмо Хельги Геббельс. Была бы у меня шляпа, хочется встать и снять шляпу перед мужеством нашего немецкого коллеги, который взял такой материал, потому что, кроме «Эха Москвы», журнала «Знание – сила» и вот теперь немецкого режиссера, все остальные с этим материалом пока не работали, потому что бьет наотмашь. Я получила наводку на этот документ от покойного Льва Безыменского. Он уже не мог тогда сам путешествовать…

В.ДЫМАРСКИЙ: Известный (неразб.)

Е.СЪЯНОВА: Уже и архивист в какой-то степени. Он познакомил меня со своим приятелем из Восточной Германии. Когда я была в Лейпциге, мне удалось с ним поговорить, побывать у него дома. Благодаря рекомендации Безыменского, он показал мне два документа. Один – это дневник Фрица фон Лестена, адъютанта и секретаря Гудериана, абсолютно у нас неизвестный, все только слышали, что там есть нечто интересное. Там безумно интересные вещи. И второе – вот это письмо. Дневник я читала как, наверно, наш разведчик (неразб.), я пыталась что-то запомнить. Меня очень интересовала история, связанная с Лени Рифеншталь, он там кое-что описывает. Но это письмо, наш немецкий товарищ, наверно, сжалился, он мне полностью дал весь текст. Я несколько месяцев, в течение чуть ли не года занималась переводом, потому что очень многое мне там было непонятно. Там ведь не только немецкий язык, письмо написано частично на каком-то тарабарском языке. Помните, в детстве когда-то мы изобретали такой язык, чтобы взрослые не понимали, мы к каждому слову прибавляли какой-нибудь слог.

В.ДЫМАРСКИЙ: Это такой молодежный сленг?

Е.СЪЯНОВА: Типа вот. И вот эти двое, мальчик и девочка, и вообще их компания, они, видимо, тоже выработали какой-то язык, непонятный взрослым. И там несколько абзацев на таком языке. К сожалению, ключ я не нашла, я не смогла их перевести и расшифровать. Ну, их не так много, в основном, текст весь вот этот. Текст, конечно, удивительный. Когда я увидела это на сцене…

В.ДЫМАРСКИЙ: Лена, извините, я вас перебью, чтобы просто понять. Этот текст удивительный чем? Там некие откровения семейные, семейные истории? Или это взгляд молодой, я так понимаю, девушки, на свою страну, на историю своей семьи? Что там удивляет?

Е.СЪЯНОВА: Меня, прежде всего, потрясла сама личность этой девочки. Говорят «яблоко от яблони недалеко падает». По-моему, это яблоко далеко упало. У меня такое ощущение, что Хельга с какого-то момента своей жизни стала своего рода борцом со своими родителями. Она, кстати, там об этом пишет. Она их любит, она их не предаст. У нее вот это внутреннее разрушение начинается. Я думаю, что об этом скорее поговорят режиссер и актриса. Я просто хочу сказать, что, когда я увидела этот спектакль, меня поразило, как работают девочки, как они все это через себя пропустили.

В.ДЫМАРСКИЙ: Девочки – это Мария Вдовина, которая здесь у нас сегодня присутствует, и вторая девочка…

Г.ЖЕНО: Анастасия Пронина.

Е.СЪЯНОВА: По крайней мере, в зале было ощущение некоторого… как это выразить, даже не знаю… не то, что ужас какой-то повис, какой-то холодный ветерок, оторопь какая-то брала, пробегала по аудитории.

В.ДЫМАРСКИЙ: Спасибо, хотя бы теперь ясно, о чем речь идет. Георг, сначала такой вопрос, скорее, театроведческий – это что, спектакль, просто читается это письмо, читается дневник Анны Франк? Или некое действие на сцене происходит?

Г.ЖЕНО: Конечно, любой спектакль должен иметь свое решение. Я должен, Лена, вас очень поблагодарить за очень теплые слова, которые вы нам говорили. Я не совсем… для меня это очень сложный спектакль. У меня пока есть ощущения совершенно другие. Я почти три года занимаюсь этим проектом. Вначале просто «Анна Франк», потом мне театральный критик Марина Давыдова сказала – зачем ты ставишь «Анну Франк», есть еще то-то и то-то. Она практически настаивала на том, что я беру этот материал…

В.ДЫМАРСКИЙ: Письмо Хельги.

Г.ЖЕНО: Да. Он меня не менее потряс, чем вас, еще по собственной семейной истории, с которой это все связано. Но у меня есть ощущение, что мы до сих пор не справились с этим материалом. Я к себе хорошо отношусь, в принципе, я сейчас не кокетничал. Есть проекты, где я скажу – да, нам удалось. Но тут есть такой момент, это не просто пьеса, какой-то спектакль, это живые документы. (неразб.) на мой взгляд, это все не решили. Я сделал в прошлом году несколько рабочих показов, в какое-то время назвали премьерой, но мы это быстро сняли, потому что спектакль не готов. Следующая неделя в Сахаровском центре (неразб.) базироваться будет лаборатория большая. Мы там покажем еще один рабочий этап, который отличается от предыдущих показов, потому что в этом спектакле будет исполнять одна актриса, и Анна, и Хельга. Поэтому сейчас мы это называем «Я, Анна и Хельга». Я там тоже участвую, как артист. То есть, спектакль развивается. Я не исключаю, что у нас потом, в марте, будут даже две версии. Мы хотим премьеру новой версии в марте сделать, две версии, но (неразб.) свобода, что мы можем менять спектакли.

В.ДЫМАРСКИЙ: Когда представлял Георга Жено, я не сказал, наверно, тоже важную вещь, которая, если не многое, то что-то скажет еще нашей аудитории. Это то, что Георг – один из основателей ставшего известным театра «ДОК.» в Москве. Георг, я не знаю, будет ли он для вас трудным, этот вопрос. Вы сказали, что для вас это очень важный спектакль. Он для вас важный в силу той семейной истории, которую вы нам не рассказали… если вы не хотите рассказывать, то не рассказывайте. Или это вообще трудный материал для немца?

Г.ЖЕНО: И то, и другое. Почему я сейчас позвал моего друга и коллегу Михаила Калужского в этот проект, который сейчас является драматургом этого спектакля? Потому что мне, конечно, до конца не хватает отстраненности от этого материала, и она не может быть, потому что он напрямую со мной связан. Могу достаточно четко рассказать. Я до 17 вырос с полным убеждением, что в моей семье не было ни одного наци. У меня были двое дедушек прекрасных, один даже был (неразб.)

В.ДЫМАРСКИЙ: Дезертиром.

Г.ЖЕНО: Да. Потом одновременно умерли бабушка и дедушка, родители моего отца. Мой отец не был в состоянии разбирать квартиру, и это сделал (неразб.). Я нашел все фотографии от 33-го по 45-ый (неразб.) Вдруг из одного женского романа выпала фотография эсэсовского офицера, который один в один был похож на моего отца. Через полсекунды я маме показал. Это было понятно. Мой отец художник, он почему-то всю жизнь занимается темой Холокоста. Сейчас понятно, почему, подсознательно.

В.ДЫМАРСКИЙ: В форме эсэсовской – это дед?

Г.ЖЕНО: Да. Оказалось, что у моего отца был другой отец, который совершил… я сейчас имя не буду называть… который совершил достаточно страшное преступление. Мой отец получил сразу диабет после этого. Меня это сильно вывело из строя. Я начал заниматься вот такими вопросами. Вторая вещь, тоже меня вводит, как человека, в шизофреническое состояние, это что мы никогда не знали биографию моего другого дедушки, который был профессором славянских языков университета Гамбурга. Мы не знаем его родителей, его братьев, его сестер. Он всегда был очень замкнутый человек. Сейчас, последние 6 лет, моя мама ночами сидит в Интернете, пытается свести, кто был ее папа. Ничего не сходится из того, что он рассказал. Потом мы узнали, что он был из еврейской деревни в Венгрии. Значит, у меня есть еще вот эта история. (неразб.) одна сторона семьи есть такая, другая сторона семьи есть такая. (неразб.) где почти никто не выжил после того, что национал-социалисты там всех отвезли в концентрационные лагеря. Основа для спектакля – это моя (неразб.)

В.ДЫМАРСКИЙ: Понятно. Давайте, я сейчас вам этот задам вопрос. Тогда понятно, почему для вас лично это важно. Почему это важно сегодня? В чем актуальность этой темы? Снова какая-то угроза появилась? Уже сколько со времен, почти уже 70 лет прошло со времен окончания войны. Или все еще длится покаяние?

Г.ЖЕНО: Нет, во-первых, антисемитизм и расизм… я живу 15 лет в России. Мы с этим сталкиваемся ежедневно. Мой близкий друг еврей, Михаил Калужский. Он не всегда чувствует себя в безопасности из-за того, что он еврей в Москве. Другой мой друг Армен Бикенов, психолог из Казахстана, доцент в университете, боится ночью домой на метро ехать из-за того, что люди могут на него напасть, из-за того, что он не выглядит, как белый. В немецких школах одно из самых популярных ругательств стало слово «еврей» среди детей, недавно в «Ди Вельт» об этом огромная статья. Мне кажется, уже достаточно актуально, что расизм и антисемитизм среди нас очень сильно живут. При этом еще в 1930 году ни одна из еврейских семей в Германии даже не могла додуматься, что 12 спустя такое может происходить. Современные девушки из еврейских семей, например, как Маша, мне кажется, могут… это не исключено при таком настрое, что опять такое случится.

В.ДЫМАРСКИЙ: Понятно, спасибо. Маша, что-то вы заскучали. Чтобы вы не заснули у нас на программе, скажите мне, пожалуйста, вы играете Анну Франк?

М.ВДОВИНА: Да.

В.ДЫМАРСКИЙ: Для вас это новое было имя, или вы знали о дневнике Анны Франк? Вы читали ее когда-нибудь?

М.ВДОВИНА: Я знала о ней, но не читала. Я знала, что такая была девушка, героиня, которая оставила след в истории, что она еврейка, но никогда не вдавалась в подробности. Когда Георг каким-то чудом предложил попробовать сыграть эту роль, хотя это неправильно сказано «сыграть», стать Анной Франк, естественно, я начала интересоваться, очень много узнала, в процессе тоже начала много узнавать о ней. Сейчас я могу, наверно, много чего рассказать про эту чудную девушку. Наверно, так.

В.ДЫМАРСКИЙ: А вот то, о чем сейчас сказал Георг, не то, чтобы возрождение, но о том, что присутствует в нашей жизни антисемитизм, расизм…

М.ВДОВИНА: Конечно, безусловно. Мне кажется, даже…

В.ДЫМАРСКИЙ: Вот вы это на себе ощущаете? Вы же постоянная жительница Москвы, России.

М.ВДОВИНА: Конечно, чувствую. Даже в шутку когда говорят, шутят, анекдоты рассказывают про евреев, или просто так, вскользь «ну ты же еврейка, Маша, ну ты что, посмотри на свои глаза и на свой нос». Как-никак, в каждой шутке есть доля правды. Раньше я не обращала на это внимания, а, столкнувшись с этим материалом, я с каждым днем замечаю эту большую проблему, которая назревает. Ее не уничтожили, не искоренили, о ней просто забыли, потому что об этом больно вспоминать. Точно так же, как о войне тоже больно вспоминать, но она ведь где-то начинается, где-то заканчивается. Это не исключено, к этому нужно быть готовым, в худшем случае, а лучше вообще об этом забыть, искоренить и достучаться до людей, что это неважно.

В.ДЫМАРСКИЙ: Маша, вы находитесь в том возрасте, когда еще удобно спросить, сколько вам лет, но я не буду вам задавать этот вопрос, потому что все-таки видно, что вы девушка очень молодая. Здесь не важны точные цифры, а важен ваш подход, ваше понимание. Вообще история войны для вас что-то означает?

М.ВДОВИНА: Конечно, означает, безусловно. Я очень семейный человек, я очень сильно почитаю историю своего дедушки и своей бабушки. Моя бабушка из Израиля, из Тель-Авива. Она на себе перенесла всю эту неприятную историю, связанную с геноцидом. Порой ей приходилось надевать парики, править себе нос…

В.ДЫМАРСКИЙ: Она еще жива?

М.ВДОВИНА: К сожалению, нет, но, наверно, все хорошо. Ей приходилось поправлять тушью, тенями свой нос. Она все это пережила.

В.ДЫМАРСКИЙ: А где?

М.ВДОВИНА: В Тель-Авиве.

В.ДЫМАРСКИЙ: Нет, пережила она не в Тель-Авиве?

М.ВДОВИНА: Нет, в Германии. Они мигрировали по всей Европе. Я всю историю не знаю, не любят поднимать за семейным столом эту тему, об этом тоже я узнала совсем недавно, потому что у меня очень интересная биография. Только сейчас я начинаю интересоваться более подробно своими предками. О дяде, конечно, знала больше, потому что он герой Советского Союза, он воевал, даже квартиру мама получила за его медали. А так меня это дико интересует. Об этом очень больно говорить, правда.

В.ДЫМАРСКИЙ: Но вы выходите на сцену и фактически об этом говорите.

М.ВДОВИНА: Конечно, да. Надо же кому-то об этом говорить, не всем же молчать. Мне больно то, что я, девушка молодая, мне 20 лет, Анне было 14-15 лет, она жила, она мечтала о том же. У нее была любовь, она мечтала стать журналисткой. В принципе, я тоже когда-то, в ее возрасте, мечтала стать журналисткой, а позже – знаменитой писательницей, свой тоже дневник вела когда-то и тоже хотела издать его, как и она. И что сейчас? Вот я ставлю ее на свое место. Вдруг сейчас что-то произойдет, и что, и как? Как вот в этой ситуации себя повела бы такая девочка? Наверно, не так, как Анна Франк, потому что в ней была сила воли, она была сама по себе очень сильным человеком. Мне кажется, нужно достучаться до людей, чтобы они просто глупости никакие не делали.

В.ДЫМАРСКИЙ: А глупости делают очень много.

М.ВДОВИНА: Каждый день, и для меня это очень…

В.ДЫМАРСКИЙ: У нас 30 секунд до перерыва осталось, я пока задам такой подходящий вопрос. Здесь вас спрашивают, Георг: «Георг снимался у Тодоровского Петра?»

Г.ЖЕНО: Да.

В.ДЫМАРСКИЙ: Ну вот, Саша, вам подтверждение того, что это тот самый. Мы сейчас прервемся на несколько минут, после чего продолжим программу «Цена победы».

НОВОСТИ

В.ДЫМАРСКИЙ: Еще раз приветствую нашу аудиторию, радийную, телевизионную, тех, кто смотрит Сетевизор. Программа «Цена победы», я ее ведущий Виталий Дымарский. Вкратце напомню, что у нас сегодня в гостях, прямо по порядку гости наши сидят – Мария Вдовина, актриса, исполнительница роли пока еще только Анны Франк в спектакле «Я, Анна и Хельга», Георг Жено, режиссер и постановщик этого спектакля, Елена Съянова, историк, писатель, которая дала в свое время толчок к созданию этого спектакля, найдя вот это письмо Хельги Геббельс. Мария, вам вопрос, который пришел. Поскольку, как я слышал, вы играете Анну Франк, но задумка Георга, как он нам рассказал, чтобы такой моноспектакль был, чтобы один человек играл обе роли, и Хельги, и Анны, то я так понял, что вы уже начали пробоваться, да? Кому, как не вам тогда, ответить на вопрос Дмитрия из Екатеринбурга, если я не ошибаюсь: «Есть ли что-нибудь общее у Хельги и Анны, при всей разности судеб и характеров?»

М.ВДОВИНА: Конечно, есть общее. Во-первых, они две молодые девушки. Естественно, у любой девушки…

В.ДЫМАРСКИЙ: Извините, надо уточнить одну вещь, чтобы поняли – что это письмо Хельги, которое нашла Елена Съянова, написано в 13-летнем возрасте.

М.ВДОВИНА: Даже если разбирать, брать материал Хельги, когда ей 13 лет, и когда Анне 13 лет, в любом случае, они девочки, которые мечтают, наверно, о будущем, о любви. Ведь Хельга пишет письма так называемому своему возлюбленному, или другу, может быть, скорее всего, она пока не понимает, или понимает, Генриху. Есть общее, что они просто девочки, которые хотят жить счастливо, наверно, хотят иметь детей, хорошую, обычную жизнь.

В.ДЫМАРСКИЙ: Да, но они обе отягощены.

М.ВДОВИНА: Конечно, да.

В.ДЫМАРСКИЙ: Одна – своей национальностью, другая – своей семьей, родословной.

М.ВДОВИНА: Конечно, безусловно. Но при этом они очень сильные сами по себе, две героини, что Анна, что Хельга. Конечно, мне ближе по характеру Анна, потому что у нас много схожего в характерах, в истории, даже в биографии какой-то. А Хельга, может быть, просто она воспитывалась в другой среде. Нельзя не учесть, что они воспитывались в абсолютно разных традициях и обычаях, что все-таки у Хельги были родители построже, у нее большая семья была, а у Анны всего лишь сестра Марго старшая. На этом этапе они меняются уже очень сильно, отдаляются друг от друга.

В.ДЫМАРСКИЙ: Понятно. Я забыла во второй части программы напомнить, делаю сейчас это, наши телефоны +7-985-970-45-45 и аккаунт vyzvon на Твиттере. Георг, вот вы в первой части нашей программы сказали, что живете в Москве 15 лет и сталкиваетесь время от времени с проявлениями расизма, антисемитизма и так далее. Чтобы далеко не ходить, поскольку мы-то каждый день у этого компьютера, мы все это получаем в достаточно изрядных количествах, порции не маленькие, вот нашу программу не обошли вниманием. Вот Олег нам пишет, к примеру: «Наверно, евреям надо на себя посмотреть и разобраться, почему их не любят, а не искать виноватых».

Г.ЖЕНО: Олег, езжайте в Польшу, в Освенцим. Побудете там один, два, три дня и такие вопросы больше не будете задавать. Это я могу только сказать на это.

В.ДЫМАРСКИЙ: А вы там были?

Г.ЖЕНО: Да, к моему большому стыду, только в прошлом декабре. Я был в Кракове на фестивале. Если человек там был три дня, посмотрел на все это, он просто такие вопросы больше не задает. Я хотел, если позволите, добавить одну вещь про Анну и Хельгу. То, что даже отстранено от политического, исторического момента, очень трогает и завораживает – это то, что у обеих девушек такой поток желания жить, развиваться, понять мир. Абсолютно не пассивность, такая активность узнать, любить, понимать мир. И зная, что обе девушки умерли наиболее страшной смертью, которую себе можно представить, читаешь это и никак не можешь к этому равнодушно относиться. Это то, что для меня их очень сильно соединяет. Различает, что Анна Франк очень конкретно пытается понять, что происходит, а Хельга, хоть мы не все знаем, там есть скрытый анализ. То есть, с одной стороны, абсолютное отрицание всего, она ни разу сама не говорит и не пишет о причинах войны, как, например, Анна Франк все время об этом пишет. Я себе могу только представить, что для Хельги самое страшное, что она чувствует, что вокруг нее очень страшные веши происходят, и она не знает, как с этим чувством быть, она только видит – я не могу к папе и маме с этим обратиться никак. Вот это то, что их соединяет и очень сильно различает.

Е.СЪЯНОВА: Можно, я добавлю? Все-таки у Анны более целостное восприятие мира. Для нее есть добро и зло. А у этой девочки раздрай, потому что мама с папой – это мама с папой. Кстати, еще общее у них – они обе уже понимают, в какую мясорубку они попали. Они это ощущают. Они не могут до конца это анализировать, может быть, но они понимают, что это мясорубка, которая их перемелет. Они, в принципе, обе уже предощущают свою смерть. Вот это очень сильный момент. И все-таки в Хельге вот это противоречие, вот этот внутренний страшный конфликт, недетский конфликт. Она фактически обыгрывает, внутри себя переживает конфликт, который затем немцы будут переживать десятилетиями. Это то, о чем сказал Георг, когда он в своей семье нашел…

В.ДЫМАРСКИЙ: В связи с этим у меня еще вопрос, касающийся первого спектакля, о котором мне тоже рассказывали, «Груз молчания». Я так понимаю, что это по книге израильского психолога (неразб.). Название такое очень философское, «Груз молчания». Конкретно в этой книге и потом в спектакле, который поставлен по этой книге, речь идет о судьбе детей нацистской верхушки. А как вообще складывались, с Хельгой мы знаем, как сложилось, а как складывались после войны их судьбы? Этот груз на них долго висел? Извините, я уж вас приведу в пример, если он у вас до сих пор висит, там дедушка, то у них это должно быть еще тяжелее это все.

Г.ЖЕНО: Это очень сложно. Все наши проекты, которые связаны с холокостом, они (неразб.) Это родилось, когда у нас с Михаилом Калужским был спектакль «Общество анонимных художников», интерактивный спектакль, где мы пытались интерактивный сюжет играть на тему немецко-еврейского прошлого. Мы не могли это сделать. Обычно можем острить, подкалывать друг друга. Это не получилось. Режиссер этого спектакля Михаил, он играет этого психолога, который меня, как потомка, как сына, человека, который был связан с националистами… наш спектакль, мы же не обычный театр… мы очень чувствуем, когда это играем, что для нас не проработан вопрос. Мы в жизни очень дружим, очень хорошие коллеги. Это стоит, и это было причиной, почему мы за это взялись. В этом спектакле есть одна удивительная вещь – всегда после спектакля есть обсуждение спектакля. И, как ни странно, где-то после 15 минут обсуждения повернется тема на советское прошлое. Это никогда не закладывалось ни в одной дискуссии, это зрители сами. И после этого Михаил Калужский и Александра Поливанова решили сейчас делать спектакль, они будут брать интервью у внуков людей, которые разные должности в сталинском режиме. Это будет осенью у нас премьера. Потому что не проработана своя история, все равно она… ты не можешь это игнорировать, можешь делать вид, но это тебя все равно не отпустит. Мой персонаж, которого я так играю, Рудольф, который был такой молодой, 13-летний карьерист в гитлерюгенде, который избил, покалечил пьяного русского батрака. Потом (неразб.), его папа, который видел собственными глазами расстрел евреев, который якобы был молодой, сильный, он был уже командующим в 13 лет в гитлерюгенде. Он на 4 года моложе, он был один из руководителей СС. Человек со сломанной судьбой и психикой, он не может нормально общаться. Официально у нас это проработано в Германии, но все равно в каждой семье это табу.

В.ДЫМАРСКИЙ: Здесь, кстати, несколько вопросов приходило, по-разному сформулированных, но суть одна и та же – как вообще в Германии преодолевали и преодолевают ли до сих пор вот это нацистское прошлое? И видите ли вы некую параллель, поскольку вы уже давно живете здесь, с тем, как мы пытаемся, удачно или неудачно, я думаю, что, скорее, неудачно, преодолеть наше прошлое?

Г.ЖЕНО: Тут могу две вещи сказать. Это до сих пор больная тема, она не может идти, потому что то, что мой народ сделал, в это просто не можешь верить. Ты не можешь верить, что твои предки, что люди, как ты, это сделали. (неразб.) очень хорошо сказал – то, что один раз случилось, может всегда повториться. Даже наш бывший канцлер Гельмут Шмит все время об этом напоминает, я не верю, что (неразб.) Это становится острее, потому что за последние годы очень сильно поднимается антисемитизм, преступления. Сейчас серия убийств, может быть, вы слышали об этом, в Германии, которые сделали правые экстремисты. Это большая тема. Что касается России, наверно, я не вправе это говорить, это вы должны решить, что вы с этим делаете. Я в этой стране гость, мне очень хорошо в этой стране. Это сказал, по-моему, один из ваших коллег с «Эха Москвы», было на Пятом канале такое обсуждение… забыл, кто, но там было как раз это обсуждение прошлого, прорабатывали прошлое, и там человек сказал – в России всегда очень мало, что нас всех соединяет, на самом деле, только два праздника, это Новый год и 9 мая. Но когда решили портрет Сталина повесить в Москве и по стране, то они даже 9 мая разрушали как общий праздник людей. Вот, собственно, и все.

В.ДЫМАРСКИЙ: Я не могу не попросить вас ответить на вопрос, который тоже многие задают. Мы говорим о спектакле, но не говорим, где он идет. Вы все-таки расскажите.

Г.ЖЕНО: Спектакль «Я, Анна и Хельга идет», это совместный проект театра имени Йозефа Бойса и Сахаровского центра, и он идет в Сахаровском центре. На следующей неделе мы сделаем лабораторию по документальному театру, там будет этот спектакль представлен (неразб.) Премьера спектакля будет в Сахаровском центре в марте.

В.ДЫМАРСКИЙ: Сахаровский центр – это Каретный ряд, да?

Г.ЖЕНО: Нет, это на Курской.

В.ДЫМАРСКИЙ: Теперь, Лена, к вам вопрос, а то вы у нас тоже заскучали. Вы же занимаетесь историей нацистской верхушки. Сколько вами написано, найдено, и так далее. Вы не занимались судьбами именно детей, теперь уже и внуков?

Е.СЪЯНОВА: Про детишек хотите спросить? Детишки-то сейчас уже все старенькие, кто жив. Скорее, внуки.

В.ДЫМАРСКИЙ: (неразб.) приезжал внук Риббентропа в Москву. Насколько я помню, он не давал интервью, такой был закрытый визит для журналистов. Но те люди, которые с ним встречались, говорили, что раскаяния не почувствовали.

Е.СЪЯНОВА: Хорошо, что вы это сказали открытым текстом. Относительно покаяния немецкого народа, который воевал и работал – это один вопрос, а вот отношение раскаяния потомков верхушки – это совершенно другая песня. Никто из них не покаялся. Возьмите (неразб.) Мартина Бормана-младшего, или семью Гессе, или Гудрун Гиммлер, она всю жизнь, когда ее принимали на работу, ей было достаточно просто ответить на вопрос «вы не дочь Гиммлера?», формально сказать «нет». Она всегда говорила «Я дочь Гиммлера». Это было ее кредо. А что касается сына Риббентропа, о внуке я не знаю, то он очень прекрасно жил в Англии, и высказывания такие себе позволял. Нет, эти люди… возможно, есть исключения, может быть, в какой-то степени сын Франко, он написал такие мемуары, правда, не для девичьих ушей совершенно, у него явно какие-то психические отклонения были, но там, по крайней мере, ноты покаяния есть. Но эти люди всегда гордились своими родителями, надо сказать правду. И не все жили тяжело, вот так, как, например, дочь Гиммлера, у которой судьба в каком-то параличе протекала. Например, дочь Геринга прожила очень яркую, она была публичным человеком, как ни странно, ее никогда никто никуда не задвигал. Вот удивительно, да?

В.ДЫМАРСКИЙ: Ну, у нее же личной вины нету (неразб.) Сын за отца не в ответе.

Е.СЪЯНОВА: Мы, к сожалению, не можем заглянуть в их души. Я думаю, что у них были моменты, когда они пугались, ужасались. Но все-таки, положа руку на сердце – нет. Вот эта прослойка немцев, она очень небольшая, но она осталась при своем. А их внуки сейчас вообще козыряют тем, что современный мир лишен такой великой идеи, поэтому он разваливается, рассыпается, идет вот эта экспансия Востока, и что их деды сделали попытку спасти белую расу, пока это еще было возможно. Вот это их кредо. Ну, благо, это тонкая прослойка.

В.ДЫМАРСКИЙ: (неразб.) Или вы не очень хорошо знаете вот эти их судьбы? Хотя, с другой стороны, вот этот спектакль «Груз молчания», это же и есть судьбы детей и внуков.

Г.ЖЕНО: (неразб.)

В.ДЫМАРСКИЙ: Я понимаю, что трудно обобщать каждый конкретный случай.

Г.ЖЕНО: Есть базовый конфликт. О большинстве потомков говорят. Холокост, режим Гитлера – это ужасно, это страшно. Но мой папа, моя мама были хорошими, я их люблю.

В.ДЫМАРСКИЙ: Они в этом не участвовали.

Г.ЖЕНО: Да. И это шизофреническое состояние, оно до сих пор живо, не проработано, и все прошлое двигает настоящее, поэтому документальный театр очень должен заниматься прошлым. Когда я 15 лет назад уехал в Россию, я вырос в стране, где я знал, что никогда больше не будет (неразб.) наше прошлое, один немецкий солдат в другой стране в кого-то стрелять. Я был убежден в этом. Вот сейчас немецкие военные в Афганистане находятся по причинам, которые никто… министр иностранных дел был (неразб.) партии, которая была создана против войны в первую очередь. Это какой-то страшный абсурд. Это для меня просто неприемлемо, я с этим не могу мириться и не буду мириться.

Е.СЪЯНОВА: Можно, я одно замечание? Вы заметили, Георг постоянно говорит это слово «проработанность». Несколько лет назад, когда мы еще с Сережей Бунтманом начинали говорить о моих романах, вообще об этой теме, нас просто засыпали критикой, мягко говоря. И вся суть заключалась в том – а зачем это трогать? Не нужно, это нужно забыть, это нужно похоронить и вбить осиновый кол. Вот видите, как все-таки меняется настроение. Мне кажется, люди начинают понимать, что пока это не проработаешь, не выговоришь, не выплачешь, в конце концов, это никуда не уйдет. Это как у Шекспира «Но скрытый гной вам выест все внутри», хотя рана будет затянута. Нельзя.

В.ДЫМАРСКИЙ: Смотрите, здесь же тоже двоякая получается вещь. С одной стороны, нужно время, чтобы это все окончательно ушло, но, с другой стороны, время стирает и память, и может все это возникнуть по новой, когда память стирается.

Г.ЖЕНО: Да, я с вами очень согласен.

В.ДЫМАРСКИЙ: Мария, а вы были в Германии когда-нибудь?

М.ВДОВИНА: Да, в детстве, ничего не помню. Собираюсь вот в мае туда поехать, более в таком уже осознанном возрасте.

В.ДЫМАРСКИЙ: Понятно. Какие еще у вас, как у нас принято говорить, творческие планы? У вас, я так понимаю, театр не классический, в смысле, не репертуарный, такой, как Московский театр?

Г.ЖЕНО: Не государственный, абсолютно независимый. Мы – группа людей, которые не хотят, чтобы кто-нибудь нам диктовал, чем мы должны заниматься, мы друг с другом лучше поспорим, что правильней. У нас достаточно демократично устроен театр. Вместо него сделать целый коллектив конкретные планы есть, для меня важно озвучить, потому что они связаны с тем, что в мае театр Бойса будет на биеннале современного искусства в Берлине как раз делать спектакль о войне в Афганистане, в том числе. Это интерактивный спектакль, мы когда-то сделали такой спектакль «Демократия.Док», где мы заставляли зрителей играть сюжеты, которые с демократией связаны. Первые два года это был острый триллер, потом в последние годы стал спектакль очень скучным. Я жил с ощущением, что никому ничего не будет нужно, а вдруг стали люди….демократия умерла, и вдруг сто тысяч человек на Болотной. Мы через неделю играем этот спектакль, мне будет интересно, оживает спектакль или все-таки он умер.

В.ДЫМАРСКИЙ: Георг, буквально у нас 15-20 секунд еще остается, я хотел вам еще вот такой вопрос задать. Этот спектакль «Я, Анна и Хельга» вы не собираетесь показать в Германии?

Г.ЖЕНО: Если пригласят, конечно, собираюсь.

В.ДЫМАРСКИЙ: Вы считаете, это было бы хорошо?

Г.ЖЕНО: Для меня была бы важна реакция зрителя немецкого.

В.ДЫМАРСКИЙ: Спасибо. Еще раз благодарю Елену Съянову, Марию Вдовину и Георга Жено, наших гостей, режиссера, актрису и писательницу. По-моему, было очень интересно. Это была «Цена победы», до встречи через неделю.

Полная версия: http://www.echo.msk.ru/programs/victory/857668-echo/


Эхо Москвы :: / Передачи / Цена Победы / Суббота, 18.02.2012: Алексей Исаев

Эхо Москвы / Передачи / Цена Победы / Суббота, 18.02.2012: Алексей Исаев

http://www.echo.msk.ru/programs/victory/859900-echo
Дата : | 18.02.2012 20:10
Тема : | 1942 год от обороны к нападению
Передача : | Цена Победы
Ведущие : | Виталий Дымарский
Гости : | Алексей Исаев историк

В.ДЫМАРСКИЙ - Здравствуйте, я приветствую нашу аудиторию, радиостанцию «Эхо Москвы», телеканал RTVI и всех тех, кто смотрит Сетевизор. Программа «Цена победы» и я ее ведущий, Виталий Дымарский. Сегодня у нас в прямом эфире историк, не первый раз в нашей программе, Алесей Исев. Добрый вечер.

А.ИСАЕВ – Добрый вечер.

В.ДЫМАРСКИЙ – И с приходом Алексея мы опять возвращаемся к театру военных действий, непосредственно к тому, что происходило на фронтах. И по дате, по срокам более точно я обозначу сегодня тему нашей программы – это 42 год, ну начало скорей 42 года, переход от оборонных наступлений. Ну вот так сегодня обозвали, назвали нашу программу.

+7-985-970-45-45 для ваших sms-ок, аккаунт вызова на твиттере, Сетевизор, вообщем все связи, все каналы связи с нашей студией обычные, хорошо вам знакомые и мы тогда уже переходим к беседе. Ну правда еще оговорюсь, хотя я думаю что постоянные зрители и слушатели нашей программы это хорошо уже поняли и знают , что с некоторых пор мы завершив в какой-то степени хронологический такой процесс в нашей программе мы перешил от такой строгой хронологии к выборочным деталям , датам, событиям времен Второй Мировой войны . И сегодня вот мы, еще раз повторю, возвращаемся как бы в 42-й год, в самое его начало. Алексей, ну самое начало 42 года, если говорить о переходе, переход от оборонных наступлений - это после успешной, в общем, обороны Москвы, то есть когда не дали, да?

А.ИСАЕВ – Да, город удалось отстоять.

В.ДЫМАРСКИЙ – Город удалось отстоять и вот, ну я чуть не сказал свою оценку, но хотел, конечно, услышать вашу. Не было ли такого вот наступления, которое затем было предпринято, не был ли он такой, на базе эйфории некоторой от того, что удалось вот отстоять Москву?

А.ИСАЕВ – Я бы сказал так, что как любой экспромт он бывает всегда хорошо подготовлен, хороший экспромт. Так же и советские контрнаступления. Это я специально говорю во множественном числе, потому что это касается не только контрнаступлений под Москвой, Ржевско-Вяземская операция. Это практически каждое направление получило свою наступательную задачу и проводило свою наступательную операцию. Что стало основой для этих операций? Это резервы, которые накапливались осенью и в начале зимы 41-го года, это свежие формирования. И вот эти свежие формирования новой армии с хорошо, по крайней мере, людьми укомплектованными дивизиями стал тем молотом, который рассчитывали разить немцы. Например, на Украине, под Харьковом вводилась в бой свежее, сформированное под Сталинградом армия, под Ленинградом пошла в бой злосчастная вторая ударная. И собственно вот эти свежие силы, они были не только мотором декабрьского контрнаступления, где они были впервые, можно сказать пошли в дело, но и едва ли в плоть до апреля, когда Советская палеография, но, в общем-то, это достаточно обоснованно считает завершением контрнаступлений, которые предпринимались по всему фронту. Но при этом следует сказать, что я, готовясь к передачи, хотел бы сказать о таких более глобальных факторах. Раз мы уже не привязаны ко времени, часто сосредотачивают на субъективных факторах, как говориться, кто из военачальников был больше дураком, если так упростить.

В.ДЫМАРСКИЙ – В общем - да.

А.ИСАЕВ – Да, а на самом деле действовали очень мощные, глобальные факторы, прежде всего это производство боеприпасов. Потому что чем наступление зимнее, вот начавшееся в январе не было нормально обеспеченно - это боеприпасами. Даже под Москвой расход на расстрел боеприпасов Западным фронтом падает ровно в два раза с декабря по январь. То есть в декабре накопили боеприпасы и в общем-то хорошо с ними выступили, отбросив немцев от Москвы дальше ночевать. Это Ржевско-Вяземская операция и настрел резко падает и, естественно, результаты оказываются скромнее. И если мы посмотрим в ретроспективе, то есть всю компанию, то мы увидим, что немцы, несмотря на то что они оборонялись в этот период, в три раза расстреливали больше боеприпасов больших калибров и за счет этого они и держались. У них было уже мало людей, они справедливо это.. Они позднее говорили американцам прямым текстом, что у нас было превосходство в тяжелом вооружении. Вот на этом тяжелом вооружении они собственно и держались вот эти первые месяцы 42-го года и причина этого опять же эвакуация. Когда пороха советская промышленность за весь 42 год выпустила больше, чем в 2 раза меньше, чем немецкая. То есть основное что для боеприпасов самым узким местом в советском союзе был порох. И вот это узкое место оно в 42-ом, весь 42 год очень существенно оказывало влияние. Да, то есть в два раза, ровно в два рада. И вот эти вот позиционные баталии, в том числе Ржевские, хорошо известные, они объясняются как раз вот этим. Когда в ответ на один снаряд большого калибра, улетевшего в сторону немцев, обратно прилетало два. И опять же, артиллерия для немцев долгое время была опорой и оборона, даже когда им приходилось сокращать дивизии, когда они перешли там от трех…

В.ДЫМАРСКИЙ – Но ведь все эти факторы были известны.

А.ИСАЕВ – Да, они были известны, но, тем не менее, выбор то был не веселый. Или мы пытаемся нанести немцем в начале года поражение, пользуясь их временной слабостью, а временная слабость была. Самое главное, что выбили у немцев из рук, то что у них некоторое время не возвращалось в строй, - это их танковая дивизия, вот их меч-кладенец, которым они махали весь 41-й год и позднее в общем и оборонялись ими до 45го с той степенью успешности. Вот эти вот танковые дивизии, они были разваленными на начало 42 года и мы пытались наступательными действиями пехоты, то есть можно сказать играя на одном поле, выиграть и нанести максимальные поражения, для того что бы не получить жестокий удар в следующей компании, то есть летней. И вот это стремление оно присутствовало, оно объяснимо. То есть нельзя сказать, что вот надо было в январе 42 года встать и стоять на месте, в то время когда немцы в опасной близости от Москвы, когда блокирован Ленинград. Когда есть резервы вполне объяснимо желание пойти и попытаться сделать ими хоть что-то.

В.ДЫМАРСКИЙ – Ну вы, наверное, в курсе, да, о тех разногласиях и противоречиях, которые были среди них.

А.ИСАЕВ – Да, безусловно.

В.ДЫМАРСКИЙ – Да, по этому поводу я вот собственно специально даже, тоже готовясь к нашей программе... Ну я… Во первый очень длинная у меня есть цитата Рокоссовского, который был в принципе … Во-первых надо еще сказать, что принципиальное решение о наступлении принял Жуков.

А.ИСАЕВ – Не, решение было принято даже еще выше.

В.ДЫМАРСКИЙ – Ну понятно.

А.ИСАЕВ - То есть реально это наступление - это маршала Шапошника, если говорить об авторстве, то Сталин и Шапошников.

В.ДЫМАРСКИЙ – Да, но Жуков был во всяком случае так сказать проводником, главным этой линии. И было сопротивление со стороны, в частности, Рокоссовского, который писал: «Одно дело изматывать врага» - вот я просто выписал себе - «Одно дело изматывать врага оборонительными действиями, добиваясь выравнивания сил… Но можно ли „изматывать и ослаблять“ - это его реакция на приказ о наступлении – «…наступательными действиями при явном соотношении сил не в нашу пользу, да ещё суровой зимой?» Ответ маршала на этот вопрос был изъят из его мемуаров и опубликован в 90-м году. "Наступательными действиями изматывали свои войска во много раз больше, чем вражеские. Это изматывание было выгодно противнику, а не нам. Наши силы были уже исчерпаны до предела. Командование фронта не могло не знать этого, а раз так, то оно не имело права требовать от войск того, чего они выполнить не могли. Получалось, что Ставка" - ну и так далее, да. То есть довольно резкая…

А.ИСАЕВ – Да, оценка, безусловно, резкая, но она не дает ответа о том, что было бы, если не перешли в это наступление, не было бы хуже. А на самом деле Рокоссовский его знал, и если так вот честно говорить, то товарищ Рокоссовский знал ответ и он знал на собственном примере, когда его армии, собственно под его управлением армии, перебросили под Сухиничи, потому что немцы оправились от вот этого шока и начали активное противодействие. Так называемая группа-гильза, свежая прибывшая дивизия из Франции и он с этими войсками бодался до марта, когда был ранен и отправился в госпиталь, где-то под Жиздрой. То есть в общем-то было понятно, что немцы они ровно сидеть не буду на своем месте, и если мы не попытаемся им нанести максимально возможные потери, а подчеркну, что потери были не такие уж и маленькими, если брать, опять же, группу армии «Центр», то такой немецкой истории гауд приводит потери общие. Подчеркну, что все убитые, ранены, пропавшие без вести, порядка ста тысяч в января и сто сорок четыре тысяче в феврале 42 года – в общем не мало. И вот это вот снятие стружки с ослабленных немецких войск, оно имело свой смысл. Другой вопрос, что советское командование не знало того, что мы знаем сейчас. Оно не знало, что вот есть такая вещь как танковые армии, с помощью которых можно крошить противника на мелкий винегрет. Опять же советское командование находилось в худшем положении по сравнению с 44-м годом в отношении сил. Вот главная, так сказать, еще по мимо боеприпасов проблема начала 42 года – это соотношение сил. Когда у нас минимальное превосходство над противником – процентов на десять по общей численности. Когда мы наступали летом 44-го года у нас превосходство было гораздо больше над той же группой армии «Центр».

В.ДЫМАРСКИЙ – Это что доказывает?

А.ИСАЕВ – Это доказывает, что ограниченные результаты наступления – это следствие объективных, а не субъективных факторов. Не то, что кто-то принял волентарийское решение.

В.ДЫМАРСКИЙ – Ну вот видите, тем не менее.

А.ИСАЕВ – Не, оно есть мнение. Более того, если говорить о разногласиях, то, например, Жуков был просто в ярости. Он об этом так деликатно очень написал в воспоминаниях, размышлениях о том, что у него отобрали целую армию, первую ударную армию Кузнецова и отправили на Северо-Западный фронт, где она участвовала в организации Демянского котла немцам . Опять же, ограниченный успех, но тем не менее у Жукова, не просто ему не дали свежее, то есть я думаю он сильно обрадовался если бы ему прислали армию из под Сталинграда , которая сформировалась в тылу и с ее помощь он пошел бы на Вязьму. Но ему этого не дали, у него даже забрали, то, что есть. И поэтому основная вот так сказать, если говорить о дискуссии, которая может в этом быть, дискуссия была не в «наступать или не наступать», потому что держать стратегическую инициативу ее надо было. Это надо было стараться не давать противнику инициативу, потому что будет ответный удар, и лето 41-го года показывало, что ответный удар – это очень плохо. Да и 42-й потом показал, что даже в изолированном Южном секторе эти удары, они ничего хорошего не принесут. Вопрос был в том - где попытаться достичь успеха? Жуков, например, мнение Жукова, оно в общем имеет большее право на существование на самом деле, чем Рокоссовского, который если так вот приводить на язык упрощенный, предлагал просто сидеть ровно. Он говорил - Давайте вот, у нас группа армии «Центр» потрепанная, давайте-ка мы ее разобьем, а разбрасываться по всему фронту не будем. А Шапошников, в общем-то он был, он такой отец вот этого зимнего общего контрнаступления, говорил – А давайте добьемся, давайте дадим по голове группе армии «Юг», армии из под Сталинграда, которую возглавил Рябышев, такой, в приграничном сражении командовал 8-м мех корпусом, достаточно известная фигура - Давайте деблокируем Ленинград, давайте-ка попробуем отрезать всю группу армии «Центр» могучим ударом, а это то, что закончилось, в итоге, таким локальным полууспехом с окружением второго армейского корпуса под Демянском. То есть вопрос именно в этом – где надо было добиваться успеха? И мнение Жукова, не могу сказать, что я его разделяю, потому что однозначно деблокировать Ленинград надо было попытаться, ну это в общем, тут вряд ли могут быть у кого-то возражения. Но вот эти вот все авантюры с Барвенковым, которые в итоге обернулись Харьковым в мае 42-го, они уже куда более спорный момент. Вот этот вот опять же не имея танковой армии, попытка отрезать всю группу армии «Север» - это тоже такая, мягко говоря, спорная идея, вот головокружение от успехов оно вот выражалось в постановке таких вот глобальных задач. Вот, например, высадка в Крыму уже меньше вызывает возражений, потому что благодаря ей удалось удержать Севастополь, удалось продлить вот это вот бадание за Крым, который в сущности потом оказали воздействия глобально на летнюю компанию. То есть это все вещи, которые стоило делать. Но тем не менее делались они в отвратительных условиях по боеприпасам , по соотношению сил, поэтому не добились тем амбициозных задач, которые ставила ставка. Ставка ставила всех разгромить, сокрушить , уничтожить, гнать чуть не до границы по состоянию 41-го года.

В.ДЫМАРСКИЙ – Нам пришла уже sms-ка от некоего Антона. Пишет нам – «Вы говорите о боеприпасах, а как на счет выучки войск и командования?».

А.ИСАЕВ – Да, с выучкой войск..

В.ДЫМАРСКИЙ – Антон пишет: – «Когда задача, которую решала немецкая рота у нас решалась как минимум батальоном». Ну я думаю, что это такое вот преувеличение.

А.ИСАЕВ – Ну три к одному, скажем так, если уж выводить все эти коэффициенты. На Западе очень любят выводить эти коэффициенты, но так сказать, может быть, в некоторых условиях оно так и было. Но по факту – да, вот эти все новые формирования – они в основном состояли из людей, которые пороха не нюхали. Конечно, там были офицеры с запаса, командиры, как их тогда еще называли, но выучка, конечно, была не на высоте и самое главное, Красная армия, чем опять же, весь 42 год запомнился, вот этим позиционным сражением. Красная армия не обладала достаточными навыками штурмовых действий. Когда Жуков был вынужден давать ценные указания командармам, что вот проводите обход вот здесь вот , вот если вы не будете долбить в лоб, вот эту деревню обойдете по вот такому-то маршруту, то немцы сами отойдут. То есть в общем то Жуков был вынужден объяснять какие-то элементарные вещи чуть ли не на такой в общем яростной ноте, указывать своим командармам, что я запрещаю атаки в лоб. Потому что боеприпасов нет, чтоб снести немецких опорный пункт, поэтому его надо обходить, а вот штурмовых действий, то что было у немцев по опыты первый мировой войны, когда они, так сказать, используя мертвые зоны обстрела – стену обороны, просачивания, все возможные хитрости - , умели , как говориться, «голыми руками» брать укрепленные линии типа линии Можно под Седаном или Советские линии Сталина и линии на Новой границе – вот этого не было. Может быть если бы эти навыки у Красной армии гипотетически были, то может быть добились бы больших результатов при том же положении с боеприпасами.

В.ДЫМАРСКИЙ – Но вы знаете вот еще припас одно. Здесь есть еще одно обвинение в адрес тех, кто принимал решение о наступлении, оно такое, может быть не прямое, но довольно принципиальное, может быть, так сказать для оценки всей войны. Это небольшое такое, короткое замечание - это я тоже нашел, маршала Воронова, артиллерийского маршала, известного: «Наше счастье – это его цитата, да – Наше счастье, что силы советского тыла неисчислимы». Это он по поводу того, сколько клали людей, выполняя в частности вот этот приказ о наступлении.

А.ИСАЕВ – Но если говорить о «клали людей» и «неисчерпаемый тыл», то он то в общем был исчерпаем.

В.ДЫМАРСКИЙ – Ну понятно, что у нас ничего нет нескончаемого. Бесконечность не существует. Это понятно.

А.ИСАЕВ – В СССР использовали людских ресурсов 34 миллиона, в германии – около 20-ти. Ну не такое уж это соотношение по людям, что бы говорить, что нужно было заваливать трупами. Если говорить, собственно, о людских ресурсах, то вот этот период контрнаступлений, он не сказать, что плохой. Потеряли на всех фронтах за все время с декабря по апрель один миллион двести пятьдесят тысяч человек безвозвратно. То есть, это включая тех, кто попал в плен и потом вернулся. Это 10% от общего, так сказать, подсчета, накрут без учета репатриированных после войны, то есть, в общем-то, по сравнению с 25% за 41 год – это неплохо.

В.ДЫМАРСКИЙ – Да, безусловно, но мы сейчас, понимаете в чем дело, но это было сказано, видимо, все-таки не видимо, а точно совершено по отношению к определенной ситуации и все таки мы говорим о 41-м годе, 42-год и вот эта вот в частности зимне-весеннее наступление оно тоже в общем то, соотношение там было. Потом оно выравнивалось, безусловно.

А.ИСАЕВ – Не, ну выравнивалось, но соотношение было не самым благоприятным по потерям, но не следует думать, что вот именно в это время оно было самым кровавым. Если говорить, опять же, о кровавом, то летне-осенняя она два миллиона человек собрала.

В.ДЫМАРСКИЙ – Как понимать такого рода решения? Все-таки последнее слово было, понятно, видимо за верховным главнокомандующим, да?

А.ИСАЕВ – А так – генштаб. То есть все решения командующих фронтами они в итоге..

В.ДЫМАРСКИЙ – Утверждалось ставкой.

А.ИСАЕВ – Да, ставкой ВВК, планирование общее генштаба. На тот момент генштаб возглавлял человек, как говориться, царской выучки, Шапошников.

В.ДЫМАРСКИЙ – Да.

А.ИСАЕВ – И на самом деле принятые им решения, хотя эта фигура так и недооценена в советской историографии, потому что он рано умер, поэтому не мог написать не мемуаров, как-то его не могли возвысить, может быть, кто-то из его коллег. Но он был проводником решений, человеком он был достаточно не глупым, что бы принимать те решения, которые он считал разумными в данной конкретной ситуации. Другой вопрос, что, например, вот такое решение его как отказ от танковых дивизий и переход в бригаду, вот уходит Жуков с поста командующего генштаба, у нас все дивизии, все мех корпуса - у нас сплошные танковые бригады. Что такое танковая бригада? Это тысяча триста человек, душ, включая водителей автомобилей, и там это штук 60 реально может поменьше танков. Естественно, это не идет ни в какое сравнение с немецкими танковыми дивизиями по 15 тысяч человек, 10 тысяч человек – это была сильно потрепанная. Это инструмент, которым нельзя было прорываться в глубину и брать, вот например, Вязьму. То есть в чем состояла идея Жукова? Вот есть линия снабжения, группы армии «Центр» - мы ее перережем и все посыпиться. Это разумное соображение, действительное, оно бы так, наверное, и произошло. Но вот когда в бой бросаются отдельные вот эти бригады по тысяче человек с полусотней танков – они, естественно, не могут добиться решительного результата. И вот отсутствие танковых армий, нехватка боеприпасов привела к тому, что вот эти вот все идеи «А давайте мы разгромил группу армии «Центр», давайте мы отрежем группу армии «Север» они все, так сказать, ушли в песок при, прямо скажем, существенных потерях.

В.ДЫМАРСКИЙ – Ну вас, видимо, в какой то степени поддерживают, то, что вы сказали про танки Вячеслав из Новокузнецка он пишет, что «Я считаю, главной проблемой начала 42 года была нехватка танков и неправильное их использование».

А.ИСАЕВ – Да, безусловно. То есть тактически командиры еще не очень хорошо знали, что делать с танками. Опять же когда мы отказались, вот это вот решение августа 41 года - «давайте настрогаем 120 танковых бригад вместо н-ного числа дивизий», оно приводило к тому, что танковые бригады давали кому? Ими не руководили люди, которые командовали позднее корпусом, например, танковым, или танковой армией, которые хотя бы знали что такое танки, куда их можно совать, куда – нельзя. Давали их командирам стрелковых соединений. Естественно иной раз они имели весьма туманное представление о возможности танковых войск - это даже не в пику советским пехотным командирам. Та же проблема возникала у немцев, когда откровенно пехотным командующим начинают давать танки – то что они с ними творили – это в общем страх и ужас и в общем то тут советские тактические командиры стрелковых соединений они не далеко в худшую сторону от какого-нибудь Холлита, который прислали ему танковую дивизию летом 43 на него – он пошел ее кусками бросать на подготовленную оборону советских войск. Поэтому, действительно, танки были проблемой. Еще проблемой была дикая эвакуация танков с поля боя, когда не отлаженная эта система возврата в строй боевых машин, приводила к тому что Западный фронт имел кучу теоретически восстановимой техники, которая была раскидана по тылам в неисправном состоянии. И для их вытаскивания использовали даже тот трест, который двигал даже здания в Москве в 30-е годы. Когда расширяли улицу Горького с помощью полиспаста, двигали дома и вот этот вот трест, с помощью полиспаста вытаскивал всякие ковэполы в 45 тон из тех болот, из этой грязи в которую затолкали эти вот несчастные командиры стрелковых дивизий, которые могли один танк послать в одиночку на разведку куда-нибудь. Естественно, один танк не имеющий пехотной поддержки, полуслепой, поехавший куда-то в сторону немцев, он быстро сжигался и ничего хорошего не происходило. Таких примеров действительно много.

В.ДЫМАРСКИЙ – Ну вот здесь мы сейчас прервемся на несколько минут. Это программа «Цена победы». Вернемся сразу после выпуска новостей и небольшой рекламы.

В.ДЫМАРСКИЙ – Еще раз приветствую нашу аудиторию телевизионную, радийную, тех кто смотрит Сетевизор. Это программа «Цена победы», Я ее ведущий Виталий Дымарский. Напоминаю, что в гостях у нас историк Алексей Исаев. Говорим мы о 42-м годе, о переходе от обороны к наступлению, говорим вместе с вами, поскольку вы активно я смотрю вот здесь вот реагируете sms-ками, которые надо посылать по номеру +7-985-970-45-45 и через твиттер, через акаунд «Вызвон». Алексей, перед нашим небольшим перерывом мы подробно, на сколько это позволяет вообще радиопередача , говорили про роль танковых соединений . А что авиация?

А.ИСАЕВ – Авиация, с авиацией тоже было горе, выражавшееся в том, что стратегия советских ВВС до появления воздушной армии она приводила к распылению сил авиации между армиями и фронтом. То есть, грубо говоря, командующий фронтом не имел в своем распоряжении кулака, который он мог бы использовать целиком на одном каком-то направлении. Много авиации раздавалось армии и, естественно, при своей многочисленности для парирования каких-то кризисов, но этого было недостаточно. Немцы, наоборот, так сказать, постепенно поднимались с колен, на которых они оказались в декабре и наращивали свои усилия. И особенно это, например, проявлялось на Севером участке под Ленинградом, когда количество вылетов, которые выполняли немы, оно скачет едва ли не в два – три раза с начала года. Когда они очень активно стали использовать авиацию, в том числе и по наступающим войскам, и по ближним тылам и собственно парализовали и подвоз, и оказывали воздействие, помогали своим отбивать атаки. Поэтому немецкая авиация она имела возможность за счет того, что она объединилась во флоты и корпуса, авиакорпуса, которые находились под единым командованием. И если, как говориться, командующий армией или группа армий, говорит, что вот тут решается судьба сражения, то естественно, то место где оно совершается – там концентрировалась вся ее мощь. Советскому командующему для выполнения точно такой же задачи надо было сначала отобрать авиацию армейцев своих и потом бросить ее в нужную точку, где она уже запоздает. Поэтому вот именно опыт зимней компании, он привел к тому, что, во-первых, начали возрождать самостоятельные танковые подразделения, то есть появились танковые корпуса, в мае, они реально были как дивизии, даже поменьше по началу, чем танковые дивизии 41 года и появились воздушные армии. Когда есть единое командование, которое, опять же, состоит из тех людей, которые знают, как применять авиацию. И наши в общем командующие воздушной армией они были довольно толковыми людьми. На Западном направление Худяков был , который в общем то был человек с большим опытом и это уже начало изменять в лучшую сторону применение советских ВВС, а под Москвой, да, несмотря на успехи, не смотря на наличие аэродрома с твердым покрытием нельзя сказать, что советские ВВС добились какие-то мегауспехов в этот период. И иной раз войска не хватало поддержи именно в том месте, где внезапно возникал кризис. Например, вот, упомянутый мной, контрудар немцев под Жиздрой, который направили туда тушить пожар Рокоссовского. И еще, опять же ВВС Красной армии не имели той массы транспортной авиации , которая была у немцев . Германия – богатая страна, это богатство выражалось в том, что у них была огромная по своей, если сравнивать с нашей, транспортная авиация. И они могли в каких-то тяжелых условиях , когда не хватало наземного подвоза , организовывать воздушные мосты и в том числе не окруженные. Мало того что они окруженных снабжали возя даже сено в Демянск для лошадей окруженных там войск, они могли подбрасывать боеприпасы, подбрасывать резервы. Например, был такой пункт – Юхнав, по нему очень много копий сломано, это корпус Белова, он там прорывался и вот этот Юхнав обороняли подразделения, которые перебросили по воздуху. Богатая страна, богатая транспортная авиация – они могли себе позволить погрузить людей чуть ли не в восточной Пруссии в самолет и перебросить в маленький город Юхнав для того что бы его не сдать. Поэтому это вот не столько, так сказать, борьба дураков с умными, сколько борьба богатой страны и бедной страны. Вообщем это проявлялось во всем, даже в мелочах.

В.ДЫМАРСКИЙ – Знаете, вы, поскольку, упомянули Белова, вопрос на эту тему пришел, но я сейчас не могу его найти, найти, найти. Хорошо, я пока задам вам другой вопрос, потом попробую тот найти. Какова… Кто спрашивает у нас? Дмитрий …возникла ситуация с моральным духом Красной армии в 42 году ? Я так понимаю, что имеет ввиду Дмитрий вот этот вот переход от обороны к наступлению после в общем то успеха под Москвой – это добавило энтузиазма.

А.ИСАЕВ – Да, естественно, добавило энтузиазма, тем более советская пропагандистская машина она не спала и выпустили фильм «Разгром немцев под Москвой» на котором в общем-то все это в красках показывало . Поэтому естественно моральное состояние оно резко улучшилось не смотря на все трудности по сравнению с 41 годом, особенно летом и осенью. В гораздо лучшем положении находилась и собственно это и было причиной вот этих вот шапкозакидательских настроений.

В.ДЫМАРСКИЙ – Так. Вот здесь конкретный вопрос. Дмитрий тоже, только Салтыков теперь «немецкие генералы в своих мемуарах писали о крупнейшем опорном пункте немцев на Дону под названием «Крепость Воронеж» ну вам известно об этом .

А.ИСАЕВ – Крепость Воронеж? Ну это скорей к 42-му году может относиться тем более фестунгом немцы обычно называли пункты которые не контролировали целиком , а Воронеж они все-таки контролировали не целиком, не смотря ни на что по итогам лета 42-го года.

В.ДЫМАРСКИЙ – Вот «Крепость Воронеж» в кавычках, может…

А.ИСАЕВ – крепость – это немецких термин, фестунг, он обозначал пункт, который обороняется и зачастую в полной изоляции . если говорить о крепостях, то у немцев была такая крепость в Южном секторе советско-германского фронта Славянск, которого, собственно, его удержанием они сузили горловину вот этого вот Барвенковского выступа ,в котором выступали наши войска и в итоге вот эта вот узкая горловина была перерезана в мае 42-го года и эта политика, она продолжалась по всему фронту. Я уже здесь, на «Эхо Москвы» как-то рассказывал, что такой термин «Угловые столбы» у немцев.

В.ДЫМАРСКИЙ – Вопрос об этом тоже сейчас пришел.

А.ИСАЕВ – Да, были пункты, которые немцы удерживали в основаниях выступах любой ценой, за счет этого сужали горловину прорыва и в последствии когда наступила весна и лето начали очень активно срезать вот эти вклинения в свою оборону.

В.ДЫМАРСКИЙ – Я нашел тот вопрос, о котором вам говорил. Как вы считаете, Алексей спрашивает вас, почему не было организованно взаимодействие между войсками 33-й армии Кавалерийского корпуса Белого и четвертого парашютного десантного корпуса под Вязьмой?

А.ИСАЕВ – Ну, строго говоря, оно все же было организованно, как бывало десантников выбрасывали в помощь Белову, Ефремову, а Ефремова направили, фактически…

В.ДЫМАРСКИЙ – Здесь надо объяснить нашим ситуацию.

А.ИСАЕВ – Суть была в чем: Жуков задумал захватить город Вязем, действительно, если бы удалось захватить этот пункт, то перерезается важнейшая железная дорога, как ее тогда называли Гжакс- Смоленск по занятым немцами пунктам и все – снабжение группы армии «Центр» начинает сыпаться как карточный домик. И туда отправили сначала Белова налегке, а потом в разрыв фронта туда отправили Ефремова. Если Белов отправился кавалерийской частью, достаточно быстрым темпом, то Ефремов отправился туда пешком. Естественно, к тому моменту, когда они подошли к Вязьме, Вязьма уже ощетинилась во все стороны обороны и взять ее не смогли.

В.ДЫМАРСКИЙ – Потом десантная операция.

А.ИСАЕВ – Да, потом в помощь выбросили десантников, но все равно сил для того что бы штурмовать Вязьму, которую с одной стороны танковая дивизия обороняет, с другой стороны танковая дивизия – это в общем было бесперспективным занятием. А я, думал, вопрос относится к тому что, из-за некоего несогласования между Ефремовым и Беловым как раз примерно в эти дни, 70 лет назад, немцы под Вязьмой окружили вот из этой группы Белого и Ефремого одну из стрелковых дивизий. Потому что Белов постоянно смещал направление удара на Запад, он стремился обойти – все же должен же быть какой-то край у немецкой обороны под Вязьмой. И вот он каждый раз смещал острие своего удара на Запад, естественно сам, основной массой своих войск вмещаясь и растягивая ниточку, которая держалась с Ефремовым. Естественно, немцы этим воспользовались и обернулось это окружением одной из стрелковых дивизий, которую там деблокировали, которая понесла большие потери - ее командира, вывезли в тыл, что бы, так сказать, судить и расстрелять. Его, конечно, судили, но не расстреляли, он там бригадой в Сталинграде командовал.

В.ДЫМАРСКИЙ – Сергей спрашивает: «Скажите, пожалуйста, а заградотряды в наступлении использовались? Насколько активно?».

А.ИСАЕВ – В то время все же заградотряды – это на уровне энтузиазма, летом 41-года и более упорядочено после приказа 227, то есть июль, август и далее до 42 года. А в наступлении, естественно, был отряд НКВД, которые занимались тылом, понятно, что они там возвращали дезертиров и прочее, но именно как организованные сила, такие вот как организованной силы, этих вот заградотрядов их уже не было они были вещью совершенно не нужной в тех конкретных условиях, что не мешало НКВД действительно искать тех кто дезертирует, возвращать в войска и прочее, прочее.

В.ДЫМАРСКИЙ – Так, Вяземско - десантную операцию мы уже оценили.

А.ИСАЕВ – Да, тут опять же бедность страны, в которой мало транспортных самолетов и мы были вынуждены десантников этих бросать в час по чайной ложке. Высадка проходила очень медленно, она ни в коей мере не сравнима, например, с десантной операцией союзников, которые могли позволить себе по 300, по 400 самолетов сразу вводить в действие и выбрасывать сразу крупную группировку. А мы вводили десантников в час по чайной ложке и естественно немцы успевали как-то на это отреагировать, и десантники выбрасывались, разбрасывались на большой площади. Поэтому вот эти десанты они, конечно, это не тот страх и ужас, который был в 43 году при форсирование Днепра, конечно, не так все было плохо, но тем не менее опыт был скорей отрицательный, чем положительный и опять же, говорящий о том, что советские воздушно-десантные войска, конечно десантные, но не совсем воздушные.

В.ДЫМАРСКИЙ – Ну вот, я вас слушаю уже первую половину, половину второй половины и в общем то вы довольно объективны и много говорить о всех тех недостатках, которые были тогда. Опять возникает первый вопрос – При всем том, что при всей совокупности тех факторов, которые вы нам сегодня рассказали и если послушать, так сказать, других командиров высшего звена советской Красной армии, все-таки у меня складывается впечатление, что немножко авантюрный было решение о наступлении.

А.ИСАЕВ – Оно действительно отдавало авантюрой, мы сейчас это понимаем, но тем не менее надо было что-то делать и надо было делать что-то активно, попытаться ударить по слабым местам немцев. Опять же, чем объясняется решение Шапошника? Шапошник, в общем, он не идиот. Он, естественно, обладал всеми этими, ужасающими, на самом деле, сводками главного артиллерийского управления о состоянии с боеприпасами, но немцы стянули главную группировку с перенаступлением на Москву в центр. То есть группа армии «Центр» была самая жирная, самая сильная. А фланги они растянули, собственно там были достигнуты первые успехи в ноябре еще 41-го года. Да, тихо и на Ростов. И считалось, что если мы не будет сосредотачиваться на группе армии «Центр», которая все же остается самой сильной у немцев, а попытаемся на флангах доиться результата, то эта вот, условно говоря, периферийная стратегия принесет нам некий успех. Но в отсутствии танковых армий и проблемы с боеприпасами она успеха не принесла, хотя первоначальные удары как правило были весьма впечатляющими. И опять же Барвенковский выступ – это кишка вытянута довольно глубоко к Днепру, то есть вклинили немцы немецкую оборону очень глубоко. Если бы на тот момент в Красной армии было два, три танковых корпуса, которые ввели бы в этот прорыв, то вообщем то немцам пришлось бы кисло, конечно, это может быть и не второй Сталинград, но, тем не менее, это привело бы к стремительному отступлению групп армии «Юг». Если бы были средства, для того что бы осуществить вот такой вот глубокий прорыв. А были только кавалерии и танковые бригады.

В.ДЫМАРСКИЙ – Ну вы в каком-то смысле так сказать предупредили мой вопрос. Я как раз хотел спросить- по мимо Западного фронта, главного направления, что происходило на других фронтах и на флангах?

А.ИСАЕВ – Да, пытались наступать с разными задачами на Севере, да, деблокирование Ленинграда – это, собственно, злосчастная вторая ударная, опять же пытались обойти немецкую оборону через слабый участок, форсировать волхвов и глубоким охватом в обход всех созданных немцами вот этих плотных укреплений на короткой дороге в Ленинград дойти до блокированного города. Северо-западный фронт пытался прорывом через Старую Русу нанести такой глубокий удар в тыл группы армии «Север», что бы она сама убежала от Ленинграда, но там получился.. Немцы, во-первых , упорно оборонили Старую Русу.

В.ДЫМАРСКИЙ – Мерицков был командующим, да?

А.ИСАЕВ – Нет, Мерицков - это вот как раз под Ленинградом.

В.ДЫМАРСКИЙ – А, Северо-Западное.

А.ИСАЕВ - Да, Северо-Западный фронт – Курочкин. Но это не самый наш знаменитый военачальник, у него был сильный начштабом. У него был начштабом Ватутин, поэтому, собственно, главным двигателем всех этих попыток устроить группе армии "Север" тотальный коллапс было именно на Ватутине. Надо сказать, что вот этих вот идей – ударить прям к Балтике и группа армии "Север", что бы она, так сказать, умерла в корчах, это даже пытались в начале 43 года. Была такая операция – "Полярная звезда", когда планировали выкинуть десантников такой цепочкой и проложить путь для первой танковой армии Котикова, но там в этот момент случился Харьков, в марте 43 года, и вот эту всю идею похоронили. Но тем не менее эта вот вся идея сокрушить сразу всю группу армии "Север" она была, можно сказать, такой идеей - фикс у нас, но в итоге даже в 44 году ее не пытались повторять. Там все очень тяжелая местность и немцы сами признавались, что с танками там делать не чего, танковыми соединениями масштаба дивизии на наши деньги корпуса или танковая армия. Поэтому все эти попытки, да, это вот, так сказать, были, немного розовые очки, но тем не менее пытались решить эти амбициозные задачи и каких-то объективных успехов достигали.

В.ДЫМАРСКИЙ – А с Юга?

А.ИСАЕВ – А на Юге была вот Барвенковско-Лозовская операция, когда из под Сталинграда прибывает свежая, с иголочки, армия, людьми укомплектована полностью. наносить удар под Харьковом и за счет кавалерии пытается прорваться к Днепру и в тыл немецким войскам в самом юном секторе, примыкающем к морю. Но именно из-за того, что шли к этому морю малочисленные отряды кавалерии и танков, немцы сумели отбиться, удержаться, Харьков удержали, и следующий раунд баталий был уже в мае 42 года. А в Крыму, в Крыму произошло, то что, во-первых сделали ход конем - захватили Феодосию, захватили Керченский полуостров, но потом не сумели задержать порт. Феодосию немы отбили и дальнейшие события развивались вокруг того, что Крымский фронт плохо снабжался, потому что надо было ввозить все, от Керчи через Керчинский полуостров по достаточно слабой, а весной уже раскисшей, дорожной сети. Но чем все закончиться мы так же знаем – май и разгром Крымского фронта. Но тем не менее в марте 42 года Крым был единственным местом, куда немцы прислали свежую танковую дивизию, которая только что сформирована. Ее первое место, куда послали – это Крым, потому что они понимали, что перед летней компанией надо с Крымом что-то делать.

В.ДЫМАРСКИЙ – Разъясните, пожалуйста, Саше, который нас спрашивает, видимо услышав сегодня и не один раз про кавалерию. А как вообще-то действовала во время такой войны кавалерия? "Грубо говоря – спрашивает Саша – как мотопехота?".

А.ИСАЕВ – Да, она действовала как мотопехота, как мотопехота ездит на грузовиках, но если высаживается и идет в бой пешим порядком, то считается, что действовала кавалерия. Случаи атак в конном строю они, можно сказать и можно посчитать по пальцам, они, например, под Сталинградом в ноябре 42 года рубили румын, отступающих, но это в общем то исключительный случай. Но это очень редко происходило и в принципе лошади, так же как и автомашине в мотопехоте использовались не для того, что бы ездить на поле боя. Я даже секрет открою, БТРы немецкие они не предназначались для того, что бы ездить по полю бою, они должны были преодолеть заградительный огонь и дальше высадить людей, а сами где-нибудь заныкаться, чтоб не вылезать на поле боя, где их неизбежно, там не заляжешь. Есть много фотографий, где мотоциклисты точно так же действовали – оставляли мотоциклы в тылу и спешивались и ходили в атаку как обычная пехота. Тут задача именно маневр…

В.ДЫМАРСКИЙ – Быстрое передвижение из одной точки в другую.

А.ИСАЕВ – Да, кавалерия, она была медленнее мотопехоты, но тем не менее она ..

В.ДЫМАРСКИЙ – Но проходимость больше.

А – Да, проходимость больше, она могла глубже уходить, поэтому в последствии в44-м году у нас кавалерию использовали для того, что бы прорваться как можно дальше и образовать внешний фронт окружения. Потому что она может идти дольше и меньше зависеть от горючего. Но в 42 году нужна была и ударная сила, что бы подойти к какому-нибудь городу, обладать достаточным количеством, как тогда выражались, активных штыков, что его взять. и достаточным количеством, опять же, артиллерии, что бы подавить систему обороны. А когда бригада тысяча триста человек, кавалерийская дивизия тысяч пять, то это в общем ни в какое сравнение с танковой армией, которая сорок тысяч человек это не шло.

В.ДЫМАРСКИЙ – У немцев не было кавалерии.

А.ИСАЕВ – Была.

В.ДЫМАРСКИЙ – была, да?

А.ИСАЕВ – Да, была и как раз таки они многим…

В.ДЫМАРСКИЙ – И на восточном фронте была?

А.ИСАЕВ – На Восточном фронте у них была в самом начале кавалерийская дивизия, они потом переформировали в танковую, но так в частном порядке они ее сначала на энтузиазме, а потом уже вполне в серьез формировали кавалерийские части. А так – очень много танковых командиров немецких и наших было из кавалеристов.

В.ДЫМАРСКИЙ – Питание лошади, наверное, стоит дешевле, чем горючее.

А.ИСАЕВ – Нет, тут все же быстрота передвижения, все же на грузовике можно увезти больше, потому что ну сколько увезет лошадь и сколько увезет грузовик в три – пять тонн? немецкие, так называемые, чемоданы танковых групп там были грузовики по пять тонн грузоподъемностью. Понятно, что они могли и тяжелые снаряды возить, то что для лошади просто анриал.

В.ДЫМАРСКИЙ – Так, этот вопрос мы оставим под конец. Здесь, ну такой, людям все интересно знать там напомню где, но я помню смысл, как организовывалось питание и так далее, подвоз, как эти все задачи решались?

А.ИСАЕВ – ну так и решались, ну как? Автомашины и лошади, то есть…

В.ДЫМАРСКИЙ – А, там было – Питались ли нормально и не в впроголодь ли?

А.ИСАЕВ – В впроголодь, то есть были серьезные проблемы со снабжением.

В.ДЫМАРСКИЙ – Даже действующие армии, да?

А.ИСАЕВ – Да, да, действующие армии, например, вторая ударная армия. Опять же – на чем строилась стратегия немцев: не позволять удерживать крупные магистрали. если нет магистралей, то начинаются всякие тропинки, тропы Хошимина, по которым, естественно, доставлялись только в малом количестве предметы снабжения. Доходило до того, что сухари возила авиация, потому что, опять же, когда раскисала дорога и это происходило не только в 42-м, это и в 43-м при образовании Курского выступа , весна, в 43-м раскисло все и возили все на Аэропланах.

В.ДЫМАРСКИЙ – Но раскисает там все, начиная со второй половины марта.

А.ИСАЕВ – Да, да, то есть…

В.ДЫМАРСКИЙ – Январь, февраль еще…

А.ИСАЕВ – Да, января - февраль было еще хорошо, но опять же советские войска под Москвой снабжались хорошо, потому, что крупные центр, железнодорожный узел, автомобильные узел. А на периферии, особенно под Ленинградом – Волковский фронт, вот так было особенно тяжело. А так, естественно, армия жила не на усиленном питании.

В.ДЫМАРСКИЙ – Еще один вопрос. У нас, к сожалению, там минута где-то примерно. Но я просто хотел закончить – Изучается ли опытность наступления 42 года современными военными экспертами? – спрашивает нас женщина, Тамара Владимировна. А я бы, может быть даже обобщил этот вопрос более широко – Вообще опыт военный до сих пор изучается чисто военный, чисто тактико-стратегические действия?

А.ИСАЕВ – Ну тут все, наверное, вопрос к военным, но…

В.ДЫМАРСКИЙ – Да, безусловно.

А.ИСАЕВ – Я отвечу так: что, к сожалению…

В.ДЫМАРСКИЙ – Или это потеряло тактический интерес.

А.ИСАЕВ – Нет, тактический интерес то это не потеряло.

В.ДЫМАРСКИЙ – Практически, я имею ввиду. Исторически я понимаю.

А.ИСАЕВ – Практически, потому что опыт он, на самом деле, универсален и поэтому и Наполеоновскую эпоху военным имеет смысл изучать. Но так, по-моему, это все было свернуто при Леониде Ильиче. То есть после войны это активно очень изучалось, а потом это все сошло на нет и сейчас это, в общем-то, переросло эти вот споры кто был больше дурак, что в общем они не имеют такой конструктивной подоплеки. Но, тем не менее, да, работы выходят, некое изучение ведется, но все равно самый большой скачек и пока, кстати, он не превзойден, это был в Хрущевскую эпоху.

В.ДЫМАРСКИЙ – Спасибо большое, это был… И на последок я только отвечу Алексею из Екатеринбурга. он спрашивает про повтор передачи про Холокост. Это не повтор, это была запись, а сама передача выйдет, кажется, через неделю, тогда и программа "Цена победы" вновь встретиться с вами.

Полная версия: http://www.echo.msk.ru/programs/victory/859900-echo/


Эхо Москвы :: / Передачи / Цена Победы / Суббота, 25.02.2012: Павел Полян

Эхо Москвы / Передачи / Цена Победы / Суббота, 25.02.2012: Павел Полян

http://www.echo.msk.ru/programs/victory/861231-echo
Дата : | 25.02.2012 20:10
Тема : | Новое о Холокосте
Передача : | Цена Победы
Ведущие : | Виталий Дымарский
Гости : | Павел Полян историк

В.ДЫМАРСКИЙ - Здравствуйте, это программа «Цена победы» и я ее ведущий Виталий Дымарский. И приветствую нашу аудиторию, аудиторию радиостанции «Эхо Москвы», телеканала RTVI и тех, кто в данный момент, минуту смотрит Сетевизор. Сегодня у нас в гостях историк Павел Полян. Здравствуйте, Павел.

П.ПОЛЯН – Добрый день.

В.ДЫМАРСКИЙ – Ну телезрители видят, может быть сетезрители тоже видят большое количество книг, которое лежит между нами, я имею ввиду, между мной – ведущим и нашим гостем. Это все книги в ту тему, на которую мы сегодня будем говорить. Тема, сколько лет уже после войны прошло, очень больная тема и очень дискутируемая, люди вообще до сих пор ни как не могут успокоится и прийти к каким-то единым, если не оценкам, то к трактовкам, что ли как себя вести вот с тем ужасом, который произошел во время войны. Я имею ввиду Холокост, безусловно, и наша сегодняшняя тема это, так мы ее сформулировали, Свитки из пепла, новое о Холокосте. Ну и эти книги, как я понимаю, Павел, да, это и есть, в какой-то степени, то новое, которое вы собираетесь, сделали по теме Холокоста. Ну, я начну, наверное, с самого примитивного вопроса, который, в общем-то, и вытекает из моего небольшого предисловия. В общем-то действительно, 70 лет после войны прошло, ну чуть-чуть меньше, что же может быть нового в этой теме, которая, казалось бы, по-моему, уже изучена и обсуждена от и до?

П.ПОЛЯН – Ну в этой теме может быть очень и очень много. Я не взял с собой две, в общем-то, объемистые книги, в подготовке которых причастен был в гораздо меньшей степени, чем в подготовке тех книг, которые здесь лежат. Я имею ввиду «Энциклопедия Холокост в СССР» и только что вышедший в Германии 7 том многотомной документальной серии, посвященной Холокосту, а именно 7 том, посвященный тому, что происходило на территории Советского Союза по состоянию там, на 22 июня 412 года. Уверяю вас, там столько нового в этих документах и не известного, и уточняющего и кое-что, временами, так сказать, существенные вещи. Это большой труд, который..

В.ДЫМАРСКИЙ – Ну можно сказать какой-нибудь пример? Новое – это что? Это чисто количественной вещью, сколько людей погибло или пострадало, вот это корректируется? Что?

П.ПОЛЯН – Нет, корректируются, уточняются, иногда переосмысливаются, иногда ,так сказать, вводятся поправки в количественные параметры. Ну, как сказать, на самом деле это ведь иллюзия, то что вы сказали, что так много об этом сказано. Ну у нас то на русском языке, собственно надо сказать, тема Холокоста перестала быть табу…

В.ДЫМАРСКИЙ – Относительно недавно.

П.ПОЛЯН – Относительно недавно, архивы тоже с некоторыми бумагами запаздывали, открылись не до конца, еще не один и не два архива с Советском Союзе бывшем еще не открыли себя, так сказать, с той степенью, что бы можно было быть уверенными «Да это мы знаем, это мы прошли». А как только, так сказать, копнешь, так, так сказать, иногда натыкаешься на такие потрясающие документы, вот, как скажем, рукопись Градовского, Залмана Градовского «В сердцевине Ада».

В.ДЫМАРСКИЙ – С вами мы говорили уже на эту тему.

П.ПОЛЯН – Да, да.

В.ДЫМАРСКИЙ – Давайте я покажу, «Сердцевина Ада».

П.ПОЛЯН – А это лежит в музее военно-медицинском в Питере. Около Витебского вокзала. Сейчас, кажется, сами оригиналы этих документов в экспозиции раньше они не были в экспозиции. Как-то их хотели привлечь к Нюрнбергскому трибуналу, не привлекли, так они и лежали в разных местах, пока там не осели, в общем-то, мертвым грузом, на много-много десятилетий. Так что сказать, что все это, в общем-то, хорошо известно….

В.ДЫМАРСКИЙ – А почему так? Извините, я вас перебью, просто по некоторым фактам, вот почему, почему надо сказать, что в Нюрнбергский процесс не были эти документы использованы, во время процесса? Кто, кто отказал?

П.ПОЛЯН – Этого я не знаю. Я только знаю, что в том альбоме, который готовился с Советской стороны, с Советской части юридической делегации, в том альбоме, который готовился, эти документы были представлены, в архиве, в фонде 7445, если не ошибаюсь. Можно видеть, как бы сказать, эту же самую фляжку и эти же самые на идише исписанные листочки, надо сказать, фотографии можно видеть. Но они не были представлены, как документы советской стороной, в качестве документа обвинения, не были. Вот эта фотография, собственно из этого альбома и взята, поскольку она наиболее аутентична, это фотография сделана в 45 году, а не в 90-е, двухтысячные, как можно было бы сделать сейчас. Так что это совершенно, как бы сказать, просто так много об этом говориться и, как бы сказать, чаше всего поверхностно, что кажется, что это все изъезженная тема. Вот я, на пример, занимаюсь этой темой тоже уже не первое десятилетие, сравнительно узнал вот о дневнике Тамары Лазерсон и о тех остатках рукописей ее брата.

В.ДЫМАРСКИЙ – Ну это, по-моему, целая серия вот этих книжек. Потому что у меня есть даже пару этих книг.

П.ПОЛЯН – Здорово, если у вас есть пара, у меня только одна, хотя я составитель этой серии.

В.ДЫМАРСКИЙ – Одна?

П.ПОЛЯН – Да. Это она и есть.

В.ДЫМАРСКИЙ – Да? Потому что я помню что, по моему, это вы мне дарили.

П.ПОЛЯН – Да? Может быть. Да, это серия, которую российско-еврейский конгресс, как ее генеральный спонсор и как ее, как бы ,организация, которая стоит за этой серией, так сказать, вместе со мной, как с составителем этой серии. Основали в пролом году, в прошлом году смогла выйти только эта книга.

В.ДЫМАРСКИЙ – Но будет продолжение?

П.ПОЛЯН – Я думаю, я очень надеюсь на это. Как бы как всегда есть трудности, но трудности, я надеюсь, преодолимые.

В.ДЫМАРСКИЙ – То есть это некие такие документальные свидетельства?

П.ПОЛЯН – Да, это в прицепи, ну, я бы очень хотел избежать этого сравнения, этого выражения, это нечто аналогичное, я не хочу сказать Кауновская Анна Франк. Да, это тоже девочка 13 лет, которая пережила не Амстердамское затворничество, а Кауновское гетто со всеми вытекающими от сюда и иными последствиями. Спаслась чудом, благодаря помощи литовских крестьян, которым доверилась и которые ее не подвели. И она жива еще, кстати, она живет в Хайфе, ей восемьдесят три, наверное, четыре уже года. И вот это ее тогда написанный дневник чудом сохранившийся, брат ее выкопал из того места в саду, где он закопал. И его записки пропали, и ее записки частично пропали, но за несколько лет, начиная, кажется, с 42 года ее записи сохранились и это замечательная книжка, которая на самом деле, в общем-то, выходила только по-литовски и, по-моему, или на идиш или на иврите. То есть, ее нет по-английски, то есть язык, на котором это должно было бы быть. Может быть я ошибаюсь, хотя этот документ был на выставке в Кауновском гетто, которая была в музее Холокоста 99 году. Не знаю, я не помню, чтоб там было специальное английское издание. Можно считать, что в таком вот главном языке, на агглийском языке существует большая часть литературы о Холокосте. Вот. Я не уверен, что это существует по-английски. Этого нет по-немецки, но это появилось по-русски, причем появилось по-русски, как мне кажется, вот в том нашем, я надеюсь, продолжающемся серийном обрамлении, включающем в себя достаточно объемную квалифицированную статью, комментарий. Может быть, будем делать такие специальные приготовленные хроники и так дальше.

В.ДЫМАРСКИЙ – Павел, у меня в связи с этим вот какой вопрос. Ну вот смотрите, Залман Градовский, первую книгу которого мы показали, вот это вот дневник из Кауновского гетто, что очень еще, сохранились до сих пор существую вот такие вот свидетельства, чисто личные, видимо скорей всего это дневники, которые не опубликованы? Которые свидетельствуют о жизни, о быте или в Кауновском гетто или в других гетто, или еще что-то, Варшавском гетто.

П.ПОЛЯН – Мне очень трудно , как бы, на этот вопрос ответить глобально.

В.ДЫМАРСКИЙ – Я вам скажу, знаете, почему такой вопрос? Вот вы говорите, что вы хотите продолжить эту серию.

П.ПОЛЯН – Да.

В.ДЫМАРСКИЙ – Ну надо же иметь материал, что бы продолжать эту серию.

П.ПОЛЯН – Ну вот смотрите что планируется в этой серии. Следующая книга, которая должна выйти в этой серии - это центральная, наверное, во всей этой серии книга. Это книга, в которую войдут записки не только Залмана Градовского, но и еще 5 членов еврейской зоны, которые до нас дошли. Туда же, кстати, войдет текст, совсем не давно, 27 января опубликованный в Московских новостях в первые по-русски, ну, в общем-то, это существовало только на идише и на иврите. Текст такого Аврама Левите, то интересный очень текст, был написан в 45 году непосредственно в Аушвице. Еврейские узники решили объединить свои таланты и опубликовать литературный альманах в Аушвице, вот такая мысль у них возникла. Вот этот левите написал к этому альманаху предисловие.

В.ДЫМАРСКИЙ – Альманах сохранился?

П.ПОЛЯН – Альманах не сохранился.

В.ДЫМАРСКИЙ – Не сохранился?

П.ПОЛЯН – Авторы этого альманаха, уверяю вас, тоже не сохранились, только некоторые из них. Вот Левите сохранился и он предал, когда оказался в лагере для перемещенных лиц в Штутгарте вот свои записки с некоторым пояснением, так сказать, что это такое. Он передал американскому военному раввину и тот передал дальше, уже в Институт изучения еврейского языка и в 46 году на идише это вышло в записках и все, с той поры практически этот документ лежал в Туне, но тоже не совсем так. Мы узнали его, замечательный, интересный дневник, документ, который говорит в обще о том, что даже в таком месте, в таком доме творчества, как Аушвиц-Биркенау, вот эта страсть, вот это желание, это ,как сказать, желание объединить свои усилия, создать что-то для читателей, для…, ну в общем создать книгу. Художественная книга, так сказать, существовала, и то что пишет этот Левите об этом, как он рассуждает в обще об этом, о том, как это может дойти не дойти, нужно ли это кому не нужно. Это все трагические документы. Вы понимаете, Холокост, это ведь не только измерение исторической правды, сколько погибло, как, где, каким способом, какая технология, кто что при это испытывал. Это ведь, как бы сказать, это одно из величайших злодеяний мировой истории, у которой есть свои исторические пласты, свои художественные пласты – сколько создано. И это не претендует на то, что бы быть документом, но сколько создано на это тему разных произведений, как по-разному смотрят на это художественные личности. Все-таки эта трагедия не уникальная, но такого масштаба, что не потрясать это не может и люди ищут в себе, вернее, люди находят в этой теме источники для вдохновения, так сказать, и как-то реагирование на это. Это ведь не только историческое событие, которое можно оспаривать или не оспаривать, это катастрофа в таком, большими буквами, так сказать, не только вот буквы К, во всех буквах этого слова.

В.ДЫМАРСКИЙ – Я записываю одну вашу фразу, чтоб к ней вернутся. МЫ попозже к ней вернемся, когда будет у нас более общий разговор. За этим стоит очень много и споров, и рассуждений, но м вернемся к этом обсуждению.

П.ПОЛЯН - Конечно.

В.ДЫМАРСКИЙ - Ну вот по поводу, все же, документальных, разного рода, свидетельств. Ну вот еще одна книга, я просто ее покажу тогда тоже, «Воспоминания евреев-красноармейцев». Это тоже, это, здесь автор Котляр.

П.ПОЛЯН – Мне очень жаль, что этот автор в прошлом году, 6 октября, умер. Потрясающей такой ясности ума человек.

В.ДЫМАРСКИЙ – Вы тут как соавтор есть.

П.ПОЛЯН – Ну там просто большое послесловие с полкниги мое есть, где я просто все что можно было бы к этой теме, евреи военнопленные, можно было собрать. Это отдельное исследование, которое тоже туда вошло, хотя, в прицепи, это книжка Леонида Котляра, это замечательные воспоминания человека, которому посчастливилось уцелеть в статусе двойном подлежащем уничтожения, как советский военнопленный и как еврей. Ну среди всех военнопленных, которые были у немцев, как мы знаем, у советских военнопленных был статус на столько низкий, что как бы среди них, их смертность мало чем уступала смертности еврейской. Ну как немцы обходились с евреями тоже мы хорошо знаем. Так вот, во-первых, мне кажется, важно подчеркнуть, что этот контингент советский военнослужащий и красноармейцы еврейской национальности, в общем, это тот первый контингент, который стал жертвой Холокоста первыми. 22 июня 41 года начались систематические истребления евреев.

В.ДЫМАРСКИЙ – Подождите-ка, Павел, здесь вот я хочу ясности. Вот 22 июня 41-го года, начинается война и что? Выборочная стрельба, выборочные расстрелы именно евреев-красноармейцев, именно евреев?

П.ПОЛЯН – Нет, поясню. Совершенно правильные вопрос, тем более, так сказать, то что я скажу не является, так сказать, суждением с которым можно полемизировать и не нужно. Дело в том, что все войска, которые наступали 22 июня, все были за несколько дней до этого проинструктированы в плане что такое приказ о комиссарах. Приказ о комиссарах – это приказ по Вермахту, как обходится с политическими работниками Красной армии и там слово евреи не обозначено, в этой конечной форме этого приказа. Там как бы нет евреев, но если вы вспомните о том, какая была перед этими приказами, вообще о том, какая была пропагандистская подготовка, что такое комиссары, что такое евреи, что такое прочее, то в сознании, так сказать, ну не знаю – большинства или меньшинства, но очень многих немецких командиров, от воли которых зависело расстрелять этого человека или нет такое право было дано. Это была война без правил с немецкой стороны. Так вот, в их сознании евреи от комиссаров не отличались и то что среди фамилий, которые мы встречаем, а наши архивные знания это позволяет, мы знаем много фамилий тех кого расстреляли уже 22 июня как комиссаров – там много еврейских фамилий. Да, серьезно, там было много евреев, сколько – мы к сожалению не знаем, такая статистика еще не разыскана, может еще будет разыскана, потому что все-таки такую статистику Красная армия собирала. Когда откроются архивы ГлавПУРа, то может быть мы это узнаем, но во всяком случае это же не важно. Важно, что в сознании людей, кто это делал, расстреливал, так сказать, уничтожал на месте, на поле боя, было что-то очень близкое, слитное и неотрывное друг от друга. И даже если не считать приказ о комиссарах, приказом антисемитским и несущим смерть именно для евреев. Ну хорошо, 17 июня вышел специальный приказ, боевой приказ номер 8.

В.ДЫМАРСКИЙ – Июля.

П.ПОЛЯН – Июля, да.

В.ДЫМАРСКИЙ – Ну понятно, 3 недели.

П.ПОЛЯН – Три недели, да. Где это было черным по белому сказано, это был приказ уже не по Вермахту, а РСХА, по тайной полиции, это были уже профи, с точки зрения уничтожения евреев, к этому призывались. Но не важно, во всяком случае, именно с них началось систематическое истребление евреев и именно на территории Советского Союза. И по этому есть основания, полемически может быть, утверждать, что этот, тот контингент, с которого, в общем-то, начался Холокост. И то что..

В.ДЫМАРСКИЙ – Ну, подождите-ка, а Польша?

П.ПОЛЯН – Вот тут как раз все начинается, действительно.… Вот что считать Холокостом? Считать ли Холокостом погромную ночь, хрустальную ночь 9 ноября? Многие так считают и по этому, когда вы возьмете какой-нибудь самый универсальный каталог или индикатор книги о Холокосте, там первая дата 33 год, вообще, так сказать, приход к власти немцев. Могли бы уже 32 написать, поскольку они пришли в 32 к власти. Решение вопроса решалась на географическом факторе, как избавление от евреев Германии, так сказать, куда-нибудь их сослать, на остров Мадагаскар или в Люблинский резерват, или еще куда-то. Вот был опубликован документ в свое время, смысл которого заключался в том, что советской стороне немецкой стороной, скорей всего это был Эйхман, но отвечал за этот участок работы. Предлагалось принять всех тех евреев, которые к этому моменты (а документ от января или от начала февраля 42 года), когда, так сказать, была любовь между Гитлером и Сталиным – «Возьмите у нас наших евреев. У вас есть Биробиджан, у вас есть Украина, возьмите, нам не нужно». Сталин не взял, вернее этот документ был отправлен в архив. Это письмо Чекмкнева к Молотову, Чекменев был руководителем переселенческой организации. По этому как бы долгое время, так сказать, решение еврейского вопроса искалось не в плане их физического уничтожения, а в плане их географического удаления, куда по дальше, чтоб глаза не видели. Мадагаскар – хорошо и так дальше. По этому как бы именно то что происходило с евреями в Польше ,а это действительно, так сказать, страшные случаи сожжения в синагогах и полного произвола. В свое время в Польше между 31 сентября 39-го и 41 года, в этом интервале там были жертвы десятки, сотни, тысячи, может быть даже десятки тысяч и дело не в том, что это было на фоне тех бушующих миллионов, а в том, что это носило какой-то, как бы это сказать… Вот окончательное решение еврейского вопроса в плане уничтожения евреев еще не было принято, это было какое-то, если угодно, проявление не государственного быть может, как бы это не было такой компанией сплошной, какой это стало после 22-го июня, когда это решение было приятно достаточно четко и исполнялось достаточно неукоснительно.

В.ДЫМАРСКИЙ – и не только на территории Советского Союза.

П.ПОЛЯН – и не только на территории, это уже было решение для всего европейского еврейства.

В.ДЫМАРСКИЙ – Но все-таки нельзя же приказ, тот о котором вы говорите, в частности об уничтожение комиссаров, приказ о комиссарах, это же не может рассматривать как сигнал начала Холокоста. Вот это вот окончательное решение еврейского вопроса после 22 июня, это с какой даты примерно это начинается, после чего, что было толчком?

П.ПОЛЯН – 22 июня. Дело в том, что если мы возьмем действия не только по отношению к красноармейцем, а то что происходило с гражданскими лицами, евреями. Уже с 23 июня в Кретинге прошли массовые убийства евреев. Там было удобно, там нужно было переправиться через Неман и все, и, пожалуйста, можете работать, господа убийцы и палачи. И поэтому это произошло так рано, мы знаем, как только так сразу, в том же самом Каунасе в первый же день и то что это делалось сразу же сначала не немецкими руками, а руками лаборантов, их приспешников, самодеятельных на первый взгляд сил, которые не являются немецкими по своему статусу, являются латышскими, литовскими, эстонскими, украинскими. Это же не меняет ни чему, сейчас много документов, которые эту маску…

В.ДЫМАРСКИЙ – Павел, я вас здесь вынужден прервать. Мы через несколько минут продолжим нашу программу.

В.ДЫМАРСКИЙ – Еще раз приветствую нашу аудиторию, тех, кто слушает радио, смотрит телевизор или Сетевизор. Это программа «Цена победы» и я, ее ведущий Виталий Дымарский, сегодня у нас в гостях историк Павел Полян, еще раз вас приветствую, Павел. И тема у нас сегодня такое новое о Холокосте, вот мы о таких документальных, что ли, свидетельствах, о которых Павел говорил в самом начале нашей программы, переходим к таким более обобщающим, что ли, выводам по поводу всей этой истории. Я все-таки вот, у меня, честно вам скажу, у меня есть сомнения вот по поводу того, что нам сказали перед перерывом. Я напомню, Павел сказал, что Холокост, как явление, вы считаете, он начался 22 июня 41 года, правильно?

П.ПОЛЯН – Ну это некая, может не общепринятая интерпретация, то есть я понимаю Холокост, как систематическое уничтожение евреев, провозглашенное и осуществленное Германией как государством. И с этой точки зрения не важно кто были палачами, сами военнослужащие немцы или приспешники, но именно с этого момента это началось всерьез, по-настоящему.

В.ДЫМАРСКИЙ - Вот здесь вот у меня и возникают сомнения, что…. То есть предыдущие два года это все было не серьезно?

П.ПОЛЯН – Предыдущие два года концентрировались примерно на том уровне, на котором был потолок репрессивных мер того же скажем Сталина, совета депортации. Были созданы…

В.ДЫМАРСКИЙ – Скорей не убивать, а выгонять, да?

П.ПОЛЯН – Выгонять, да, причем по определенному плану, как бы из ставших немецкими польских земель, там не должно было быть ни евреев, ни даже поляков. Этих людей потихонечку, с разной скоростью выселяли, и в этом была суть немецкой политике, если при этом тот или иной еврей или десяток евреев погибнут в силу чего-то там никто…

В.ДЫМАРСКИЙ – Плакать не будет.

П.ПОЛЯН – Никто не плакал, да, но это не было как бы целью этой политики. Целью политики - освободить от евреев то или иное пространство.

В.ДЫМАРСКИЙ – хорошо, но были же еще и другие пространства, ну может быть там меньше было евреев, чем в Польше, но тем не менее, там Чехия или на Западе Франция, или там другие оккупированные страны, ну вот мы в начале даже начали говорить об Анне Франк, Голландия. Там то судьба евреев была не завидной тоже.

П.ПОЛЯН – Так, понимаете, как бы это не значит, что не формировались гетто и не образовывались какие-то другие очаги концентрации еврейского населения для того, что бы было удобно. Ну все-таки для евреев было специально задумано система гетто, и в концентрационные лагеря попадали…

В.ДЫМАРСКИЙ – Я знаю, что из Франции, из Франции вывозили.

П.ПОЛЯН – Да, но это было, собственно, то что вы имеете ввиду, то есть депортация французских евреев куда-то, это депортация уже там в Аушвица, это все-таки сильно после 41 года, сильно после 41 года. А так, это просто концентрировали, арестовывали, они сидели в своих этих лагерях в Гурсе или еще где-то и ждали своей судьбы, своей участи, бежали, сопротивлялись, старались скрыть свою аутентичность. Это происходило повсюду, как так или иначе спрятаться, как семья Анны Франк, переждать это страшное время. Это не было, это вовсе не было чем-то, так сказать, милым и симпатичным, это не было гетто санаторного режима, как однажды договорились некоторые чиновники у нас. Это вовсе нет.

В.ДЫМАРСКИЙ – Это кто сказал?

П.ПОЛЯН – Ну, понимаете, когда у нас обсуждались вопросы о компенсации, в начале, середине 90-х годов, то там, как бы было сказано, что была какая-то дифференциация гетто: усиленного режима, а остальное что? Санаторного? Кому-то мы платить, а кому-то мы не платим, но это уже другая тема, немножко другая тема.

В.ДЫМАРСКИЙ – ну походу дела.

П.ПОЛЯН – Да, да. Вы понимаете, гетто- это совсем не подарок, это ужасная, чудовищная жизнь унижений и издевательств и с риском для жизни. И этот риск уже начинался, действительно, и до 22 июня 41 года, а после этого и подавно. Но в этом была политика, евреев концентрировали, но еще не убивали, систематически, я имею ввиду. А систематически это все-таки началось после 22 июня 41 года. Решение было принято, конечно, гораздо раньше, к этому времени не было уже многих сотен тысяч евреев в живых, в том числе немецких. А к моменту проведения этой конференции в январе 42 года, так что это была продуманная политика, когда уже не было этих вопросов, на них уже были даны ответы. Вот что я хотел сказать. При этом это, конечно, разные, но при этом радикализация одного и того же процесса. От антисемитизма к хрустальной ночи, от хрустальной ночи к геттоитизму еврейского населения, к концентрации их больших по своей людности гетто и так далее и тому подобное. Что бы было удобно с ними обращаться. Они при этом работали, те из них, кто обладали полезными для германии навыками работали и вполне себе эксплуатировались и это тоже являлось одной из частей той фазы отношения немцев к евреям ,которая была до начала.

В.ДЫМАРСКИЙ – А вот когда мы говорим Новое о Холокосте, это имеется ввиду, в основном российская аудитория или там постсоветская, постсоветское пространство? То есть мы меньше об этом знаем, меньше об этом знали, чем там наши соседи европейские?

П.ПОЛЯН – Да, гораздо меньше, гораздо меньше. То есть, в общем-то, книг, посвященных Холокосту на русском языке очень мало, очень мало, хотя, в общем-то, русский язык является тем языком, на котором они начались. Черная книга создавалась, писалась, но не была выпущена долгое время именно по-русски, Оренбург, Гросман создавали эту книгу на русском языке в первую очередь это были свидетельства российских евреев. И собственное после этого наступило очень продолжительное затишье, сама Черная книга вышла на русском языке где-то чуть не в 83 году, мне паять не изменяет, и не в России, между прочим, в Вильнусе. Но тогда это был Советский Союз. Что-то выходило ,что-то выходило с фигурами умолчания, вот книга Маши Рольникальте, она, дай Бог ей здоровья, она жива, живет в Питере и аналогичная судьба, как у Тамары Лазерсон, только это не Кауновское гетто, а Вильнюсское гетто и в Вильнюсском гетто была ситуация гораздо радикальнее. Притом что там чего только не было, там только не было, да и был там театр, там была библиотека, было культурное общество. Это практически столица еврейского общества – Вильнюс одна из столиц. Но сама эта жизнь в Вильнюсском гетто, если сравнить дневники Маши и Тамары, там тоже была, там градус радикализации гораздо выше. Так вот ее воспоминания выходили еще в 50-е годы, в начале 60-х годов. Это было маленькое чудо, это было предисловие Оренбурга для французского издания, потом она еще раз или два выходила, но это все отцензуровано. Это был документ, но выходило это как откорректированный, отцензурованный текст, в котором некоторые краски отсутствовали. Так вот, и все это по пальцам пересчитать. В обще эта тема была табуизирована и все что произошло потом, в середине 80-х годов, в начале 90-х годов, оформилось. Это, в общем-то, большая заслуга вот тех людей, которые создали Московский центр Холокост – Альтман Илья и так дальше, это большой энтузиазм за этим стоял и стоит. И книги, которые этот центр выпускал, библиотечка, по-моему называется, российского Холокоста или библиотека, это все очень ценные свидетельства.

В.ДЫМАРСКИЙ – ну вот смотрите, Павел. Такое, можно сказать, явление что ли в течении тех долгих лет, когда у нас о Холокосте не писали ни чего или почт не чего не было и литературы, ну назовем ее Антихолокостовской. Потом, ну начали все-таки писать, согласитесь, там мало не мало, но пишут. Но эта тема сразу же как только появилась тема, книга, извините, о Холокосте, сразу же вызвала обратную реакцию эта волна публикаций. Появились сразу публикации оспаривающие Холокост.

П.ПОЛЯН – Я бы даже так сказал – многие из них появились еще до того, чем те книги о которых мы говорим. То есть те книги, которые я сейчас вам показываю, как мне кажется, некоторое другое поколение, тех публикаций, с научным аппаратом, с какими-то важными для читателя ориентирами. Понимаете, что такое отрицательская литература? Собственно оригинальной отрицательской литературы на русском языке практически нет.

В.ДЫМАРСКИЙ – Как, столько наших патриотов, которые пишут?

П.ПОЛЯН – Не, не, не, не! Эти книги переводятся и не лениво им это переводить. И максимум что они писали и пишут – это предисловия к этим переводным книгам, где набор штампов достаточно узнаваем по всюду. Исключения сейчас появились, я об этом скажу, но в основном это перевод тех, как бы сказать, классических отрицательских трудов, это своя субкультура со свои журналом, им хотелось бы что бы их признали как историками. Более того они провоцируют своими сложными трудными вопросами исследование каких-то аспектов, ну например чисто технических: можно ли жечь столько то и столько то людей и так далее. На какие-то не лишенные, так сказать, исторического смысла уточнения идет какой-то такой негласный процесс, ну как бы знаете, у серьезной исторической науки есть такая позиция – мы их не знаем, мы их не замечаем, мы с ними не общаемся, их нет. Эту позицию, лично я, не считаю правильным разделять. Вот та книга, которую вы сейчас взяли в руки, «Отрицание, отрицание» она называется.

В.ДЫМАРСКИЙ - «Или битва под Аушвицем».

П.ПОЛЯН – «Или битва под Аушвицем».

В.ДЫМАРСКИЙ – Дебаты, я просто все название сейчас скажу: «Дебаты о демографии и геополитике Холокоста», очень интересная книга. Здесь по мимо вас есть еще в соавторах, очень неожиданная для меня, во всяком случае, фамилия и имя- это Альфред Кох.

П.ПОЛЯН – Это мы как бы со-составители, потому что среди авторов этой книги есть еще, несколько в середине между нашими текстами, есть некая хрестоматия наиболее важных публикаций по демографии Холокоста, которая нам известна, которую мы отобрали для этой публикации. Они были переведены на русский и тоже на русском впервые вышли. Там очень известные имена и Бенц, и Поль – как бы те, кто занимался этой проблематикой, они здесь тоже представлены. Это книгу мы составили, послесловие, предисловие написал Адольф Кок, я написал более пространственные аналитический раздел – один по демографии. Собственно сказать, идея, изначальная идея этого замысла заключалась в том, что бы проверить – а что такое 6 миллионов, можно ли сказать, пройдя по следам каждой из версий этой цифры, можно ли прийти к чему-то, что являлось бы более верофецированным, сколько всего мифологических дебатов вокруг этого, а что стоит за этими цифрами. И я прошелся по всем тем расчетам, которые были у кого бы то не было, как отрицательским, в том числе, так и научным и пришел к тем цыфрам, который вон там есть в конце, большая таблица, которая, так сказать, с моей точки зрения, на данный момент являются неким наиболее задокументированным результатом. Это, если мне память не изменяет, пять миллионов семьсот с чем-то тысяч человек.

В.ДЫМАРСКИЙ – Пять миллионов сто двадцать одна тысяча?

П.ПОЛЯН – Нет, нет, нет, это другое. Ну там есть как бы сводка всех, я не думаю только мне известных, всех существующих оценок и все они были критические проанализированы, в них были внесены поправки. Две в частности поправки, в том числе учет военнопленных советских.

В.ДЫМАРСКИЙ – А, вижу, вижу. Пять миллионов семьсот сорок восемь.

П.ПОЛЯН – Притом, что в обще бессмысленно говорить о какой-то цифре, надо говорить только о ножницах – от и до, в каком интервале это все находилось.

В.ДЫМАРСКИЙ – Ну понятно.

П.ПОЛЯН – Да поэтому эта цифра как раз, по моему, пять и семь есть нижний интервал.

В.ДЫМАРСКИЙ – Где-то пять и семь или пять и восемь.

П.ПОЛЯН – Вот этот интервал он как бы заложен и у меня не было пока критики на эту часть этой работы, критики или уточнений, я их пока не получал. Вот сейчас книжка вышла по-английски и совсем недавно в Академии прессы в Бостоне, вот это английское издание.

В.ДЫМАРСКИЙ – Та же книжка, да?

П.ПОЛЯН – Да, та же самая, та же самая книжка. И может быть тогда в эту полемику, в этот разговор включатся англоязычные коллеги, и тогда может быть, что-то удастся уточнить. Так вот, это одна часть этой книжки. Но когда ты начинает заниматься демографией Холокоста, ты видишь на сколько это сакральная тема в том числе для отрицателей. Они именно демографией хотели бы, так сказать, разрушить этот для них, кажущийся невыносимым,… Что в обще отрицатели Холокоста, как некое явление? Это не что иное, вот уверяю – я изучал и читал довольно много их текстов, собственно это современная ипостаси антисемитизма. Сейчас, как бы сказать, с тем, что евреи пьют христианскую кровь или используют ее для приготовления муцины, сейчас как то далеко не уедешь. То что евреи придумали себе эту вот мифологемы Холокоста и что их на самом деле…

В.ДЫМАРСКИЙ – Это распространенно, вполне.

П.ПОЛЯН – да, да, Это распространенно. В принципе, это одна из версий современных.

В.ДЫМАРСКИЙ – Знаете, что удивляет? Если вы говорите что литература приходит с Запада, ну в смысле в переводном виде, но в западных странах отрицание Холокоста это чуть ли не уголовно наказуемое преступление.

П.ПОЛЯН – Сейчас я про это тоже скажу, но хочу сказать, что это не совсем так. Первым, кто написал на эту тему что-то свое, как бы не дешевые западные тексты, более того западные отрицатели спасаются здесь, в России, от тех преследований о которых вы сейчас только что упомянули, тот же Юрген Граф, они же здесь со своими славянскими женами. По крайней мере, в то время, когда книга писалась, обитали здесь, не знаю где они сейчас, они же просто здесь буквально спасаются от судебных исков, которые их ждут немедленно, как только они пересекут границы, как уже бывало и с Ирвингом или еще с кем, в общем много людей находятся, потому что, действительно вы правы. Во многих странах это уголовнонаказуемо. Так вот, первым, кто что-то оригинальное об этом написал был Кожинов.

В.ДЫМАРСКИЙ - Вадим, да?

П.ПОЛЯН – Да, Вадим Кожинов, он, как ему кажется, поймал за руку двух исследователей Холокоста, которых он уличает в двойном счете. Потом об этом писал, заступаясь, так сказать, за Кожинова Станислав Куняев.

В.ДЫМАРСКИЙ – До того, как они занимались Холокостом их позиция по национальным вопросам, мягко скажем, были хорошо известны. Обоих.

П.ПОЛЯН – Не скажите, мне говорили мои друзья в Тбилиси, что Мондерштамов в Тбилиси привез Стасик Куняев. Во всяком случае у каждого человека есть своя эволюция.

В.ДЫМАРСКИЙ – Ну возьмем даже журнал «Современник»,я правда не знаю каком состоянии он сейчас, но я его помню.

П.ПОЛЯН – Так что такого как бы оригинального расцвета оригинальных текстов у нас не наблюдается, по существу, Куняев единственный кто пишет об этом самостоятельно и старается писать об этом в серьез, хотя аргументация которой он пользуется, она близка к той аргументации, которой пользуются его западные коллеги.

В.ДЫМАРСКИЙ – Павел, ну я выдам нашей аудитории наш предварительный разговор, который у нас с вами был. Если я ни чего не перевираю, когда мы договаривались об этой программе меня удивило то, что вы мне сказали, а именно – что вы не считаете правильным введение уголовной ответственности за отрицание Холокоста.

П.ПОЛЯН – Да.

В.ДЫМАРСКИЙ – Это достаточно актуальная тема в связи с тем вот процессами, которые во Франции идут по отношению к геноциду армян и это сразу вызывает бурю общественного обсуждения, в первую очередь в тех странах и среди диаспор, которые получается задеваются такого рода решениями.

П.ПОЛЯН – Давайте я поясню свою позицию. Хорошо, что вы упомянули армянский геноцид, это имеет отношение к этому разговору, самое непосредственное. Ну собственно даже сама терминология, которой мы сейчас пользуемся – геноцид, он была применена к тому, что сделали немцы с евреями, но она зародилась благодаря тому, что предпринимались юридические попытки осмыслить то ,что сделали турки с армянами, то что сделали турки с греками. Что-то похожее сделали немцы в одной из своих колоний с несчастным народом хереро, почти полностью его ликвидировав. Так что есть недоказанные свидетельства о том, что Гитлер прямо опирался на опыт Турции, обосновывая свою позицию к евреям, это все очень связано. Во-первых, в проблематики отрицания Холокоста есть несколько важных составляющих моментов. Теоретически можно представить человека, который на столько не в курсе истории, на столько не знает ни чего, что он может усомниться, что это было. Это действительно, представить, что это было, если не знать что это было наверняка, почти невозможно. Столько ненависти, столько, кстати сказать, технологически подкрепленной ненависти, ведь то что немцы сделали в Биркенау, эти газовые крематории – это же фабрика смерти, это хорошо работавшая фабрика смерти. И с моей точки зрения вот это одно, это некая наивность, это как крайний случай, который можно, теоретически, по крайней мере, себе представить. Второе – когда человек знает, что что-то было, но считает своим долгом в силу своих убеждений сомневаться, что евреи сами это все как бы все это сами своими руками сделали, придумали для того, что бы сорвать какие-то компенсации и так далее. Хорошо, значит, тут возникает проблема конфронтации двух фрагментальных принципов. Целый ряд государств решили этот вопрос не в пользу того, что людей надо преследовать, а в пользу того, что эти люди имеют право. И более того появился интересней прецедент в Испании, в которой был закон, дававший возможность осуждать за отрицание Холокоста, присуждать какие-то наказание, не обязательно сроки ,они в разных странах разные. Где-то можно до 5 лет получить, а где-то, да, это все индивидуально. Так вот как раз в Испании произошел обратный случай, поскольку Конституционный суд отменил соответствующее решение. С моей точки зрения важно, что это как бы индивидуально, отрицательство становится недопустимым и неприемлемым тогда ,когда оно объединяет свои усилия, когда оно поддерживается государством.

В.ДЫМАРСКИЙ – Но тогда оно не может быть уголовнонаказуемым. Государство же не может само себя наказать.

П.ПОЛЯН – Да, и с моей точки зрения эта проблема должна решаться по-другому. Я в этой книге предлагаю это. Мне кажется что должен быть создан исторический арбитраж, ведь много вопросов, в которых есть разные точки зрения, если бы был такой исторический арбитраж, как типа в Гааге, пожалуйста – готовьте иски, готовьте. Вы сомневаетесь в том, что не было Холокоста? Готовьте иски, приведите свои аргументы, и авторитетная комиссия с участием вашего представителя будет это разбирать. Потому что то что в какой-то стране принято то или иное понимание Холокоста как, отрицание Холокоста как преступление- это индивидуальная точка зрения страны. С моей точки зрения необходим народный исторический арбитраж.

В.ДЫМАРСКИЙ – Ну таким, почти сенсационным предложением, мы завершаем нашу программу. Это была программа «Цена победы» и до встречи через неделю.

Полная версия: http://www.echo.msk.ru/programs/victory/861231-echo/


Эхо Москвы :: / Передачи / Цена Победы / Суббота, 03.03.2012: Олег Будницкий

Эхо Москвы / Передачи / Цена Победы / Суббота, 03.03.2012: Олег Будницкий

http://www.echo.msk.ru/programs/victory/864529-echo
Дата : | 03.03.2012 20:10
Тема : | Коллаборационизм: причины и последствия
Передача : | Цена Победы
Ведущие : | Виталий Дымарский
Гости : | Олег Будницкий историк
В.ДЫМАРСКИЙ – Здравствуйте, я приветствую нашу аудиторию, аудиторию радиостанции «Эхо Москвы», телеканал RTVI и всех тех, кто смотрит Сетевизор. Это прямой эфир программы «Цена победы» и я ее ведущий, Виталий Дымарский. И сегодня у нас в гостях историк, хорошо вам известный Олег Будницкий. Добрый вечер, Олег.

О.БУДНИЦКИЙ – Добрый вечер.

В.ДЫМАРСКИЙ – И будем мы сегодня говорить, тема наша звучит дольно, так, может быть не очень привлекательно «Коллаборационизм: причины и последствия». Хотя почему не привлекательно? Это явление не очень-то у нас изученное и долгое время замалчиваемое.

О.БУДНИЦКИЙ – Коллаборационизм вообще звучит не привлекательно.

В.ДЫМАРСКИЙ – Это правда.

О.БУДНИЦКИЙ – (Смеется) Ничего позитивного в этом нет.

В.ДЫМАРСКИЙ – Ничего хорошего в этом нет, да. Хотя, между прочим, и в этой студии, и мы делали программу с Борисом Николаевичем Ковалевым, профессором.

О.БУДНИЦКИЙ – Да, да, хорошо мне знакомым.

В.ДЫМАРСКИЙ – Он занимается тоже коллаборационизмом, но он таким, я бы сказал, бытовым коллаборационизмом, если так можно назвать. То есть еще дело в том, что вот люди, попавшие в оккупацию, они волей не волей, но их жизнь то продолжалась. И я помню, почему-то, его рассказ, по-моему, в Пскове это было. Там люди запускали газету советскую местную, потом пришли немцы. Они продолжали выпускать газету, только немецкую.

О.БУДНИЦКИЙ – Антисоветскую.

В.ДЫМАРСКИЙ – Антисоветскую.

О.БУДНИЦКИЙ – Ну это легко.

В.ДЫМАРСКИЙ – Ну да. Еще проще – была пекарня, кто пек булки так и продолжал печь булки, а что делать?

О.БУДНИЦКИЙ – ну вы на самом деле говорите о явлениях разного порядка. Печь булки и выпускать газеты – это разные вещи, на самом деле.

В.ДЫМАРСКИЙ – Ну да, может быть. Хотя я не думаю, что у тех, кто начал выпускать антисоветскую газету это был коллаборационизм идейный. А мы с вами сегодня будем говорить, как я понимаю, о коллаборационизме идейном, о людях, которые не вволю обстоятельств оказались так, а, так сказать, по велению сердца пошли на это сотрудничество.

О.БУДНИЦКИЙ – Скорее не сердца, а разума.

В.ДЫМАРСКИЙ – Ну или разума.

О.БУДНИЦКИЙ – Разума. Но разум, оно известно, дело такое, что иногда размышления приводят к правильным решениям, а иногда к ошибочным. Я совершено согласен с Борисом Ковалевым в том, если это его концепция, что подавляющее большинство так называемых коллаборационистов – это люди, оказавшиеся в силу тех или иных обстоятельств в определенных обстоятельствах и продолжавшие существовать, жить и работать на заводах, и как-то кормить семью. Разумеется, те, по меньшей мере, 70 миллионов человек, которые оказались на оккупированных территориях статистически там до.… В оккупации 80 миллионов человек проживало. Естественно, тех, кто боролся с оккупантами, там с оружием в руках или другим способом, было меньшинство, это, в общем понятно. Подавляющее большинство людей, просто продолжало жить в тех обстоятельствах, которых они жили и между прочим три четверти людей на оккупированных территориях – это был женщины. 25 % мужчин – это были, в том числе, и дети, и старики. Поэтому это была очень своеобразная ситуация и то что они продолжали где-то работать, это та серая зона, когда мы не можем найти правильного термина. Обычно, все-таки, когда говорят о коллаборационизме, имеют в виду боле менее сознательное содействие оккупантам и более-менее активное участие в их мероприятиях, скажем так. От администрирования до участия в вооруженных действиях. И львиная доля внимания, что естественно, уделялась обычно вот этим самым людям, которые принимали участие в вооруженных формированиях противника, их было, в общем, не мало. Сейчас видимо такой консенсус найдем, что их было где-то около миллиона человек в различных вооруженных формированиях. Мы сейчас будем говорить о причинах коллаборационизма, причем таковых, когда эта грань, переход к сотрудничеству с оккупантами, что в общем, противоестественно для человека, живущего в России или бывшем СССР. Вот приходят оккупанты, ну как бы что угодно, но не встречать их с цветами и радоваться их приходу. И поэтому, когда я прочел один из дневников, который в этом году, надеюсь, выйдем полностью.… Читаю запись, что свершилось, пришли немцы заглавными буквами с восклицательным знаком, «Красных нет, свобода!», тогда, конечно, поражает воображение.

В.ДЫМАРСКИЙ – А это, извините Олег. Я просто перебью, что бы было понятно. Это такого рода настроение, то, что я тоже в свою очередь читал, они в основном были на таких новых советских территориях. Западная Украина, Западная Белоруссия…

О.БУДНИЦКИЙ – Это бесспорно, но я как раз хочу порассуждать не об этих территориях. Точнее не о территориях, а людях.

В.ДЫМАРСКИЙ – Там с цветами встречали, с хлебом-солью?

О.БУДНИЦКИЙ – Ну это было во многих очень местах и от части люди встречали из соображений идейных. На самом деле большинство, ну приходит новая власть и надо как-то с ней сосуществовать.

В.ДЫМАРСКИЙ – Адаптироваться.

О.БУДНИЦКИЙ – Адаптироваться. Психология такая: если ты к ней относился враждебно, то они к тебе отнесутся так же. И на самом деле историки, занимавшиеся историей коллаборационизма вообще в Европе, они вывели такую закономерность прямую: чем жестче оккупационный режим, тем сильнее сопротивление. Если сравнить, скажем, в Дальней Голландии и в Сербии, например, совершенно разные вещи. И в Югославии настоящая партизанская война, ну более всего в Сербии, конечно. И это ответ на оккупационный режим в том числе. Совершенно другая картина у тех стран, которые я называл – Западноевропейских или там, в Чехии, например, и так далее и так далее. Там совершенно несопоставимый уровень сопротивления по сравнению с теми странами, где нацисты проводили вот такой режим, временами граничащий с геноцидом или являющейся геноцидом. Как с Польшей или с территорией Советского Союза. Но вот что я хотел сказать и, кстати, в связи с этим у меня возникла такая мысль. Вот вы, ну не знаю, радуетесь или жалуетесь, что программа, рассчитанная на год, она продолжается седьмой год или семь лет.

В.ДЫМАРСКИЙ – Я радуюсь и жалуюсь одновременно.

О.БУДНИЦКИЙ – Да. И я вам хочу сказать, что вы не отделаетесь семью годами по одной простой причине. Казалось бы, все уже опубликовано, но с каждый годом, каждый месяц, вот особенно сейчас, выходят новые и новые источники, которые позволяют нам по новому оценить разные вещи. Я имею в виду, прежде всего вот то, что называется источниками личного происхождения, то, что люди записывали или писали в то время. Причем иногда эти тексты как бы напрямую не относящиеся к истории войны. Сажем, какие сведенья можно о коллаборационизме подчеркнуть из дневника Михаила Михайловича Пришвина, который никогда не был, Слава Богу, в оккупации, который спасался во время войны в деревне не далеко от Переславля, что бы избежать московских бомбежек. Что мы знаем о настроениях крестьян? Ведь крестьяне мемуаров не пишут, что мы знаем о войне – это из воспоминаний, дневников и писем, как правило, городских людей. Они были более образованные и более, так сказать, складны к писанию. Причем, как правило, это были люди, в большинстве своем, сформировавшиеся или выросшие при советской власти, которая это была своя страна, Советский Союз. Но ведь колоссальное количество людей имело опыт дореволюционной жизни, и колоссальное количество людей имело колоссальный опыт слома их жизни. Ведь советская власть в 41-м году, ей было всего 24 года, от коллективизации прошло менее 10 лет, еще меньше прошло от массового голода и прочее и прочее. И представить себе, что это куда-то исчезло, все воспоминания и впечатления совершено невозможно. И вот если, была такая формула пропагандистская – единство советского народа, не было никого единства советского народа. Были совершенно разные настроения, и понять их, были скрытые архивы ФСБ этого периода, ну тогда она называлась по-другому, эта организация. У нас закрыт до сих пор Фонд главного политического управления Красной Армии, таки вещи, которые на самом деле должны как бы показать какие были проблемы. Но вот те источники о которых я говорил они нам показывают то, что никогда никакие осведомители того же НКВД никогда не могли бы услышать или рассказать. Потому то человек, который живет среди людей, слушает их разговоры, с которым они общаются, которому они доверяют, он может понять это лучше и записать это лучше, чем любой секретный сотрудник. Все эти преследования, все эти «вот мы откроем архивы ФСБ, мы там найдем истину» - это сильное преувеличение, мы найдем там часть, но далеко не всю картину. И вот что объясняет настроение некоторых людей, которые шли, по крайней мере, поначалу на сотрудничество на оккупированных территориях. Посмотрим, о чем люди рассуждали на территории некупированной свободы. Вот Пришвин, о чем он записывает. Вот я просто приведу некоторые цитаты. «Третьего июля речь Сталина известная вызвала большой подъем патриотизма, сказать действительно ли это патриотизм или тончайшая подделка его по совести не могу, хочу, но не могу. Причиной этому – утрата общественной искренности время, вследствие чего полный разлад личного и общественного сознания. Бывало скажут, «копни человека», а теперь ничего не прокапнешь, загадочный двойной человек». Далее, 4 июля. «Распространяется слух, будто Москву не будут бомбить из-за того, что в ней много верующих, ай же, какая это государственная ошибка, если верующие граждане ждут защиты у веры своей, у иноземцев». Для справки, в 37 году по переписи выяснилось, что большинство советских людей верующие, и они открыто об этом сообщают переписчикам. Какие действия советской власти? Ликвидировать и вот волна такой репрессии по отношению к церкви и служителям церкви, она просто беспрецедентная была. В 36 году в СССР действовала 20000 церквей и мечетей, в начале 41 года их осталось меньше 1000, в 20 раз. Если, так сказать ,служителей культа насчитывалась в 36 году 24000, то в 41 – 5500 человек, причем половина на присоединенных территориях, где еще просто не успели разобраться. Вот представьте настроения людей верующих, когда такое происходит. И поразительные вещи, когда люди, русские люди, в глубинке России говорят, что «они не бомбят, потому что там много верующих». И 19 июля 41 года о пораженческих настроениях он записывает. «Эти новые пораженцы, он хотят победы из-за того, что партия тогда окончательно восторжествует над русским народом и его истребит совершенно. Как будто не прекращалась гражданская война». Причем он для себя пытается определить свою собственную позицию, он сам колеблется. Глубоко, кстати, верующий человек, был Пришвин. Он пишет: «Я лично думаю, что при большевиках мне ближе православный Бог, чем старых кумир восстановленный немцами» Потом уже, осенью 41 года, когда казалось, что вот-вот немцы возьмут Москву и он думал как будет с ними общаться. И он такую формулу выводить: «Я им скажу – я не враг, я писатель».

В.ДЫМАРСКИЙ – Извините, Олег, но у меня такой вопрос. То что, вот такая личность как Пришвин, видно по этим записям, что он настроен был антисоветски.

О.БУДНИЦКИЙ – Не совсем.

В.ДЫМАРСКИЙ – Ну, тем не менее, критически был настроен к советской власти. Но это же считалось коллаборационизмом.

О.БУДНИЦКИЙ – Нет, я не об этом, я не о Пришвине. Он записывает высказывания крестьян, это глубинка, это я о настроениях крестьян. Это не его настроение, он говорит «Мне при большевиках ближе православный Бог, чем при немцах». Вот он с какими-то мужиками из Белоруссии гонящими скот записывает разговор, который, в общем-то, настроен пораженчески. Цитирую: «Словом - пораженцы, и постоянное повторение он – о немцах и они – о большевиках, и какие-то мы о пленниках». Ровно то же самое записывает капитан Толканюк о Смоленщине, это не Украина, не Западная Украина, не Прибалтика. И вот он возмущается, что советские граждане как-то относятся очень прохладно и к нему и к его товарищам, пробиравшемся из окружения и говорят о красноармейцах «ваши», а о немцах – «они» или «он». Ровно тоже самое. Или 23 августа тоже записывает Пришвин: «Он как будто бы вовсе не жесток и зверства выдуманы и множество легенд о его справедливости». И далее, он подозревает, что при таких настроениях германские зверства действуют в обратную сторону. Уже конец августа, немцы продолжают наступать, сдан Днепропетровск – «Теперь перестали бояться – записывает Пришвин - и стали совсем откровенные. А за что воевать? И вздохнув, сказала – Семья имеет корову, мясной налог за корову – овца, если берут в армию, то он идет на призывной пункт и рядом ведет овцу. За что воевать? Ох, тяжел!». Вот прямая речь крестьян. Через день, 1 сентября, тоже видимо собеседник, может быть другой «У вас в Москве может быть и мелькнул патриотизм, как вкусное блюдо, мы же в деревне на черном хлебе сидим, ни какой роскоши себе не позволили и при начале войны знали, чем она кончится. Правда, за что воевать то?» И это можно продолжить и он рассуждает, что в ту войну были пораженцами интеллигенты, а теперь пораженцы – это деревня. Вот такие рассуждения Пришвина. К чему все это привожу? Это не поверхностные впечатления, это следствия разговоров, которые продолжались месяцами, и сведений, почерпнутых из разговоров с крестьянами. И это объясняет настроения значительной части населения. Части населения и то, на какой почве коллаборационизм мог произрасти и произрос.

В.ДЫМАРСКИЙ – Ну вот смотрите. Коллаборационизм, но он фактически возникал только на оккупированных территориях.

О.БУДНИЦКИЙ – Естественно, на других территориях он не мог возникнуть.

В.ДЫМАРСКИЙ – Мог, в преддверии того, потому что немцы достаточно быстро продвигались. Некоторые люди могли испугаться или увидеть, если они видели в немцах освободителей и перейти на сторону немцев. Не обязательно же для этого быть на оккупированной территории. Я понимаю, что это трудно.

О.БУДНИЦКИЙ – Нет, все-таки давайте держаться в рамках научной терминологии, все-таки коллаборационизм – это сотрудничество с оккупантами, и ни какого другого, скажем, дезертирства не может быть. Это немножко другая история. Мы должны понимать, по крайней мере, по началу, для многих людей была четкая разница между родиной и властью. И борьба за родину и в защиту Советского Союза получается тоже самое, неизбежно в этой ситуации. Вот это не все как бы готовы были через это переступить. Сразу предвидя вопрос «Ну как же мы вообще выиграли войну?» Во-первых, рассказы и слухи о зверствах они оказались не россказнями, а правдой. Редкий случай «Правда» напечатала правду, иногда может быть с преувеличениями, а иногда даже не подозревая что эти зверства были гораздо больше, чем это можно было представить себе. И это, конечно, играло колоссальную роль. Еще раз приведу тут закон, который вывели историки, изучающие историю войны и коллаборационизм – Чем жестче оккупационный режим, тем сильнее сопротивление. Кстати немцы сами это поняли.

В.ДЫМАРСКИЙ – Перегнули палку.

О.БУДНИЦКИЙ – Да, они стали отыгрывать назад. И политика немцев с 43 и 45 года, политики по отношению к населению, она существенно отличается. Но поезд ушел, что называется.

В.ДЫМАРСКИЙ - А какие-нибудь статистические данные можно привести или это невозможно практически?

О.БУДНИЦКИЙ – Ну почему? Можно, конечно можно. С 1943, это данные ФСБ опубликованные, с 1943 по 1953 год за сотрудничество с оккупантами, за коллаборационизм было арестовано около 320000 человек.

В.ДЫМАРСКИЙ – Ну здесь же, понятное дело, чуть ли не до 91 года писали в анкетах вопрос «Были ли на оккупированных территориях?». Может быть коллаборационизм такой, просто был на оккупированных территориях?

О.БУДНИЦКИЙ – Нет, нет, нет.

В.ДЫМАРСКИЙ – Это были реальные коллаборационисты?

О.БУДНИЦКИЙ – Да. Были, конечно, какие-то та ошибки, но это были реальные коллаборационисты, процессы были, как правило, не показательные. Были открытие процессы, показательные, но подавляющее большинство это были закрытые процессы. Но это далеко не исчерпывает проблему, это те люди, которые действительно, реально сотрудничали с противником и нанесли некоторый ущерб или во всяком случае так посчитали. Значительная часть людей, которые были коллаборационистами вольно или не вольно работали на каких-то административных там постах, или на производстве, или еще где – они не были привлечены. Более того, они остались работать там, где работали.

В.ДЫМАРСКИЙ – Почему тогда этот вопрос в анкетах был? Все равно же человек становится подозрительных, хотя бы потому, что он там жил.

О.БУДНИЦКИЙ – Любой человек, который жил на оккупированной территории был подозрительным по определению. Во-первых, он подвергался идеологической обработке, там выходила пресса, там были всякие мероприятия. Поэтому все те, кто побывал в оккупации, для советской власти были подозрительны по определению. Понятное дело, что покарать семьдесят миллионов человек было невозможно, да и не нужно, бессмысленно. Поэтому пытались покарать тех, кто реально, что называется, запятнал себя. 320 тысяч – это, конечно, не исчерпывающая цифра.

В.ДЫМАРСКИЙ – Безусловно, это, видимо, не считая тех, кто там в Германии….

О.БУДНИЦКИЙ – Кто ушел заграницу, а это, по меньшей мере, десятки тысяч человек, если говорить о активно сотрудничавших.

В.ДЫМАРСКИЙ – Вот в этом месте мы прервемся, прервем нашу беседу с Олегом Будницким. Через несколько минут мы снова встретимся с вами в программе «Цена победы».

В.ДЫМАРСКИЙ – Еще раз здравствуйте, приветствую нашу аудиторию, радийную, телевизионную, тех, кто смотрит Сетевизор. Программа «Цена победы» и я ее ведущий Виталий Дымарский, в гостях Олег Будницкий – историк. Еще раз представлю, еще раз скажу тему нашей сегодняшней передач: «Коллаборационизм: причины и последствия». Собственно, уже многое сказано. Олег, ну у меня к вам знаете какой еще вопрос? Ну, хорошо, шли добровольно на сотрудничество с оккупантами, а как их принимали сами немцы-оккупанты? Доверяли ли им и насколько доверяли. Какие посты им доверяли, куда их пускали, этих коллаборационистов.

О.БУДНИЦКИЙ – Ну, конечно, они не доверяли.

В.ДЫМАРСКИЙ – Я прошу прошение, я забыл, мне все-таки нужно формально: +7-985-970-85-85 – номер для ваших sms-ок. И напомнить, так же аккаунд «Вызвон» на Твиттере. Прошу прощения.

О.БУДНИЦКИЙ – Не доверяли, конечно, не доверяли и генералу Власову, как мы знаем, не доверяли очень долго, до самого конца, боялись. Ведь нацисты шли не для того, что бы Россию освободить от нацистского ига, им самим нужно было жизненное пространство по нацистской теории ну и так далее и тому подобное. И поэтому они боялись. Почему они русских эмигрантов не привлекали, которые были готовы встать под ружье? Потому что русские националисты рано или поздно будут думать о возрождении России, о создании русской армии и сейчас они советники, а потом они станут противниками. Вот это была такая идея. Гитлер, он до последнего момента, лично Гитлер, он был против создания каких-то вооруженных формирований и так далее. И кто военнопленных, скажем, привлекал к каким-то вспомогательным работам, у них просто не хватало людей, управлять оккупированной территорией без содействия местного населения нельзя по определению невозможно. И это сотрудничество для немцев, в какой-то степени было вынужденное, они по-другому не могли. То, что не было доверия, говорит то, например, в целом ряде городом, например в местной администрации, которая в чем-то вела себя неправильно по их представлению, они просто ее расстреливали. Как в Киеве, скажем, они привезли из Западной Украины ряд украинских крайних националистов и потом, понял что они проводят какую-то свою политику, отличную от нацисткой, они просто расстреляли. В Бабьем Яре, кстати. Так, каких-то других людей посадили. То есть не доверяли, но были вынуждены сотрудничать.

В.ДЫМАРСКИЙ – Еще один такой вот вопрос. Где проходит грань между коллаборационизмом более-менее идейным и просто адаптацией к другой жизни? Вот мы с вами в самом начале говорили про газету, но вы считаете, что газета – это уже коллаборационизм, да?

О.БУДНИЦКИЙ – Бесспорно.

В.ДЫМАРСКИЙ – Хорошо, а вот театр? Люди играли в театре один пьесы, потом пришли немцы, чего они там желали? Они коллаборационисты или не коллаборационисты?

О.БУДНИЦКИЙ – Ну да, видите ли это, что называется, серая зона. Объективно говоря, они ничего другого не умеют, они вот актеры, они играю. Но если они эти спектакли ставят, например, для немецких солдат.

В.ДЫМАРСКИЙ – Ну понятное дело, что в зрительном зале сидят немцы.

О.БУДНИЦКИЙ – Ну вот вам и состав преступления. Развлекали оккупантов, способствовали отдыху немецких солдат.

В.ДЫМАРСКИЙ – Хорошо, а вот те, кто делал колбасу или сыр, или молоко тоже?

О.БУДНИЦКИЙ – Понимаете как, строго юридически…

В.ДЫМАРСКИЙ – Просто, когда вы сказали 320 тысяч, может среди них были и такие коллаборанты?

О.БУДНИЦКИЙ - Были, но не большое число. На самом деле те, которые были арестованы, это при всем притом, что вы понимаете, о каком периоде мы говорим – 43-53, и что там были люди, конечно, осужденные несоразмерно с деяниями, которые они совершили или просто попавшие в какую-то там волну. Но большинство, все-таки, были арестованы по делу. Потому что, понимаете, на тех постах, которые связаны с администрированием, служба полицейских организаций, про полицию я вообще не говорю. Были люди, которые охраняли вроде бы порядок, в любой ситуации порядок нужно поддерживать. Где тут грань? Хулиганы, воры – с ними надо как-то бороться, охранять населения. Вот служба при нацистах такого рода – это что? Коллаборационизм или нет? Но, как правило, в чистом виде тут не бывает.

В.ДЫМАРСКИЙ – Не бывает, конечно.

О.БУДНИЦКИЙ – Так что тут вот такие обстоятельства. В апреле 43 года вышел специальный указ о наказании пособников нацистов, причем указ был чрезвычайно суров. Виновных предлагалось казнить немедленно после вынесения приговора, то есть никаких там апелляций, казнить публично, через повешенье. Специально оговаривалось, что трупы должны быть оставлены на виселицы в течении 7 дней, как минимум. Первые процессы были в Краснодаре и Харькове в 43 году. Особенно Харьковский процесс получил большой резонанс, приехали писатели, там были публичные повешенья и так далее. Но это вообще сложный вопрос: кто подлежал наказанию, за что, в какой степени. Я вам хочу сказать, что суды, если мы говорим о оценке действий – это было, я не хочу сказать не так страшно, это была некая юридическая процедура. Я, почему говорю, что не только эти 320 тысяч арестованные, значительное количество коллаборационистов было просто уничтожено партизанами.

В.ДЫМАРСКИЙ – А самосуды тоже были?

О.БУДНИЦКИЙ – Еще как. Я вам приведу один только пример. Вот Винницкой области бригада имени Ленина, партизанская, во время налета на Винницу, одно налета по донесению комиссара бригады Василия Нужника было застрелено и повешено 834 человека, обозначенные им как шпионы, контрреволюционные элементы. Всего специальной бригадой имени Ленина, занимавшейся именно борьбой с коллаборантами, слова тогда такого не употребляли, были казнены по донесениям: 61 староста, 182 полицейских и 582 других предателей. В общей сложности вот эта бригада в сравнительно небольшой Винницкой области казнила, зачастую, публично, 825 человек. Повторяю: одна область, она бригада. А теперь сравним, что происходило в других странах. В Голландии было убито при аресте 3 или 4 коллаборациониста, еще 40 в лагерях, охранявшими их участниками сопротивления, в Бельгии было 40 бессудных казней. И то количество, которое было убито только одной бригадой, составляло 13,7 % от всех казней до, во время и после, осуществленных французскими партизанами. Во Франции коллаборационизм был чрезвычайный.

В.ДЫМАРСКИЙ – Ну вы знаете, что там ведутся споры, в том числе вокруг коллаборационизма. В том, что маршал Петен, он фигура противоречивая, он же герой 1 мировой войны.

О.БУДНИЦКИЙ – Герой Франции.

В.ДЫМАРСКИЙ – Но коллаборационист значит во 2 мировой войне. Но в тоже время есть очень многие люди, которые отстаивают свою точку зрения, что он правильно поступил, что таким образом они спасали от разрушения всю Францию и так далее и тому подобное.

О.БУДНИЦКИЙ – Это версия Петена.

В.ДЫМАРСКИЙ – Но, тем не менее, у него до сих пор есть сторонник, что сопротивление это вызвало бы только большие разрушения, большие жертвы. Ну, я понимаю, что здесь это проблема и морального выбора.

О.БУДНИЦКИЙ – Бесспорно.

В.ДЫМАРСКИЙ – Вот тот же Деникин, я разговаривал с ее дочерью, который жил на юге Франции. Он, например, я, знаю, отказывался говорить с власовцами, которые к нему там приходили.

О.БУДНИЦКИЙ – Ну это не совсем так.

В.ДЫМАРСКИЙ – Ну я вам передаю, так сказать, со слов его дочери.

О.БУДНИЦКИЙ – Это не совсем так, но то, что Деникин занимал патриотическую позицию – это совершенно однозначно. У него была своя теория, он считал, что Красная армия после того, как она разгромить нацистов она станет национальной русской армией и повернет штыки против большевиков.

В.ДЫМАРСКИЙ – Вот, кстати, к нам пришел вопрос от Дмитрия Мезенцева: «Скажите, белая эмиграция тоже разделилась? Кто поддерживал большевиков, а кто немцев?» Ну да, разделилась, безусловно.

О.БУДНИЦКИЙ – Бесспорно.

В.ДЫМАРСКИЙ – Там это разделение проходило, я знаю, даже через одну семью. Это очень известная семья – Мережковский и Гиппиус. И в дневниках у Гиппиус, когда Мерижковский умер осенью 41 года, он застал начало войны Великой Отечественной, и в дневниках у Гиппиус была, я помню, даже такая фраза. Не гарантирую точность цитаты, но смысл такой: Мы с Дмитрием спорим, он говорит, что важнее родина или свобода, он говорит, что родина, я говорю, что свобода. Это, так сказать, спорт патриотизм против немцев, а Гиппиус считала, что немцы – это свобода.

О.БУДНИЦКИЙ – Ну не одна она. Шмелев пришел на молебен по поводу освобождения Крыма немцами.

В.ДЫМАРСКИЙ – И великий шахматист Алехин в каком-то смысле там сотрудничал с немцами. И, кстати говоря, Великая Княгиня Романова.

О.БУДНИЦКИЙ – Ну Романовы приветствовали, приветствовали начало войны против Советского Союза, это известный факт. Мережковский, кстати, выступаю по радио сравнил Гитлера с Жанной Дарк в 41 году.

В.ДЫМАРСКИЙ – Да?

О.БУДНИЦКИЙ – Да.

В.ДЫМАРСКИЙ – Значит, его потом переубедила жена. Мережковский вообще был человек такой, часто менял свое мнение.

О.БУДНИЦКИЙ – Муссолини он сравнил с Данте.

В.ДЫМАРСКИЙ – Да, вот такие дела. Так, что у нас еще спрашивают? Дмитрий из Салтыковки «В книге военных разведок Гелен пишет: «Стараниями власами и немцами в начале 43 года было сформировано 176 батальонов, 38 рот общим количеством 130-150 тысяч человек». Можно ли верить этим цифрам?».

О.БУДНИЦКИЙ – Ну, вы знаете, у нас, как бы, не совсем о том передача. Вообще я адресовал бы тех, кто интересуется количественной стороной и формированиями к книге Сергея Дробяска, где довольно толковый анализ дан числа людей, которые реально участвовали в формированиях и под знаменами врага, если я не ошибаюсь. Как раз на эту тему написано больше всего, что вполне, в общем, понятно и в нашей стране и за рубежом.

В.ДЫМАРСКИЙ – А вот еще такой вопрос. С приходом немцев не эти оккупированные территории возникали или немцы этого не позволяли некие структуры, если хотите, организованные, антисоветские я имею ввиду? Там, не знаю, может быть, партии, организации, нечто такое, более структурированное, чем просто вот такое сотрудничество?

О.БУДНИЦКИЙ – Нет. Вообще немцы более всего как раз боялись организаций населения, потому что понимали – эти люди против советской власти, но они за Украину или Россию. Ведь чем кончилась попытка украинских националистов создать какое-то подразделение во Львове? Их просто посадили в тюрьму. В Киеве, когда они поняли, что администраторы ими же привезенные, они как-то не подходят, их тут же расстреляли, не говоря худого слова, что называется. Арестовали и через пару дней расстреляли. Так что этого они не хотели, и в Смоленске был некий комитет, представлявший интересы русского населения, но ничего не получилось, немцы этого не поддерживали. Причем любопытно, что в записях людей - коллаборационистов, и тех, кто был на оккупированной территории, но размышлял, что же будет, там везде фигурирует русское правительство. Что прейдут немцы, их сдадут в русское правительство. Вот эти самые коллаборационисты, особенно идейные, о которых мы не очень много говорили, это все могли превратить вот в такое сотрудничество, но на практике…

В.ДЫМАРСКИЙ – А вот смотрите, 41 год, это известно из многих свидетельств, что немцев, особенно в Западных областях Украины, Белоруссии, что немцев встречали за частую с хлебом-солью как освободителей от большевиков, от колхозности, системы. И 41 год – это время огромных военных поражений, тяжелых военных поражений. Потом население, в общем-то, очнулась, прямо скажем, и поняли, что немцы ничего хорошего тоже с собой не принесли и началось сопротивление. И в тоже время ход войны повернулся в обратную сторону. есть такого рода тоже рассуждения, ваше мнение, что поражение 41 года – это поражение не только чисто военное, но и такого, таких настроений, которое существовало в нашем население. Понимаете, да, о чем я?

О.БУДНИЦКИЙ – Я понял, да.

В.ДЫМАРСКИЙ – Что существует психологическая, если хотите, подготовка и готовность к чему-то, к жертвам.

О.БУДНИЦКИЙ – Ну главное, конечно, это военные факторы с моей точки зрения, но то, о чем вы говорите безусловно имело место. Особенно вот эта теория о том, что присоединение этих территорий это был большой плюс с моей точки зрения ошибочный. Что показала жизнь? Ну не только, что эти территории очень быстро оказались оккупированы, население этих территорий как раз выступало на стороне противника или оказывало такое пассивное сопротивление. Опять же, нет статистики, но то, что я читаю сплошь и рядом в различного рода воспоминаниях – это выстрелы в спину, это то, что призванные в эту территорию люди из Красной армии разбегались при первой же возможности и так далее. Речь идет о Западной Украине и Прибалтике, конечно. Причем надо иметь ввиду и я не устаю напоминать, что Западная Украина никогда не входила в состав Российской Империи, что она была частью Австро-Венгрии, потом стала частью Польши. То же самое касалось Прибалтики, она, конечно, входила в состав Российской Империи в отличии от Западной Украины, но у них же было 20 лет самостоятельного развития и это была совсем другая история. И вот я хочу привести мнения свидетелей, современников. Вот Аркадий Меньков, впоследствии замечательный советский историк 16-17 веков, он вел дневник. У нас, к сожалению, нет времени, я хотел процитировать записи, показать некоторое настроение бытовавшее в городах. За деревенскую улицу мы, видимо, сегодня не выйдем, что очень жалко. он записывает по поводу добровольно присоединения Эстонии к Советскому Союзу. Цитирую: "Народ живет в достатке, покойно и тихо. Спрашивается, почему вмешались мы со своим освобождением, не для того ли, чтоб освободить от жизни в достатке, от житья в достатке, покое и тишине и принести свое убожество, нищету и озлобленность?". Советский человек, студент, историк Ленинградского университета, вот у него такое вполне реалистическое мнение. И вот этот элемент, конечно, был очень силен и не секрет, что даже до прихода нацистских войск, если мы говорим о крестьянстве, то главной проблемой были, конечно, колхозы. Здесь я сошлюсь на обобщенные данные НКВД, по данным НКВД наиболее распространенным слухом было, что прейдут иностранцы и распустят колхозы.

В.ДЫМАРСКИЙ – Да, да.

О.БУДНИЦКИЙ – Неважно какие, не обязательно немцы, англичане, французы, марсиане, кто угодно.

В.ДЫМАРСКИЙ – Нет, конечно, сила извне.

О.БУДНИЦКИЙ – Извне, да, да. Это обращение к опыту Гражданской войны. Вот когда началась 2 мировая война, то, как будто вот эти вот 24 года Советской власти, как будто они не то что бы исчезли, но опять встали те же самые вопросы. Вот эта вот составляющая она чрезвычайно важна для нашей истории того времени. И опять же очень важно понять, как же все так поменялось,

В.ДЫМАРСКИЙ – У нас было заявлена тема "Коллаборационизм: причины и последствия". Ну, о причинах мы более или менее поговорили.

О.БУДНИЦКИЙ – Не обо всех.

В.ДЫМАРСКИЙ – Да, и то не обо всех. Что касается последствий, я только услышал 320 тысяч процессов с 43 по 53 год.

О.БУДНИЦКИЙ – Ну не процессы, а арестованных.

В.ДЫМАРСКИЙ - Этим последствия исчерпываются?

О.БУДНИЦКИЙ – Нет, последствия этим не исчерпываются. Одно вы сами называли, это вопрос "Было ли на оккупированной территории разделение всех жителей на чистых и не чистых". То, что люди в оккупации оказались не потому что они туда рвались.

В.ДЫМАРСКИЙ - Олег, у нас просто 10 секунд. Раз вы сказали, что этим не исчерпывают, значит, поводу у нас еще раз встретится и поговорить уже на эту тему.

О.БУДНИЦКИЙ – Ну как скажете.

В.ДЫМАРСКИЙ - До встречи через неделю!

Полная версия: http://www.echo.msk.ru/programs/victory/864529-echo/


Эхо Москвы :: / Передачи / Цена Победы / Суббота, 10.03.2012: Олег Будницкий

Эхо Москвы / Передачи / Цена Победы / Суббота, 10.03.2012: Олег Будницкий

http://www.echo.msk.ru/programs/victory/866270-echo
Дата : | 10.03.2012 20:10
Тема : | Коллаборационизм: причины и последствия - часть II
Передача : | Цена Победы
Ведущие : | Виталий Дымарский
Гости : | Олег Будницкий историк
ВИТАЛИЙ ДЫМАРСКИЙ: Добрый день! Приветствую нашу аудиторию радиостанции «Эхо Москвы», телеканала «АртиВиАй» и всех тех, кто смотрит сетевизор. Это программа «Цена победы», и я ее ведущий Александр Дымарский. И сегодня, вторую неделю подряд, мы беседуем с историком Олегом Будницким. Здравствуйте, Олег!

ОЛЕГ БУДНИЦКИЙ: Здравствуйте!

В. ДЫМАРСКИЙ: Плюс 7 895 970 45 45 – для ваших смсок, аккаунт вызван на твиттере – каналы связи с нашей студией. Вторая наша встреча подряд с Будницким обусловлена тем, что мы начали говорить на тему «Коллаборационизм: причины и последствия». Мы не договорили ни о причинах, ни тем более о последствиях, а до последствий мы еще не дошли. Вот поэтому мы решили, так сказать, продолжить наш разговор. И я просто напоминаю, что в первой части неделю назад мы больше всего говорили об идейном коллаборационизме, который…

О. БУДНИЦКИЙ: Скорее мы говорили о некоторых предпосылках…

В. ДЫМАРСКИЙ: Предпосылках, да, такого коллаборационизма в деревнях, в том числе среди крестьян, о чем там есть свидетельства как прямые, так и скорее больше косвенных. А сегодня мы, так сказать, из деревни переедем, видимо, в город. Да? К интеллигенции, к пролетариям?

О. БУДНИЦКИЙ: Попробуем. Да. Но я не могу обрадовать Вас в том плане, что мы договорим сегодня о коллаборационизме и… то есть мы сегодня…

В. ДЫМАРСКИЙ: Ну, я думаю, что нет ни одной темы, которую можно договорить до конца.

О. БУДНИЦКИЙ: Явление, в общем-то, достаточно грустное, довольно значительно и…

В. ДЫМАРСКИЙ: Надо сказать... Можно? Я не хочу как-то оправдываться, осуждать это, но все войны и любой оккупационный режим – это обязательно коллаборационизм…

О. БУДНИЦКИЙ: Да…

В. ДЫМАРСКИЙ: … в любой стране мира. Да?

О. БУДНИЦКИЙ: Конечно. Но в 20 веке именно во времена 2-й мировой войны это было в наибольшей степени…

В. ДЫМАРСКИЙ: Безусловно.

О. БУДНИЦКИЙ: … и собственно сам термин родился именно в это время с нелегкой руки маршала Петена. Это же…

В. ДЫМАРСКИЙ: Маршала Петена, француза…

О. БУДНИЦКИЙ: Да, да.

В. ДЫМАРСКИЙ: … потому что это от глагола «коляборэ» - «сотрудничать».

О. БУДНИЦКИЙ: Да, но в чем была разница между Францией и в данном случае Советским Союзом? Франция в общем проиграла войну, и власть французская, она призвала к сотрудничеству сама. Так? Поэтому это немножко другая история. В СССР шла война. Так? И во время войны какие-то люди сотрудничали с оккупантами. Это немножко по-другому, чем в оккупированной стране, признавшей свое поражение, и власть которой призывает население сотрудничать. А те люди, которые призывают бороться, Де Голь, они как бы находятся за границей, и в общем, с точки зрения, французского обывателя вполне легитимны. Потом все поменялось, и виноватые стали правыми. Да?

В. ДЫМАРСКИЙ: Да, да.

О. БУДНИЦКИЙ: Так в СССР немножко другая история. Но как-то в прошлый раз мы в меньшей степени…

В. ДЫМАРСКИЙ: Извините, что-то я просто задумался над этими словами. Ну, вот простому человеку, живущему в городе N или деревне Х, ему, так сказать, для определения своих отношений с оккупационными властями, извините, не все равно, что там дальше происходит, там проиграли войну или еще не проиграли. Понимаете, да, о чем?

О. БУДНИЦКИЙ: Ну, знаете, это и так и не так. Конечно, человек живет в конкретных обстоятельствах, это обыватель, и ему надо как-то жить, и он также выходит на работу, чтобы получить какую-то зарплату или там поек, или что-то еще…

В. ДЫМАРСКИЙ: Не зависимо от того, это Петен, или там Франция проиграла войну или не проиграла войну.

О. БУДНИЦКИЙ: Да. Все верно. Но одно дело, когда твоя страна признала нынешнюю ситуацию и обыватель, допустим, идет служить в полицию. Это нормально. Твоя французская власть говорит: «Ну, иди послужи, нужно порядок поддерживать, там немножко евреев ловить и так далее. Благое такое дело». Так? А здесь твоя страна не капитулировала, твоя страна продолжает воевать, и власти твоей страны призывают – это реалистично или нет – другой вопрос, - чтобы все население поднялось на борьбу с иноземными захватчиками. В этой ситуации, если ты сотрудничаешь с оккупантами, и если ты более того служишь в их каких-то вооруженных формированиях, будь то полиция или ты какую-то роль играешь в Вермахте или еще где-то, то это вполне в общем-то квалифицируется как измена родине. А так, опять же в той стране, которая оккупирована и признала – это другая история, юридически чисто. А так тут есть некоторые нюансы. Ну, эти призывы были, с моей точки зрения, совершенно нереалистичны. Я еще раз повторю, что говорил в прошлый раз, что 75 процентов населения, которые были в оккупации, - это женщины. Еще четверть населения – это мужчины, но среди них достаточно большой процент…

В. ДЫМАРСКИЙ: Стариков…

О. БУДНИЦКИЙ: … стариков и детей. Да. Потому что на восток эвакуировали не только оборудование, специалистов, эвакуировали и молодых людей допризывного возраста. Их нельзя было оставлять противнику. Их там через год-другой надо было призывать в армию. Это был такой же стратегический ресурс, как это ни цинично, может быть, звучит, как скажем, металлостанки. Так? Поэтому была немножко другая ситуация. Но мы собирались поговорить о тех людях, которые…

В. ДЫМАРСКИЙ: Да.

О. БУДНИЦКИЙ: … не просто оказались в обстоятельствах каких-то…

В. ДЫМАРСКИЙ: А которые сознательно пошли…

О. БУДНИЦКИЙ: Которые ждали.

В. ДЫМАРСКИЙ: Ждали.

О. БУДНИЦКИЙ: Которые ждали. И здесь опять-таки вот это связано, конечно, с конкретной ситуацией политической и прочая в Советском Союзе, политика Советского Союза 20-30-х годов и отношение этой власти к различным целым категориям населения и просто к тем жизненным условиям, которые в СССР сложились. То у нас же некоторые люди всерьез воспринимают картинки, которые были в этих самых советских фильмах 30-х годов. И плохо себе представляют большинство людей, насколько на самом деле ужасна была жизнь людей в Советском Союзе в сугубо материальном, физическом, физиологическом смысле этого слова. И это не просто, знаете там, обсуждение, просто не мнение, это, что называется «медицинский факт» - мое любимое выражение из известного романа. И я приведу такие грустные медицинские факты демографические, которые, в общем-то, подобно математике, они показывают, чего на самом деле достигло наше Отечество на этом утопическом пути к стремительному построению социализма в одной едино взятой стране. Демография – довольно точная наука. И вот, что наши историки, работающие в академии наук в области российской истории, нам сообщают, что в конце 30-х годов половина всех умерших относилась к самодеятельному населению в возрасте от 16 до 49 лет. Половина от 16 до 49 лет. Причем доля умерших в возрасте от 16 до 29 лет составляла 20 процентов от умерших всех возрастов. В 40-м году ожидаемая продолжительность жизни в СССР составляла у мужчин 38,6 года, у женщин – 43,9. В России, в РСФСР картина была еще более удручающей. Ожидаемая продолжительность жизни мужчин составляла 37,5 года, у женщин – 41,9 года.

В. ДЫМАРСКИЙ: По сравнению с другими республиками советскими?

О. БУДНИЦКИЙ: Да. Ну, это абсолютная…

В. ДЫМАРСКИЙ: Да, да, я понимаю.

О. БУДНИЦКИЙ: Вот такая картина. Это немножко лучше, чем в 1900 году на 3-4 года…

В. ДЫМАРСКИЙ: А если сравнить с 1913 годом, как у нас принято?

О. БУДНИЦКИЙ: Ну, по 13-му мне как-то цифра не попалась, но в 900-м вполне легитимно сравнить. Да? Вот, пожалуйста, такая… Я думаю, что в 13-м несколько получше. Вот. И, ну, скажем, если сравнивать с Англией, ну, это лет на 20 с лишним средняя ожидаемая продолжительность жизни. Вот совершенно конкретный результат. И когда я…

В. ДЫМАРСКИЙ: Причем это же такие, так сказать, чисто материальные условия жизни, это весьма от репрессий, да? Или репрессии сюда входят тоже?

О. БУДНИЦКИЙ: Влияет…

В. ДЫМАРСКИЙ: Вот эта среда погибших, скажем, или умерших.

О. БУДНИЦКИЙ: Влияет, конечно. Конечно, влияет. Но это условия жизни прежде всего. Так и когда читаешь записи дневника, что вот люди болеют, что не доедают – это постоянная тема. И это все сказывается. И те люди, которые выросли в этом, если становится чуть-чуть лучше, это замечательно, жизнь стала лучше, жизнь стала веселее, повторяя известное высказывание лучшего друга советских детей. А люди, которые немножко застали прежнюю жизнь, они это не воспринимают, и они не борются, потому что бороться, в общем, невозможно, но они как бы мигрируют, и они не участвуют, не сотрудничают. Возникает такое явление, которое после один из этих людей, некий Николай Осипов, настоящая фамилия его – Поляков, уже в эмиграции охарактеризовал в своей статье под названием «Внутренняя эмиграция». Ну, термин родился до этого, в 20-е годы по другому поводу, но он описал это явление, что вот…

В. ДЫМАРСКИЙ: Я думал, что это уже такое поздне…

О. БУДНИЦКИЙ: Нет, нет.

В. ДЫМАРСКИЙ: … позднесоветское.

О. БУДНИЦКИЙ: Нет, это начало 20-х годов термин возник. Это в связи с публикацией Алексеем Толстым в Берлине в «Смена вех» газете «Накануне» письма от Корнея Чуковского. Корней Чуковский там описал подлюдей, которые по сути внутренние мигранты. И были такие большие дебаты на эту тему. Ну, опубликовано письмо без согласия Корнея Ивановича. Был большой скандал. И потом этот термин просто вошел в употребление и стал применяться уже партийной печатью по отношению к другим людям, совсем не литераторам. Потом он как-то сошел на нет и возник заново. Вот этот человек описывает это явление, что вот люди, они старались не сотрудничать, не участвовать, занимать какие-то незначительные должности и такие, которые бы никак не втягивали их в какие-то политические процессы. Таких людей было, видимо…

В. ДЫМАРСКИЙ: Принцип не участвовать.

О. БУДНИЦКИЙ: Не участвовать и держаться подальше. Кроме того, это было… Участвовать в чем-либо было просто опасно. Если человек, например, закончил университет до революции или, не дай Бог, дворянского происхождения или духовного звания, или родственники его были чиновниками, или офицерами, или он сам, не дай Бог, там где-то служил, это было просто опасно. И некоторые наиболее сметливые люди, они постоянно передвигались. Поработает где-то немножко кем-то и в другое место переехал. Это многих спасало. И вот эта категория людей, она… Мы не знаем, сколько их было. Я, то, что я говорю, я опираюсь на записки этих людей, на воспоминания, на дневники. Причем, почему я считаю, что они пишут правду? Потому что, что такое нацистский режим, было понятно. И после войны, будучи в эмиграции в демократических странах, писать о том, что я ждал там этих самых немцев, возлагал на них надежды, было совсем нехорошо. И если они это писали, то, наверное, это было искренне. И это вот любопытно, посмотреть на психологию этих людей, на жизнь этих людей… Ждут…

В. ДЫМАРСКИЙ: Немцев.

О. БУДНИЦКИЙ: … немцев, ну, не обязательно немцев. Ждут, когда немцы… начинается война. Все уверены, что советская власть рухнет, и что немцы принесут, ну, если не освобождение, что-то другое будет. И уверенность такая: ну, придут немцы, ну, Господи, придут и уйдут, а мы останемся. Что такое нацизм…

В. ДЫМАРСКИЙ: Хуже не будет.

О. БУДНИЦКИЙ: Да, хуже не будет. Они не представляют, что такое нацизм по-настоящему. Они считают, что это пропаганда, что все это там россказни и так далее. Какие-то из этих людей оказались действительно в оккупации. Дождались, что называется. А какие-то нет, оказались на советской территории. Какие-то просто изменили свою точку зрения. Но вот была почва, некоторая почва, на которой собственно произросло вот это явление. Я цитировал в прошлый раз дневник Аркадия Манькова. Вот 26 октября 40-го года он делает выписку – очень любопытно – из записок Сергея Михайловича Соловьева, аспиранта естественного факультета Ленинградского университета, это не входит в его там задание, но вот просто читает. Любой нормальный историк читает классиков. Выписка такая: «Мы были убеждены, - это Соловьев пишет, - что только бедствие, и именно несчастная война, могло произвести спасительный переворот, остановить дальнейшее гниение». Это Сергей Михайлович Соловьев, и, конечно, речь идет о крымской войне, после которой произошли реформы. И Маньков, он несомненно накладывает вот эту ситуацию 19 века на современность, и эта запись несомненно свидетельствует о том, что, наверное, он думал примерно в том же направлении как Соловьев. Но это нормальный советский человек. Он потом служил офицером ПВО или на каком-то аэродроме. Все нормально закончил войну. Стал доктором наук и так далее. Эти дневники он где-то там потом нашел на чердаке и опубликовал уже в наше время. Это просто отражает некоторые настроения людей, которые трезво смотрят на жизнь и которые, в общем, эту власть не приемлют, и понимают, что происходит что-то не то. Здесь от критики власти и понимания, что происходит не то до сотрудничества – дистанция большая.

В. ДЫМАРСКИЙ: Ну, в общем, да.

О. БУДНИЦКИЙ: Да, но надо, так сказать, все-таки представлять, вот какие могли быть настроения. Вот еще я приведу… Недавно опубликован дневник Любови Шапориной – это жена…

В. ДЫМАРСКИЙ: Композитора…

О. БУДНИЦКИЙ: … жена композитора.

В. ДЫМАРСКИЙ: … Юрия Шапорина.

О. БУДНИЦКИЙ: Да, но она сама по себе человек очень интересный. Она была основательницей театра марионеток, кукольного театра, была художницей, и она выпускница Екатерининского института, дворянка, как бы женщина, которая видела и старую Россию, видела мир, жила в Италии и в Париже. Совсем другой уровень. И вот интересно, настоящая русская патриотка такая, истинная. Когда подписывают пакт с Германией, она это воспринимает как капитуляцию 23августа 39-го года, что немцы заставили. Вот она записывает в дневнике, цитирую: «Рабство, германское иго, так я предпочитаю, чтобы оно было открытым. Пусть на каждом углу стоит немецкий шусман с резиновой дубинкой в руках и бьет направо и налево русских хамов, пьяниц и подхалимов. Может тогда они поймут, где раки зимуют». Поразительно, что она все свои дневники до последних дней хранила и передала в рукописный отдел публичной библиотеки. Там они хранились до момента публикации…

В. ДЫМАРСКИЙ: Она все понимала, в том числе и…

О. БУДНИЦКИЙ: Конечно. Тут записи и похлеще есть. 31 августа 41-го года: «Мы – рабы и психология у нас рабская, у всего народа. Нам теперь как неграм времен дяди Тома даже в голову не приходит, что Россия может быть свободной, что мы, русские, можем получить «вольную» – вольная в кавычках. – Мы только как негры мечтаем о лучшем хозяине, который не будет так жесток, будет лучше кормить. Хуже не будет – это пароль пролетариата, пожалуй, всех советских жителей. И ждут спокойно нового хозяина без возмущения, без содрогания». По поводу речи Сталина 3-го июля, значит, вот она пишет, что стучали у него там зубы о стакан, там и так далее, и комментирует: «Мужичье сиволапое, робкий грузин».

В. ДЫМАРСКИЙ: Робкий?

О. БУДНИЦКИЙ: Робкий грузин, да. Значит, Сталин, к которому она питала соответствующие чувства там, записанные 14 октября 41-го года, когда ситуация была в общем достаточно тяжелой, мы понимаем на фронтах, пишет: «Что думают и как себя чувствуют наши неучи, обогнавшие Америку? На всех фотографиях Сталина невероятное самодовольство. Каково-то сейчас бедному дураку, поверившему, что он и взаправду великий, всемогущий, всемудрейший, божественный Август?» Так вот… Такие… Ну, это человек – патриот своей родины, она пережила блокаду, она ненавидит немцев, когда начинаются эти варварские обстрелы и бомбежки, она пишет, ну, как же так где же, ну, где же она, нация Шиллера да и Гёте и так далее и тому подобное. Но вот…

В. ДЫМАРСКИЙ: Но тем не менее она призывает, чтобы на каждом углу стоял и бил…

О. БУДНИЦКИЙ: Ну, это некоторая гипербола, ну, если оно уж так, то так. Другая дама, которая жила совсем неподалеку, некоторое время они жили в одном и том же месте, в Пушкине, как стало потом называться Царское, а потом Детское село, Лидия Осипова, автор «Дневника колаборантки». Она сама его так назвала. Она 22 июня записывает, что слава Богу, вот началась война, и скоро советская власть кончится. И когда немцы входят в Пушкин, она пишет заглавными буквами: «СВЕРШИЛОСЬ! ПРИШЛИ НЕМЦЫ! СВОБОДА, КРАСНЫХ НЕТ» и так далее, и начинает сотрудничать в разных формах, заканчивая сотрудничеством написания в немецких газетах. Или другой вот персонаж, который реально стал коллаборационистом таким вот идейным. Некто Владимир Соколов, до того был духовного звания и вроде бы… фамилию мне восстановить не удалось. Он вроде бы редактировал некую газету и был ректором духовной академии, отец был юристом, и на нем это клеймо лежит, его не принимают в университет, его не берут там работать. Вроде бы теперь он пишет, что он рабочий, поступает. Потом его исключают, потом опять принимают. В общем, он как-то устраивается на работу в школу. И как он пишет, бежал из-под ареста, но, видимо, не из-под ареста действительно, а из-под угрозы ареста перебрался из Орловской области в соседнюю Воронежскую, там устроился где-то преподавать и даже стал завучем в техникуме. А так тоже такой человек, который не находит себя. Он выброшен из общества. Да? Он изгой. И он ждет немцев, по его словам, все вокруг ждут тоже. Так это или не так – это большой вопрос. Но он воспроизводит какие-то разговоры с учителями, которые ненавидят эту противную власть, этих хамов из райкома, которые приходят и старика-учителя какого оскорбляют, ну, еще мы с ними сквитаемся, когда придут… когда будет война. Он говорит, ну…

В. ДЫМАРСКИЙ: Ну, учителя же там, по-моему, были такие уже новой формации.

О. БУДНИЦКИЙ: Ну, были разные, во-первых, а во-вторых, даже если новой формации, то…

В. ДЫМАРСКИЙ: Филфаки и так далее.

О. БУДНИЦКИЙ: Были разные. Вот мы видим человека, который закончил советский педагогический институт…

В. ДЫМАРСКИЙ: Институт.

О. БУДНИЦКИЙ: Да. Но в силу своей биографии, социального происхождения, которое сразу ставило его за пределы нормального советского гражданина, он вот таким образом мыслит. И, видимо были еще какие-то люди, которые по разным причинам сильно не любили советскую власть и считали, что при удобном случае они поквитаются с теми, кто, собственно говоря, эту власть олицетворяет. И этот завуч, когда пришли немцы, он-таки действительно начинает сотрудничать в газете «Речь» орловской, одной из лучших, с точки зрения профессиональной, газет отпасованных, становится заместителем главного редактора и пишет омерзительные статьи, просто редкостные по своей мерзости.

В. ДЫМАРСКИЙ: Антисоветские?

О. БУДНИЦКИЙ: Антисоветские, антисемитские, антиамериканские… какие угодно. И более того, его посылают в Германию… Такая практика. Посылали такие делегации. И он приезжает из Германии, пишет восторженные статьи о Германии, даже его там какими-то орденами награждали. Специальные такие цацки изобрели немцы для вот таких людей, и награждали щедро, им не жалко было. Главный редактор, был такой Михаил Октан, настоящая фамилия Ильин, Ильинич, из «Речи», он получил еще 9 немецких орденов. Ну, понятно, что это были ордена для туземцев, так сказать. Вот говорят, Соколов, который после него в Самаре публиковался, он получил 2 ордена. Так. И что тут особенно интересно? Что через какое-то время эти люди, которые с энтузиазмом встречали немцев, которые ждали, вот наконец-то начнутся какие-то перемены, через несколько недель или месяцев, в худшем случае, начинают их ненавидеть. Начинают их ненавидеть и потому, что, ну, как же большевики такие-сякие, приходят немцы и начинают вешать людей на улицах. Так висят люди какие-то на фонарных столбах, там на деревьях. И как-то это нехорошо. Большевики злодеи, но они же все-таки егеря в подвале расстреливали, а тут публично. Так, потом…

В. ДЫМАРСКИЙ: Вспомнили, что бывает хуже.

О. БУДНИЦКИЙ: Бывает…

В. ДЫМАРСКИЙ: Бывает хуже.

О. БУДНИЦКИЙ: Бывает хуже, но что интересно, на каком-то этапе они задумываются, ну, а что вообще делать, обратного пути уже нет и не потому, что они себя связали уже с немцами, а просто они настолько ненавидят большевиков, что не представляют, как они могут туда вернуться.

В. ДЫМАРСКИЙ: Давайте мы тоже задумаемся над теми свидетельствами и примерами, которые Олег Будницкий нам привел, и через несколько минут мы снова встретимся на программе «Цена победы».

В. ДЫМАРСКИЙ: Здравствуйте еще раз! Продолжаем программу «Цена победы», я ее ведущий Виталий Дымарский. Напоминаю, что в гостях у нас Олег Будницкий. Плюс 7 985 970 45 45 – смски, аккаунт вызван на твиттере, и тема, все, что мне осталось еще вам напомнить, тема: «Коллаборационизм: причины и последствия. Часть 2-ая», поскольку кто заинтересуется, может на сайте радиостанции «Эхо Москвы» найти часть 1-ую, которая была неделю назад. На чем мы остановились? Ну, в общем, на ужасах, которые нам рассказывали, о том, что ожидали, что будет… что хуже некуда, а оказалось, что еще хуже, в общем фактически. Да?

О. БУДНИЦКИЙ: Да.

В. ДЫМАРСКИЙ: Скажите, Олег, вот эмиграция русская, в том числе та послереволюционная, довоенная соответственно.

О. БУДНИЦКИЙ: Да.

В. ДЫМАРСКИЙ: Ее можно назвать коллаборационистской там, не знаю, те, кто с немцами сотрудничали там в той же Франции, скажем?

О. БУДНИЦКИЙ: Ну, Вы знаете это…

В. ДЫМАРСКИЙ: Или это другая, отдельная, это особая категория?

О. БУДНИЦКИЙ: Это довольно сложно. И я одно Вам могу сказать, что юридически, когда было принято решение, достигнута договоренность в Ялте, что обязательной репатриации подлежат все советские граждане, оказавшиеся за пределами советской территории, то люди с гражданством иностранным, хотя российского происхождения, они этой репатриации не подлежали.

В. ДЫМАРСКИЙ: И с французским паспортом тоже?

О. БУДНИЦКИЙ: Да, хотя де-факто, как мы знаем, казаков там и еще кто-то, значит, британцы…

В. ДЫМАРСКИЙ: И известных личностей, да?

О. БУДНИЦКИЙ: Да.

В. ДЫМАРСКИЙ: И Берберова, и…

О. БУДНИЦКИЙ: Я говорю о тех, кого на самом деле передали британские…

В. ДЫМАРСКИЙ: А, кого передали.

О. БУДНИЦКИЙ: Передали, да. Там дело такое. Если они приняли французское гражданство и при этом сотрудничали в той или иной форме с фашистами, они были коллаборационистами, но по отношению…

В. ДЫМАРСКИЙ: Но по отношению к Франции.

О. БУДНИЦКИЙ: … к Франции. У меня тут позиция такая, что некоторые люди, которые уже приняли гражданство там югославское, германское, французское, какое угодно, но всегда заявляли себя русскими, считали себя, что они находятся в эмиграции в силу, так сказать, расхождений с властью и потом пошли вместе с нацистами, будь то против Советского Союза, будь то против, скажем, Югославии… Не секрет, что русский охранный корпус на Балканах, он воевал против сербских партизан. С моей точки зрения, они коллаборационисты. Если юридически смотреть, это люди с другими паспортами…

В. ДЫМАРСКИЙ: Ну, да.

О. БУДНИЦКИЙ: … и как бы они никогда не были гражданами Советского Союза, но если человек одевает, надевает нацистский мундир и воюет на стороне нацистской Германии, то мне кажется, что здесь надо судить не по паспорту, а по форме.

В. ДЫМАРСКИЙ: А паспорт, в свое время говорили…

О. БУДНИЦКИЙ: Ну, я перефразировал известное выражение. По форме. Если ты, мил человек, заявляешь, я русский, и приходишь, значит, сюда в мундире нацистском…

В. ДЫМАРСКИЙ: Немецкой армии, Вермахта.

О. БУДНИЦКИЙ: … значит, тогда не сетуй, что у тебя не посмотрели какое у тебя гражданство в паспорте. Вот такая у меня, значит, позиция. Я не как раз сторонник вот тех людей, которые вот говорят: «Ну, как же так? Вот жестоко поступили». А интересное дело, вот если бы эта война, какие чувства должны были британцы испытывать к этим русским, которые были в немецких мундирах? Представлю наоборот, если бы какие-то британские солдаты с какими угодно паспортами оказались бы в составе Вермахта и попали бы в руки Красной армии. Вот что надо было делать? Отправить их в Австралию или выдать Британии? Вот такая ситуация. Ну, кстати говоря, в данном случае я, как Вы, наверное, уже поняли, поклонник сталинского режима. Но надо сказать, что участь вот этих казаков, которых выдали ленинцы, за исключением той верхушки, которая была казнена, и тут, с моей точки зрения, была проявлена некоторая чрезмерная жестокость, все-таки там за 70 далеко было Краснову и так далее, можно было, конечно, и не применять смертную казнь. С ними ведь… многие думают, что их взяли и там расстреляли. Ничего подобного. Их отправили там на поселение в лагеря какие-то, через несколько лет их амнистировали. Так что, в общем, это маленькое удовольствие…

В. ДЫМАРСКИЙ: Достаточно мягко с ними поступили.

О. БУДНИЦКИЙ: Ну, я Вам вообще хочу сказать, что со многими коллаборационистами поступили достаточно мягко. А многих, достаточно большое количество отправляют на спецпоселение на 6 лет, там все даже с судимостью.

В. ДЫМАРСКИЙ: Чем это объяснить? С одной стороны непомерная, несоразмерная жестокость по отношению, там я не знаю, каким-то оппозиционерам, в кавычках оппозиционерам причем, которых объявляют японскими или какими-то китайскими шпионами, или еще какими. Да? А с другой стороны есть реальные люди, которые реально с вами боролись, и вы, так сказать, с такой нежностью почти что относитесь.

О. БУДНИЦКИЙ: Ну, не с нежностью, конечно…

В. ДЫМАРСКИЙ: Но…

О. БУДНИЦКИЙ: … следствие с поселением – это…

В. ДЫМАРСКИЙ: Ну, почти нежность по сравнению с тем, что они…

О. БУДНИЦКИЙ: Ну, во-первых, все-таки там было четкое деление на категории. Тех, кто на самом деле принимал участие в карательных экспедициях, убийствах и так далее, те подлежали достаточно суровому наказанию. А вот такому относительно мягкому наказанию или даже просто амнистии подлежали те, кто как бы служил, но ничем себя особо преступным, ну, если не считать службу в их войсках и…

В. ДЫМАРСКИЙ: Ну, в общем, да.

О. БУДНИЦКИЙ: … но не стрелял в затылок или во всяком случае, если это не было доказано. Почему это происходило? С моей точки зрения, сугубо прагматическая точка зрения, страна понесла колоссальные потери.

В. ДЫМАРСКИЙ: Нужна была рабочая сила.

О. БУДНИЦКИЙ: Конечно, рабочая сила и просто мужчины, называющиеся своими именами. Назову одну цифру, но может это количество женщин, которые остались вдовами и просто невестами после войны. Один из мотивов, кстати, говоря, почему русских эмигрантов допускали во Францию в 20-е годы, был то, что Франция потеряла очень много людей, мужчин и, в общем-то, русские приветствовались, не только русские, итальянские эмигранты. И после первого послевоенного десятилетия, если я не ошибаюсь, 8 миллионов детей родились вне брака. Вот такая была ситуация. 8 миллионов. Если я ошибся, то только в сторону преуменьшения, а не преувеличения.

В. ДЫМАРСКИЙ: То есть с 45-го по 55-й год.

О. БУДНИЦКИЙ: По 55-й год. Да. А так и, конечно, рабочие руки.

В. ДЫМАРСКИЙ: То есть один муж… один мужчина на несколько женщин.

О. БУДНИЦКИЙ: Конечно. И конечно, рабочие руки, то есть такая прагматическая политика. И опять же каких-то, опять тут все дифференцировано в достаточной степени, каких-то людей, которые были настоящими преступниками, убийцами, искали всю жизнь, и хотя основная волна наказаний коллаборационистов – это вот где-то десятилетие 43-53, но выявляли и наказывали и вплоть до смертной казни в более поздние времена. Ну, известный Краснодарский процесс 63-го года, описанный… Вы, наверное, помните, книга Льва Гинсбурга «Бездна». Выявили, почему далеко-то и не уехали многие, считали, что как-то они там…

В. ДЫМАРСКИЙ: Где-то осели…

О. БУДНИЦКИЙ: … пересидят. В общем, всех нашли, судили и расстреляли. Это те, которые принимали…

В. ДЫМАРСКИЙ: Ну, так до сих пор еще находят. Да?

О. БУДНИЦКИЙ: Ну, до сих пор находят. Ну, и самое известное дело вот этого Демьянюка.

В. ДЫМАРСКИЙ: Демьянюка.

О. БУДНИЦКИЙ: Демьянюка. И вообще сейчас…

В. ДЫМАРСКИЙ: А вот недавно тоже где-то в Канаде, по-моему, еще тоже кого-то нашли, если не ошибаюсь, ну, из… ну, не важно, в общем, сейчас.

О. БУДНИЦКИЙ: Ну, вообще надо сказать, нашли, к сожалению, среди преступников, нашли далеко не всех. И вот что любопытно Советский Союз, он не проявлял особой…

В. ДЫМАРСКИЙ: Настойчивости.

О. БУДНИЦКИЙ: … настойчивости с тем, чтобы с запада каких-то…

В. ДЫМАРСКИЙ: Там же многие просто остались после войны. Да? Ушли на запад.

О. БУДНИЦКИЙ: Конечно, вообще…

В. ДЫМАРСКИЙ: … некой настойчивости их можно было бы выцарапать оттуда для суда, Вы считаете, да?

О. БУДНИЦКИЙ: Ну, видите ли, это сложная история, потому что это Холодная война. А так Холодная война…

В. ДЫМАРСКИЙ: Кто б их отдал? Хотя там же тоже…

О. БУДНИЦКИЙ: Ну, не скажите. Нет, нет.

В. ДЫМАРСКИЙ: … союзники достаточно активно высказывались…

О. БУДНИЦКИЙ: Да. Ну, во-первых, было не так легко доказать, найти, установить. Многие меняли фамилии. И кому поверить? Вот человеку, который тут живет рядом с вами, где-то в Германии, допустим, или в Америке, или там в Канаде, и такой добропорядочный гражданин, не знаю, там бизнесмен, преподаватель, кто угодно или вот КГБ, например, которая говорит: «Да что Вы. Это нацистский преступник». Да, нет. Обвиняют, потому что он противник советской власти. И особой такой настойчивости не проявляли, но вот один случай совершенно… очень интересный был. Очень интересный случай как раз с этим самым Соколовым-Самариным, которого я упоминал. Раскопала эту историю Галина Зелена, сотрудник нашего центра по истории 2-й мировой войны, опубликовала какую-то ее часть. А Соколов-Самарин, он интересный тип и довольно типичный путь для вот этих политически ангажированных коллаборационистов, противников советской власти. Он ушел в Германию, он принимал участие в деятельности комитета «Освобождение народов России» власовского, стал видным деятелем НТС, жил в Германии, редактировал там кое-какие журнальчики для лагерей и перемещенных лиц и потом перебрался в Штаты. А как нацистский преступник смог перебраться в Штаты? Вот любопытно. Он описал честно, что он сотрудничал в газете «Речь». Но работал кем? Корректором. Это типичный прием. Например, Демьянюк…

В. ДЫМАРСКИЙ: Преуменьшить свою роль.

О. БУДНИЦКИЙ: Да. Как бы это очень типично для советских людей: соврать, но немножко, как бы чуть-чуть правды и чтобы предать этому характер такой приемлимый. Демьянюк, наиболее известный из современных этих вот выявленных коллаборационистов, он ведь написал, что он был в Собибори, но он написал, что он там был не охранником, водителем. Чего не могло быть по определению. Заключенные не работали водителями. Так уж это его как-то выдавало, но он долгое время не был выявлен и привлечен, хотя это был достаточно известный убийца. Так вот… и дальше начинается – он человек был совершенно не бесталанный – начинается потрясающая карьера. Он становится редактором, одним из редакторов в издательстве имени Чехова.

В. ДЫМАРСКИЙ: Это Соколов-Самарин?

О. БУДНИЦКИЙ: Соколов-Самарин, да. Это был такой проект фонда Форда, спонсировавшего издание литературы на русском языке. И классику переиздавали, и издавали работы эмигрантов. 5 лет она функционировала, выпустила несколько сотен замечательных книг. Начал писать художественную прозу. Дальше больше: устраивается на работу в Йельский университет, один из лучших университетов мира, преподавать русский язык и литературу.

В. ДЫМАРСКИЙ: Тоже неплохо.

О. БУДНИЦКИЙ: И начинает прозу выпускать там. Все замечательно. Переписывается. Я получил копию его архива из Йеля. Он переписывался с Марком Алдановым, который в страшном сне себе не мог представить, с кем он переписывается. Там держал корректуру «Митиной любви» Бунина. Там его Борис Зайцев похвалил его рассказы какие-то. Для эмигранта это просто осуществление мечты. Вот тут его рука Москву и достала. Но операция была проведена, и не знали, что это операция, была проведена довольно тонко. Аркадий Сахнин, помните, был известный такой советский публицист?

В. ДЫМАРСКИЙ: Да, конечно.

О. БУДНИЦКИЙ: Значит, по его версии он, работая по каким-то делам в Орле в литературном музее, обнаружил там письма какого-то, значит, Самарина, который предлагал чем-то помочь, он же держал корректуру бунинских произведений там и так далее. А не тот ли это Самарин, который публиковал статьи вот в местной коллаборационистской газете «Речь», естественно издававшейся на нацистские деньги? Так. И он печатает статью разоблачительную об этом самом Самарине. А с факсимильным воспроизведением страниц из «Речи», там где были его, еще раз повторяю, исключительные по гнусности статьи… Вот когда смотришь, я довольно много почитал этих текстов вот не самых, я Вам доложу, приятных, но вот эти самаринские статьи, они выделяются из всего того, что там публиковалось. Некоторые какие-то рамки приличия соблюдали, этот нет. Он опубликовал это в журнале «Советиш Геймблант» - «Советская родина».

В. ДЫМАРСКИЙ: Да, «Советская родина», очень известный журнал.

О. БУДНИЦКИЙ: Да, на идише выходивший.

В. ДЫМАРСКИЙ: На идише.

О. БУДНИЦКИЙ: Не в «Правде», а в «Советиш Геймблант». Вот это сработало мгновенно, потому что это было похоже на, так сказать, правду. Тут же нью-йоркская газета на идише, она там была на идише и часть на английском, «Морган Фрайхайт» печатает перевод на английский этой статьи и грандиозный скандал. А как отопрешься? Вот же номера газеты. Там же статьи подписаны. Коллеги, значит, тут же пишут письмо, что мы сотрудничать с этим человеком не будем на одной кафедре и вообще масса, понимаете, статей. Он вынужден был уйти в отставку. Но тут дальше американская Фемида взялась: «Как это? Значит, он скрыл немаловажный факт, когда приезжал в США в качестве эмигранта. Он оказывается не корректор, а нечто другое». И начинается процесс по его депортации, причем…

В. ДЫМАРСКИЙ: В Советский союз?

О. БУДНИЦКИЙ: Это пока не обсуждалось. И тут на его защиту поднялась часть русской эмиграции: что там за какие-то давние грехи почтенного человека там трогают. Так. Какие-то американские консерваторы, один из них Уильям Бакли писал Рейгану, что суд неправильно себя ведет. А почему он был как-то с Рейганом знаком? На что ему мягко ответили, что вы знаете американские…

В. ДЫМАРСКИЙ: … 80-е годы?

О. БУДНИЦКИЙ: Да. Это 70-80-е годы. Это началось в 76-м году и дальше продолжалось вот так. Это медленно раскручивалось вся эта история, но довольно увлекательно. И ему мягко ответили из офиса президентской администрации, что вообще Президент у нас не вмешивается в судебный процесс при всем почтении. Сейчас, когда некоторые файлы FBI – ФБР, они в открытом доступе находятся в национальном архиве США, можно зайти и почитать, там еще и пикантные вещи всплыли, что когда он приехал, они не знали, что он там сотрудничал, но, тем не менее, ему на всякий случай предложили освещать русскую эмиграцию, если там что-нибудь такое, и он согласился. Вот такой был деятель интересный. Но и дошло уже, так сказать, до экстрадиции, вдруг выяснилось, что его уже нету, он в Канаду уехал. Уехал в Канаду, там тоже, значит, поднялась волна, но пока все это происходило, Соколов умер.

В. ДЫМАРСКИЙ: Умер?

О. БУДНИЦКИЙ: Умер.

В. ДЫМАРСКИЙ: Ну, то есть суд состоялся.

О. БУДНИЦКИЙ: Умер, в общем, но вот как бы его… Да. Суд не состоялся, но во всяком случае жизнь ему испортили. И это случай, когда это жалости как-то не вызывает.

В. ДЫМАРСКИЙ: Олег, давайте поотвечаем немножко на вопросы, которые нам прислали. Вот Дмитрий спрашивает: «Кроме смертной казни, какие еще меры против коллаборационистов были использованы?» Ну, что там? Ссылка, тюрьма?

О. БУДНИЦКИЙ: Ну, так в лагерь, в лагерь.

В. ДЫМАРСКИЙ: Что там еще можно было, да?

О. БУДНИЦКИЙ: Спецпоселение.

В. ДЫМАРСКИЙ: … Тамара Владимировна спрашивает, я думаю, что это невозможно было посчитать: «Каково было соотношение в процентах среди коллаборационистов по крестьянам, рабочим и интеллигенции?» Это, наверное, невозможно посчитать?

О. БУДНИЦКИЙ: Ну, Вы знаете, вообще теоретически возможно…

В. ДЫМАРСКИЙ: Ну, я понимаю, да.

О. БУДНИЦКИЙ: … и практически. Ведь когда есть картотека сейчас, доступная для исследователей, 17 миллионов карточек людей, которые были на территории Германии по разным обстоятельствам, иностранцы. Это архив Бедерлесона, полностью скопирован, отцифрован, и сейчас такая цифровая копия находится в музее Холокоста в Вашингтоне, США. И там Демьянюка есть дело, я там смотрел. Ну, там можно вычислить кого угодно в принципе. Но это колоссальная работа, которая на годы. Так. Но это только по тем, которые оказались за рубежом.

В. ДЫМАРСКИЙ: Ну, вот Андрей из Омска пишет, и не только он, еще здесь люди несколько пишут, что Будницкий необъективен. «Люди не то, что имели возможность, а были обязаны колламбарировать, - он пишет. - Ну, быть коллаборационистами, не смотря ни на что, надеясь, что немцы изменятся». И еще здесь нам кто-то пишет: «Ну, для многих это было…» Вот Андрей пишет: «Для миллионов это было продолжение гражданской войны». Может, тот же Андрей пишет.

О. БУДНИЦКИЙ: Я с этим согласен. Для некоторых это было… И даже в прямом смысле слова скажем, полковник Павлов, который командовал конницей белых в самом крупном конном сражении около Ягорлыська, он прожил там до войны в Новочеркасске под чужой фамилией, потом пошел служить в казачьи части Вермахта. Для него это было прямое продолжение гражданской войны. «Ну, и что?» – я хочу спросить. Что…

В. ДЫМАРСКИЙ: Ну, это такой был идейный выбор, если хотите.

О. БУДНИЦКИЙ: Да, я согласен, что это был их идейный выбор, ну…

В. ДЫМАРСКИЙ: Не лучший выбор.

О. БУДНИЦКИЙ: Мы это можем объяснить. Понимаете?

В. ДЫМАРСКИЙ: Ну, да.

О. БУДНИЦКИЙ: Но между объяснением и, скажем так, оправданием есть некоторая дистанция. Понимаете, вот очень часто, где не знаю, с каким-то интервалом задают вопрос: а вот нацизм и сталинизм – да, вот известная тема, что это же два преступных режима и…

В. ДЫМАРСКИЙ: Ну, да. Ну, это…

О. БУДНИЦКИЙ: Я всегда говорю так: «Да, они преступны по-разному. У каждого свои грехи». И в той ситуации, с моей точки зрения, по любым мотивам сотрудничество с нацистами было преступным или, во всяком случае, скажем так, ошибочным выбором. Ошибочным в том смысле, если человек… у него не было крови на руках, скажем так. Те, у кого на руках кровь, это просто вообще не обсуждается. Это, так сказать, при всей скоротечности, скорострельности этой военно-полевой юстиции в военное время те, кто участвовал в карательных экспедициях, массовых казнях, массовых и не массовых – не важно каких, - это были, бесспорно, военные преступники, и поступать с ними, с моей точки зрения, можно было только по закону военного времени. Немножко после войны это все немножко стало так тише, тише, но, тем не менее, для тех, кто принимал участие в убийствах, амнистия никакая не распространялась.

В. ДЫМАРСКИЙ: А с этой точки зрения, генерал Власов, ну, то как он идейный был коллаборационист или как вообще его назвать?

О. БУДНИЦКИЙ: Я считаю, но это, так сказать, мое мнение…

В. ДЫМАРСКИЙ: Да, ну, понятно.

О. БУДНИЦКИЙ: … на эту тему, как Вы понимаете, огромное количество… Я считаю, что это коллаборационист по обстоятельству. Я не вижу и апологеты Власова, и…

В. ДЫМАРСКИЙ: Вы не верите в то, что он же сам говорил, что он противник советской власти, потому что… ну, даже в первую очередь противник Сталина.

О. БУДНИЦКИЙ: Знаете, у меня есть простой вопрос: источники. Где источники, что он был таким противником до пленения? Нет источников, значит, чтобы он там не говорил, я в это слабо верю. До этого он вел себя как нормальный советский генерал. Да?

В. ДЫМАРСКИЙ: Был на хорошем счету.

О. БУДНИЦКИЙ: Был на хорошем счету. Потом происходит вот такой резкий… Ну, может быть, внутри он что-то там думал, но никакими словами или действиями это никак не манифестировалось, поэтому в этой ситуации я как бы этим словам не верю. Я все-таки… Как сказать? Историк всегда требует доказательств. Есть источник, будем разговаривать. Нет источника, это все теории.

В. ДЫМАРСКИЙ: Вот Андрей нам пишет: «Еще до войны, конец 30-х, у нас в Омске среди противников колхозов ходили разговоры о скором начале войны, и что в Сибирь придут японцы. Их ждали как освободителей».

О. БУДНИЦКИЙ: Совершенно верно. Я говорил в прошлый раз, что этот слух был одним из самых распространенных среди крестьянства, не только в Омске это, в Омской области, но и везде, по всей стране. Ну, там были не японцы, вообще я их назвал иностранцы. Придут иностранцы, распустят колхозы.

В. ДЫМАРСКИЙ: Ну, у нас буквально 30 секунд. Сергей из Кронштадта, такой больной вопрос: «Латыши из Ваффен-СС – преступники?»

О. БУДНИЦКИЙ: Это сложный вопрос.

В. ДЫМАРСКИЙ: Это сложный вопрос.

О. БУДНИЦКИЙ: Это сложный вопрос.

В. ДЫМАРСКИЙ: Давайте мы не будем сейчас на него отвечать…

О. БУДНИЦКИЙ: Да.

В. ДЫМАРСКИЙ: … потому что там все не очень однозначно. Да? Так. «Кроме Моссада, кто-то пытался методично и действенно искать военных преступников?»

О. БУДНИЦКИЙ: Пытались, бесспорно.

В. ДЫМАРСКИЙ: Кроме Моссада, да?

О. БУДНИЦКИЙ: Да. Спецслужбы всех стран.

В. ДЫМАРСКИЙ: Но Моссад был один из самых эффективных…

О. БУДНИЦКИЙ: Ну, бесспорно. Это находка, так сказать, Эйхмана. Это перекрывает вообще всё, все достижения всех остальных спецслужб вместе взятых.

В. ДЫМАРСКИЙ: Третью часть нашей программы я вам не обещаю, но со временем, может быть, мы еще вернемся и к этой теме. Спасибо Олегу Будницкому. Это была программа «Цена победы». До встречи через неделю!

Полная версия: http://www.echo.msk.ru/programs/victory/866270-echo/


Эхо Москвы :: / Передачи / Цена Победы / Суббота, 17.03.2012: Каспарс Зеллис, Викторс Макаровс

Эхо Москвы / Передачи / Цена Победы / Суббота, 17.03.2012: Каспарс Зеллис, Викторс Макаровс

http://www.echo.msk.ru/programs/victory/869236-echo
Дата : | 17.03.2012 20:10
Тема : | История войны: латвийский вариант
Передача : | Цена Победы
Ведущие : | Виталий Дымарский
Гости : | Каспарс Зеллис историк
 | Викторс Макаровс парламентский секретарь МИД Латвии

В.ДЫМАРСКИЙ: Здравствуйте. Приветствуем нашу аудиторию, аудиторию радиостанции "Эхо Москвы", телеканала "RTVi", тех, кто смотрит Сетевизор. Это программа "Цена победы", я её ведущий Виталий Дымарский.
Сегодня у нас, что редко бывает в нашей программе - она не задумана. Она состоится почти случайно, но, тем не менее, она к некой дате приурочена А именно - мы встречаемся в дни, когда в Латвии в очередной раз 16 марта отмечается (или не отмечается, это об этом мы сейчас будем говорить с моими сегодняшними гостями) День памяти Легиона Ваффен СС. Поскольку тему я заявил, надо срочно заявлять, кто сегодня мои гости для того, чтобы вы поняли, что у нас будет разговор достаточно интересный. Это Виктор Макаров, если говорить на латышский манер то Викторс Макаровс, парламентский секретарь МИД'а Латвийской Республики и Каспарс Зеллис, историк. Я рад вас приветствовать.

В.ДЫМАРСКИЙ: Я думаю, что темой нашей сегодняшней встречи будет (конечно, я сказал по поводу этого дня, но думаю, что тема у нас сегодня будет более широкая) вообще состояние, если хотите, исторического сознания сегодняшней Латвии и, безусловно, всего того, что касается войны, поскольку я думаю, что это болевая точка не только в российском обществе, но и в латвийском, но по-своему. Собственно говоря, каждая из бывших советских республик уже 20 лет как пишет свою собственную национальную историю, в том числе национальную историю войны. Но всё-таки я бы хотел начать с того, с чего я сам начал - задать им этот вопрос. Что этот день, 16 марта (о котором так много и бурно говорят в России, в Москве), что он означает для вас, для вашей страны, для вашего общества? Виктор.

В.МАКАРОВС: Может быть, я начну с того, что этот день означает для страны, для Латвийского государства. Этот день означает ровным счётом ничего. Если мы посмотрим на официальный календарь отмечаемых, празднуемых в Латвии дат, там есть 8 марта, там есть 8 мая (что более важно, на мой взгляд). 8 мая Латвия отмечает и празднует окончание Второй мировой войны и победу над фашистской Германией. 4 июля в Латвии день памяти жертв геноцида еврейского народа, а 16 марта в этом календаре нет. Никто из официальных латвийских лиц не участвует ни в каких мероприятиях в этот день.
Действительно, проходят какие-то мероприятия частного характера. Может быть, Каспарс сегодня расскажет, почему и как, - это уже история. Но это именно частные мероприятия, которые проходят просто потому, что Латвийское государство не имеет оснований кому-то по любому поводу запрещать идти к Памятнику Свободы, ещё куда-то до тех пор, пока не имеет место пропаганда нацизма и не появляются нацистские символы. Они не появляются. 16 марта в этом году один такой деятель приехал, его, естественно, скрутили ещё до того, как он успел все свои интересные флаги и символики выставить напоказ. Вот, собственно, отношение Латвийского государства к этой "не дате".

В.ДЫМАРСКИЙ: Я вдогонку вам, Виктор, задам ещё один вопрос всё-таки как представителю исполнительной власти. Скажите, пожалуйста, я слышал такое мнение (я не знаю, подтвердите вы это или нет), что да, наверно, действительно трудно запретить каким-то людям идти к статуе свободы, но в связи с этим возникает два вопроса. Что это за люди? Конечно, просто нормальным мирным жителям нельзя это запретить, но пропаганда нацистская запрещена. Я думаю, что во всём цивилизованном мире (не только в цивилизованной Европе) первый вопрос: не является ли это некой формой пропаганды нацизма? И второй вопрос по поводу этого Памятника Свободы. Вы правильно сказали, я подтверждаю, что там 8-9 мая отмечается День Победы в Латвии в то же время, но им, что, запрещают? Я слышал такую претензию, что "А мы не можем ходить к Памятнику Свободы".

В.МАКАРОВС: К нему могут ходить все. Никому доступ к Памятнику Свободы не запрещён. 16 марта в этот раз у Памятника Свободы были как представители основного мероприятия… Кто участвует в основном мероприятии? Это люди, которые были в латвийском легионе СС. Они приходят туда как частные лица, не в униформах, а как частные лица, одетые в гражданское, под латвийскими флагами и никак иначе. И было контрмероприятие – люди, которые пришли высказать твёрдое "нет" фашизму. Они тоже положили венок с цветами к подножию Памятника Свободы. По крайней мере, это то, что я видел по видеоряду в новостях. Так что к Памятнику Свободы может идти каждый, если надо.

В.ДЫМАРСКИЙ: Понятно, спасибо. Каспарс, как вы оцениваете эту всю ситуацию.

К.ЗЕЛЛИС: Ну я ситуацию, может быть, немножко по-другому оцениваю. Я смотрю больше в историческом аспекте, и я смотрю, как вообще появился этот день. День появился в 1952 году, когда бывшие военнослужащие латвийского легиона уже на западе объявили 16 марта как День Памяти Легионеров. Дело в том, что после войны на западе осталось очень много легионеров, где-то 25 тысяч. И этот праздник (я бы не мог его назвать даже праздником), этот день памяти был нужен для того, чтобы консолидировать этих людей, чтобы дать им какую-то возможность выжить и идею своего существования.
После нашей независимости, в 1991 году появился этот праздник в Латвии. Уже в начале 90'х годов эти бывшие легионеры, которые были как бы в советское время репрессированы, хотели помянуть своих павших товарищей. И эти мероприятия происходили на Братской площади. Но тогда ситуация немножко поменялась и Латвийский Сейм совсем ненадолго (это где-то 2 года было) объявил этот день официальным праздником. И эти легионеры вместо того, чтобы ходить на Братское кладбище, начали ходить к Памятнику Свободы. Потом по поводу того, что было международное непонимание этого факта, день отменили. Но это шествие после служения в церкви к Памятнику Свободы осталось.

К.ЗЕЛЛИС: Моё мнение по поводу этого праздника - это просто день, в который некоторые уже мало оставшиеся группы просто вспоминают своих товарищей. Но в этом празднике есть одно "но". Это "но", по моему мнению, заключается в том, что этот праздник используют очень многие политические силы. С одной стороны, это правые силы, которые объявляют этих легионеров не жертвами войны (какими они являются по всему произошедшему), а борцами за независимость Латвии. С другой стороны, это используют и (я не могу их назвать левыми силами потому, что они таковыми не являются) те люди, которые позиционируют себя как антифашисты, которые считают, что в легионе есть что-нибудь такое, что позволяет объявить его нацистским или фашистским. Хотя такого и не было.
Например, в немецких донесениях от конца 1944 года даже писалось, что легионеры (это в немецких донесениях) не нацисты, но их побуждают воевать их моральные ценности. Это что? Это ненависть к немцам, но и боязнь русских. Более или менее, это были силы, которые сражались против вторичного прихода советской власти. Потому что тот год советской власти, который в социальной памяти Латвии остался как страшный год, шокировал всю общественность. И очень многие были готовы с оружием в руках, несмотря на то, что ненавидели немцев, бороться против возврата этой советской власти. Я думаю, что раз мы живём в демократической стране, то каждому человеку, если он не побуждает нас верить в национал-социалистические или коммунистические идеи, то он...

В.ДЫМАРСКИЙ: Коммунистические идеи тоже запрещены?

К.ЗЕЛЛИС: Коммунистические идеи как бы не запрещены. Запрещено у нас использование во время шествий нацистской символики и символики бывшего Советского Союза.

В.МАКАРОВС: Что на самом деле достаточно активно используют. На самом деле этот запрет не то, что отменяется, но на него смотрят не особо серьёзно 9 мая, когда у Памятника Победы в Риге собираются те, кто празднует 9 мая. Туда приходят, в том числе и с орденами, естественно. То есть этот закон в части советской символики не особо активно претворяется в жизнь.

В.ДЫМАРСКИЙ: Кстати, я всё время слышу у вас две даты. 8 мая и 9 мая. Я так понимаю, что Латвия, войдя в Европейский Союз и вообще вернувшись в семью европейских народов, вместе со всей Европой отмечает День Победы официально 8 мая, а, видимо, часть сил общественных отмечает этот день 9 мая. То есть у вас 2 дня что ли это происходит всё?

В.МАКАРОВС: Наверно, надо честно сказать, что 9 мая отмечается гораздо более заметно, скажем так. Это связано с тем, что для большой части жителей Латвии, преимущественно русскоязычной, этот день стал очень важным по той или иной причине. Я думаю, что понимаю почему. В том числе и для молодёжи. Надо сказать, к сожалению, и уточнить, что 16 марта не только ветераны легиона приходят, но и молодёжь, как сказал Каспарс. Это уже не люди, которые встречаются помянуть павших товарищей. Это уже молодёжь, которая туда идёт с вполне внятными политическими взглядами и идеями, которые по большей части касаются не прошлого, а настоящего. Вот такое у нас смыкание прошлого с современностью произошло.

В.ДЫМАРСКИЙ: Это да. Это свойство, к сожалению, наверно, не только Латвии. В общем-то, на всём постсоветском пространстве история сегодня используется очень активно нынешней политикой, сегодняшней политикой. Речь идёт не о поиске исторической правды, а о поиске аргументов в оправдание или в поддержку сегодняшних действий или даже планов на будущее. Латвия, так я понимаю, не избежала этого.

В.МАКАРОВС: Не избежала, но надо сказать, что у нас история всё-таки создаёт противоречия внутри общества. Если в большинстве случаев можно говорить о том, что общество консолидировано, что оно сплотилось вокруг какой-то идеи, определённой исторической правды и, если есть противники, они в основном находятся за пределами страны, то у нас эти очень разные взгляды на историю в одном обществе, на одной улице, иногда в одной семье. В одной семье может быть муж, условно говоря, у которого бабушки и дедушки воевали в Красной Армии, а у супруги может быть совершенно другое прошлое. Это очень часто встречается. Люди в общем и целом, надо сказать, научились с этими политическими и историческими разногласиями жить. Может быть, об этом не говорить слишком много - главное ладить. То есть, худой мир лучше доброй ссоры. Доброй ссоры мы в принципе избегаем.

В.ДЫМАРСКИЙ: Хорошо. Каспарс, у меня к вам ещё один такой вопрос. Уже как к историку. Я думаю, что самая больная точка в истории XX века для Латвии – это, наверно, 1939 год. Август 1939 года, пакт Молотова-Риббентропа. Но в то же время, насколько историки и общество отдают себе отчёт (ни в коей мере не оправдывая всё, что там было сделано) в том, что местная латвийская власть немало поспособствовала тому, что произошло потом, в 1942 году?

К.ЗЕЛЛИС: Да, это очень хороший вопрос. Я о нём не раз писал, потому что он очень болезненный. В Латвии что мы видим? Мы видим ярко выраженный комплекс жертвы. И этот комплекс жертвы как бы позволяет нам не замечать свои ошибки, которые мы сделали в конце 30'х и даже в 1949 году. Я думаю, что общество уже сегодня готово это тоже пересмотреть. Потому что это поколение, эта генерация, которой нужно было создавать этот комплекс жертвы (и этот комплекс жертвы был явно выражен против Советского Союза, это тоже понятно), это время уже прошло.
Пример мы видим не только в латвийской истории, но и в историографии, скажем, Литвы. Там появляются работы, которые пробуют более трезво смотреть на свои ошибки. Я тоже думаю (эта точка зрения непопулярна), что не надо указывать России на латышские ошибки и Латвии не надо указывать на российские ошибки. Надо в первую очередь разобраться в своих ошибках, какие мы позволили. И далее ещё один, если можно, такой абзац - я вот не согласен с Виктором...

В.ДЫМАРСКИЙ: Так-так-так.

К.ЗЕЛЛИС: Он говорит, что нужен какой-то консолидирующий исторический дискурс. Я думаю, что такой консолидирующей, одной исторической правды («историческая правда» тоже очень-очень такое несерьёзное понятие) нет. Она может существовать, например, в сталинской России, в гитлеровской Германии. В демократическом обществе такой правды не бывает. Я всё время, когда идёт речь о 16 марта, всем рекомендую посмотреть, что происходит, например, в Дрездене 13 января. Это день памяти жертв бомбёжки Дрездена в 1945 году. Там такое же противостояние между теми, кто считает, что эти бомбёжки...

В.ДЫМАРСКИЙ: Для тех, кто не знает, говорю: это были американские бомбёжки.

К.ЗЕЛЛИС: Американские и английские. Невозможно отрицать, что это большое преступление этих союзников, но другие видят в этом подоплёку того, что эти люди хотят переписать историю сразу всей Второй мировой Войны. И весь день проходит в демонстрациях, в стычках между этими группами. И я не знаю, что после 13 марта, потому что там Германия объявила, что она стала более хрупкой и в ней опять появился нацизм.

В.МАКАРОВС: Я думаю, на самом деле... Я не думаю, что мы с Каспарсом сильно по-разному смотрим на этот вопрос. Конечно, не может быть одинакового понимания истории. Я думаю, что то, к чему мы должны стремиться в Латвии (как и в других обществах, наверно) - это научиться друг с другом разговаривать и понимать хотя бы немного позиции друг друга. Притом, что позиции могут оставаться разными. У нас разные семейные истории - естественно, что мы видим историю по-разному. Но главное, чтобы это не выливалось в уличные конфликты и бои. Это меня беспокоит.

В.ДЫМАРСКИЙ: Ну да, и в том числе в конфликты межгосударственные, я бы сказал.

В.МАКАРОВС: В том числе.

В.ДЫМАРСКИЙ: Да. Потому что, вы знаете, по моим наблюдениям (в силу обстоятельств я достаточно давно работаю там с историками, занимаюсь в какой-то степени историей), историки достаточно хорошо между собой договариваются. Я знаю, например, о существовании... Мы знаем, что у нас происходит в истории с Польшей. У нас, в смысле у России. Но существует российско-польская комиссия (она с очень сложным названием, я не могу его воспроизвести, но, по сути, это российско-польская комиссия "по спорным вопросам", что-то типа этого), так вот они замечательно работают вместе. Существует российско-немецкая, тройная комиссия, российско-немецко-польская и так далее. Я думаю, что если бы была такая российско-латвийская комиссия - чисто из историков, без политиков - то вы бы хорошо договаривались между собой, но проблема-то в другом.
Проблема в столкновении не историков, а в столкновении общественного мнения, общественности. Здесь я вам хочу сказать свои ощущения. Сколько бы вы ни рассказывали – историки – о том, что легион Ваффен СС такой-сякой (вернее не такой уж сякой) и что он занимался не тем, само присутствие двух букв в этом названии "СС" - вы с этим ничего не сделаете. В общественном мнении россиян это будет восприниматься исключительно так, как оно воспринимается сейчас. Это просто, что называется, наблюдение изнутри. Вы согласны с этим, Каспарс? Я понимаю, что вы мне сейчас скажете… НРЗБ, а историки должны разъяснять.

В.МАКАРОВС: Может быть, сначала разбираться с вами должен. Кстати, я извиняюсь, но комиссия-то историков у нас есть межправительственная. Она начала работу, но это опять-таки медленный процесс, который происходит между узким кругом лиц, безусловно, компетентных. В обществе в это время происходят вот такие вот страсти.

К.ЗЕЛЛИС: Я думаю немножко по-другому можно посмотреть на этот вопрос. Если создавать комиссии, они более или менее вынуждены удовлетворять государственный интерес. Это будет политической историей.

В.ДЫМАРСКИЙ: То есть это не научный диалог, а политический?

К.ЗЕЛЛИС: Нет, почему. Политическая история тоже будет научной, но она более податлива манипуляциям. Если мы посмотрим на другую сторону, есть и социальная история. История человека - маленького человека, который воевал в этой войне. И всё равно, где он сидел, по какую сторону окопа. И рассмотреть эту историю, как он попал в эти окопы и как он жил в этих окопах… Если мы покажем пару легионеров, например, как они, почему воевали, это будет понятно.

В.ДЫМАРСКИЙ: Вот на этом месте мы прервёмся на несколько минут, после чего продолжим программу "Цена победы".

В.ДЫМАРСКИЙ: Ещё раз приветствую нашу аудиторию, радийную, телевизионную, тех, кто смотрит Сетевизор. Это программа "Цена Победы", я её ведущий Виталий Дымарский. Напомню, что у меня сегодня 2 гостя из Латвии. Виктор Макаров, или Викторс Макаровс.

В.МАКАРОВС: Виктор Макаров.

В.ДЫМАРСКИЙ: Так лучше, да? Хорошо. И Каспарс Зеллис, историк. А Виктор – парламентский секретарь МИД'а Латвийской Республики. Так что у нас представитель исполнительной власти и исторической науки. Фактически, первую часть нашей программы мы проговорили о том, что вообще делать, как моделировать общественное мнение с точки зрения исторического сознания. Вы мне скажите, война для Латвии - это война Вторая мировая? Великая Отечественная совершенно вычеркнута из истории?

К.ЗЕЛЛИС: В исторической науке это Вторая мировая. Мы смотрим на эту войну с точки зрения Латвийского государства. Эта война началась у нас в 1939, а не в 1941 году. И эта война принесла нам сперва оккупацию со стороны Советского Союза, а потом в 1941 году ещё одну оккупацию со стороны нацистской Германии. Так что невозможно на неё смотреть в отрыве (как, например, Россия, в которой считается, что война началась только в 1941 году) и не вспоминать зимней войны или походы на Польшу. Это невозможно. Это просто тогда очень-очень странный взгляд на историю.

В.ДЫМАРСКИЙ: В какой-то степени он объясним. Понятно, из-за чего это происходит. Опять же, упираемся всё в тот же август 1939 года, я так понимаю.

К.ЗЕЛЛИС: Да, конечно.

В.МАКАРОВС: Здесь надо добавить, что на самом деле для некоторых людей, которые живут в Латвии, - это Великая Отечественная война. Они будут пользоваться именно этим термином, так как считают своим, если не сегодняшним, то вчерашним отечеством Советский Союз. В этом дискурсе тоже многие люди живут, независимо от того, как другие к этому относятся. Мнение, видение истории "что моя родина" разное в Латвии у людей.

В.ДЫМАРСКИЙ: Вы знаете, вот ещё какой вопрос. В вашем таком толерантном, говоря дипломатическим языком, отношении, в том числе к людям, которые 16 марта выходят у вас к Памятнику Свободы, не заложена ли мина замедленного действия, бомба? Может быть, она заключается в следующем. Я очень хорошо понимаю в какой-то степени латвийский народ, для которого выбор был очень тяжёлый между двумя тоталитарными режимами в своё время.

К.ЗЕЛЛИС: Не было выбора.

В.ДЫМАРСКИЙ: То есть выбора даже не было - или/или. И я бы не стал... Я думаю, что даже антинаучно и антиисторично обсуждать, какой из этих режимов был лучше или хуже. Что называется, оба хуже. Но в этом вашем толерантном подходе нет ли опасности того, что в конечном итоге тот немецкий тоталитарный режим в общественном сознании будет выглядеть лучше, чем режим сталинский. Вот с этим я не могу согласиться. Я могу согласиться с тем, что они одинаково плохи, но что этот был хуже того - здесь уж извините.

В.МАКАРОВС: Я не видел никого, по крайней мере, с точки зрения официальной позиции государства (Каспарс за историков скажет)… Но с точки зрения Латвийского государства не был фашистский, гитлеровский оккупационный режим лучше никак. Он просто был очень плох, и, кроме того, был абсолютно чужой, и никакое оправдание его сегодня невозможно. То есть, может быть, есть отдельные люди, которым приходят в голову какие-то мысли, но это не может быть позицией государства.

В.ДЫМАРСКИЙ: Это естественно, уж в России ходят люди со свастикой, что уж тут говорить.

В.МАКАРОВС: Это исключение, опять-таки. Скорее, иллюстрация того, насколько такие взгляды странны и несвойственны населению.

К.ЗЕЛЛИС: Я не знаю такого историка, который объявил бы немецкую оккупацию лучше советской или наоборот. Они действительно обе худые. Но тут надо иметь в виду такой научный и даже немножко психологический момент – какой временной баланс, какое временное развитие смотрим? Если мы смотрим на время войны, советский строй пробыл в Латвии только один год. Людей по числу, конечно, не успели репрессировать так много, сколько это успели немцы сделать. И если мы ведём черту в 1945 год, то действительно советский режим получается лучше. Но тут включается в социальной памяти бремя практически всех сталинских репрессий вплоть до 1953 года и более лет. И тогда уже этот момент смотрится по-другому.
Но надо ещё упомянуть… Я всегда говорю, что нет такого слоя как латыши, русские и русскоязычные. Там очень много социальных и этнических групп, для которых истина будет разной. Если мы спросим: для еврея, какой режим был лучше или хуже, – ответ будет однозначен. Если смотреть только от какого-то зажиточного латыша, ответ будет звучать по-другому.
Конечно, есть такая опасность. Эта мина может сработать, но, я думаю, если мы (и историки, и политики) продолжим политику, заключающуюся в том, чтобы не героизировать это нацистское время, то всплеска никакого не будет.

В.ДЫМАРСКИЙ: А вот в Германии, мы знаем, тогда была сделана очень сильная антинацистская прививка сразу после войны, после 1945 года. А как вы ощущаете, Латвия нуждается в такой прививке или она уже сделана, и вообще вот такой угрозы, на ваш взгляд, не то что нет, но и не может быть?

К.ЗЕЛЛИС: Я её не вижу. Если мы посмотрим на нацизм и отношение нацистов к латышам, то по дефиниции латыш не мог быть нацистом, потому что и по расовым, и по историческим признакам латыши не признавались равноправными немцам. И это настроение во время войны местные жители (можно эти настроения реконструировать, например, по заявкам СД) очень хорошо показывают – что есть всё время эта ненависть к немцам, что немцам всё время не доверяют. Но в то же время есть момент боязни возвращения советской власти.

В.МАКАРОВС: Извините, ведь всё-таки по поводу прививки. В советское время пособников тех полицейских…

В.ДЫМАРСКИЙ: Сажали.

В.МАКАРОВС: …кто был в полиции и так далее. Конечно, люди несли за это наказание, так что что-то происходило.

В.ДЫМАРСКИЙ: В связи с этим как раз у меня вопрос, прямо Виктор почти поймал. По поводу коллаборационизма. Историки и официальные власти как рассматривают коллаборационизм в обоих случаях? В случаях обеих оккупаций, как вы говорите. И там и там коллаборационизм?

К.ЗЕЛЛИС: Практически? Над этим вопросом историк Латвии очень спорит. Где провести эту черту коллаборации и где эта коллаборация была - как бы её можно оправдать? Потому что если смотреть на эту теорию, то не коллаборационировать во время тотальной войны мог только (не знаю как по-русски это) бомж, да, который нигде не работал, нигде не жил.

В.ДЫМАРСКИЙ: Одно дело жить и работать, другое дело быть, что по-русски называется, пособником. То есть активно помогать, а то и инициативно.

К.ЗЕЛЛИС: Ладно, один вопрос тогда вам. Например, если мы смотрим, скажем, на продавца. Он продавал продукты сперва красноармейцам, а потом немцам, он коллаборационист?

В.ДЫМАРСКИЙ: Смотрите, в Советском Союзе не было частной торговли, поэтому...

К.ЗЕЛЛИС: У нас она ещё была до 1942 года.

В.ДЫМАРСКИЙ: Я вам скажу, что в этой студии на ваших местах сидело несколько историков наших, с которыми мы обсуждали эту проблему коллаборационизма. Она тоже очень-очень сложная. Но у нас всё-таки примерное представление есть. Мы здесь как раз буквально недавно вспоминали. Была газета городская, коммунистическая, советская. Потом пришли немцы и тот же коллектив стал выпускать газету для оккупационной власти.

К.ЗЕЛЛИС: Это была вторая часть вопроса.

В.ДЫМАРСКИЙ: Это чистый коллаборационизм, конечно, безусловно, не говоря о более явных примерах. А вот с остальными, конечно, трудно. Вот актёр в театре, который играл при советской власти, а потом играл для оккупационного режима - он коллаборационист или нет? Я не знаю, у меня нет ответа.

К.ЗЕЛЛИС: Это надо ответить, я думаю. Большинство из этих людей уже на том свете, но их должны судить, хотя, может быть, не юридическим, а общественным судом.

В.ДЫМАРСКИЙ: Моральным.

К.ЗЕЛЛИС: Моральным, да, судом. И посмотреть, насколько мы можем их коллаборационизм оправдать и не оправдать. Это, я думаю, очень важный вопрос для нашей сегодняшней национальной самооценки. Потому что если взять, например, коллаборационизм с немецкими властями – мы его не осудили, его осудил советский режим. Я думаю, что нам надо это сделать. В отдельных случаях мы это уже сделали, в отдельных случаях нет. Но это надо сделать вторично. Однако есть ещё один очень болезненный вопрос, на который я не знаю ответа: что тогда сделать с советскими коллаборационистами?

В.ДЫМАРСКИЙ: В этом мой основной вопрос и заключался.

В.МАКАРОВС: Советский период закончился всего 20 лет назад. Это не только престарелые люди, это просто всё общество, которое в этих условиях жило.

В.ДЫМАРСКИЙ: Если вы объявите коллаборационистами тех людей, которые в течение почти 50 лет жили, работали и выполняли свой долг, своё дело, то это чревато огромными социальными потрясениями. У вас и так их немало – дискуссионных, мягко говоря, моментов и проблем. А это же будет просто люстрация, запрет на профессию. Это последствия неизбежны.

К.ЗЕЛЛИС: Я думаю, что не надо в этом случае. Если человек не совершал какие-то преступления, то его не надо судить. Надо судить саму систему как таковую, которая этого человека таким сделала. Многие хотят видеть в историке какого-то обвинителя или наоборот. Но, я думаю, главная задача историка в том, чтобы понять, почему этот человек был вынужден поступить подобным образом или почему он так делал.

В.ДЫМАРСКИЙ: Давайте поотвечаем немножко на вопросы нашей аудитории. Вот здесь настойчиво задают вопрос, видимо, что-то имея в виду. Я даже подозреваю, что. "А какие батальоны Ваффен СС из Латвии были в Белоруссии и что они там делали?"

К.ЗЕЛЛИС: Батальонов Ваффен СС в Белоруссии вообще-то не было. Ваффен СС – это очень трудный...

В.ДЫМАРСКИЙ: Трудный для идентификации?

К.ЗЕЛЛИС: Нет, идентификация очень проста. Практически, есть две дефиниции легиона Ваффен СС. Первая дефиниция (которую мы находим, например, во всех документах рейхсканцелярии и так далее) обозначает в этом понятии только 15-ую и 19-ую дивизию Ваффен СС - первую латышскую и вторую латышскую дивизии. И есть вторая дефиниция, которую дал сам Генрих Гиммлер в мае 1943 года, когда он объявил, что под именем латвийского легиона надо воспринимать все те части, которые воюют на стороне Германии под руководством рейхсфюрера Гиммлера. И в этом случае под легионом стали подразумеваться эти полицейские батальоны.
Это было сделано по одному поводу: когда в начале 1943 года стал формироваться латвийский легион, очень многие из полицейских батальонов подавали заявки на уход в эти фронтовые легионные части. Однако немцам было нужно не только фронтовое мясо, но и полицейские батальоны, поэтому таким пропагандистическим тоном и видом эта дефиниция латвийского легиона была сделана. Но когда латвийские историки (да и на Западе историки уже тоже) говорят о латвийском легионе, они подразумевают только те 2 дивизии, которые находились на фронте.

В.МАКАРОВС: Но батальоны в Белоруссии это...

К.ЗЕЛЛИС: Это было, но не все. Во время войны было создано в общей сложности 49 батальонов из жителей Латвии. 42 латвийских полицейских батальона и ещё 7 было так называемых латгальских или русских батальонов – из русского населения Латвии. Многие из этих батальонов не использовались в карательных акциях, но были отправлены на фронт и фактически действовали как фронтовые части.
Некоторые батальоны (если мы посмотрим, такие батальоны можно тоже найти) участвовали в карательных акциях в Белоруссии и в других местах. Латвийской историей никогда это не отрицалось. У нас даже есть то, что считается в отдельных кругах в России политизированной историей, а именно комиссия историков Латвии. В этих томах (если мне не верите, они в интернете тоже есть) можно найти статьи о карательных акциях латышских полицейских батальонов.

В.МАКАРОВС: История не отрицает, а государство никогда не пыталось оправдывать тех людей, которые действительно занимались преступлениями в этих формированиях.

В.ДЫМАРСКИЙ: Вот ещё один вопрос, хотя он напрямую к моей программе не относится, но здесь несколько на эту тему спрашивают. Надо задать, видимо, вопрос. "Отношение латышских историков, латышского общества к латышским стрелкам и к их роли в гражданской войне?"

К.ЗЕЛЛИС: К красным стрелкам?

В.ДЫМАРСКИЙ: Ну красным стрелкам, да.

К.ЗЕЛЛИС: Это очень трудный вопрос для меня, потому что я так дальней историей не занимаюсь. Вообще, можно сказать, что...

В.ДЫМАРСКИЙ: Ну хотя бы обозначить, потому что это в общем-то и не тема нашего сегодняшнего разговора.

К.ЗЕЛЛИС: Я мог бы сказать, что эти красные стрелки в общей сложности сегодня в Латвии фактически не присутствуют. Вот только что один коллега написал докторскую диссертацию о 1919 годе в Латвии. Практически это возвращается после 30 лет молчания дискурс Красной Латвии. Что там происходило в этом 1919 году? То, что происходило в России и то, что там делали латышские стрелки, мы просто не можем сейчас реконструировать по множеству причин. Первая причина – это архивы, надо ехать в Россию. Это очень дорогостоящее, как говорится, мероприятие.

В.ДЫМАРСКИЙ: Ещё не факт, что вы получите.

К.ЗЕЛЛИС: Да, конечно.

В.ДЫМАРСКИЙ: А кстати, как у вас с архивным делом в Латвии дело обстоит? У вас все архивы раскрылись?

К.ЗЕЛЛИС: Да, конечно. Каждый может и из России приехать и получить практически все документы по истории, которыми интересуется.

В.ДЫМАРСКИЙ: Здесь вот видите, вас защищает некто: "А если бы в Прибалтике выступили против шествия Зюганова и его компашки и возложения цветов памятнику Сталину. Это тоже может оскорблять". Ну это как бы перевёрнутая ситуация, я так понимаю. Гости дипломатично молчат...

В.МАКАРОВС: Я могу только на эту тему сказать, что вообще-то у нас в Латвии с большим интересом наблюдают за тем, как развивается разговор об истории в самой России. В частности, вашу передачу смотрим и другое, и читаем очень многие разнообразные книги. Очень часто получается так, что то, что говорится в России, становится элементом внутрилатвийских дискуссий на тему истории. Так что у нас истории слишком тесно взаимосвязаны, чтобы просто игнорировать полностью то, что происходит в соседней стране.

В.ДЫМАРСКИЙ: А история остаётся ещё неким предметом обсуждений на официальном, межгосударственном уровне?

В.МАКАРОВС: У нас есть официальная комиссия историков. Это уже само по себе свидетельствует о том, что это очень серьёзный вопрос. У нас есть практические вопросы, связанные с историей, с гуманитарными вопросами, с захоронениями латвийских репрессированных и так далее. У нас происходят регулярные обмены мнениями. Иногда, на мой взгляд, лучше было бы этого избегать на тему исторических вопросов. Так что история очень присутствует, очень серьёзно и весомо.

В.ДЫМАРСКИЙ: "Легионерам фильм "Обыкновенный Фашизм" смотреть". Понимаете, вот это дело не в том, смотреть или не смотреть. Просто вот ещё одно подтверждение того, что я вам сказал - очень трудно, когда в названии присутствует "СС", и вообще когда люди боролись на той стороне (как бы считается так), то очень трудно как-то переубедить.
Что нам ещё пишут. Опять латышские стрелки, Зюганов. "Компенсация жителям Белоруссии за деятельность Ваффен СС" – это вы уже объяснили. Кстати говоря, по поводу компенсации. Одна из самых распространённых версий, гуляющих по Москве, по России, с точки зрения истории, что собственно говоря, почему вот такое идёт историческое обсуждение, почему Прибалтика свои трактовки выдаёт, Москва - свои. Потому что это идёт борьба за некие деньги, за некую компенсацию тем, кто был репрессирован, и так далее. Именно поэтому Прибалтика вообще и Латвия в частности настаивает на советской оккупации, на словосочетании "советская оккупация" и так далее. На официальном уровне такого рода требования предъявлялись Москве когда-нибудь?

В.МАКАРОВС: Здесь очень разные позиции у балтийских стран, я не буду комментировать остальных, но с точки зрения Латвии главное – разбираться по сути. Волнует и нужна, прежде всего, историческая справедливость. Это основное. Это не тот случай, когда что-то выдвигается с целью заработать денег.

В.ДЫМАРСКИЙ: Но это тоже присутствует, этот аспект?

В.МАКАРОВС: Я думаю, что это не самый актуальный элемент. Нужно идти к дискуссиям, что на самом деле было. Важно признание того, что происходило в истории, остальное второстепенно.

В.ДЫМАРСКИЙ: Спасибо вам за участие в этой программе. Я думаю, что разговор всё равно надо продолжать, и мы будем продолжать. Этот диалог ещё надолго (может быть, не на одно поколение), но главное, чтобы он не прерывался. Мне кажется, это уже залог того, что мы всё-таки в конечном итоге поймём друг друга.
Это была программа "Цена победы". До встречи через неделю.

Полная версия: http://www.echo.msk.ru/programs/victory/869236-echo/


Эхо Москвы :: / Передачи / Цена Победы / Суббота, 24.03.2012: Вячеслав Селеменев, Виктор Шимолин

Эхо Москвы / Передачи / Цена Победы / Суббота, 24.03.2012: Вячеслав Селеменев, Виктор Шимолин

http://www.echo.msk.ru/programs/victory/869186-echo
Дата : | 24.03.2012 20:10
Тема : | Часы остановились в полночь: судьба Елены Мазаник
Передача : | Цена Победы
Ведущие : | Виталий Дымарский
Гости : | Вячеслав Селеменев историк
 | Виктор Шимолин журналист
В.ДЫМАРСКИЙ: Здравствуйте, я приветствую аудиторию радиостанции "Эхо Москвы", телеканала RTVi и всех тех, кто смотрит Сетевизор в этот момент. Это программа "Цена Победы", я её ведущий Виталий Дымарский, и сегодня у нас не совсем обычные гости. Не совсем обычные потому, что они не московские и даже не российские, хотя, в общем-то, практически соотечественники. Даже не практически, даже формально мы соотечественники, поскольку существует единое государство...

В.СЕЛЕМЕНЕВ: Союзное.

В.ДЫМАРСКИЙ: Союзное государство, извините, как нам рассказывают – Россия и Белоруссия. В общем, чтобы долго не говорить, у нас два белорусских историка, я с удовольствием вам их представляю: Вячеслав Селеменев - в чистом виде историк, архивист, сотрудник национального архива Белоруссии, и Виктор Шимолин - историк-журналист, я бы так сказал.

В.ДЫМАРСКИЙ: Сегодня мы будем с гостями говорить об удивительной истории, случившейся в годы войны. Здесь, наверное, требуется небольшое предисловие, собственно говоря, каким образом я узнал об этой истории. Где-то пару лет назад мне довелось быть в Минске на круглом столе - тоже, кстати говоря, историческом. И нас повели в местный минский музей Отечественной войны. Музей меня вообще потряс, надо сказать (но это тема отдельного разговора, может быть, мы и до этого дойдём), тем, что по этому музею было видно, что начали создаваться национальные истории Великой Отечественной войны, в том числе и в Белоруссии. Но дело не в этом. Моё внимание там совершенно случайно привлёк один документ. Это было письмо, собственноручное, Аниты Кубе, вдовы гауляйтера Белоруссии Вильгельма фон Кубе. Письмо написанное... А?

В.СЕЛЕМЕНЕВ: Он не был "фоном".

В.ДЫМАРСКИЙ: Он не был "фоном"? Ну, где-то было написано "фон"... Ну, это не самая большая загадка.

В.ШИМОЛИН: Но это маленькая деталь, которая портит картину.

В.ДЫМАРСКИЙ: Хорошо, я согласен. Признаём наши ошибки тоже. Вдова Вильгельма Кубе, который был, как известно, убит советской белорусской партизанкой Еленой Мазаник, о чём люди старшего поколения должны помнить, хотя, может быть, и более молодые посмотрели этот фильм. Я его очень хорошо помню "Часы остановились в полночь", где в художественной, чисто советской, манере вся эта история была рассказана. История сама по себе, в общем-то, была известна, но то, что вдова убитого гауляйтера пишет письмо женщине, которая убила её мужа... Причём письмо (чтобы вы поняли), если его прочитать, очень дружелюбное. Оно такое примирительное, я бы сказал. И как мне рассказали, кстати говоря, в Белоруссии ваши коллеги - учёные, историки - что там, вроде, то ли дети, то ли внуки Кубе приезжали в Минск тоже. В общем, короче говоря, вот с тех пор меня эта история занимала пока я, наконец, не нашёл двух белорусских историков, которые этим делом занимались очень внимательно, скрупулёзно. И вот, для телезрителей и сетезрителей я могу показать книжку, написанную моими сегодняшними гостями, называется "Охота на Палача", вот она. До этого была книжка, как я понимаю, первое издание "Охота на Гауляйтера" и, как мне доложили наши гости перед началом эфира, готовится уже третье издание этой книги.

В.ШИМОЛИН: Подготовлено уже.

В.ДЫМАРСКИЙ: Каждый раз там что-то такое всё время добавляется. Документы, видимо, свидетельства и так далее. Но вокруг этой истории... Оп, эта книга упала, услышали наши радиослушатели. В любом случае, вокруг этой истории наверчено очень много всего. Я даже не знаю, какой вам задать первый вопрос. Давайте такой, самый простой: убеждены ли вы в том, что Кубе был убит Еленой Мазаник? Спрашиваю это потому, что существует ещё одна версия, по которой это убийство совершил человек, тоже работавший в доме у Кубе, чернорабочий, Лев Либерман, если я не ошибаюсь...

В.ШИМОЛИН: Лёва, как его называли. Лёва Либерман.

В.ДЫМАРСКИЙ: Вот, сразу я вам хочу... Первая версия, по вашим рассуждениям, расследованиям... Убеждены ли вы в том, что это была Елена Мазаник?

В.СЕЛЕМЕНЕВ: Да, на 100%.

В.ДЫМАРСКИЙ: Вячеслав Селеменев.

В.СЕЛЕМЕНЕВ: На 100% убеждены, что это так. Совершила Елена Мазаник.

В.ШИМОЛИН: И тем более, что тут...

В.ДЫМАРСКИЙ: Вторая версия...

В.СЕЛЕМЕНЕВ: Вторая версия была запущена руководителем диверсионной группы Казанцевым в своём отчёте ещё в военное время. Эта история, в принципе, ничем тоже не подтверждена, кроме рассказа Казанцева.

В.ДЫМАРСКИЙ: А Казанцев это...

В.ШИМОЛИН: Капитан Казанцев.

В.СЕЛЕМЕНЕВ: Это разведгруппа. Дело в том, что за Кубе охотилось 10 разведывательных...

В.ШИМОЛИН: Диверсионных.

В.СЕЛЕМЕНЕВ: Диверсионных групп. То есть за ним действительно шла охота.

В.ДЫМАРСКИЙ: То есть то, что называется у нас «партизанские отряды».

В.СЕЛЕМЕНЕВ: То есть была поставлена задача убить его. И эту задачу выполняла не одна диверсионная группа, а целый ряд. И Казанцев был послан именно по линии центрального штаба партизанского движения, белорусского штаба. Был разработан специальный план /НРЗБ/, который предусматривал уничтожение... Но, к сожалению, Казанцеву не удалось выполнить поставленную задачу. Но отчёт он написал о том, что он делал для того, чтобы убить Кубе. И вот в этом отчёте возникла эта фамилия Лёвы Либермана, которая, в принципе, ничем больше не подтверждается, никакими фактами.

В.ШИМОЛИН: Ну а участие Мазаник подтверждается буквально всеми участниками этой операции. Все они в воспоминаниях, в письмах подтверждают. Всё сходится, всё сошлось на вот этой вот прислуге Кубе.

В.ДЫМАРСКИЙ: Тогда у меня возникает ещё один вопрос. Вот смотрите, вы говорите о том, что многим, нескольким разведгруппам, диверсионным группам, было дано задание убить Кубе. Что за такой был… Что за идея фикс убить Кубе? Потому что, по свидетельствам многих людей, историков, Кубе был не самым жёстким правителем в Белоруссии. И после того, как его убили, на его место пришёл чистый СС'овец генерал фон Готтберг.

В.ШИМОЛИН: Тот был "фон".

В.ДЫМАРСКИЙ: Тот "фон", да? Вот, чтобы не было... Тот был "фон", который был просто зверем по сравнению с Кубе. А Кубе даже там пытался что-то сделать, кого-то спасти. Осуждал убийства, в том числе убийства евреев и так далее. Почему же такая была охота сумасшедшая на Кубе?

В.СЕЛЕМЕНЕВ: Вот в этом весь и фокус. В том, что политика Кубе - ставка не на насильственные методы, попытка заигрывать с местными национальными элементами - и пугала Москву.

В.ДЫМАРСКИЙ: Это Вячеслав Селеменев.

В.СЕЛЕМЕНЕВ: И фактически охота началась в 1943 году. Пик этой охоты пришёлся на 1943 год, когда последовал ряд мероприятий Кубе, которые пугали Москву именно с точки зрения национальных моментов. То есть он выпускает учебники на белорусском языке, даётся газета на белорусском языке. При советской власти начался загон на белорусский язык... То есть у него, понимаете, была ставка... Он фашист, и у него задача была... Но методами, которыми он пытался утвердить...

В.ДЫМАРСКИЙ: Здесь он более эффективен, чем...

В.СЕЛЕМЕНЕВ: Эти методы пугали Москву. Поэтому она была заинтересована убрать Кубе.

В.ДЫМАРСКИЙ: Виктор Шимолин.

В.ШИМОЛИН: Тут надо дополнить, что была директива, которая исходила из Москвы, об уничтожении этих всех гауляйтеров, высших чинов вермахта, полиции, прочее-прочее. То есть это была не отдельная операция. Эту операцию надо рассматривать среди других операций... Кстати, Николай Кузнецов. Николай Кузнецов тоже в западной Украине, во Львове уничтожал этих правителей. Так что это было звено в цепи. А то, что сказал Вячеслав Селеменев, показывает одно из звеньев этой цепи, но довольно важное.

В.ДЫМАРСКИЙ: Но ведь смотрите. Тогда возникает следующий вопрос. Кубе оказался меж двух огней. Им была недовольна (это так мягко сказано) Москва. Вообще, как тут можно было быть довольным или недовольным, но понятно вот то, что сказали вы, Вячеслав. Но с другой стороны, как свидетельствуют многие документы, и Берлин им был недоволен. И, в частности, опять же именно его как раз мягкостью по отношению к...

В.ШИМОЛИН: Я бы сказал, что это не мягкость была. Не мягкость, а его, наверное, ум. Его стремление (он об этом говорил в частных беседах) решить задачу, поставленную Берлином. То есть он должен был выполнять задачу снабжения армии, а для этого ему нужно было каким-то образом экономику местную поддерживать, рабочую силу надо было отправлять – эти вопросы должен был он решать. Но решал он не, как бы скажем, топором, а убеждением, привлечением национальной силы. Из эмиграции многие у него там работали – даже по составу этого генерального комиссариата можно это посмотреть. Он пытался проводить политику не варварскими методами, а заигрывая, скажем так, с...

В.ДЫМАРСКИЙ: Это не нравилось и Берлину.

В.СЕЛЕМЕНЕВ: Дело в том, что здесь ещё один момент. В любом государстве, особенно тоталитарном, шла борьба за власть. То есть даже на уровне вот местном, в Беларуси, шла борьба между гражданской администрацией и СД за оккупационную власть. То есть каждый стремился на первые роли. Кубе стремился тоже поставить себя на первую... Ему в противовес шло СД. У него были противоречия с вермахтом, то есть Кубе стремился выйти на первую роль. Среди вермахта у него были противники, в СД у него были противники, которые пытались ему в этом помешать - встать на первую роль.

В.ШИМОЛИН: Пример. Когда захватчикам достались какие-то культурные ценности (не всё успели увезти, скорее всего, многое не успели увезти), начался делёж этой добычи, и вот тут явно тоже проявилось желание Кубе что-то прихватить. А по документальному свидетельству его супруга Анита...

В.ДЫМАРСКИЙ: Собственно говоря, с которой начался мой интерес.

В.ШИМОЛИН: Она посещала помещение оперного театра, где...

В.ДЫМАРСКИЙ: Она сама актриса.

В.ШИМОЛИН: Это понятно. Тем не менее, она не отказывала себе в приобретении по недорогим ценам того имущества, которое осталось от расстрелянных евреев - драгоценности, картины. В этом дележе тоже был штрих к портрету Кубе. Вот борьба за... И Кубе писал письма в Берлин, в которых обличал эти карательные органы, что они, так сказать, себе прихватывают (СС, в частности, прихватывает) эти ценности. Он требовал эти ценности вернуть.

В.СЕЛЕМЕНЕВ: В то время на него шли доносы отсюда, с Минска, со стороны органов СД. Штраух, в частности, написал несколько доносов, которые стали толчком к тому, что уже пошли разговоры о том, что Кубе здесь осталось недолго.

В.ШИМОЛИН: Штраух – это руководитель СД.

В.ДЫМАРСКИЙ: Здесь надо разъяснить одну вещь, что Кубе вообще был человеком очень умным, очень способным. Он, помимо всего прочего, был драматургом, писателем...

В.ШИМОЛИН: И журналистом, кстати, был.

В.ДЫМАРСКИЙ: Журналистом. И при этом у него отношения несильно складывались с нацистской верхушкой, ещё до войны даже. Но у него было некое личное доброжелательное отношение со стороны Гитлера. Собственно говоря, Гитлер его фактически своей властью...

В.ШИМОЛИН: Причина на то была. Короче говоря, Гитлер приходит к власти. И вдруг появляется человек, который в одном из округов начинает агитировать за эту власть, за нацистов, причём довольно эффективно. И количество членов партии возрастает в геометрической прогрессии. А это поддержка в момент прихода, в 1933 году, имела особое значение для нацистов. И он не забыл эту услугу и помнил о ней, в общем, всю жизнь. И Кубе был послан в Минск именно потому, что имел такую поддержку со стороны первого лица Третьего рейха.

В.ДЫМАРСКИЙ: И в конечном итоге Гитлер сам его назначает гауляйтером верховным.

В.ШИМОЛИН: Да, были другие мнения среди этой верхушки при распределении гауляйтеров.

В.ДЫМАРСКИЙ: Сейчас, после этого небольшого отступления, оно необходимо для понимания ещё одного мифа (или не мифа), который ходит вокруг этой истории его убийства. Так вот, говорят (во всяком случае, то же я видел среди историков там, и публикации были на этот счёт), что в какой-то степени, если местное СС не было задействовано в этом убийстве, во всяком случае, оно было в курсе. Немцы были в курсе, и враги Кубе (будучи в курсе того, что задумано) не мешали Мазаник убить Кубе. Вы в это верите?

В.ШИМОЛИН: Мы в курсе этого.

В.СЕЛЕМЕНЕВ: Я вам хочу сказать, что никаких фактических доказательств этой версии не существует – это всё на уровне слухов. Действительно, среди немцев ещё даже в период войны ходили такие слухи. Мы, в частности, приводим в книге показания одного из офицеров, который тоже такие слухи подтверждал. Эти слухи, в частности, есть в публикациях польского историка Юрия Туронка о том (даже сейчас в последнее время), что эта операция была запланирована и проведена СД. Но фактов реальных этой версии нет.

В.ДЫМАРСКИЙ: СД даже, не СС'овцы.

В.СЕЛЕМЕНЕВ: СД. То есть эта вся операция была задумана и проведена СД. Но это на уровне, как говорится, слухов. Реальных, каких-то практических доказательств нет.

В.ДЫМАРСКИЙ: Но и опровержений нет.

В.ШИМОЛИН: Считайте, что опровержение вот оно звучит.

В.СЕЛЕМЕНЕВ: Дело в том, что мы не нашли сегодня документов. Когда будут документы, тогда можно будет о чём-то конкретно...

В.ШИМОЛИН: Туронок сделал такую логическую цепочку, ряд, так сказать, умозаключений, которая как отдельная версия звучит (на слуху), но ни одного факта.

В.ДЫМАРСКИЙ: Но дело в том, что… Смотрите, после убийства немцы моментально распутали всю эту историю и арестовали очень многих людей, которые не успели уйти. Мазаник успела, сестра её успела. Но ещё там две героини, мы ещё к ним придём.

В.СЕЛЕМЕНЕВ: Кто ушёл из Минска, те остались в живых. Кто остался из участников операции в Минске, те погибли.

В.ДЫМАРСКИЙ: Там есть одна из фигур – директор кинотеатра в Минске.

В.ШИМОЛИН: Николай Похлебаев.

В.СЕЛЕМЕНЕВ: Даже не директор, как сейчас, он был заместителем директора.

В.ШИМОЛИН: Или исполнительным директором. Почему? Объясняю, почему. Потому что немцы на руководящие посты назначали только своих, немцев. А он подвязался...

В.ДЫМАРСКИЙ: И с одной стороны, он как бы герой, поскольку...

В.СЕЛЕМЕНЕВ: Сейчас мемориальную доску установили в кинотеатре.

В.ДЫМАРСКИЙ: Поскольку он был активным участником этой истории. С другой стороны, есть версия.

В.СЕЛЕМЕНЕВ: Юрий Туронок запустил версию, что он...

В.ДЫМАРСКИЙ: Что он работал на СД.

В.СЕЛЕМЕНЕВ: Что он был подведен к Мазаник именно по линии СД.

В.ДЫМАРСКИЙ: Какая его судьба после этого?

В.СЕЛЕМЕНЕВ: Он погиб. Был арестован и буквально через несколько дней после... Вместе с водителем, который возил Мазаник, Осипову и сестру Мазаник в лес. Вместе с водителем были арестованы и расстреляны немцами. Но тоже документов, фактов о причинах их ареста... Сегодня мы только на уровне показаний Мазаник; рассказов, воспоминаний Осиповой знаем об этих фактах, но каких-то реальных документов у нас, к сожалению, нет.

В.ШИМОЛИН: О слухах как бы говорить не стоит, но опять-таки рождаются слухи, что...

В.ДЫМАРСКИЙ: Если нет документов, то всё основывается... Есть слухи, а что делать?

В.ШИМОЛИН: Дошло до того, что вроде это были агенты немецкие, их уничтожили, заметая следы, сами немцы.

В.ДЫМАРСКИЙ: Мне кажется, что немцы так не поступали, как ни странно. Они-то звери, но тех, кто им помогал… Ну трудно сказать здесь...

В.СЕЛЕМЕНЕВ: Дело, к сожалению… Сегодня мы не располагаем никакими немецкими документами, кроме копий отчёта комиссии /НРЗБ/, которая была создана после убийства Кубе для выяснения причин. Расследовала, занималась расследованием. У нас нет немецких документов об этой... Поэтому здесь очень сложно судить о некоторых вещах именно...

В.ДЫМАРСКИЙ: Теперь если вернуться к основной версии. Так сказать, к мейнстриму. Даже если согласиться с тем, что это Мазаник, что без Либермана, без директора кинотеатра и так далее, без немцев – там всё равно сама по себе история на этом не заканчивается, в том смысле, что ещё очень много всего вокруг неё существует. И, во-первых, здесь надо сказать о том, вообще кто была (может, вы тогда расскажете) Елена Мазаник. Там же у неё было ещё и прошлое, хотя там и в столовой, но всё-таки в НКВД.

В.СЕЛЕМЕНЕВ: Работала в столовой, которая обслуживала высшее руководство Беларуси до войны. Естественно, работники такой столовой...

В.ШИМОЛИН: Проходили проверку, это явно. Но она была ещё и агентом НКВД.

В.ДЫМАРСКИЙ: Но когда она устроилась... Здесь для меня непонятен один момент. Когда она уже работала у Кубе, на неё выходили те или иные группы с предложением устранить Кубе. Но она нанималась к Кубе с видами уже на некую подпольную деятельность (диверсионную) или это была просто, так сказать, жизнь в оккупации?

В.СЕЛЕМЕНЕВ: Способ выжить был. Надо было работать, надо было зарабатывать на жизнь. Ни о каком высоком полёте, как она потом в своих воспоминаниях рассказывала – об этом речи не шло.

В.ШИМОЛИН: Дело в том, что у неё связей с подпольем, с диверсионными отрядами просто начисто не было. Она действительно выживала в меру своих физических и умственных способностей, которые у неё были. В силу обстоятельств.

В.ДЫМАРСКИЙ: Задания не было у неё устроиться к Кубе?

В.ШИМОЛИН: Нет, такого задания не было. Но она оказалась на острие атаки, скажем так.

В.СЕЛЕМЕНЕВ: Эти рассказы уже появились в её воспоминаниях послевоенных.

В.ДЫМАРСКИЙ: Ну, что у нас творилось с воспоминаниями, мы знаем по многим примерам. Скажите, пожалуйста, на неё выходили различные группы. Первой, по-моему, на неё вышла Надежда Троян.

В.СЕЛЕМЕНЕВ: Троян, да. Осипова... Но она сразу всем ставила вопрос - свидетельство командования вашего отряда, который вас послал. Троян отказалась, она начала говорить, что это очень сложно, руководство находится далеко от города.

В.ШИМОЛИН: Это была правда, кстати.

В.СЕЛЕМЕНЕВ: Да. Но как она могла реагировать в условиях оккупации на такие подходы к себе? Это могла быть и провокация, поэтому здесь надо сказать, что она оказалась умным человеком. Она не пошла авантюрно на это всё.

В.ШИМОЛИН: Извини. В скверике напротив резиденции Кубе на виселицах раскачивались тела подпольщиков. Она знала, что немцы жестоко преследуют за инакомыслие, за подпольную деятельность, поэтому она опасалась за свою жизнь. Это явно.

В.СЕЛЕМЕНЕВ: Поэтому она потребовала такого. И только Осипова свела её с руководством отряда Кеймаха, и после этого она уже стала доверять ей. Троян оказалась, но Мазаник тоже хитро поступила. Она не стала разрывать с ней отношения. Но она её стала, так сказать, отодвигать. Она, вроде, обещала ей что-то... Уже когда всё было решено 19 сентября (это буквально за несколько дней), она ей сказала, что не сможет выполнить эту операцию и чтобы она искала другие подходы. Потом они через несколько дней встретились уже в Москве, и Троян высказала какие-то претензии, но дело было уже сделано.

В.ДЫМАРСКИЙ: На этом история не заканчивается, впереди всё самое интересное, но это после небольшого перерыва.

РЕКЛАМА

В.ДЫМАРСКИЙ: Ещё раз приветствую нашу аудиторию, радийную, телевизионную, всех тех, кто смотрит Сетевизор. Программа "Цена Победы", я её ведущий Виталий Дымарский. В гостях у меня сегодня два белорусских историка, приехавших к нам из Минска. Вячеслав Селеменев и Виктор Шимолин. Говорим мы про очень интересное дело – это убийство гауляйтера Кубе, которое совершила Елена Мазаник, Герой Советского Союза, в общем, со всеми регалиями... Она, кстати, умерла в 90'е годы.

В.СЕЛЕМЕНЕВ: В 1996.

В.ДЫМАРСКИЙ: В 1996 году, в возрасте... Сколько ей, 85 было? 81... 82, по-моему. 1914 года она? Ну да, значит 82 года. Мы перед нашим небольшим перерывом остановились на том, что с Надеждой Троян у неё не получилось, но получилось с Осиповой. То есть она поверила Осиповой и через Осипову... Но там дальше возникает ещё целая куча всего. Но перед тем, как мы перейдём к другим, конкретным моим вопросам, я бы хотел ещё раз к вашей книге вернуться. Я её ещё раз покажу. Это "Охота на палача". Это издание, как я понимаю, уже невозможно найти нигде в магазинах, значит, будем ждать следующего издания под названием?

В.ШИМОЛИН: "Убийство Вильгельма Кубе".

В.ДЫМАРСКИЙ: Это следующее издание этой книги моих сегодняшних гостей как авторов этой книги. Что ещё вокруг этой истории? Вообще почему вы решили этим заняться? Тем более что вы, Вячеслав, сотрудник Национального архива и говорите, что документов мало. Трудно же этим заниматься, когда документов мало.

В.ШИМОЛИН: Ну вот решили, мы рискнули. Мы вначале думали: подступаться, браться за эту тему или нет. Вроде, всё написано, всё ясно, но так жизнь сложилась, что к истории войны... Мы все дети поствоенного периода, и эти публикации, которые были в газетах примерно в последние 20 лет, рождали вопросы. Например, была одна публикация о том, кто взорвал драмтеатр, как покушение на Кубе 22 июня.

В.ДЫМАРСКИЙ: Да, там же было несколько покушений.

В.ШИМОЛИН: Одно из наиболее громких – это драмтеатр.

В.ДЫМАРСКИЙ: И на охоте ещё.

В.ШИМОЛИН: В драмтеатре, например, версия такая. Это было 22 июня 1943 года. Немецкая сторона заявляла, что это Красные, это рука Москвы. А Москва выдвинула версию, что это немецкая провокация. Цифры погибших варьировались, масса-масса-масса была вариантов. Одна такая публикация попалась мне в руки. В ней автор ставил большой вопрос "Кто же всё-таки это сделал?" Используя документальные данные (всё-таки к архивам мы имели доступ), удалось эту картину восстановить. Не скажу, что с точностью до минуты, но с точностью до часа – это точно. И уже после выхода этой книги вдруг раздаётся звонок: "Вячеслав Дмитриевич, ну продолжи".

В.СЕЛЕМЕНЕВ: Звонил сын одного из участников этой операции. Два участника операции погибли в самом театре во время взрыва. Позвонил сын Глазинского (это подпольщик, партизан, который был в театре и там погиб). Он рассказывает совсем другую версию...

В.ШИМОЛИН: Иную версию - она отличается от всех, которые были...

В.СЕЛЕМЕНЕВ: О событиях, которые мы знали, даже авторы книги. Он стал утверждать, что взрыв произошёл, что партизаны пошли снимать мину. Мы были уверены, что мина взорвалась просто...

В.ШИМОЛИН: Вовремя, но с опозданием, потому что Кубе уже уехал.

В.СЕЛЕМЕНЕВ: Дело в том, что всё произошло так в этом театре: Кубе приехал в 11 часов.

В.ШИМОЛИН: Как и положено было.

В.СЕЛЕМЕНЕВ: Было положено, это было опубликовано в газете. Информация о том, что будет там происходить. В 11 часов он приехал, выступил там. Там создавали такую профашистскую организацию - Союз белорусской молодёжи - и после выступления он уехал. Состоялся спектакль дневной, а вечером вторая постановка шла. И во время вечернего представления произошёл взрыв.

В.ДЫМАРСКИЙ: Там много народу погибло, человек 70.

В.СЕЛЕМЕНЕВ: Нет, немного - около 10 человек пострадало. Там пострадал сын нашей поэтессы, которая Арсеньева...

В.ШИМОЛИН: Но это отдельная история.

В.СЕЛЕМЕНЕВ: Отдельная история. Дело не в этом. Начались сразу вопросы, кто взорвал. Стали говорить немцы сразу, что это рука Москвы, то есть объявление о розыске... Партизаны тоже попытались разобраться в этой истории, но руководитель белорусского штаба партизанского движения Калинин сразу дал однозначный ответ "Это провокация немцев". И эта версия, которая была запущена руководством БШПД, существовала практически до сегодняшнего дня, хотя нам удалось обнаружить в нашем национальном архиве докладную, которую написали бывший директор Белорусского государственного музея истории Великой Отечественной войны и секретарь Вилейского подпольного обкома Компартии Беларуси (в ЦК КПБ) с просьбой разобраться в этой истории. И они приводили факты, что это партизанская операция.
Нам удалось найти документы, которые действительно говорят, что это дело было именно проведено партизанами. То есть мы и фамилии установили людей, которые... Но что произошло в самом театре… Конечно, там ещё есть вопросы, почему произошёл взрыв. Так вот то, что сын рассказывает, вполне может раскрыть тайну, почему произошёл взрыв. Они пошли снимать мину, разминировать... Но, может быть, и немцы к тому времени обнаружили и взорвали эту мину. То есть опять вопросы, которые...

В.ДЫМАРСКИЙ: Давайте вернёмся к Елене Мазаник. Ей удалось мину пронести в дом, поставить там под кровать, ночью. Часы остановились в полночь, ну там не в полночь, а где-то в полвторого ночи, но это уже...

В.ШИМОЛИН: Да, там время было московское, немецкое, но...

В.ДЫМАРСКИЙ: Это уже мелочи, так сказать, это уже детали, я бы сказал. Эта мина взорвалась. Дальше идут... Это из того, что я слышал в Минске, от ваших же коллег историков. Там очень много версий. Одна из версий, что письмо вот этой Аниты Кубе, вдовы, которое было адресовано спустя много лет после войны Елене Мазаник, объяснило, в частности, то, что Елена Мазаник якобы поставила таким образом мину под кровать гауляйтера, что она его уничтожила, а Анита, супруга, осталась жива. Она, плюс ко всему, была беременна.

В.ШИМОЛИН: На восьмом месяце беременности.

В.ДЫМАРСКИЙ: У неё сын родился вскоре после этого происшествия. Вы вообще верите в такое?

В.СЕЛЕМЕНЕВ: Нет, дело в том, что это случайно.

В.ДЫМАРСКИЙ: Просто повезло, да?

В.СЕЛЕМЕНЕВ: Ей просто повезло, что так взорвалось это всё.

В.ШИМОЛИН: Тут можно неоднозначно отвечать. Потому что в печати возникают версии, сколько мин Осипова несла из партизанского отряда в город? Пишут одну, пишут две. Две на пару супругов. Взорвалась одна. Отсюда рождается ещё одна версия (на уровне слухов) о том, что было две, но она положила одну, как бы проявила милосердие. Здесь для Шекспира, может быть, для драматурга какая-то и существует коллизия, но исторические факты говорят о том, что была одна. Одну мину принесла и одну положила. Она знала, где спит Кубе.

В.СЕЛЕМЕНЕВ: Положила именно на то место, где Кубе спал.

В.ШИМОЛИН: Хотя любопытно...

В.ДЫМАРСКИЙ: Там же кровать-то не бескрайняя, я уж там деталей не знаю, конечно.

В.ШИМОЛИН: Есть всё, выяснили всё: и какая кровать, и какая там была панцирная сетка.

В.ДЫМАРСКИЙ: Трёхэтажный особняк был...

В.СЕЛЕМЕНЕВ: Его снесли после войны где-то в 70'е годы. Он как раз расположен около администрации.

В.ДЫМАРСКИЙ: Раз у нас пошли такие детали, типа кровати, то нельзя не задать ещё один вопрос, который тоже ходит вокруг этой истории. Это о взаимоотношениях Елены Мазаник и гауляйтера Кубе. Опять же одна из минских версий, мною услышанных, что она была его любовницей, что там были реальные очень тёплые отношения и что в ней – Елене Мазаник – боролись два чувства: чувство долга и чувства любовные. И поскольку она всё-таки исполнила свой долг, то, вроде, даже после войны (вплоть до чуть ли не своей смерти) она это дело переживала, по-своему. И не любила рассказывать про эту историю, выступать и говорить.

В.ШИМОЛИН: Я хочу продолжить вашу мысль вот эту, как называется, любовную. Я не буду "адьюльтьер" называть. Я как-то уж неправильно произношу, но это... Любовная, назовём, история.

В.ДЫМАРСКИЙ: "Адюльтер" вы сказали?

В.ШИМОЛИН: Я не буду называть это слово иностранное, я стараюсь употреблять слова на русском... Тут, давайте так. С исторической точки зрения... Мы об этом говорили с Вячеславом Дмитриевичем, когда обсуждали эту. Скажем так – это не проблема по сути дела. Для романа, может быть, это бы и подошло, но для исторического исследования… Я лично был категорически против обсуждения: да или нет/cпала - не спала/любила - не любила? Сейчас на экраны то ли вышел, то ли выходит фильм с участием Заворотнюк. Известной артистки, которая, причём, играет не Мазаник, а фамилия там у неё Помазан – это домысел (вымысел скорее) режиссёра. Поэтому мы решили так, раз уж мы взялись (мы историки, я журналист) за историю, то давайте будем отталкиваться (это было единогласное мнение, или двугласное, но слившееся в одно)... Что мы не стояли, не видели, у нас нет документов, мы свечку не держали, для нас нужны опять-таки факты. Рассуждений может быть, да, много. Так же как история с Татьяной Калитой.

В.ШИМОЛИН: Кстати, если вы на этой обложке увидите три портрета, то тоже были споры (у нас, соавторов): не поместить ли сюда ещё четвёртую героиню, будет, как бы, сенсация. Четвёртая героиня – это Татьяна Калита. Как на неё мы вышли? Ну, например, я в документах читал, что партизанские разведчики писали своим командирам, что Кубе обратил внимание на красавицу медичку. И эта красавица медичка везде возникала, и потом он взял её к себе в особняк в прислуги. Красавица медичка. Ну, во-первых, меня заинтересовала "красавица" – что значит "красавица" в понимании Вильгельма Кубе?

В.ДЫМАРСКИЙ: Без "фона".

В.ШИМОЛИН: Без "фона", конечно. Он ни в коем случае не был аристократом. Это аристократическая приставка "фон". Готтберг был аристократом, вот всё.
Так вот, о чём речь идёт, действительно она оказалась (я нашёл её дочку, целый архив фотографий) красавицей. В нашей книге этот портрет есть. Коса, и глаза, и внешний вид, и всё. Поведение Кубе с ней тоже весьма интересно. По воспоминаниям тех людей, которые были к этим отношениям близки, проходит такая фраза: Кубе выгнал Татьяну Калиту, назвав её большевичкой. За что? За дерзкое отношение к его детям и к нему. Она держала себя вызывающе, но на то у неё были основания. Во-первых, она готовилась к кандидатской диссертации, окончила медицинский институт, видимо женщина с характером. Она отличалась от прислуги, потому что Мазаник была стопроцентной прислугой, а эта была прислугой поневоле. А почему она могла попасть сюда - две причины. Во-первых, она познакомила Троян и Мазаник вместе, это её заслуга. А во-вторых, в ее воспоминаниях и в воспоминаниях уже дочки, от матери оставшихся, её тоже пригласили в тот самолёт, приказали лететь в Москву вместе с тремя героинями, в тот самый самолёт. Но случилось так, что...

В.ДЫМАРСКИЙ: Это уже после того, как история вся совершилась.

В.ШИМОЛИН: Да.

В.СЕЛЕМЕНЕВ: Их всех повезли в Москву.

В.ШИМОЛИН: Но она из партизанского отряда, который дислоцировался на озере Палик. Она после убийства Кубе успела (возвращаясь на несколько дней назад) убежать – вывезли партизаны из Минска, спасли ей жизнь. Она опоздала на самолёт, который летел в Москву только потому, что опоздала. Причина называется банальная: проводник был немножко не в себе, то ли выпивший, то ли ещё что-то. Мы не будем настаивать на этом. Короче, опоздала, самолёт улетел, ей пришлось вернуться и продолжать работу в партизанском отряде. А дальше судьба такова. Партизаны представляли её к ордену, к медалям за работу, она спасала их от тифа, от инфекций, лечила, даже корову держала в партизанском отряде... В общем, женщина проявила себя с позитивной стороны.

В.ШИМОЛИН: А после войны её обвинили, что, знаете вот, немецкая волчица, вот сотрудничала, была у Кубе. Дело дошло до того, что её пытались выселить из Минска. Выселить, убрать как-то из Минска подальше. И вдруг... Скажу, почему не судили. Как-то вдруг идея возникла: у неё же личное дело должно быть. Обратились с запросом в Минский мединститут и нашли. В Минском медицинском институте, в этом личном деле. мы нашли так называемые подтверждения. То есть на каждого человека, который был в оккупации, писались подтверждения в его лояльности, в его честности, скажем так. Мазаник, Троян и Золотарь написали бумагу, в которой подтверждали её патриотизм, её честность, так сказать, перед родиной. Её оставили в покое, но наград не вернули.

В.ДЫМАРСКИЙ: Но надо сказать, что сама Мазаник вместе с Осиповой, вместе с Троян – их в Москве помурыжили.

В.СЕЛЕМЕНЕВ: Дело в том, что после того как произошёл взрыв, в Москве не знали, кто. Там началась...

В.ШИМОЛИН: Там 12 отрядов партизан.

В.СЕЛЕМЕНЕВ: Началась борьба за лавры.

В.ШИМОЛИН: Отправили 12 партизанских отрядов, написали донесения, что это они.

В.СЕЛЕМЕНЕВ: Москва не могла разобраться, кто же... Была дана команда: вывести всех, кто имел причастность к этой операции, в Москву и там с ними состоялись так называемые беседы. Допросы - это слишком грубо так говорить. Беседы. Потому что у нас… Мы приводим в своей книге как раз документы о том, как шла борьба между Берией и военной разведкой. Дело в том, что Осипова и Мазаник – фактически это было совершено по линии военной разведки.

В.ШИМОЛИН: Люди ГРУ были.

В.СЕЛЕМЕНЕВ: А Берия пытался доказать, что... То есть между ними шла борьба. Тем более, к этому причастны... Межведомственная борьба. Поэтому была создана специальная комиссия в Москве, которая подготовила для Сталина доклад, кто же фактически провёл эту операцию. Надо сказать, что отчёт, который мы приводим уже в новой книжке, составлен очень хитро. То есть там подведено так, что эту операцию начали чекисты, а завершила Военная разведка. То есть лавры получили и те, и те. То есть там нету, что вот одни... То есть отчёт был подписан всеми этими ведомствами. Он был очень хитро составлен, поэтому лавры разделили все поровну.

В.ШИМОЛИН: Но обратите внимание, какая драматургия - везде противоречия, посмотрите. Между верхами, разведками; между немцами; между Кубе и его окружением... Та же борьба. Посмотрите, какая коллизия. То есть, мы абстрагировались от слухов, от всяких там эмоций, но тем не менее...

В.ДЫМАРСКИЙ: А скажите мне, пожалуйста. Ещё один вопрос. Ещё одна история, рассказанная мне в Минске, что после войны у Осиповой и Мазаник были отвратительные отношения между собой.

В.СЕЛЕМЕНЕВ: Да.

В.ДЫМАРСКИЙ: Что они не поделили?

В.СЕЛЕМЕНЕВ: Дело в том, что эти отношения доведены сегодня московскими кинематографистами до абсурда. Дело в том, что художественный фильм...

В.ШИМОЛИН: Но это факт.

В.СЕЛЕМЕНЕВ: Дело в том, что москвичи начинают вот этот художественный фильм... Драка между Мазаник и Осиповой на партийном съезде. Но такого факта не было. Откуда?

/НРЗБ/

В.СЕЛЕМЕНЕВ: Но надо сказать, что очевидцы… Все, кто знали Осипову.

В.ДЫМАРСКИЙ: Они вместе не выступали.

В.СЕЛЕМЕНЕВ: Они не выступали. Дело в том, что у них были очень напряжённые отношения. Мы приводим, в частности, в книге один факт. Когда Осипову попросили дать заключение на одну публикацию, она прямо написала, что Мазаник нельзя считать участником антифашистского подполья, она совершила только одно героическое дело - убила Кубе. Всё, что она совершила в годы войны. А всё остальное... Дело в том, что она... Здесь мы возвращаемся к тому вопросу, что заставило Мазаник совершить это. В принципе, Осипова считала, что она… Только под угрозой мести со стороны советской власти после освобождения она заставила Мазаник пойти на этот акт. Осипова этой версии придерживалась. Всё время. Мазаник же пыталась доказать, что она была активным участником антифашистского подполья.

В.ДЫМАРСКИЙ: Все задумались.

В.ШИМОЛИН: Я бы хотел сказать, что, не смотря на все эти противоречия, может возникнуть у кого-то такая мысль, что вот собрались эти подпольщики, и противоречия между ними заслонили выполнение… Главное – это выполнение поставленной задачи. Она была выполнена. Последствия, кстати, этого взрыва в Минске оказали определённое влияние и на психологию руководителей Третьего рейха, и на наших союзников, на союзников Советского Союза. То есть тут надо подходить и с точки зрения человеческой морали, скажем, но и политика тоже сыграла большое значение. Сталин был политиком.

В.ДЫМАРСКИЙ: Смотрите, с точки зрения политики, то, что вы сегодня рассказали – это потрясающая история. Что, в общем-то, оккупационная власть умная и жёсткая (но не совсем, более диетическая что ли) была более невыгодна Москве, чем звери. Потому что зверская оккупационная власть неизбежно порождает сопротивление, безусловно. Но это ведь и лишние жертвы. Здесь очень трудно взвешивать на весах морали, что...

В.СЕЛЕМЕНЕВ: Но после убийства Кубе последовали репрессивные меры. Дело в том, что пострадали люди. Но, с другой стороны, оно дало толчок сопротивлению.

В.ШИМОЛИН: И надо сказать, что мы, пролистав документы, углубившись в их изучение, всё-таки пришли к заключению, что это были патриоты. Они являлись патриотами. Попытка всё это свести к любовной линии, к какой-то интриге – это не должно иметь места всё-таки.

В.ДЫМАРСКИЙ: Ну да, но, тем не менее, всё это было.

В.ШИМОЛИН: Люди шли на риск.

В.ДЫМАРСКИЙ: Всё не так просто, как нам кажется.

В.ШИМОЛИН: Наступление Красной армии. Открытие второго фронта, союзники... Всё шло к одному, но люди всё-таки проявляли мужество.

В.СЕЛЕМЕНЕВ: Хочу сказать и такой факт… При всём том, что мы сегодня говорим, мы должны отдать должное Мазаник за то, что она совершила.

В.ДЫМАРСКИЙ: Безусловно.

В.СЕЛЕМЕНЕВ: Это даже не вызывает… При всех каких-то закулисных разговорах, она совершила подвиг.

В.ШИМОЛИН: Она герой.

В.СЕЛЕМЕНЕВ: Заслужила по праву свою звезду.

В.ШИМОЛИН: Она могла и не сделать этого. Могла. И, возможно, даже смогла бы спастись, к примеру, каким-то образом.

В.ДЫМАРСКИЙ: Это безусловно.

В.ШИМОЛИН: То есть она героиня.

В.ДЫМАРСКИЙ: У нас там полминуты осталось. Последний вопрос очень короткий, всё-таки вернёмся к тому письму, с которого мы начали – этой Аниты. Я так понимаю, что Мазаник на него не ответила.

В.СЕЛЕМЕНЕВ: Нет.

В.ДЫМАРСКИЙ: Нет, но тем не менее.

В.ШИМОЛИН: Масса причин на то есть. Но если говорить о самом письме, то позиция фрау Линденколь – она говорит о милосердии и обращении к Богу, то есть перед Богом, то есть "Бог нас помирил".

В.ДЫМАРСКИЙ: То есть Бог у нас заканчивает, фактически, то письмо. Такая вот история убийства гауляйтера Кубе. Спасибо нашим минским гостям, историкам. Напомню ещё раз, у нас были Вячеслав Селеменев и Виктор Шимолин, программа "Цена Победы", до встречи через неделю.

Полная версия: http://www.echo.msk.ru/programs/victory/869186-echo/


Эхо Москвы :: / Передачи / Цена Победы / Суббота, 31.03.2012: Юлия Кантор, Геннадий Бордюгов

Эхо Москвы / Передачи / Цена Победы / Суббота, 31.03.2012: Юлия Кантор, Геннадий Бордюгов

http://www.echo.msk.ru/programs/victory/872684-echo
Дата : | 31.03.2012 20:10
Тема : | Есть ли историческая правда?
Передача : | Цена Победы
Ведущие : | Виталий Дымарский
Гости : | Юлия Кантор доктор исторических наук
 | Геннадий Бордюгов историк, руководитель научных проектов Ассоциации исследователей Российского общества XX века

В.ДЫМАРСКИЙ: Здравствуйте, я приветствую нашу аудиторию. Аудиторию радиостанции "Эхо Москвы", телеканала RTVi и всех тех, кто смотрит Сетевизор. Причём всех тех, кто смотрит Сетевизор, я приветствую с некоторой долей зависти, потому что у меня, например, Сетевизор не работает. Надеюсь, что у вас он работает. Это программа "Цена Победы" и я её ведущий Виталий Дымарский. Мои гости сегодняшние. Сегодня у меня двое. Обычно бывает по одному, сегодня на двоих раскошелились. Юлия Кантор, хорошо вам известная - доктор исторических наук, советница директора Государственного Эрмитажа. Правильно я говорю?

Ю.КАНТОР: Правильно. Здравствуйте.

В.ДЫМАРСКИЙ: Здравствуйте. Геннадий Бордюгов, кандидат исторических наук, руководитель научных проектов Ассоциации исследователей российского общества XX века.

Г.БОРДЮГОВ: Ну, не важно.

Ю.КАНТОР: Тоже правильно.

В.ДЫМАРСКИЙ: А что?

Г.БОРДЮГОВ: Есть аббревиатура АИРО21.

В.ДЫМАРСКИЙ: То есть вы перешли из XX века в XXI? Вот это мы не учли. Но мы же занимаемся историей по-дилетантски, поэтому мы отстаём на 1 век, что, в общем-то, нормально. +7-985-970-45-45 - это для ваших SMS'ок. Ещё один канал связи с нами - это аккаунт vyzvon на Твиттере. Ну и Сетевизор, ещё раз повторю, надеюсь, что у вас он работает. С чего начнём? Во-первых, тема нашей программы сегодняшней "Есть ли историческая правда?" Такая, скромненькая тема. Вопрос, конечно...

Ю.КАНТОР: Лаконичный.

В.ДЫМАРСКИЙ: Лаконично звучит вопрос, но, я думаю, что ответы здесь будут, надеюсь, не очень лаконичные. Да и есть ли окончательный ответ на этот вопрос? Это мы сегодня попытаемся выяснить с двумя известными, хорошими, на мой взгляд, историками. Перед тем как мы перейдём к разговору, книжная тема. Во-первых, это книга Юлии Кантор "Прибалтика. Война без правил". Показываю её нашим зрителям. Сегодня те, кто смотрит нашу программу (не только слушает) по Сетевизору, видимо, тоже видят. Это книга Юлии Кантор. Свежая, достаточно, книга. Много... Что, нет? Смешно? Не свежая?

Ю.КАНТОР: Видать в витринах второй свежести покупали.

В.ДЫМАРСКИЙ: Ну что значит, ну она... Здесь стоит, во всяком случае, 2011 год. Это считается у нас в исторической науке...

Ю.КАНТОР: Нет, просто "свежая книга" звучит хорошо.

В.ДЫМАРСКИЙ: Ну да. Конечно. Сбили вы меня, Юля. Свежая книга, ещё раз повторю. Для того чтобы её получить, вам нужно ответить на вопрос, ответ на который (правильный) содержится в книге Геннадия Бордюгова, который тоже сидит сегодня в гостях. И вопрос этот звучит так: как назывался еженедельник Чрезвычайной комиссии по борьбе с контрреволюцией на чехословацком фронте? Подскажу ещё дату: это 1918 год. И покажу заодно книжку Геннадия "Ожидаемая революция не придёт никогда". С роденовским мыслителем и шадринским... Да?

Г.БОРДЮГОВ: Он рабочим был, да.

В.ДЫМАРСКИЙ: Вот такая ещё одна книга, в которой, повторяю, содержится ответ на тот вопрос, который я задал. И первые 6 человек, правильно ответившие, получат книжку Юлии Кантор "Прибалтика. Война без правил". Так я соединил сегодняшних гостей. Ещё раз повторю вопрос: как назывался еженедельник Чрезвычайной комиссии по борьбе с контрреволюцией на чехословацком фронте в 1918 году? Правильные ответы вы присылаете по SMS. Всё. Все вступления закончены. И теперь начинаем нашу беседу, естественно, с очень простого вопроса. История, дорогие мои гости, - это точная наука? Или нет?

Ю.КАНТОР: Когда-то я констатировала в одной из наших с вами передач (как мне кажется, именно констатировала), что да, точная. Потому что она базируется на фактах и документах. И при этом она, оставаясь гуманитарной наукой, состоит не только из этих фактов, но и из образов. Поэтому оставаясь, опять же повторюсь, точной наукой, она не исчерпывается этой точностью.

В.ДЫМАРСКИЙ: Сложно, как-то философски. Можно ещё раз всё-таки тогда дораскрыть? Как это "точная, но не исчерпывается этой точностью"?

Ю.КАНТОР: В истории есть, скажем так, огромное количество фактов, которые неопровержимы. При этом эти факты подвергаются интерпретации.

В.ДЫМАРСКИЙ: Безусловно.

Ю.КАНТОР: Точность заканчивается на факте. Интерпретации неисчерпаемы. Это делает историю не сугубо точной документальной наукой.

В.ДЫМАРСКИЙ: А не расходится здесь история и историография?

Ю.КАНТОР: Нет. Нет. Более того, факт - это, как правило, слагаемое, это сумма, состоящая из нескольких, многих слагаемых: документальных, околодокументальных, ментальных и так далее. Любое событие состоит из целого комплекса обстоятельств, которые и рождают то, что является фактом.

Г.БОРДЮГОВ: Я отвечаю. Это наука, но я тоже бы не говорил о том, что это точная наука. Но вы знаете, что, например, постмодернисты последние 15-20 лет вообще отказывают исторической науке в праве называться наукой. Потому что они как раз исходят из того, что поскольку очень много интерпретаций существует... То есть можно эти факты, события, выстраивать в одну пирамидку, а потом разрушить и сделать другую пирамидку, либо конструкцию со многими смыслами. А раз это так, раз можно документ прочитать одним образом, а можно прочитать его другим образом и так далее.

В.ДЫМАРСКИЙ: Можно поместить его в разные контексты.

Г.БОРДЮГОВ: Можно поместить в разные контексты. Поэтому они считают, что история - это вообще не наука. Это литература, это писания и так далее. И как раз задачи состоят перед тем поколением историков (особенно постперестроечного времени) в том, чтобы ответить на этот вызов постмодернистов, то есть именно доказать, что история - это наука. Потому что она действительно оперирует фактами, определёнными инструментариями. Поэтому это наука, которая разветвлена на очень множество серьёзных дисциплин, у которых есть очень серьёзные наработки, которые передаются из поколения в поколение. Поэтому, безусловно, это наука.

В.ДЫМАРСКИЙ: Дисциплина, в смысле... То есть история разбита на периоды?

Г.БОРДЮГОВ: Есть, конечно, хронология, но есть нумизматика, есть археология, конечно. Это дисциплины исторической науки.

В.ДЫМАРСКИЙ: Хорошо. Тогда у меня к вам вопрос ещё один, очень лежащий на поверхности. Каким образом тогда возникают разные истории? Откуда у нас разные учебники истории? То есть это разные интерпретации одних и тех же фактов?

Ю.КАНТОР: Не всегда. Это имеет прямое отношение к вашему первому вопросу. Насчёт, кстати, того, что такое история, наука ли она. Не только постмодернисты, вообще-то, на самом деле... Я понимаю, что вы подразумевали именно сегодняшний момент... Но не только постмодернисты отказывали или отказывают истории в праве называться наукой. Так было де-факто и в советское время. Не смотря на то, что история называлась исторической наукой, её декларировали как науку, она наукой не была, поскольку она была полностью поставлена в услужение идеологии и пропаганде, науки не было. Тогда была одна очень правильная история: не важно, какой это был краткий курс, но он всегда был один и очень утверждённый. Кстати, сейчас вспомнила, что вы употребили слово "хронология", да, Виталий? И в гимназиях дореволюционных (мне приходилось видеть табели ученические) нет понятия "история" до 7 класса: в классической гимназии есть предмет "хронология".

В.ДЫМАРСКИЙ: То есть просто заучивание дат.

Ю.КАНТОР: Даты и факты. Но тоже. Почему бывают разные учебники? И, слава Богу, что они бывают. Почему бывают разные истории? История всегда одна, она просто неисчерпаема, на самом деле. Вопрос: кто, как, когда и при каких обстоятельствах выбирает факты как главные и как эти факты интерпретируются? Почему возникают лакуны не только... Или наоборот, так сказать, педалирование тех или иных тем. Это может быть в советское время, в постсоветское, у нас, не у нас, где угодно. Почему какие-то факты опускаются вообще, а какие-то слишком подчёркиваются в истории? Допустим, Кронштадтское восстание. То его вообще у нас не было, то это был антисоветский мятеж, потом наоборот это был пример последней вспышки борьбы за независимость, за Советы без коммунистов и так далее. Очень многие события. Февральская революция, и так далее. Можем дойти до средневековья, упомянутые вами медиевисты. Какие-то события в советское время в учебниках же были, потом их не было.

В.ДЫМАРСКИЙ: То, что на памяти недавней - это отношение к белому движению, к белым генералам. Вообще, по-моему, страшнее врагов не было в советские времена, чем Деникин, Колчак и дальше по списку. Сейчас мы все, всё общество пытается как-то извиниться перед ними, восстановиться.

Г.БОРДЮГОВ: Виталий, не забывайте, что очень маленький период прошёл. Всего 20 лет после того, как, Юля правильно сказала, что это была действительно не наука, а служанка, инструмент в руках инстанций и прочее. Поэтому я бы сказал даже, история носила характер канонического какого-то курса либо книги, учебника. Если мы вспомним краткий курс истории ВКП(б), - это канон, то есть канон, который невозможно опровергнуть. Мы должны принять факты так, как они изложены в той сумме, в той интерпретации, в которой она была дана Сталиным и командой, которая работала...

В.ДЫМАРСКИЙ: А вам не кажется, что история просто по определению (ей никуда не деться) становится неким инструментом: идеологическим, политическим. Я не хочу обижать историков. Проблема не в том, что историки этого хотят. Хотят они того или не хотят, но историю используют. Историков тоже.

Г.БОРДЮГОВ: Не всех.

В.ДЫМАРСКИЙ: Не, подождите, Геннадий. Вот простая вещь. Вы считаете, я понимаю, что вас не используют, и я верю. Но возьмут вашу книгу, вот эту скажем, и где-нибудь начнут, на какой-нибудь трибуне...

Г.БОРДЮГОВ: Поэтому мы часто говорим, что это опасная профессия. Потому что вас могут записать в члены пятой колонны, вас могут назвать фальсификатором. Вам могут сказать, что вы демифологизатор. То есть это профессия, в которой нужно иметь определённое мужество, чтобы не быть орудием в руках определённых инстанций, либо политических партий.

Ю.КАНТОР: Вы знаете, это такая палка о двух концах, можно я так включусь. Сейчас, насчёт историков.

В.ДЫМАРСКИЙ: Я знаю, что вы не оппонент, но вдруг удастся вас столкнуть.

Г.БОРДЮГОВ: Мы разной школы. Они всегда любят говорить, что мы – петербургская школа.

Ю.КАНТОР: Заметьте, я пока ещё ничего не сказала.

В.ДЫМАРСКИЙ: Это конфликт. Это нормальный уже конфликт.

Ю.КАНТОР: Это уже не конфликт последние несколько лет. Но на самом деле, если серьёзно. Об истории и об использовании. Мне недавно пришлось читать дневники расстрелянного в раннее советское время историка (одного из первых историков партии) Пионтковского. У него там есть замечательная... Причём мемуары изданы в Казани, хранятся они (если я не ошибаюсь) на Лубянке. Казанские историки получили их, опубликовали. Там есть замечательная фраза, когда он размышляет (это ещё до посадки, естественно) о том, что происходит. Это начало 20-х годов. Только что случилась революция, и соответственно новейшая история ещё только формируется. И он пишет сам для себя, что "Сейчас я сел писать очередную главу истории нашей партии, не знаю, что делать. Никак не могу приспособиться". Вот в этом, понимаете? Это даже не конформизм, он честный человек, он так и не приспособился, его расстреляли, но вот это ощущение...

В.ДЫМАРСКИЙ: Тех, кто приспособился тоже...

Ю.КАНТОР: Тоже расстреливали, да. Но он действительно не приспособился. Его в результате отстраняли от написания такого рода учебников, пособий и тому подобное. Но дело в том, что ещё ощущение себя внутри эпохи очень мешает её объективному восприятию, а любой человек, помимо всего прочего, имеет слабости, симпатии, антипатии, он невольно может (это даже самый честный) экстраполировать на свою деятельность. С историей - это особый случай, потому что оставаться к ней бесстрастным невозможно. Насколько получается, можно быть беспристрастным. Но возвращаясь к тому, о чём Геннадий говорил сейчас: надо иметь некий иммунитет, чтобы тебя использовали. Это может произойти без всякого твоего желания, более того без всякого знания. Как вы, Виталий, только что показали книжку и сказали, что её могут в разные стороны тянуть абсолютно разные люди и вычитывать из неё абсолютно противоположные вещи.

В.ДЫМАРСКИЙ: Чтобы вы не зазнавались, Юля, я мог бы с таким же успехом и вашу книжку показать.

Ю.КАНТОР: Наоборот, я очень комплексую, поскольку вы её не упомянули... Но на самом деле это неизбежно, потому что как раз в любой серьёзной книге каждый интерпретатор (неважно: идеолог или кто угодно ещё) найдёт что-то для себя и будет считать это главным для аргументации, подтверждения своих каких-то взглядов, особенно если это связано, так или иначе, с актуальной политикой.

Г.БОРДЮГОВ: Первый шаг, я повторюсь, 20 лет назад был сделан. То есть эта деполитизация, деидеологизация истории, эта попытка выставить методологическую защиту от ветров конъюнктуры, от услужения какой-то политической силе. Этот был шаг сделан. Конечно, есть попятное движение, особенно в последние годы. Но, тем не менее, появился определённый кодекс уже, которого не было в последнее время.

В.ДЫМАРСКИЙ: Хорошо. Сейчас мы продолжим. У меня просто одно замечание. Я же ваши книжки прорекламировал, теперь я должен свою продукцию прорекламировать. Это по поводу судьбы конформистов. У нас в третьем номере журнала "Дилетант" есть материал о знаменитом февральско-мартовском пленуме 1937 года, с которого начался...
Кстати говоря, у нас уже есть практически правильный ответ на вопрос, который мы в начале задали. Огромное количество правильных ответов, так что уже можно не отвечать. А я уже могу сказать, что это Красный террор. Тогда это назывался не Красный террор, в 1937 году... Мы сделали врезочку в журнале, посчитали. Клеймили все выступавшие на этом пленуме. Из 73 выступавших на этом пленуме, которые клеймили, 52 были расстреляны.

В.ДЫМАРСКИЙ: Давайте на основе того, что уже сказано, такие общие соображения применим к истории Второй мировой войны, поскольку у нас программа всё-таки этому посвящена. На ваш взгляд, всё то, что вы сказали... Вы меня опровергните или подтвердите. У меня такое ощущение, что особенно остро все эти вопросы обсуждаются и интерпретируются именно применительно ко Второй мировой войне. А если говорить ещё более точно, то к Великой Отечественной войне. Великая Отечественная война, такое у меня ощущение, стала в нашей отечественной истории некой священной коровой, которую нельзя трогать. Юля, вы не согласны с этим?

Ю.КАНТОР: Я изменила бы глагол. Не "стала", а "была".

В.ДЫМАРСКИЙ: Хорошо. Но мы же очень хорошо знаем, что до сих пор это воспринимается очень болезненно очень многими. Не всеми, но очень многими воспринимается болезненно.

Ю.КАНТОР: Это нормально, что воспринимается болезненно.

Г.БОРДЮГОВ: И потом, это духовная опора для многих поколений. Попробуйте выбить эту опору. Поэтому здесь нужно очень тонко относиться к фронтовикам, к примеру, к носителям победы (живым носителям), которые очень болезненно воспринимают любую иную интерпретацию, которая им была не понятна.

Ю.КАНТОР: На самом деле победа в этой войне - это единственное бесспорно созидательное и позитивное, что было за все годы существования советской власти. Единственное, которое не сможет оспорить никто и никогда. Вот, кстати, это о бесспорности факта. Всё остальное: какой ценой, были готовы или не были, что происходило в тылу и на фронтах, что происходило в руководстве, что происходило в повседневности - всё остальное обсуждаемо, кроме итога. И в этом смысле, если в советское время можно было говорить только о героических составляющих, в постсоветское можно о всех, что только увеличивает (к вопросу о названии передачи) значимость и цену этой победы, что она не только героизмом, но и мукой, смертями и так далее. Это очень важно. Это можно и нужно обсуждать.

В.ДЫМАРСКИЙ: Здесь безусловно то, что сказал Геннадий. Возникает некая этическая проблема - это взаимоотношения с теми поколениями, которые сами прошли эту войну.

Г.БОРДЮГОВ: Я, кстати, лично с этим сталкивался. Например, 21 год назад у меня была статья "Украденная победа". То есть я говорил фронтовикам, как режим крал у них, победителей, эту победу, начиная от социальных вопросов, кончая вопросами памяти. И даже эта попытка вернуть украденную победу…

В.ДЫМАРСКИЙ: Встречала сопротивление.

Г.БОРДЮГОВ: Встречала сопротивление и большое недовольство. Поэтому здесь действительно затрагиваются очень тонкие чувства ветеранов, и надо с этим считаться.

В.ДЫМАРСКИЙ: Я могу по своему опыту сказать (поскольку программа идёт 7-й год), что у меня поначалу были те же самые сомнения. Они были развеяны реакцией, кстати, тех же фронтовиков. Потому что подавляющее большинство писем, звонков, разного рода реакций, которые я получал от фронтовиков (я не говорю про других) – это реакция "спасибо". То есть это люди, которые прошли через эту войну, всё это видели, видели собственными глазами, но никогда про это не читали и не слышали в средствах массовой информации, в учебниках.

Г.БОРДЮГОВ: Это замечательно, что ваша передача возвращает победу, возвращает её к исконному...

В.ДЫМАРСКИЙ: Я не к тому, чтобы была реклама, и хвалить передачу. Я просто говорю, мне была очень важна, интересна реакция того поколения, которое прошло через войну.

Ю.КАНТОР: Оно ведь тоже очень разное. У меня опыт такого же рода. Кстати, Геннадий, я помню эту статью, как её обсуждали, как лихорадило после вашей статьи. Я просто её хорошо помню. Я ещё молодой была, но это я помню. Тогда я впервые имя ваше...

Г.БОРДЮГОВ: Юля напрашивается на комплименты...

Ю.КАНТОР: Нет, отнюдь как раз. Я к тому говорю, что 20 лет прошло, а помню.

В.ДЫМАРСКИЙ: Мы не поколение, прошедшее через войну.

Ю.КАНТОР: Вот именно. Но это поколение фронтовиков, оно ведь тоже очень разное. И восприятие войны у них разное. Я почему сказала, что я по собственному опыту знаю – это опыт общения с блокадниками: и семейный мой, и с многими ленинградцами старшего поколения, старших поколений. И тоже тема блокады мифологизировалась, сугубо героизировалась, естественно. Многое, что было сопряжено или затенено, оставалось за кадром исследований и, тем более, массового сознания. И когда стало можно говорить, нужно говорить, что такое Ленинградская блокада, какой это конгломерат мук, совсем не всегда героизма...

В.ДЫМАРСКИЙ: Ужасов.

Ю.КАНТОР: В то же время, какой ценой и каким духовным подвигом город, который был, в общем-то, и советскими властями обречён на то, что произошло. Тем не менее, люди хотели вспоминать. Иногда из-за многих-многих лет наслоений всплывала истина. Люди хотели знать, помнить. Хотели, чтобы помнили и о муках, и обо всём, что в реальности было.

В.ДЫМАРСКИЙ: Мне Гранин рассказывал, я помню, какие у него были трудности с блокадной книгой...

Ю.КАНТОР: С купюрами и только в постсоветское время вышла.

В.ДЫМАРСКИЙ: На вашем месте сидел... Кстати, по вашей, я помню, подсказке что ли, или по вашей наводке.

Ю.КАНТОР: Сергей Яров.

В.ДЫМАРСКИЙ: Сергей Яров. Сказал, что ужасный он автор. Он подарил мне эту книгу и сказал "Только не читайте её на ночь", потому что это блокадная этика...

Ю.КАНТОР: Этика блокады.

В.ДЫМАРСКИЙ: Или этика блокады, да. Это, конечно, там очень и очень страшно. А вообще, историческое сознание наших людей, как оно воспитано (как я понимаю этими десятилетиями), выражено в одной SMS-ке, которую я только что получил и прочитаю. Она очень короткая "Деникин - хороший или плохой". Вот, собственно говоря, чёрно-белое восприятие истории. "Или хороший, или плохой", по середине быть не может. Он не может быть и хорошим, и плохим. И плохим, и хорошим. Он должен быть или хороший, или плохой.

Г.БОРДЮГОВ: Это как раз показатель того, что я когда-то опрашивал "Может ли быть одна, единственная, правдивая история?". 60% сказали "Только так". Только одна правдивая, и так далее. Поэтому в этой...

В.ДЫМАРСКИЙ: А Кантор нас уверяет, что это точная наука.

Г.БОРДЮГОВ: Деникин может быть и героем.

Ю.КАНТОР: А может быть и антигероем.

Г.БОРДЮГОВ: Это как шпион или разведчик. Героический разведчик либо плохой шпион.

Ю.КАНТОР: Нет, иногда можно сказать: хороший или плохой. Вы спросите о Гитлере или о Сталине. Ответим ведь?

В.ДЫМАРСКИЙ: Я вас уверяю, что не все. Не все с нами согласятся. О том, кто согласится, кто не согласится и о других проблемах, которые мы затронули, мы продолжим через несколько минут после перерыва.

НОВОСТИ

В.ДЫМАРСКИЙ: Ещё раз приветствую нашу аудиторию, телевизионную, радийную, тех, кто смотрит Сетевизор. Ещё раз повторю, надеюсь, что вы его смотрите, что он у вас работает, потому что у нас в компьютере нет. Программа "Цена победы", я её ведущий Виталий Дымарский. Напомню, что у меня в гостях сегодня два историка - Юлия Кантор и Геннадий Бордюгов, и говорим мы на тему "Есть ли историческая правда" вообще и есть ли историческая правда в частности в войне, во Второй мировой войне, в Великой отечественной войне.
Вы говорили о "хороший, плохой"... Ещё я должен напомнить, что +7-985-970-45-45 - это номер для ваших SMS, и аккаунт vyzvon на Твиттере. Мы говорили, что разбивка "хороший, плохой" вообще свойственна нашему историческому сознанию. Юль, и я вас, по-моему, перебил, нет?

Ю.КАНТОР: Нет. Меня перебили новости. В новостях прозвучала информация о том, что на школьных тетрадках издают... Школьные тетрадки изданы с товарищем Сталиным. Вот вам сразу два ответа. Да, это историческая правда, что издают тетрадки с товарищем Сталиным, и эта историческая правда заключается в том, что сейчас формируется пропагандистская историческая мифология. В том числе вот таким воздействием на детское сознание.

Г.БОРДЮГОВ: Вообще понятие "историческая правда", которое я отрицаю (для меня нет такого понятия), именно и связано с пропагандой. То есть "историческая правда" – это когда появляется слово "правда", спущенное откуда-то сверху, с небес. То есть это не научное определение. Это абсолютно субъективное понятие. Но именно поэтому используется как инструмент пропаганды.

В.ДЫМАРСКИЙ: А вы тогда, уважаемые историки, что ищете? Правду или неправду? Или не правду?

Г.БОРДЮГОВ: Я бы сказал так. Я не знаю, как Юля, но я считаю, что историческая наука, её задача - искать знания. То есть нет постулируемых причин в истории, но есть поиск причин. Вот эта проблема поиска, проблема диалога с источниками, проблема постановки вопросов. Каждое поколение историков задаёт свой круг вопросов тем же источникам, тем же носителям исторической памяти и так далее.

Ю.КАНТОР: Я консервативней, чем Геннадий в этом смысле. Опять же не употребляю пафосные слова типа "правда" и "истина", потому что опять же история неисчерпаема. Тебе кажется, что ты нашёл что-то в 100 документах, а в 101-ом ты находишь прямо противоположное, и выясняется, что твоя концепция рухнула. Но всё-таки я, оставаясь противником изначальных концепций чего бы то ни было, всё-таки ищу, как было на самом деле. Хотя это «на самом деле» тоже как бесконечный калейдоскоп: он складывается из разных обстоятельств. Но. А вот что было? Что было 22 июня 1941 года, если мы о войне. Что было 23 августа 1939? Что было, как подписывался пакт, какие были сопряжённые документы, как он готовился, кто кого поздравлял и так далее? Что было? Потому что ничего об этом не было известно или почти ничего. Или была в точности по Алану Барту ситуация - полуправда, полуложь, то есть миф. Найти максимальное количество, пусть разноречивых, но документов или сопряжённой с документами информации - вот это задача историков. Причем, не отбрасывая те документы и ту информацию, которая в твоё сознание или в твою изначальную концепцию не укладываются. Как раз наоборот. Чем больше будет разрушено такого рода концепций, тем интереснее и тем лучше. Вот и всё.

Г.БОРДЮГОВ: Но опять-таки, здесь как фокус смещается. Если мы посмотрим на те же послевоенные учебники либо монографии и так далее. Допустим, интересовали одни события, связанные с 22 июня. Сейчас мы всё больше приближаемся к человеческому измерению 22 июня. Не расстановке сил, кто, где находился, какие были даны приказы и так далее. Нас интересует состояние людей в этот день, когда они узнали, что такое война. То есть здесь проблемы жизни и смерти, проблемы, кто, где оказался. Проблема страха, проблема выживания. Элементы паники были. И нам очень важно понять, как люди сами себя ощущали. То есть мы должны задать вопросы им, но получить их ответы. Не наши ответы, которые мы можем им приписать, навязать и так далее, а на них смотреть как на неполноценных каких-то существ. Нет, наоборот, мы должны понять, приблизиться к смыслу их состояния, их самоощущения этой трагической даты. Они не могли, они не знали, что будет дальше. И в этом неизвестность...

В.ДЫМАРСКИЙ: Юля вспомнила ещё одну трагическую дату. 23 августа 1939 года. В связи с этим возникает опять же, на мой взгляд, проблема интерпретации. Смотрите, вот 1939 год. Пакт Молотова-Риббентропа. Хорошо, давайте... Примитивно, схематично, я бы даже сказал. Отрицали, признали, худо-бедно извинились и отменили постановление Верховного совета СССР, по-моему.

Ю.КАНТОР: Да. 1989 год.

В.ДЫМАРСКИЙ: Всё хорошо. Будем считать, что более или менее разобрались с этим. Мы Россия. А Украина и Белоруссия, прирастившие свои территории за счёт этого пакта, как относятся к нему?

Ю.КАНТОР: Они относятся по-разному.

Г.БОРДЮГОВ: У них как раз появляется своя историческая правда.

В.ДЫМАРСКИЙ: В том-то всё и дело. То есть историческая правда заканчивается ещё и на границах национальных.

Г.БОРДЮГОВ: Конечно, потому что они создают национальную историю.

Ю.КАНТОР: Она даже не на границе заканчивается. Спросите на западной Украине, на восточной и в центральной. Так же как и в Белоруссии. Там ещё внутри тоже. Понимаете, в этом смысле опять же есть историческая правда, есть пропаганда, есть то, о чём Геннадий говорил – сознание одного и воспоминания одного человека. Воспоминания, кстати, далеко не всегда правда, как известно. Но с Украиной, с Белоруссией… Ещё можно вспомнить и Литву в этом смысле, которая тоже кое-что получила в следствие пакта Молотова-Риббентропа: я имею в виду свою нынешнюю столицу. Об этом не надо забывать тоже. Пакт Молотова и Риббентропа осуждают все, но как-то никто не спешит попрощаться с его последствиями в виде территорий. Что же такая пауза повисла? Я что-то ошеломляющее сказала?

В.ДЫМАРСКИЙ: Я просто думаю: вообще осмысление истории должно как-то влиять на сегодняшний день? Ведь смотрите, в наших взаимоотношениях с той же Прибалтикой, о которых, в частности, книга Юлии... Я так понимаю, судя по реакции, которая присутствует и в нашем, (кстати, общественном) мнении, и у них в Прибалтике, очень боятся пересмотра, знаете, по какой причине? Не только по идеологической, а по чисто практическо-финансовой: "А, после этого они у нас потребуют компенсацию".

Г.БОРДЮГОВ: С другой стороны, наши диалоги (вот мы все участвуем) с теми же латвийскими, литовскими, эстонскими и другими коллегами показывают, что они тоже понимают, что, допустим, мифологема оккупации, к примеру, в принципе разрушительна. Потому что она всё время связана с понятиями вражды. Поиск оккупантов, поиск виноватых и так далее - не у себя, на другой стороне. Здесь нет элемента будущего, нет конструктива, поэтому все сейчас и думают о том, как бы эти тупиковые мифологемы трансформировать и придать им какой-то конструктивный характер. И когда, например (я встречаю), сами историки спрашивают: "А почему мы задаём вопросы об оккупации российским историкам? Почему мы не задаём вопрос об оккупации своим политикам "Как вы это допустили?" То есть здесь очень... Одно дело, допустим, мы ведём диалог, мы ищем знания и приближаемся к смыслу того, что произошло в академической науке. Другое дело, когда это выносится в сферу пропаганды, идеологии: либо выгодно нам это признать, либо не выгодно; какие дивиденды мы можем из этого получить.

Ю.КАНТОР: Я согласна ещё и с тем, что эта тема оккупации применительно к Прибалтике разрушительна именно для массового сознания, менталитетов. Вне зависимости от языка, на котором говорят жители Литвы, Латвии или Эстонии, тема оккупации разрушительна для общества сама, своего, того общества ещё вот почему: она неизбежно влечёт за собой (это уже происходит, как сцепленный ген)... Возникает тема коллаборации с советским режимом. И если вводить законы о люстрации, например, в отношении бывших сотрудников советских спецслужб Литовских, Латвийских и Эстонских… Там (во всяком случае, в Латвии; нет, не только в Латвии: и в Эстонии, и в Литве) этот закон существует и бывшие сотрудники советских спецслужб не имеют права занимать государственные посты и так далее. Это довольно забавно хотя бы потому (это к вопросу об исторической правде), что на партийных функционеров тех же стран это не распространяется. То есть те, кто организовывал, руководил, командовал, писал законы, принимал законы, фальсифицировал выборы и так далее, и так далее – на них это не распространяется.

Ю.КАНТОР: Я могу догадываться, почему. Всё-таки КГБшников было гораздо меньше, чем партийных функционеров. И если распространить закон о люстрации по принципу партийности, допустим (так же как на сотрудников спецслужб), у них не останется никого, кто мог бы руководить страной, занимать государственные посты, заниматься многими-многими другими вещами. Приведу конкретный пример. Премьер-министр Эстонии Андрус Ансип кем был? Секретарём, руководителем орготдела Тартуского горкома партии. Нынешняя президент Литвы Дали Грибаускайте (выпускница, кстати, Ленинградского университета, преподаватель политэкономии) всю жизнь делала там, в советское время, по понятным причинам партийную карьеру. Ну и как быть? Нет ещё выросшего нового поколения, значит, нужно закончить просто эту тему. Всё.

Г.БОРДЮГОВ: Можно ещё немножко расширить это? Мне кажется, что когда на постсоветском пространстве создаются разные истории, естественно, с оттенком политизации, мифологизации, идеологизации и так далее... То есть мы можем найти у каждой постсоветской страны свою мифологему "больное место". Для стран Балтии – это оккупация, для Украины – это голодомор, для Армении – это карабахизация, для Молдовы – это румынизация, для Казахстана – это целина и так далее, Катынь. И если подчиниться, попасть в плен этой мифологемы, тогда диалог невозможен. Нормальный разговор с источником, с носителем памяти исключён. Поэтому здесь, действительно, время требует выхода на другие вопросы и избавления от этих мифологем, которые только разъединяют. И они делают историю зависимой служанкой политических режимов.

В.ДЫМАРСКИЙ: Кстати говоря, ещё один (на мой взгляд, во всяком случае) изъян нашего восприятия истории. Владимир нам пишет, не знаю из какого города. Владимиров много, я имею в виду как имя.

Ю.КАНТОР: И город такой есть.

В.ДЫМАРСКИЙ: И город такой есть. Может быть, это город. Это как бы наш ответ. Только в данном случае не Чемберлену, а... Ну, в общем, наш ответ Чемберлену: "А пакт Чемберлена с Гитлером - это как понимать?"

Ю.КАНТОР: Это понимать как первый... Имеется в виду мюнхенский сговор. Естественно.

В.ДЫМАРСКИЙ: Понимаете да?

Ю.КАНТОР: Надо ответить...

В.ДЫМАРСКИЙ: Сейчас ответите. Просто вы понимаете? "Если им можно, то и нам можно". "Если они так сделали, то и мы так можем". Почему надо ссылаться всё время на это?

Ю.КАНТОР: То есть "если другой плохой, то и мы не хуже", да?

В.ДЫМАРСКИЙ: Мы хотим быть такими же плохими, как они.

Ю.КАНТОР: Нет, мы хотим быть лучше, чем плохие. На самом деле вопрос поставлен достаточно правильно. Он никак не отменяет позорности пакта Молотова-Риббентропа. Между прочим, это редкий случай, когда уместно процитировать Гитлера, который сказал после подписания пакта Молотова... Извините, как раз перед подписанием пакта Молотова-Риббентропа, анализируя мюнхенские соглашения, которые продемонстрировали полную беспомощность политики так называемых западных демократий, и, собственно, они и послужили прологом к пакту Молотова и Риббентропа. Гитлер сказал о том же Чемберлене и остальных: "Я видел этих людей в Мюнхене. Это черви, а не люди". И всё.

Г.БОРДЮГОВ: Этот факт хорошо вписывается в один из важнейших методологических вопросов, которые поставил Марк Блок: судить или понимать? И, конечно, для историка самое важное - понимать. Понимать эпоху, понимать действующих лиц, понимать последствия, понимать причины тех или иных принятых решений. Потому что когда мы только судим, мы сразу даём оценку, интерпретируем, мы закрываем поиск ответа на серьёзнейшие вопросы, которые даёт нам прошлое, в котором мы должны разбираться.

В.ДЫМАРСКИЙ: Вы знаете, мне всё-таки кажется, что люди слушают, но не слышат. Я просто потрясён, честно вам скажу, одной SMS-кой, которая пришла дважды. Там много почему-то меня /НРЗБ/, но дело не в этом. "Чудовищно, - пишет нам Фёдор из Санкт-Петербурга вашего, Юля, - Чудовищно. Не стыдно вновь оправдывать оккупацию Балтики и сталинизм в целом?"

Ю.КАНТОР: Это в мой адрес, видимо, да?

В.ДЫМАРСКИЙ: Я не знаю, в чей адрес. Но вы понимаете, в чём дело? Это вот так слышат.

Г.БОРДЮГОВ: Сложились стереотипы устойчивые, мифологемы.

В.ДЫМАРСКИЙ: "Это так или так". То есть человек вообще не слышал, о чём мы говорили.

Ю.КАНТОР: Это вопрос о том, что хотят услышать через своё восприятие, вот и всё. Отвечать здесь нечего. Человек хочет слышать именно это.

В.ДЫМАРСКИЙ: В том-то всё и дело.

Ю.КАНТОР: Можно только адресовать на дальнейшую расшифровку передачи, чтобы было время почитать.

В.ДЫМАРСКИЙ: Я в шоке...

Г.БОРДЮГОВ: Это опять из этого: судить, оправдывать, не оправдывать и так далее. Не разбираться, не докапываться до смысла того, что происходило, а именно сразу нужно пригвоздить, выставить оценку: "плюс", "минус" и так далее. Но мы с этим жили 70 лет советского времени. И что мы поняли о нём?

В.ДЫМАРСКИЙ: Во-первых, чтобы мне не забыть. Всё-таки правильный ответ (мы его уже сегодня сказали) - это Красный террор, еженедельник Чрезвычайной комиссии по борьбе с контрреволюцией на чехословацком фронте.

Г.БОРДЮГОВ: Можно показать, как выглядела обложка.

В.ДЫМАРСКИЙ: Можно показать, она в книжке Бордюгова есть. И правильные, я четыре последние цифры говорю: Сергей 11-80, Александр 40-33, Кирилл 05-43, Самуил 95-24, Людмила 85-25, Юля 82-54. Все получите книжку Юлии Кантор "Прибалтика. Война без правил". Я ещё хочу заглянуть в вопросы, которые пришли накануне эфира. Распространённо, как ваше отношение. В том числе, кстати говоря, очень хорошо этот вопрос звучит по отношению именно ко Второй мировой войне и к Великой отечественной войне. "Историю пишут победители, - A33317 пишет, - Известно, что историю пишут победители, этим даётся оправдание необъективности. Сколько должно пройти времени, чтобы историю писали объективно?"

Ю.КАНТОР: Это вопрос?

В.ДЫМАРСКИЙ: Это вопрос.

Ю.КАНТОР: Всегда.

В.ДЫМАРСКИЙ: Да, я думаю, что здесь без срока давности.

Ю.КАНТОР: В том-то и дело. Вы знаете, историю войн пишут победители, не важно, войн в прямом смысле слова или в переносном. Но далеко не вся история состоит из поражений и побед. Это ведь такой процесс. И поэтому применительно к катаклизмам в истории человечества (не только нашей страны) в разные эпохи можно говорить о том, что историю пишут победители. Потому что у потерпевших поражение этой возможности нет, или она есть через много-много лет. Но история как процесс пишется всеми и складывается из маленьких-маленьких капель, которые в этот океан или реку втекают.

Г.БОРДЮГОВ: Опять-таки и победители пишут по-разному. Потому что одно дело, когда историю писали сразу после 1945 года, и немцы были фашисты, звери. Не пытались даже понять - всё, они отрицались. Потом, когда смотрим на процесс историографический дальше, мы видим, что есть попытки (началось это с писателей, затем среди историков) понять, кто пришёл на советскую территорию, что это были за люди, что такое вермахт, что такое ССовцы, какая мотивация была у преступлений, которые совершались на оккупированной территории. Поэтому расширяются рамки. И очень важно победителям понять, кого они победили - зверя или всё-таки машину, которую можно было победить, мобилизовав все силы, и материальные, и духовные и так далее. То есть победили не просто какую-то пустышку, а победили немцев: огромную, выстроенную, слаженную махину. Поэтому для историка очень важно понять, кого победили.

В.ДЫМАРСКИЙ: Кого победили, как победили.

Г.БОРДЮГОВ: Как победили, какой ценой (правильно Юля говорила), какими жертвами, какими просчётами и ошибками - всё нужно говорить. Это то, что я называю (и у нас называлась конференция) "беспощадная правда о беспощадной войне". Вы знаете, с чем я столкнулся? Не знаю, как Юля, но, например, здесь ещё другой момент появляется: где есть граница вот этой беспощадности?

Ю.КАНТОР: Вот. Это тоже большой вопрос, и не только связанный с ветеранами, кстати.

Г.БОРДЮГОВ: И не только с ветеранами, но он связан со школьниками. То есть, где какие ограничения могут существовать, потому что можно породить страх перед прошлым. Можно породить...

Ю.КАНТОР: Можно просто отторжение...

Г.БОРДЮГОВ: Отторжение, да. Это как раз то, чем должно заниматься государство. Не фальсификациями. Это должны делать учёные.

В.ДЫМАРСКИЙ: Государство же хочет, чтобы люди гордились.

Г.БОРДЮГОВ: Нет. Можно по-разному. Мы же видели в последние годы, какой был спор. Как строить российскую идентичность? На счастливом прошлом? Без трагедий, без постыдных страниц? Как можно строить? И многие считают...

Ю.КАНТОР: Но это невозможно. Иначе это не история.

Г.БОРДЮГОВ: Да, это невозможно, но была же иллюзия, утопия, что это возможно. И в 7-ом и в 9-ом году были выпущенные известные всем учебники, но все поняли, что невозможно этого сделать.

Ю.КАНТОР: Кстати, об учебниках и о тех, кто потерпел поражение, кто пишет историю. Мы говорили о Второй мировой, о Великой Отечественной. Геннадий говорил, как раз, о немцах. Интересно, что честную историю войны раньше и лучше начали писать в Германии. Ещё тогда, когда она была разделена на восточную и западную. Как раз эту честную и беспощадную по отношению к самим себе, к немцам.

Г.БОРДЮГОВ: Начали писатели. Генрих Бёлль...

Г.БОРДЮГОВ: Да. И само изучение истории войны (именно на документальном, в том числе, уровне истории как таковой и предыстории войны) началось в Германии раньше, чем у нас. Потому что у нас нормальная история войны, полная (насколько это возможно полная), начала писаться всё-таки в постсоветское время, учитывая заданность её во время советское. Это конечно. А насчёт беспощадности правды. Это на самом деле страшная вещь, потому что опять же и преподаватель, и учитель должен в какой-то момент остановиться, потому что иначе вместо знания вы формируете синдром отторжения, и всё. Это очень опасная вещь.

В.ДЫМАРСКИЙ: То есть всю правду... Хотя Геннадий не любит слова "правда"...

Ю.КАНТОР: Как не любит?

В.ДЫМАРСКИЙ: По отношению к истории. Не не любит, а не признаёт историческую правду...

Г.БОРДЮГОВ: Как понятие, как определение...

В.ДЫМАРСКИЙ: То есть всю правду не надо?

Ю.КАНТОР: Вы знаете, всю... Что значит вся правда? Вот и весь вопрос.

В.ДЫМАРСКИЙ: Ну вот мы говорили сегодня о книжке "Блокадная этика", скажем.

Ю.КАНТОР: Это книжка для специалистов всё-таки.

В.ДЫМАРСКИЙ: Там страшно. Это нужно рассказывать или не нужно?

Г.БОРДЮГОВ: На определённом этапе человек может прочитать...

Ю.КАНТОР: Старшеклассникам, студентам можно, нужно.

В.ДЫМАРСКИЙ: Каннибализм...

Ю.КАНТОР: В школе достаточно общих вещей и конкретики статистической и с какими-то примерами.

Г.БОРДЮГОВ: Я недавно употребил такое понятие, что наше новое поколение, постсоветское... Они больше узнают историю от дедушек, бабушек, чем из наших учебников. То есть дедушки, бабушки, семьи победили учебники, как они существуют в данном виде. И в семьях такая есть мудрость, в каком поколении, в каком возрасте как рассказывать, что показывать. То есть определённая... Вы чувствуете своего ребёнка, либо внука. Как, чтобы он понимал это, он знал об этом, но не травмировать при этом детскую...

Ю.КАНТОР: Это очень зависит от мировоззрения, потому что в одних семьях расскажут "за родину, за Сталина", а в других расскажут просто "за родину".

Г.БОРДЮГОВ: Всё равно, в любом случае... "За родину, за Сталина"... Но опять-таки, будут ли показывать, как шли люди в атаку или как боялись подняться из окопов.

Ю.КАНТОР: Могут и то, и другое. Могут как раз считать, что страхом не воспитывают.

В.ДЫМАРСКИЙ: А что такое для историка "очевидец событий"? Это источник?

Ю.КАНТОР: Источник.

Г.БОРДЮГОВ: Да, один, но вспомогательный. Мемуары, воспоминания - это всё вспомогательные...

В.ДЫМАРСКИЙ: Мы знаем, что мемуары всегда...

Ю.КАНТОР: Это тоже источник, он субъективный, но не бывает объективных источников. Даже документ может быть субъективным, даже официальный документ. Есть понятие "устная история".

Г.БОРДЮГОВ: Да, которая не складывается из мнения одного очевидца. Вы собираете эти устные свидетельства, потом начинаете их соотносить и критически прочитывать.

В.ДЫМАРСКИЙ: Я просто вспомнил об этом в связи с тем, что среди многочисленных гостей, которые были у меня в программе, кто-то мне говорил: "Как это так? Кричали за родину и за Сталина". Другие здесь люди сидели (прошедшие войну), говорили "Да никогда в жизни не кричали". Они что, все слышали разное?

Ю.КАНТОР: И кричали разное.

В.ДЫМАРСКИЙ: Кричали - это понятно, что разное.

Г.БОРДЮГОВ: Особенно когда шли в атаку.

В.ДЫМАРСКИЙ: Давайте, может быть, последний вопрос. Все его задают. Я попробую сформулировать с помощью нашей аудитории. Нораб пишет: "Есть ли историческая правда?" Знак вопроса, но это он тот же вопрос задаёт: "В чьих спецхранах она надёжно засекречена под грифом "Перед прочтением, - ну, с иронией, - Перед прочтением сжечь?" То есть проблема архивов.

Ю.КАНТОР: Это вечная тема. На самом деле мы никогда не знаем, что рассекречено до конца, что никогда не будет рассекречено. Но, тем не менее, опять же кто-то хорошо сказал, что документ - это увеличительное стекло истории. Хорошая метафора. И я думаю, что чем больше будут открыты документы... Но, к сожалению, вот, видите - чем дальше, тем менее просто становится попасть в архивы... Но, тем не менее, тем больше мы узнаем о своей истории.

Г.БОРДЮГОВ: И, конечно, нужно понимать, что в архиве нет правды. В архиве есть документы, которые нужно будет... Им нужно задавать квалифицированные вопросы, этим документам, для того чтобы не пойти по ложному пути. Но что касается архивов, я поддерживаю здесь мнение Юли. Но я хотел бы сказать… Смотрите, какие надежды возлагались на эту комиссию по фальсификации.

Ю.КАНТОР: По противодействию.

Г.БОРДЮГОВ: По противодействию. Да.

Ю.КАНТОР: Её распустили указом президента.

Г.БОРДЮГОВ: Главную миссию она не выполнила. То есть открыть архивы. Эту миссию эта комиссия не...

В.ДЫМАРСКИЙ: Они считали, что у них главная другая миссия. Но они её, правда, тоже не выполнили.

Г.БОРДЮГОВ: Тем более.

В.ДЫМАРСКИЙ: Может быть, и слава Богу, что...

Г.БОРДЮГОВ: Как говорят, гора родила мышь.

В.ДЫМАРСКИЙ: Я думаю, чем меньше вмешательства государства в историческую науку...

Г.БОРДЮГОВ: Тем лучше.

В.ДЫМАРСКИЙ: Тем лучше. Спасибо, это была "Цена победы". До встречи через неделю.

Г.БОРДЮГОВ: Спасибо.

Полная версия: http://www.echo.msk.ru/programs/victory/872684-echo/


Эхо Москвы :: / Передачи / Цена Победы / Суббота, 07.04.2012: Елена Съянова

Эхо Москвы / Передачи / Цена Победы / Суббота, 07.04.2012: Елена Съянова

http://www.echo.msk.ru/programs/victory/876117-echo
Дата : | 07.04.2012 20:10
Тема : | Вернер фон Браун: слуга двух господ
Передача : | Цена Победы
Ведущие : | Виталий Дымарский
Гости : | Елена Съянова историк, писатель
В. ДЫМАРСКИЙ: Здравствуйте, приветствую аудиторию радиостанции Эхо Москвы, телеканала RTVi и всех тех, кто смотрит Сетевизор. Это программа "Цена Победы", я её ведущий Виталий Дымарский, и сегодня у нас в гостях давно что-то нас не посещавшая писатель и историк Елена Съянова. Здравствуйте.

Е. СЪЯНОВА: Нет, недавно была.

В. ДЫМАРСКИЙ: Да?

Е. СЪЯНОВА: Вместе с немецким режиссером. Вы меня не разглядели?

В. ДЫМАРСКИЙ: Видите, как просто, когда вас нет даже две недели, просто уже кажется, что давно. Ну, там не две, конечно, уже месяц прошел, но сегодня просто Елена Съянова. Вы давно у нас не были в качестве единственного гостя. Всегда вы кого-то сопровождали, а сегодня у нас с вами будет беседа, на мой взгляд, очень интересная, поскольку мы коснемся фигуры тоже очень интересной, это Вернер фон Браун - ракетостроитель, конструктор ракетной техники сначала в Германии, в нацистской Германии, потом в США и хотя я очень часто повторяю что программа Цена победы да и любые наши исторические программы и проекты мы не любим их привязывать к юбилейным датам, но в данном случае получилось так, что здесь, чуть не сказал слово «празднуем». Но мне кажется, что здесь слово «празднуем» как-то не очень годится, но отмечаем, такой глагол употребим, столетие как раз вот Вернера фон Брауна, который родился в 1912 году, хотя и на территории Германии, но ныне это территория Польши. Так что он такой родился бы попозже, оказался бы поляком, может быть, да?

Е. СЪЯНОВА: Да, нет, но он из такой старинной родовой германской знати.

В. ДЫМАРСКИЙ: И отец у него был такой человек, он и в правительстве, по-моему, Баварской республики был...

Е. СЪЯНОВА: Да, он был заместителем канцлера в Восточной Пруссии, директором Рейхсбанка, в общем, семья такая, знаете, элитарная аристократия, или скажем аристократическая интеллигенция, вот так скажем,

В. ДЫМАРСКИЙ: Я думаю, что для экономии времени, лен, мы с вами пропустим годы учебы Вернера фон Брауна, понятно, что мальчик в благополучной семье учился, выучился, или вы считаете, что произошло что-то такое...

Е. СЪЯНОВА: Вы знаете, нет, есть один нюанс, он в детстве учился очень плохо, и родители считали, что он вообще ник чему не склонен, причем у него с математикой, с физикой были проблемы, он был второгодником, но когда ему в руки попала книга Оберта "Ракета. Межпланетное пространство", вот тут-то мальчик загорелся идеей,

В. ДЫМАРСКИЙ: А Оберта я называю «немецкий Циолковский», он первый в Германии начал думать о ракетно-космической технике.

Е. СЪЯНОВА: Да, предтеча, так скажем, немецкий. Две предтечи - это Гансен и Оберт. И вот когда ему попала в руки эта книга он занялся математикой, он начал учится он вообще загорелся этой идеей, но не потому, что что-то... в этом нет ничего необычного, потому что ракетная идея в Германии в начале века она была у всех буквально она в воздухе как-то вся витала, наверное, это был период, когда человечество готовилось еще в мечтах готовилось уже к такому рывку в космос, поэтому все ровесники более старшее поколение Вернера фон Брауна, они в общем не минули, не миновали так скажем вот этого увлечения, но не все естественно были так одарены как он, и не все этому посвятили жизнь, но на самом деле ракетная идея это была во многом идея реванша. Потому что по Версальскому договору ничего не говорилось о ракетах, и германское руководство очень уповало на ракетную программу, не нужно думать, что Гитлер только заинтересовался ракетами, в общем-то это программа она с 20-х годов

В. ДЫМАРСКИЙ: Еще

Е. СЪЯНОВА: Да в Рейхсвере она

В. ДЫМАРСКИЙ: Но тем не менее

Е. СЪЯНОВА: Но только в артиллерии речь шла

В. ДЫМАРСКИЙ: При Гитлере в нацистской Германии эти идеи начали реализовываться Вернером фон Брауном.

Е. СЪЯНОВА: Да, начали, только не совсем, скорее, ну, давайте не будем все-таки пропускать его биографию, потому что его биография это и есть этапы развития этой самой ракетной программы, дело в том, что он ведь занялся ракетами, первый ракетодром был создан под Берлином, там была группа энтузиастов, осуществлялись запуски. Вот если кто помнит фильм "Укрощение огня", там есть такая сцена, где до войны еще не то Кондратюк, не то Цандер, не помню, чью роль, что это за фигура, Зиновий Гердт играл этого человека, там был запуск ракеты, он и все бегут, радуются, вот она взлетела, и плюхнулась. Вот примерно даже таком же уровне, даже на более низком, эти запуски...

В. ДЫМАРСКИЙ: А ракетодром под Берлином построили, да?

Е. СЪЯНОВА: Под Берлином, ну такой относительно...

В. ДЫМАРСКИЙ: В 20-е годы еще, вы говорите?

Е. СЪЯНОВА: В 20-е годы, да. В 27 году еще были запуски, но они были вот такие еще. С точки зрения современности это казалось какими-то еще детскими играми. Дело в том, что ведь идеи Оберта это фактически те идеи, которые заложены, вообще в развитие ракетостроения и вообще межпланетных сообщений. Вот я скажу, например, такую вещь - спутниковая система ГЛОНАСС, так мы ее сейчас называем это идея Оберта. Спутники-шпионы, заправочные станции, геоэкспедиции, масса, масса вещей! Но именно Вернер фон Браун начал заниматься конкретной ракетой, т.е. он поставил себе цель выпустить то, что сейчас называют изделием, это было в рамках министерства...

В. ДЫМАРСКИЙ: А когда вообще возникло само название это "ФАУ-2",

Е. СЪЯНОВА: Подождите, до фау-2 мы сейчас дойдем,

В. ДЫМАРСКИЙ: Т.е. это не вот это изделие?

Е. СЪЯНОВА: Речь шла о ракетном снаряде, т.е. применение в артиллерии. ФАУ-1 - это еще предтеча ФАУ-2, если уж так говорить, но вот понимаете в чем дело, Вернер фон Браун заявил сразу, что занимается не только вооружением, он сразу поставил идею выхода в межпланетное пространство и вот говорил уже о пилотируемых полетах, т.е у него тут уже идет такое раздвоение с одной стороны он работает на министерство обороны, причем начиная с 27 года, и в то же время он уже пытается пробить программу пилотируемого полета, выхода в межпланетное пространство, уже есть идеи спутников, все это там вот крутится, но еще на таком вот скажем не сильно нет еще субсидий, нет еще вложений в эти программы, только с приходом Гитлера начинается госфинансирование этой программы по полной, причем, конечно в основном прежде всего речь идет о ракетах в оборонке, и в оборонке, и пока они заявили как оборонную программу о пилотируемых полетах в космос говорится и деньги даются, но еще пока все равно вот эта сторона работы фон Брауна она вплоть до 45 года будет немножко в тени. Ну ФАУ-1 делало Люфтваффе, эффект от этой ракеты был не очень большой, но идея тем не менее была реализована. Это очень важно, а вот сама знаменитая ФАУ-2, это уже модернизированная, переделанная, перестроенная ФАУ-1, которая имела конкретный эффект при запусках но не очень тоже в общем-то, по-моему там несколько тысяч запусков было, но в принципе они почти никогда не попадали в цель, они часто взрывались на старте, было понятно, что это только это предтеча, это разработка,

В. ДЫМАРСКИЙ: Но цели были исключительно военные,

Е. СЪЯНОВА: Цели были военные,

В. ДЫМАРСКИЙ: Вот это когда он получил этот грант от государства да на исследование, это было как бы условием, что работать, безусловно, только на военных,

Е. СЪЯНОВА: Естественно, причем, с хорошей отдачей, нужно было чтобы был конкретный результат в течение года, кстати, цели были не только военные, тут вот нужно говорить о Вернере фон Брауне с двух точек зрения - все-таки кто он был - романтик космоса, такой вот знаете как лошадь идет в шорах, шоры закрывают все побочное, она идет четко по одному пути, чтобы не спотыкаться, вот так он двигался, или он штурмбанфюрере СС прекрасно понимавший, какими методами, какими способами, видевший все вокруг, вот что это за человек? Например, такой факт ФАУ-2 испытали на польских селах, предварительно оттуда никого не отселив, благо все ракеты пролетели мимо. Но могли бы и попасть в цель, т.е., конечно, такими методами он не брезговал.

В. ДЫМАРСКИЙ: Фау-2 , в смысле, уже готовая, когда уже выпускали и на Лондон и на Антверпен,

Е. СЪЯНОВА: Первые запуски, первые испытания были по Польше.

В. ДЫМАРСКИЙ: По Польше?

Е. СЪЯНОВА: По Польше. Промазали, но потом утешались тем, что вроде Лондон он такой большой, обязательно попадем.

В. ДЫМАРСКИЙ: Но там нельзя сказать, что это было очень успешно, примерно половина этих ракет долетала до цели, там что-то из 6000 я слышал этих ракет ФАУ-2 три тысячи

Е. СЪЯНОВА: На самом деле они не были конечно еще доведены до ума, потому что параллельно ведь шли еще программы, например, самолет-снаряд, пилотируемый, так чтобы наведение было четко в цель, Был кстати проект ФАУ-3. Если кто не знает, это проект ракетной пушки,

В. ДЫМАРСКИЙ: Но это уже не фон Браун?

Е. СЪЯНОВА: Но идея в общем-то его.

В. ДЫМАРСКИЙ: Его идея.

Е. СЪЯНОВА: И специалисты тоже его. Это тоже интересная разработка, потому что в основе использовалась идея, такой романтический образ Первой Мировой - Большая Берта, это в районе, знаете, в общем обстреливали Льеж немцы, она конечно производила впечатление на современников, а потом в 20-е годы Герман Оберт предложил такую ракетную пушку в виде почти километрового ствола в скале, т.е. вот в шахте, для обстрела Луны, ну раз уж это было рассчитано на Луну, сами понимаете, межконтинентальный обстрел тоже можно было произвести, и к концу вонй сократили по-имоему этот ствол до 150 метров, но все-таки запустили этот проект реально, выдолбили в скалах вот эти штольни, сделали этот ствол, подогнали какие-то снаряды, пытались сделать эти запуски, но опять же это все было в стадии, вот это все был процесс, так же как и с ФАУ-2, процесс, которому не дали возможности, просто не хватило времени завершить, а вообще идея была хорошая - разместить эту самую ФАУ-2 в районе Кале... туда в общем-то довольно быстро

В. ДЫМАРСКИЙ: Давайте чуть-чуть вернемся в довоенное время, когда вот было принято собственно говоря решение о создании вот этого центра в Пенемюнде?

Е. СЪЯНОВА: Вообще в отношении биографии фон Брауна ходят разные версии.

В. ДЫМАРСКИЙ: Извините, я вас перебью, Лена, потому что вот несколько лет назад какой-то американский по-моему автор выпустил книгу про фон Брауна и как говорят что совершенно вообще такая как сейчас принято говорить совершенно не комплиментарная....

Е. СЪЯНОВА: Не комплиментарная?

В. ДЫМАРСКИЙ: Нет, абсолютно, наоборот вообще не оставляющая камня на камне от его я бы так сказал морального облика, в связи с тем, чем он занимался во время войны, и что вокруг него делалось и как он на это реагировал. Но дело не в этом.

Е. СЪЯНОВА: Нет, дело в этом, дело в этом тоже. Потому что центр... он был создан до войны,

В. ДЫМАРСКИЙ: Он создан был до войны.

Е. СЪЯНОВА: в общем вот этот ракетодром, который под Берлином стал тесен, денег дали больше нужно было всерьез подумать о площадке, где можно было бы работать более серьезно в этой программе и вот тут версии есть: то ли эту площадку в Балтийском море на острове Узедом выбрал Гиммлер, то ли сам Вернер фон Браун, то ли ему подсказал его отец, который так когда-то охотился в этих местах, но на самом деле мы с удя по всему так и не узнаем, но тем не менее, вот остров Рюген он очень интересен был для СС, там действительно велись какие-то работы, что-то там бурили, сверлили, но до войны правда, пока еще были деньги, и вот недалеко от Рюгена был такой остров Рюзедом, похоже, что вся эта территория была вся под эгидой СС, в сфере интересов СС. И на севере этого острова Узедом была деревенька Пенемюнде, откуда выселили рыбаков и сделали там несколько стартовых площадок и центр, в котором собственно вот и творили эту самую ФАУ-2.

В. ДЫМАРСКИЙ: Я там в прошлом году был на Узедоме, потрясающее место, такой красивый немецкий остров сегодня он даже частично польский. Это так лирическое отступление.

Е. СЪЯНОВА: Да, но тем не менее в 43 году союзники в частности англичане разбомбили Пенемюнде, не сказать что смешали с землей все стартовые площадки, они потом кое-как были восстановлены, но тем не менее информация о том что ракетный центр находится на Узедоме она стала известна союзникам, и с 43 года фон Браун переводит основной центр в горе Гарц в Тюрингию. Кстати, недалеко от лагеря Бухенвальд.

В. ДЫМАРСКИЙ: Тем не менее вот это его членство в СС связано как раз с Пенемюнде потому что по его свидетельству самого фон Брауна ему как бы деваться было некуда, Гиммлер послал Мюллера туда на Узедом для того чтобы он убедил фон Брауна вступить в СС и вроде как он сам давал показание, что ему некуда было деваться.

Е. СЪЯНОВА: Это какие-то сказки,

В. ДЫМАРСКИЙ: Ему некуда было деваться, это его слова. Фон Брауну,

Е. СЪЯНОВА: Это он решил, что как бы историки не проверят.

В. ДЫМАРСКИЙ: И что главное, что он позвонил своему начальнику, я не помню сейчас его фамилию, Дорнберг...

Е. СЪЯНОВА: Генерал Дорнбергер,

В. ДЫМАРСКИЙ: Да-да-да, совершенно правильно,

Е. СЪЯНОВА: Бывший профессор Берлинского университета.

В. ДЫМАРСКИЙ: Сказал фон Брауну: Дорогой, соглашайся, тебе некуда деваться, иначе так сказать дело твоей жизни придется...

Е. СЪЯНОВА: Но это сказки! Потому что официально известно, что вступил он в СС в 34 году, и вступил он в СС, ну тоже скажем было какое-то объяснение этому, он очень хотел пробить свою докторскую диссертацию, и как только он вступил в СС он ее успешно защитил, и никой Гиммлер тогда о фон Брауне скажем так сильно не знал. В общем-то это еще была не та фигура, чтобы вот так вокруг него, нет, конечно, он с 34 года в СС, вполне осознанно, он просто делал карьеру,

В. ДЫМАРСКИЙ: Но он там в школе был в какой-то, да? Сначала он был в какой-то школе там эсэсовской, потом он где-то в 37 году вступил в партию, все это мутно.

Е. СЪЯНОВА: Это мутно, да, история мутная, потому что конечно какое-то отмывалово после войны в Америке, когда он стал замдиректором НАСА, его надо было уже как-то... фигура знаковая,

В. ДЫМАРСКИЙ: Да, американцы в общем-то ему помогали в том чтобы отмыться

Е. СЪЯНОВА: Конечно.

В. ДЫМАРСКИЙ: Поскольку им нужно было самим оправдаться за использование этого господина у себя.

Е. СЪЯНОВА: Нет, все-таки фон Браун фигура однозначная, человек прекрасно понимал, что он делает, и я могу просто рассказать один эпизод, если у нас сейчас есть до перерыва время,

В. ДЫМАРСКИЙ: Да у нас еще есть.

Е. СЪЯНОВА: Дело в том что еще в 41 году, ну я начну эту историю, она в общем сама за себя говорит, в 41 году Теодор Эйке планировал сеть подземных лагерей, а в конце 44-го, когда Шпеер понял, что часть военной промышленности нужно переводить под землю, он вытащил эту идею, и вот первый такой концлагерь «Дора» был создан. Якобы как филиал Бухенвальда, на самом деле это, конечно, была совершенно автономная система, засекреченная. Существование этого лагеря очень долго немецкое правительство отрицало, хотя и французы и поляки и англичане даже предъявили массу свидетельств и фотографий, так вот на одной из выставок в Германии ко мне подошла пожилая женщина и подвела очень старенького человека, всего в аппаратах, интересно как она сказала: "Вы сможете поговорить без переводчика, он не будет с переводчиком говорить, и по-английски?" Ну, вот мы с ним беседовали без переводчика, по-английски. Кто был этот человек, я до сих пор понять не могу, то ли он поляк, то ли он немец, но это один из тех, кто выжил после бомбардировки 45-го года, когда немцы решили сровнять с землей вот этот самый подземный лагерь «Дора». Лагерь был страшный, это был подземный лагерь, который был рассчитан на узников, для которых не предполагалось никакого соцобслуживания, т.е. люди полностью вырабатывали свой ресурс и вот этот старичок этот человек он мне сказал две интересных вещи. Первое, что когда в конце смены из штольни подъемник вывозил трупы, он несколько раз сопровождал эти трупы, т.е. практически этот делалось раз в два дня. А иногда, как он выразился, иногда мы ездили каждый день. Т.е я увидела такую картину, огромный цех, люди падают фактически на рабочих местах, штабеля трупов относят в какое-то место и вот так складывают к концу смены, как вы понимаете все эти цеха работали на программу Вернера фон Брауна.

В. ДЫМАРСКИЙ: Это понятно.

Е. СЪЯНОВА: И второй момент он сказал, почему у меня закралось подозрение, что он был не узником, а все-таки одним из обслуживающего персонала, потому что он сказал: после войны я в Европу не ездил. Как наш шеф фон Браун я ненавидел Европу, я жил в Америке и нога моя не ступала, тут он так возбудился, на этот континент. Т.е я так предполагаю ,что человек наверное все-таки был немцем, вероятно, что-то вот из какой-то обслуги этого лагеря. Но вы понимаете, Виталий, почему я об этом говорю, я соприкоснулась с живым свидетелем вот этого ужаса, вот этого кошмара, который был заложен в основу многих успехов 45-го года.

В. ДЫМАРСКИЙ: Я вот уже упомянул вот эту вот книжку, которая вышла в 2009 году, это Вэйн Бидл, автор. Называется "Обратная сторона Луны". И там приводится много свидетельств бывших заключенных этой «Доры», которые рассказывали как в частности и фон Браун вел себя с ними, с заключенными, далеко он был не мягкий человек, и в общем, у нас просто сейчас нет времени, мы сейчас прервемся на несколько минут, после которого мы продолжим этот не очень приятный для фон Брауна разговор и в том числе я приведу два свидетельства французских заключенных лагеря «Дора».

НОВОСТИ,

В. ДЫМАРСКИЙ: Еще раз приветствую нашу аудиторию: радийную, телевизионную, тех, кто смотрит Сетевизор, программа Цена победы и я ее ведущий Виталий Дымарский, в гостях у нас сегодня напоминаю писатель и историк Елена Съянова, говорим мы о Вернере фон Брауне, конструкторе ракетной техники, человеке очень известном, я думаю, что нашу программу так назовем "Слуга двух господ", он служил сначала Германии, потом США. Но мы сейчас пока в немецком периоде его жизни и вот, в частности, перед перерывом мы говорили о «Доре» концлагере, вы мне сказали в перерыве, что французов там не было, но тем не менее в этой книжке американской - "Обратная сторона Луны", приводится свидетельство французов, например, один вот бывший заключенный Робер Козабон утверждал, что был свидетелем как фон Браун стоял и смотрел как заключенных вешали на цепях подъемников. При этом сам Браун всегда заявлял, что он не видел никогда жестокого обращения или убийства в этом лагере, да? Ну, есть и другие свидетельства я не буду их сейчас приводить? Но, в общем-то понятно было что Брауну надо было оправдываться за этот концлагерь, который работал на него, и трудно поверить тем не менее, чтобы он ни говорил, что у ж такие уж прямо были замечательный условия в этом концлагере, как он это утверждал, и как я понимаю для того чтобы снять себя это пятно. Но я думаю, что ему американцы хорошо помогали, мы об этом тоже говорили перед перерывом, поскольку им тоже надо было какое-то моральное себе оправдание найти за то что они потом взяли его себе на работу, и он стал собственно говоря главным конструктором американской ракеты, ракетно-космической уже техники.

Е. СЪЯНОВА: Да, тут французы уличали немцев во лжи, немцы французов, на самом деле, конечно, правды мы знать не будем, но то, что там были заключенные, там были русские, прежде всего, там были поляки, но возможно, там были французы, я просто вам с казала вот эту склоку, которую немцы затеяли по поводу «Доры», якобы вообще такого не было, никаких французов не было, но французы предъявили фотографии, возможно это были фотографии с Бухенвальда, но на самом деле зачем им сейчас, все равно настолько морально здесь все однозначно, а потом когда фон Браун писал эти вещи, он наверное не думал, что после войны, в течение Нюрнбергского трибунала выкопают разработки Эйке, а там в общем-то целая система подземных лагерей, она была очень хорошо прописана.

В. ДЫМАРСКИЙ: И это все всплыло на Нюрнбергском процессе?

Е. СЪЯНОВА: Это все всплыло. А «Дора» была первая ласточка.

В. ДЫМАРСКИЙ: Но никаких поползновений привлечь фон Брауна, может не к этому Нюрнбергскому процессу, не к основному, там же по германии много процессов шло....

Е. СЪЯНОВА: Он же был засекреченной фигурой! Понимаете, говорили о «Доре», но не говорили о фон Брауне, американцы, когда он, значит, тут такая история, с ФАУ фактически не то, что завершилась программа, силы фон Брауна последние месяцы были брошены на проект А9/10, такая америкоракета. Ракета, которой предполагалось обстреливать Вашингтон и американские штаты, вот как он сам выражался "такая дура", для которой не было стартовой площадки не было носителя, но она была созлана и когда фон Браун в конце войны вместе со своей командой улепетывал на юг, они эту ракету каким-то образом умудрились втащить вот на некоторую высоту вместе с собой, и вот эту ракету вместе с командой Брауна взяли американцы, ну, конечно, там были макеты и какие-то разработки, связанные с ФАУ, все это попало к американцам, нам достались крохи. Знаете, вот что интересно, нам достались крохи, американцы сняли сливки. тем не менее сами американцы признают, что с 45 по 50 год он очень сильно отстали именно потому что они заставляли фон Брауна и его команду доводить до ума вот эту дуру А9/10 и ФАУ-2, в то время как в СССР занимались уже принципиально новыми разработками, вот именно в этот период, эту пятилетку, мы и опередили на какое-то время американцев, но, тем не мене, с 45 года это засекреченная фигура, о фон Брауне ничего не говорят.

В. ДЫМАРСКИЙ: А это правда или нет, если опять немножко вернуться назад, две истории меня еще интересуют. Первая: это то что он был арестован и брошен в Гестапо, по подозрению в неких пораженческих настроениях,

Е. СЪЯНОВА: Это ложь чистейшая!

В. ДЫМАРСКИЙ: Да, и в симпатиях к союзникам. и второе ... т.е. это ложь?

Е. СЪЯНОВА: Абсолютная ложь.

В. ДЫМАРСКИЙ: Т.е. не было никакого ареста.

Е. СЪЯНОВА: Нет, конечно, Дорнбергер

В. ДЫМАРСКИЙ: Тем более, вот этот вот генерал его оттуда вызволил. Чуть ли не через Гитлера.

Е. СЪЯНОВА: Ну что вы! нет, это просто две биографии написали: отвязного штурмбанфюрера и такого вот мечтателя-романтика, вот во второй биографии прописан эпизод, что якобы Гиммлер наложил вот свою длань на всю эту программу, хотя на самом деле она с самого начал шла под эгидой СС. Якобы какие-то шпионы донесли о том, что фон Браун высказывается скептически об успехе

В. ДЫМАРСКИЙ: О возможностях ведения войны...

Е. СЪЯНОВА: Да, о победе и бог знает, отказывается от каких-то проектов и чуть ли их всех не посадили в тюрьму, и только не Д,рнбергер, не этот Шпеер, якобы его вытащил, чистейшая ложь! Фон Браун с 34 года работал до конца.

В. ДЫМАРСКИЙ: Шпеер это в своих мемуарах приводит...

Е. СЪЯНОВА: Кто?

В. ДЫМАРСКИЙ: Шпеер.

Е. СЪЯНОВА: Пусть. Вот мемуары Шпеера мне не нужно пересказывать. Он столько там...

В. ДЫМАРСКИЙ: У меня вот цитата: "В заключении беседы Гитлер сказал: «Что касается Б" - видимо, Брауна, "Я вам гарантирую что он будет освобожден от преследования до тех пор пока он будет вам необходим, несмотря на общие затруднения, которые могут последовать».

Е. СЪЯНОВА: Шпеер придумал эту историю, якобы он выцарапал для американцев такого ценного человека.

В. ДЫМАРСКИЙ: Но это не для американцев

Е. СЪЯНОВА: Ложь! А нет, почему, он писал это гораздо позже. Конечно, эти все истории писались для того, чтобы потом себя отмывать, первое издание-то было у него в Америке.

В. ДЫМАРСКИЙ: И вторая история, которая меня заинтересовала опять же в его биографии: правда ли что как опять же я видел, пишут, что Браун как бы выбирал, кому сдаться в плен? Советским или американским?

Е. СЪЯНОВА: Ну, кто это пишет?

В. ДЫМАРСКИЙ: Ну, якобы он сам. Он собрал своих сотрудников в Пенемюнде, и

Е. СЪЯНОВА: В Пенемюнде он не мог их собрать. Это, вероятно, было в горах Баварии в 45 году куда они на курорт в Баратенкирхен сделали ноги, вероятно, там он собрал и решал кому бы сдаться при том что на подходе были американцы. Сдаваться больше, кроме как американцам было некому. По-моему это тоже какие-то сказки, хотя о чем они там говорили между собой, ну, мы там не были свидетелями, но фон Браун с 43 года работает в горах, он только приезжает в Пенемюнде присутствовать на некоторых стартах. Не более того. В основном место его работы это в Гарце, это надо учитывать.

В. ДЫМАРСКИЙ: Значит, вот он сдается американцам, американцы понимали, кого они получили?

Е. СЪЯНОВА: Они не просто понимали, туда была послана специальная команда, прекрасно знали, что они там найдут и кого они там найдут, не знаю, не занималась я вопросом каким образом к американцам попала информация о том, что вся команда Брауна находится в этом месте, на этом курорте.

В. ДЫМАРСКИЙ: Кстати, здесь вот у меня я хотел вам задать этот вопрос, вообще вот союзники, мы, я имею в виду Советский Союз, разведки, работали же во время войны, были проинформированы о тех работах, которые ведет фон Браун?

Е. СЪЯНОВА: Бомбардировка 43 года это как раз на основе тех данных, которые поляки передали англичанам,

В. ДЫМАРСКИЙ: Когда разбомбили...

Е. СЪЯНОВА: Да, о том ,что в Пенемюнде ведутся вот эти ракетные запуски, и там концентрация...

В. ДЫМАРСКИЙ: А наша разведка в курсе была?

Е. СЪЯНОВА: Я не занималась этим вопросом. Если честно. Я думаю ,что в конце войны вероятно делились каким-то секретами, возможно и была в курсе, но тут к историку разведки вопрос.

В. ДЫМАРСКИЙ: Кстати, насчет секретности, это удивительная вещь, ведь диссертация фон Брауна, которую он написал та м в 34 году, по-моему, она была опубликована частично, вторая часть была засекречена и рассекречена только в 60-м году. Спустя много лет.

Е. СЪЯНОВА: Да, в 61 году, поэтому не знаю, думаю ,что какая-то информация вероятно все-таки была, но там же была зона, там же были американцы, ну как мы могли реально туда попасть? На юг? Вообще американцы, юг Германии, занимались совершенно сознательно. Я читала такие реплики американских журналистов о том, что занятие юга и захват команды фон Брауна это дорогого стоит и дороже, чем взятие русскими Берлина. Как говорится, каждому свое.

В. ДЫМАРСКИЙ: Слышали ли вы что-то об операции со смешным в общем-то названием "Скрепка"? То, что я читал, что это новые биографии, которые американцы создали немецким ученым, которые попали к ним в руки, и "Скрепка" эта операция была названа, поскольку скрепляли как бы скрепкой новые биографии прикрепляли так сказать к личным делам. Для того чтобы отмыть их всех от нацистского прошлого.

Е. СЪЯНОВА: Читала я эту биографию Брауна, понимаете, ее читать противно,

В. ДЫМАРСКИЙ: В смысле вот эту новую биографию?

Е. СЪЯНОВА: Да,

В. ДЫМАРСКИЙ: Такую отмывочную.

Е. СЪЯНОВА: Отмывочную, вот вы привели последнюю книгу, вот она возвращает подлинный образ Брауна в общем-то на место, я думаю ,что когда он работал над першингами, никакого отмывалова ему не делали, но когда его назначили, он уже занимался лунной программой "Апполон", когда он стал замдиректора НАСА, он стал уже достаточно публичной фигурой, вот тут конечно ему понадобилась иная биография.

В. ДЫМАРСКИЙ: Надо же понимать, что он создал вот эту ракету Сатурн-5. Которая выводила «Апполоны»...

Е. СЪЯНОВА: Да, человек был безусловно, да...

В. ДЫМАРСКИЙ: Ну, давайте да, все-таки как бы к нему не относится к его моральным качествам, морально-нравственным, да, надо сказать, что он был все-таки великий ученый,

Е. СЪЯНОВА: Он был очень хороший крепкий ученый, прекрасный конструктор, очень хороший организатор, который сумел наладить работу своего ведомства.

Е. СЪЯНОВА: Кстати, еще один эпизод, если вернуться к образу «светлому» в кавычках фон Брауна, знаете, американцы приводят такой эпизод. В этой отмывочной биографии о том, что он давал работу в сороковые годы сотрудникам некоторым, которые как бы вот планировались, как враги народа. Они уже там в каких-то списках на концлагерь стояли, он их придерживал у себя и таким образом давая им работу он их вот защищал от ведомства Гиммлера, а на самом деле эта история в его биографии немножко продлена в подлинной биографии. Если эти работники переставали удовлетворять его запросам или вырабатывали какой-то свой ресурс, то он без зазрения совести с ними расставался и они все равно шли

В. ДЫМАРСКИЙ: И отправлял обратно.

Е. СЪЯНОВА: В общем-то да, отправлял обратно. Вот он был таким.

В. ДЫМАРСКИЙ: Это такой прообраз, это такой аналог, вернее, наших шаражек,

Е. СЪЯНОВА: Я думаю, что наши шаражки были в этом плане погуманнее, все-таки...

В. ДЫМАРСКИЙ: Ну, а если предположить,

Е. СЪЯНОВА: Все-таки там работали и работали.

В. ДЫМАРСКИЙ: Ну, а если предположить, что он, может быть, там сдался бы советским войскам, или его взяли бы в плен, пленили бы советские войска, а не американские я думаю, что его ждала та же самая бы судьба, в том смысле что работал бы в шаражке, вряд ли чтобы его бы.

Е. СЪЯНОВА: Я сомневаюсь, чтобы мы могли его взять на работу.

В. ДЫМАРСКИЙ: Почему?

Е. СЪЯНОВА: Мне кажется, что его в качестве фигуры бы выставили на Нюрнбергский трибунал. Позиция была тогда довольно принципиальная у нас, довольно жесткая, так же как и англичане

В. ДЫМАРСКИЙ: Ну, смотрите, все-таки у нас также была своя ракетная программа.

Е. СЪЯНОВА: Виталий, вот когда он приехал в Англию, у него был один визит в Англию, я не помню, в какие, 60-е что ли годы, так его закидали там тухлыми яйцами. Фигура фон Брауна в СССР, в Англии, во Франции была фигура нон-грата. Только американцы

В. ДЫМАРСКИЙ: Но все-таки немцы даже попавшие в руки Советского Союза, Советских войск многие немцы жили потом в ГДР, жили у нас, перевоспитание все это как-то называлось....

Е. СЪЯНОВА: Вы забываете, что он был штурнбанфюрером СС и был одним из тех конструкторов, которые конкретно использовали труд заключенных, это была статья.

В. ДЫМАРСКИЙ: В Америку он попал там с какой-то своей командой немецких ученых, да, он не один был...

Е. СЪЯНОВА: Нет, он со всей этой командой,

В. ДЫМАРСКИЙ: А режим его работы и жизни в Америке был совершенно свободный, никаких ограничений, помимо секретности, которой он был окружен, безусловно.

Е. СЪЯНОВА: Опять же мы на самом деле там не присутствовали, но можно только догадываться, что режим был достаточно свободный. Ему давали возможность работать, хорошее финансирование было, но я думаю ,что вот эта вот свобода действия, свобода перемещения она нарастала со временем, потому что первое время конечно даже те же американцы признавались, что попади он им на месяц-два пораньше они бы его конечно расстреляли бы. Потому что где-то к 60-м годам, я думаю, он уже расслабился, тут он почувствовал свою независимость, ощутил себя значимой фигурой, до этого я думаю, он жил в некотором напряжении. Все-таки не надо забывать, что мир был тогда настроен против фашизма. Шли процессы, трибунал шел многие-многие годы,

В. ДЫМАРСКИЙ: Но вот интересна еще одна вещь, а как стало известно, что Браун в Америке, что он продолжает работать?

Е. СЪЯНОВА: Постепенно, я думаю, что здесь заслуга журналистов,

В. ДЫМАРСКИЙ: Как-то информация проникала, да,

Е. СЪЯНОВА: Она как-то просачивалась,

В. ДЫМАРСКИЙ: А была какая-то , т.е. я вам задаю этот вопрос такой, что даже зная на эту тему была какая-то реакция со стороны американских ученых на то, что у них такой новый коллега, я знаю, что Эйнштейн возмущался в общем-то этим использованием фон Брауна.

Е. СЪЯНОВА: Вот такой пример могу привести, когда фон Браун занялся спутником, у него были очень хорошие наработки, как раз американские ученые очень сильно возмутились, и ВМФ США перехватило патент на спутник,

В. ДЫМАРСКИЙ: На что?

Е. СЪЯНОВА: На спутник.

В. ДЫМАРСКИЙ: А на спутник.

Е. СЪЯНОВА: Первый запуск спутника был под эгидой ВМФ произведен, но вот вероятно не нашлось специалистов такого уровня, спутник они не сумели запустить, и носитель только по-моему где-то на метр только поднялся, запуск был неудачный, и патент отдали Брауну. Так что талантливый был человек, а главное,

В. ДЫМАРСКИЙ: Выдающийся, чего говорить.

Е. СЪЯНОВА: Понимаете, он все-таки начал заниматься этой программой гораздо раньше американских ученых, по-настоящему, на государственном уровне, у него был навык, поэтому его разработки они очень быстро выходили что называется на стендовые испытания, американцы так быстро доводить до стенда теорию еще не умели, но конечно возмущались, конечно, были письма, конечно, были какие-то, на самом деле мир о фон Брауне узнал только, по-хорошему говоря, только к концу 60-х годов . Но хотя там догадывались, там какие-то статьи, да, по-моему, первая публикация была из Мексики.

В. ДЫМАРСКИЙ: О каких-то немецких ученых, не было конкретно, что это фон Браун, но о том, что немецкие ученые.

Е. СЪЯНОВА: Это было гораздо раньше,

В. ДЫМАРСКИЙ: Сразу же появилось после окончания войны,

Е. СЪЯНОВА: В 50-е годы были возмущенные статьи о том что используют...

В. ДЫМАРСКИЙ: Немцы не пытались его вернуть себе или он не пытался вернуться в Германию?

Е. СЪЯНОВА: Я об этом ничего не знаю. Во-первых, а зачем?

В. ДЫМАРСКИЙ: В общем, да, здесь ни каких, работа, а там любимое дело.

Е. СЪЯНОВА: Вот были ли серьезные попытки привлечь его к суду, у меня такое ощущение, что по-настоящему, серьезных на государственном уровне попыток не было сделано, просто потому что не было фигуры вот этой вот в 50-е - 60-е годы, не было этой фигуры фон Брауна, не знал о ней никто, разведка знала, но это не выносилось на уровень руководителей государств,

В. ДЫМАРСКИЙ: Я не верю, что наша разведка этого не знала. Вот смотрите, даже такая вещь - «Союз-Апполон». Я не знаю, не могу сейчас гарантировать, я не помню, на какой ракете это выводилось, на советской или на американской,

Е. СЪЯНОВА: На американском носителе,

В. ДЫМАРСКИЙ: Это был Сатурн-5

Е. СЪЯНОВА: Сатурн, Сатурн.

В. ДЫМАРСКИЙ: Это самое замечательное фонбрауновское

Е. СЪЯНОВА: Да, это лучшая его система, абсолютно надежная

В. ДЫМАРСКИЙ: Мы же посадили своих космонавтов, свой спутник, да, свою станцию посадили на ракету, сделанную фон Брауном, если уж так говорить, да?

Е. СЪЯНОВА: На самом деле наработки фон Брауна и его команды использовали после войны все. И англичане, и мы частично, и американцы, конечно,

В. ДЫМАРСКИЙ: Нет, бомбы-то, это известно как использовались наработки и как они к нам попали в руки, фон Браун там даже не при чем.

Е. СЪЯНОВА: Ну, да.

В. ДЫМАРСКИЙ: Скажите еще одну вещь, документацию всю им тоже удалось вывести с собой из Германии? Он же там ее прятал сначала в каком-то там стволе шахты, в Гарце, да?

Е. СЪЯНОВА: Во всяком случае, есть такая информация, что документацию на 90% они вывезли, именно вот эта документация попала к американцам и вот вместо того, чтобы пробовать и экспериментировать с какими-то новыми технологиями они очень долго все это разгребали, а вот тут они немножко опоздали. Кстати, у него был конфликт в конце жизни с НАСА, вы знаете да, он ушел с этого поста, потому что прикрыли лунную программу

В. ДЫМАРСКИЙ: Лунную, не совсем, ну да, он же хотел лунную станцию создавать, но поскольку как бы соревнование Советский Союз - США не получилось в лунных программах, да, то это дело заморозили.

Е. СЪЯНОВА: И в общем он последние годы жизни жил на широкую ногу, у него был прекрасный особняк, счастливая семья,

В. ДЫМАРСКИЙ: Он перешел как бы в такой промышленный бизнес

Е. СЪЯНОВА: Он жил замечательно и собирался жить долго, но заболел раком, и где-то года три-четыре,

В. ДЫМАРСКИЙ: Да, не долгую жизнь, т.е. нельзя сказать, что короткая - 65 лет ему было в 77 году, по-моему,

Е. СЪЯНОВА: В 77 году он умер, а кстати за его гробом шел весь, и я не думаю, что это легенда, это правда, есть фотографии, шел весь экипаж «Аполлона».

В. ДЫМАРСКИЙ: Я вам хочу сказать, передо мной лежит фотография, мне вам ее трудно показать, потому что она мелкая, но фон Браун и президент Джон Кеннеди 19 января 63 года. Т.е. несмотря на неоднозначность, как у нас сейчас принято говорить, его фигуры все-таки не брезговали и руководители страны с ним встретиться наверху. Снимок такой открытый, это не то, что там закрытая встреча...

Е. СЪЯНОВА: Да, в общем-то на самом деле фигура, конечно, однозначная, знаете, все-таки как говорится цена твоя, есть такая поговорка, цена - твоя, а счет - казенный. А казенный счет к этому человеку можно предъявить. Вина конечно на нем огромная, это не вина талантливого человека, который не брезгует совершенно недопустимыми способами и методами на пути к своей цели, есть такие вещи, которые любой, самый гениальный человек не имеет права себе позволять, без всяких объяснений, просто нельзя и все. А он этим пользовался.

В. ДЫМАРСКИЙ: Ну, да, трудно с вами не согласиться. Хотя, я думаю, что фон Браун, может быть, такой яркий пример, но далеко не единственный, такого приспособленчества что ли, такого конформизма, внешне, во имя какой-то высокой цели, в данном случае научной, да?

Е. СЪЯНОВА: Нет, он, кстати, свою цель очень хорошо формулировал, вывод Германии в межпланетное пространство, заметьте, Германии.

В. ДЫМАРСКИЙ: Ну, а потом США. А потом он служил другому господину - США и также выводил американцев там, в космос, а когда был в Германии, то в Германии. Ну, что? Такая судьба. Такая судьба Вернера фон Брауна конструктора ракетной техники американо-немецкого или немецко-американского, о нем говорили мы с Еленой Съяновой, это была программа «Цена Победы», до встречи через неделю.

Полная версия: http://www.echo.msk.ru/programs/victory/876117-echo/


Эхо Москвы :: / Передачи / Цена Победы / Суббота, 14.04.2012: Константин Залесский

Эхо Москвы / Передачи / Цена Победы / Суббота, 14.04.2012: Константин Залесский

http://www.echo.msk.ru/programs/victory/877647-echo
Дата : | 14.04.2012 20:10
Тема : | "Новый порядок" в Европе
Передача : | Цена Победы
Ведущие : | Виталий Дымарский
Гости : | Константин Залесский историк
В. ДЫМАРСКИЙ: Здравствуйте, приветствую нашу аудиторию радиостанции "Эхо Москвы", телеканала RTVi и всех тех, кто смотрит Сетевизор. Это программа "Цена Победы", я её ведущий Виталий Дымарский, и сегодня у нас в гостях хорошо знакомый постоянным слушателям и зрителям нашей программы историк Константин Залесский. Константин, здравствуйте.

К. ЗАЛЕССКИЙ: Здравствуйте.

В. ДЫМАРСКИЙ: И обсуждаем мы с ним такую тему - Новый порядок, на слух это трудно понять, новый порядок в кавычках, да? Neu Ordnung в Европе. Т.е. мы хотим здесь вот нам пришло письмо, накануне на сайт, где-то мне написали, что не очень хорошо мы понимаем, о чем будет идти речь. Но вопросы-то такие, не относящиеся никак к нашей теме, а для тех, кто не понимает, о чем пойдет речь, то говорить мы будем вот о чем: мы будем говорить о разных режимах оккупационных в тех странах, которые были захвачены Третьим рейхом.

К. ЗАЛЕССКИЙ: Да.

В. ДЫМАРСКИЙ: Стран этих много, режимы везде очень разные.

К. ЗАЛЕССКИЙ: Совершенно разные да.

В. ДЫМАРСКИЙ: И очень трудно вообще понять, если уж брать так сказать, строго, то юридически, как вообще это считать, где считать оккупацией, где не оккупацией,

К. ЗАЛЕССКИЙ: Именно так да.

В. ДЫМАРСКИЙ: Так что вот сегодня с Константином Залесским будем пытаться в этом деле разобраться, я всего насчитал примерно 15 стран, с которыми следовало бы разобраться. Попробуем, не знаю, успеем ли мы со всеми, но хотя бы частично все это дело затронем, +7 (985) 970 45 45 - это для ваших смс-ок, аккаунт @vyzvon на твиттере, ну и Сетевизор работает, собственно говоря всю вводную часть на этом я завершаю. Константин, первый вопрос, наверное такой: мы будем говорить, безусловно, о различиях, но если вот целиком, в целом брать все вот эти оккупационные режимы, в чем были основные различия - в этнических, межэтнических взаимоотношениях, т.е. в зависимости от того, кто составлял коренное население той или иной оккупированной страны, или какие-то другие факторы, от отчего зависел тот режим, который Третий рейх устанавливал на захваченных территориях?

К. ЗАЛЕССКИЙ: Ну, сказать вот, выбрать какую-то такую одну главную составляющую в принципе можно, это в том числе о на включает в себя и то что говорили вы, т.е это прежде всего то какое будущее за этими землями Гитлер предполагал. Т.е от этого соответственно зависела будущность этих земель от того, кто их населял. Если эти земли предполагалось на каком-то далеком будущем этапе включить в состав собственно Тысячелетнего рейха, то им предлагался или там устанавливался определенный режим, но опять-таки они тоже были все разные между собой, очень непохожие, а с другой стороны, а с другой стороны, если предполагалоь, что эта территория может быть колонизована в качестве такой европейской колонии, уже второго сорта, да, и там жили граждане по расовой теории нацистов недостаточно подходящие для включения, для инкорпорации в третий рейх, то для них уже подразумевался другой режим.

В. ДЫМАРСКИЙ: Второго сорта?

К. ЗАЛЕССКИЙ: Да, второго сорта. И в значительной части.

В. ДЫМАРСКИЙ: Извините, тут я вас перебью, то что вы условно сейчас назвали, случайно, видимо, первого сорта, второго сорта, различия, в том числе, и в жесткости в отношении к населению? Или в другом?

К. ЗАЛЕССКИЙ: Нет, жесткость по отношению к населению была везде, в некоторых странах, в некоторых режимах, как то, например, в Дании или Норвегии там некоторое время немцы специально играли в... слово либерализм тут не подходит конечно, но скажем так, такое покровительственное такое. Там предполагалось вести себя более лояльно, и даже выборы были проведены. Это единственная страна, которая была под немцами, где были проведены выборы в высший законодательный орган. И там после этого был скандал, после этих выборов в Дании закончилось либерализм совсем, потому что были устроены выборы под контролем немецкой армии и нацисты получили порядка 2% голосов.

В. ДЫМАРСКИЙ: Местная нацистская партия.

К. ЗАЛЕССКИЙ: Да, местная нацистская партия. 2% голосов.

В. ДЫМАРСКИЙ: Хорошо, давайте так, а вот что касается там Австрии, Чехия, Моравия, да? Это были включены в третий рейх? У них вообще юридически что ли это считалось оккупированной территорией?

К. ЗАЛЕССКИЙ: Ни в коем случае, конечно, нет, не считал! Тут надо различать...

В. ДЫМАРСКИЙ: А это аннексированные территории?

К. ЗАЛЕССКИЙ: Да. И тоже не совсем, тут надо рассматривать несколько ключей, давайте рассмотрим то те земли, которые были включены, как вот правильно в Третий рейх. В сам вот Тысячелетний рейх.

В. ДЫМАРСКИЙ: Часть Польши?

К. ЗАЛЕССКИЙ: Да, не только. Польша - это отдельно мы с вами скажем, сначала Австрия, самый большой кусок.

В. ДЫМАРСКИЙ: Аншлюс.

К. ЗАЛЕССКИЙ: Австрия и так же много маленьких кусочков как то там Эльзас - Лотарингия, Судеты, отторгнуты от Чехословакии

В. ДЫМАРСКИЙ: От Чехии..

К. ЗАЛЕССКИЙ: Да, от них отторгнутые населенные немцами, от Польши была отторгнута соответственно Данциг - Западная Пруссия, и так называемая Вартланд - земля Варты, это Познань. По-немецки Познанская земля - Познанланд. Они были включены, инкорпорированы в состав непосредственно Рейха. т.е. Австрия, на самом деле сейчас австрийцы, которые

В. ДЫМАРСКИЙ: Ну, извините, вот смотрите, часть Польши, которая, скажем, была интерпорирована как вы говорите,

К. ЗАЛЕССКИЙ: Да, они стали имперскими землями, т.е. они стали германскими .

В. ДЫМАРСКИЙ: Да, но они же не немцами были населены?

К. ЗАЛЕССКИЙ: Там был значительный процент немецкого населения. Там было очень много фольксдойче, т.е. населения. Там были проведены очень широкие депортации поляков, т.е. эти земли не нуждались, условно говоря с немецкой точки зрения в онемечивании, в том смысле, что этот процесс происходил очень быстро, т.е та м не было высокого очень процента польского, там было просто много немцев, достаточно. Это было как раз место, где польские немцы, в основном вот как раз в этих территориях. Эт о бывшие к тому же земли Германии, которые были отторгнуты о т Германии после Первой Мировой войны, т.е. там процент населения немецкого был очень большой, значительный. И Судеты как Судеты там тоже было более 50% немецкое население, хотя, конечно, там были и чехи и другие национальности. Австрийцы сейчас, например, все время поминают, что их оккупировали, ну это очень сложное с Австрией дело, существует термин "аншлюс", он не подразумевает собой ни оккупацию, ни захват, а он подразумевает собой объединение.

В. ДЫМАРСКИЙ: Это даже не аннексия?

К. ЗАЛЕССКИЙ: Это даже не аннексия, условно говоря, аншлюс подразумевает под собой определенный взаимный шаг навстречу, и действительно, хотя, конечно, референдум, который был проведен в Австрии он подходил под контроль нацистских властей, вопросов-то никаких, но он дал за 90%. И у нас есть кинохроника, которая сложно сказать, что это было все срежиссированно Геббельсом, где встречают немецкие войска восторженные толпы австрийцев, и в общем и целом Австрия после окончания Первой мировой войны и между прочим значительные движения Австрии были еще до начала Первой мировой войны, которые были направлены на сбор немцев под одной крышей, т.е. объединение Германии и Австрии. Ведь то Германия не объединилась с Австрией после окончания Первой мировой войны произошло исключительно благодаря совершенно категорической позиции, которую заняла Франция, им даже не дали оформить общетаможенный союз, а в принципе в Австрии и в Германии очень были сильные тенденции по объединению. В Австрии была очень сильная нацистская партия,

В. ДЫМАРСКИЙ: Ну, Остеррайх, Восточный рейх, чего уж тут...

К. ЗАЛЕССКИЙ: Там была очень сильная нацистская партия. И мало того, Австрия, которой аншлюс был осуществлен Германией вообще-то там был режим полуфашистский, причем именно фашистский, не нацистский, а фашистский, т.е. он ориентировался на фашистскую Италию, Шушнига и дольфусский режим, в общем был режим совсем недемократический, как бы там баш на баш меняется, вот Австрия была полностью включена в состав Рейха, т.е. австрийские земли стали такими же гау как были гау в стране германии. Так же как и Данциг и Познань. Они просто вошли. Чехословакия была объявлена имперским протекторатом Богемия и Моравия. Это Чехия, да. Это было своего рода вице-королевствео. Вот если бы Германия Гитлера была монархической страной, то это бы называлось вице-королевством, т.е. протекторат был объявлен полностью частью тысячелетнего германского рейха, это была немецкая, земля, но ей управляла теоретически чешское правительство. Т.е существовал госпрезидент, которому был сохранен

В. ДЫМАРСКИЙ: А не было оккупационных властей?

К. ЗАЛЕССКИЙ: Были не оккупационные власти,

В. ДЫМАРСКИЙ: Ага, немецкое, я имею в виду.

К. ЗАЛЕССКИЙ: Значит, были чешские власти, местные, а над ними как в любом вице-королевстве стоит вице-король. Т.е. имперский наместник, в данном случае был назначен барон Константин фон Нейрат. У имперского наместника есть естественно аппарат уполномоченных, которые просто уполномоченные, которые просто контролируют деятельность чешского аппарата, потом когда пришел Гейдрих, в начале 42-го года в имперский протекторат, он перемешал все и сменил несколько систему правительственную, расстрелял главу правительства Элиаша, и сделал так что все уполномоченные по различным направлениям, стали автоматически заместителями министра в чешских правительствах. Плюс он запретил собираться кабинету министров и действовать напрямую, но теоретически создавался такой режим вице-королевства. Т.е. существует наместник, имперский протектор, который осуществляет верховную власть, а Чехия значит, руководят сами. При этом что значит ввели в состав Рейха, это значит что все немцы, которые поживали на териитори и Богемии и Моравии, автоматически получали немецкое гражданство. А чехи не получали немецкого гражданства, они становились гражданами вот этого самого протектората, т.е. вот так вот в принципе инкорпорировалось, но не совсем до конца. Тоже самое с Польшей, с генерал-губернаторством, т.е это вот вся территория Польши, которая вся не была присоединена Германией, и не была освобождена нашими войсками.

В. ДЫМАРСКИЙ: Система примерно такая же?

К. ЗАЛЕССКИЙ: принципиально другая. Категорически другая. Это генерал-губернаторство во главе с генерал-губернатором Франком, генерал-губернатор царь и бог, т.е. полностью подчиняется непосредственно Гитлеру, может делать на землях абсолютно все, что угодно, о никакой местной власти,

В. ДЫМАРСКИЙ: Местной администрации нет.

К. ЗАЛЕССКИЙ: Вернее она есть, как на любой оккупированной территории, есть даже польская полиция, порядка 12 тысяч человек служило в польской полиции, вооруженные люди, жандармы там, но все это ниже уровня повята, но староста там, местная, не один оккупационный режим не может обойтись без местных коллаборационистов, это нереально. Но там вот до повята, вся верхушка, это исключительно немецкие власти. Это немецкие чиновники, которые управляют поляками и Польшей, как территорией, которую теоретически предстоит освободить от этих самых поляков, и онемечить. И вот в этом Польша является частью, это было объявлено, частью германского Рейха.
Т,е. это территория, которая в конце концов будет колонизована немцами, и будет ими заселена. А поляки останутся там, какая-то часть поляков останется для того, чтобы обеспечивать, использовать их в качестве рабсилы, а остальная часть поляков будет выселена или уничтожена но в данном случае это не говорилось, но просто она будет выселена условно говоря на восточные земли . При этом что было довольно интересно, служба чиновников в Польше рассматривалась значит как слив всего чего не нужно рейху, и штамп даже ставился у немецких чиновников, которые в германии были отданы под суд, и получали наказание, не связанное с каким-то длительным сроком лишения свободы, им ставили печать "Запрещено служить на госслужбе, кроме Польши" генерал-губернаторства, т.е их всех отправили в генерал-губернаторство.

В. ДЫМАРСКИЙ: Давайте еще с востоком уже разберемся до конца. Дальше идет сателлиты, как я понимаю да?

К. ЗАЛЕССКИЙ: Да-да.

В. ДЫМАРСКИЙ: Это Словакия, Венгрия,

К. ЗАЛЕССКИЙ: Словакия фактически конечно это сателлит, но там даже у Германии даже сателлиты отделились, разные сателлиты. Потому что Словакия, конечно, была исключительно марионеточным государством.

В. ДЫМАРСКИЙ: В большей степени, чем там Венгрия или Румыния?

К. ЗАЛЕССКИЙ: Да, Венгрия и Румыния это как бы были страны, которые были как бы суверенные страны, которые, скажем так, попали под жесткий контроль Германии, или по собственной инициативе или под давлением, а в принципе действовали в русле ее политики, соответственно имели возможность время от времени взбрыкивать и что-то там требовать, вести себя, так как положено суверенным державам. Словакия этого права не имела вообще, хотя у них был министр иностранных дел. У чехов не было министра иностранных дел и военного министра у них не было, это было как бы в ведении центра. Вернее у них там была небольшая армия, но это, в общем, не принципиально было, а Словакия как бы теоретически свою армию имела, и даже вот дивизия воевала на нашем фронте, потом командир дивизии сидел в немецком концлагере, потому что принял участие в словацком восстании.

В. ДЫМАРСКИЙ: Но Венгрия, Румыния, это более-менее понятно,

К. ЗАЛЕССКИЙ: Это да, и Болгария тоже туда,

В. ДЫМАРСКИЙ: И Болгария тоже, тогда пойдем уже через юг, дальше у нас Греция и Югославия?

К. ЗАЛЕССКИЙ: Да. А с Грецией, скажем так, получилось так, что там пришлось очень сильно делиться.

В. ДЫМАРСКИЙ: Италию естественно минуем, потому что поскольку там тоже все понятно.

К. ЗАЛЕССКИЙ: Была республика Сало, тоже непонятный наук зверь, да, типа вроде правительства Виши только совсем марионеточный, Греция она была поделена между Италией и Германией, Италия все-таки принимала активное участие в войне,

В. ДЫМАРСКИЙ: Сосед...

К. ЗАЛЕССКИЙ: причем поделена она была не по какой-то линии, половина туда, половина сюда, какая-то часть, а германия получила под свой контроль какие-то главные узловые центры, а все остальное вокруг было как бы Италия. И там была военная администрация, причем эта военная администрация тоже была, так сказать, отдельна, и там существовало правительство. Общее. Общее греческое правительство существовало,

В. ДЫМАРСКИЙ: местное.

К. ЗАЛЕССКИЙ: Да, местное, из греков,

В. ДЫМАРСКИЙ: Которое подчинялось оккупационным властям,

К. ЗАЛЕССКИЙ: Типа сотрудничало так вот оно. Там сначала был генерал Чулако, который руководил Грецией, главный коллаборационист, а под ним было правительство, у него были министры, там сменилось три правительства за все это время.

В. ДЫМАРСКИЙ: Но выборы, вот вы сказали, только в Дании?

К. ЗАЛЕССКИЙ: Выборов, конечно, нет никаких выборов,

В. ДЫМАРСКИЙ: Т.е все назначенные?

К. ЗАЛЕССКИЙ: Да. Все назначенные.

В. ДЫМАРСКИЙ: Немцами?

К. ЗАЛЕССКИЙ: Да, но в данном случае итальянцами, учитывая, что, когда Италия вышла из войны, то естественно Германия оккупировала все земли которые были раньше заняты Италией, там была проведена смена правительства, но не очень принципиальная, силы в принципе остались те же. В основном было там коллаборационистское правительство и стояли войска, там действовали полевые комендатуры и им подчинялись, там было такой вот режим, естественно везде действовали органы полиции СС, т.е. это не зависело от режима, режим может быть любой и все равно все это покрыто сетью управления и командования СД и полицией безопасности и СС-полицией.

В. ДЫМАРСКИЙ: Они в каких-то отношениях были с местными полицейскими частями?

К. ЗАЛЕССКИЙ: Да, конечно. Они их контролировали. Причем жестко и полностью. Т.е вся полиция, которая находилась в ведении коллаборационистских властей, т.е местная полиция, она одновременно находилась под полным контролем и началом, там назначались на местах, такие были введены посты, как высшие руководители СС-полиции в данном регионе, или высшие командующие, в зависимости от специфики местности, но разница там в общем не принципиальная была. Соответственно ему подчинялся первый командующий полицией порядка, т.е. различными вот этими полицейскими формированиями, а второй, это начальник СД и полиции безопасности. Гестапо и все это дело, тайная полиция, это Греция, да. Дальше у нас Югославия идет, вот здесь получилось очень сложно. Учитывая, что Югославия большая страна, причем многонациональная, то за этим соответственно последовало, что на ее руинах образовался конгломерат совершенно непонятных образований.

В. ДЫМАРСКИЙ: А что здесь непонятного? Хорватия, Сербия.

К. ЗАЛЕССКИЙ: Во-первых, часть Югославии была включена в состав естественно Великогерманского рейха, это Штирия, Крайна, бывший там

В. ДЫМАРСКИЙ: Северная территория.
кровавыми

К. ЗАЛЕССКИЙ: Словения. Не полностью, но что-то себе естественно отобрала Италия, предположим, было образовано независимое государство Хорватия, да? Во главе с Анте Павеличем, который провозгласил его соратник Ватерник. И вот они там сделали такое государство, которое прославилось своим геноцидов в отношении сербов серьезными кровавыми преступлениями, за которые руководство не понесло в общем никакой…

В. ДЫМАРСКИЙ: Еще на секунду остановимся, Словения, славянская территория, там не страна, но сейчас уже даже страна, и она входит в состав третьего рейха, равноправные граждане, или нет?

К. ЗАЛЕССКИЙ: нет, граждане не равноправные, гражданами становятся немцы, Словения находилась ближе всего к Австрии, и во время австро-венгерской монархии, там было очень много осело там, и еще она была католической,

В. ДЫМАРСКИЙ: ну, Словения всегда считалась территорией под влиянием и там да, там было не только много немцев, которые, но и там получилось так, что она была ближе всего к Австрии, и на протяжении очень долгого времени и за это время фактически вся элита славянская она полностью слилась с немецкой, т.е. она стала австрийской элитой, они служили в австрийской армии офицеры, т.е они мало чем в принципе отличались от фольксдойче, поэтому конечно, словенцы не получили всех прав местного населения, но там иначе сложно было определить, где словенец, где немец, можно были подвижки, а потом значит Хорватия, куда отдали не только хорватские земли, туда попала и словенская маленькая часть, Босния, Герцеговинские вот эти все мусульмане попали туда в большом количестве, босняки. И сербские земли тоже туда попали. И потом было образовано также независимое государство Сербия, но если Хорватия стала таким же государством, как, предположим, как Словакия, т.е. вот примерно тот же самый порядок, т.е. вроде суверенная, но никем не признанная, кроме соответственно Германии,

В. ДЫМАРСКИЙ: А Сербия?

К. ЗАЛЕССКИЙ: А Сербия хотя была и провозглашена независимым государством. Да, Хорватия еще, самое интересное, что она, в конце концов, умудрилась успеть стать королевством. Там договорились что королем станет и не просто договорились, был договор подписан в 41 году что престол Хорватии займет по-моему король Томислав Второй, который перед этим был герцогом Аймонесполетто. Т.е двоюродным племянником короля Эммануила Первого.

В. ДЫМАРСКИЙ: Эммануила-Виктора.

К. ЗАЛЕССКИЙ: Но, по-моему, он ни разу не был в королевстве,

В. ДЫМАРСКИЙ: В своем

К. ЗАЛЕССКИЙ: Абсолютно и поэтому он туда и не стремился в общем-то никогда... Как бы вот он существовал непонятно, но ничего не изменилось, когда подписали договор о том, что будет король, не изменилось ничего вообще. О нем, по-моему, даже не вспоминали. И Сербия у нас теперь…

В. ДЫМАРСКИЙ: Давайте сейчас остановимся, а Сербия и все остальные страны, нас еще ждет много стран - во второй части программы через несколько минут.

НОВОСТИ

В. ДЫМАРСКИЙ: Еще раз приветствую нашу аудиторию, радийную телевизионную, всех тех, кто смотрит Сетевизор, программа «Цена Победы». Виталий Дымарский меня зовут, я - ведущий этой программы, а моего гостя сегодняшнего зовут Константин Залесский, еще раз здравствуйте.

К. ЗАЛЕССКИЙ: Еще раз здравствуйте.

В. ДЫМАРСКИЙ: Говорим мы о разных режимах, которые нацистская Германия установила в оккупированной, занятой Европе, на занятых территориях, мы остановились на Хорватии, которая там хоть королевство, хоть не королевство, но это был полностью, абсолютно,

К. ЗАЛЕССКИЙ: Этот режим можно было назвать марионеточным в полном смысле этого слова,

В. ДЫМАРСКИЙ: Сербия, там очень интересно.

К. ЗАЛЕССКИЙ: Сербия, там значит, был вопрос сложнее, хотя она и была создана, там было также якобы независимое государство Сербия, т.е как бы тоже самое, что и в Хорватии, там конечно, местная администрация получила значительно меньше прав и возможностей,

В. ДЫМАРСКИЙ: Чем?

К. ЗАЛЕССКИЙ: чем в Хорватии

В. ДЫМАРСКИЙ: Даже еще меньше?

К. ЗАЛЕССКИЙ: Ну, т.е. совсем мало. Во-первых,...

В. ДЫМАРСКИЙ: Это чистая оккупация была?

К. ЗАЛЕССКИЙ: Причем там была именно оккупация, т.е. власть в Сербии была фактически в руках командующего войсками в Сербии, у него должность так называлась. Т.е. принадлежала Вермахту, который , там полевые комендатуры, войска стоят и осуществляется оккупационный режим.

В. ДЫМАРСКИЙ: Т.е. чисто военная администрация?

К. ЗАЛЕССКИЙ: Чисто военная администрация.

В. ДЫМАРСКИЙ: Даже для блезиру что называется не было...

К. ЗАЛЕССКИЙ: нет, для блезиру существует местное

В. ДЫМАРСКИЙ: Я имею в виду

К. ЗАЛЕССКИЙ: Нет-нет-нет, гражданского нет, существует при нем уполномоченные, которые занимаются экономическими вопросами, т.е. грабежом страны буквально.

В. ДЫМАРСКИЙ: Тоже военные?

К. ЗАЛЕССКИЙ: Нет, там же (неразб) администрация... на самом деле во всех режимах, какие бы они не существовали, мы уже много с вами перечислили, существовала такая особенность, характерная для всего Третьего рейха, когда создавалась какая-то администрация, на какой-то территории, будь то военная или невоенная, туда сразу назначали своих представителей различные ведомства, и в результате там оказывались люди, естественно со своими штабами, т.е. не один человек, которые действовали в каких-то определенных направлениях, при этом они теоретически подчинялись местному начальнику, но вообще-то подчинялись своему начальнику и в Берлине, и вот кто кого первый победит, тот и будет в этой области руководить... хаос был полнейший совершенно. Соответственно в Сербии сидел генерал Недич, ну, немножко позже...

В. ДЫМАРСКИЙ: А какой-то такой разработанной линии такой политики заранее ничего не было?

К. ЗАЛЕССКИЙ: Заранее ничего не было.

В. ДЫМАРСКИЙ: Что называется, как бог на душу положит,

К. ЗАЛЕССКИЙ: как получилось. Понимаете вот совершенно разные моменты, в принципе, в Хорватии мог быть установлен такой же режим как в Сербии, но вдруг там оказались усташи, которые заняли явно пронацистскую позицию. В принципе раньше они занимали скорее профашистскую позицию, и это вот очень сильно напрягало Гитлера, что Павелич может уйти-то, потому что Павелич-то пользовался поддержкой отнюдь не Германии до прихода своего, а он вообще-то был фактически на зарплате сидел у Италии. Т.е у фашистов, а не у нацистов, и поэтому-то Гитлер очень не в восторге был и не собирался, так еще было неизвестно, отдаст он Павеличу власть или нет, Павелич просто успел сделать хороший ход и быстро сменить своего патрона и пообещать, что все будет как надо. Поэтому его сделали руководителем, заслужил, а Сербия находилась в принципе под оккупацией,

В. ДЫМАРСКИЙ: Что вошло в то, что называлось Сербией? Из современных территорий: Черногория?

К. ЗАЛЕССКИЙ: нет-нет, Черногория была отдельно, в Черногории существовал свой оккупационный режим, Монтенегро, да. Она сначала досталась Италии. Там было создано местное правительство, и сверху сидел итальянский комиссар, как только Италия ушла, то соответственно Черногорию заняли немецкие войска, которые сохранили, но вернее как, не сохранили местную администрацию, он и ее разогнали, и создали соответственно свою, потому что там администрация была проитальянской, ее естественно смели,

В. ДЫМАРСКИЙ: А Косово?

К. ЗАЛЕССКИЙ: Значит, Косово было разделено на три части. Т.е. часть - одна треть Косова была к Сербии, к Независимому государству Сербия. Одна часть Косова ушла к Албании,

В. ДЫМАРСКИЙ: Извините, чтобы тоже понять, так и называлась - Независимое государство Сербия?

К. ЗАЛЕССКИЙ: Да, Независимое государство Сербия. Было Независимое государство Хорватия, Независимое государство Словакия,

В. ДЫМАРСКИЙ: Понятно, несмотря на вот этот режим, все равно якобы независимое государство.

К. ЗАЛЕССКИЙ: Но вот оно не было совсем независимым, не было.

В. ДЫМАРСКИЙ: Абсолютно зависимым было.

К. ЗАЛЕССКИЙ: Было категорически зависимым. Я сам был удивлен, когда я увидел..

В. ДЫМАРСКИЙ: Извините, да, я просто.. уточнение важное.

К. ЗАЛЕССКИЙ: Ну, да. И дальше кусок был к Албании, т.е. он был под итальянской оккупацией, Косово, и третий кусок... куда ж он там отошел-то? Что там рядом-то было? по-моему, к итальянским каким-то землям.

В. ДЫМАРСКИЙ: А с Македонией?

К. ЗАЛЕССКИЙ: А Македония не получила ничего. Македония была под болгарской оккупацией, вот да! кусок Косово болгарам отдали. Дошли туда да. Македония была под болгарской оккупацией, болгары там устроили свой, там был чисто оккупационный режим, после войны некое количество болгар было расстреляно за руководство этим режимом. У нас не очень много информации по поводу того, ч его там было в Македонии, но, в общем, режим там был довольно жесткий,

В. ДЫМАРСКИЙ: Ну что будем дальше двигаться туда, пропускаем, я думаю, что Испания, там понятно, Андорра и Португалия они не были заняты, там свои были режимы, вроде как бы фашистские. Салазар и

К. ЗАЛЕССКИЙ: Свои там были дела и суверенные страны,

В. ДЫМАРСКИЙ: Швейцария?

К. ЗАЛЕССКИЙ: До Франции или уж мы ее под конец оставим?

В. ДЫМАРСКИЙ: Давайте, а чего, мы как раз с юга идем, там как раз эта территория, которая подчинялась Виши, и маршалу Петену,

К. ЗАЛЕССКИЙ: Да, тут вот как раз Франции

В. ДЫМАРСКИЙ: Какой был режим у Петена, он был независимым все-таки?

К. ЗАЛЕССКИЙ: Он был конечно не совсем независимым. Теоретически когда Франция потерпела поражение, ее территория была разделена то что досталось немцам, была разделена в принципе на три части. По большому счету, конечно на четыре, потому что там еще кусок Италия получила,

В. ДЫМАРСКИЙ: Юг.

К. ЗАЛЕССКИЙ: Ну небольшой юг, там Ниццу,

В. ДЫМАРСКИЙ: Ниццу тоже хорошо.

К. ЗАЛЕССКИЙ: Да, тоже хорошо, но это небольшой кусок там к Лазурному берегу получила. Два департамента северных, это Нор и Па де Кале, по-моему, они были отторгнуты от Франции и не присоединены, а объединены

В. ДЫМАРСКИЙ: С Бельгией.

К. ЗАЛЕССКИЙ: Да, в один управляемый военными режим, т .е там был установлен военный режим, военной оккупации, военной администрации во главе с генералом фон Фолькенхаузеном,

В. ДЫМАРСКИЙ: Это Бельгия с

К. ЗАЛЕССКИЙ: И северная Франция.

В. ДЫМАРСКИЙ: И вот плюс вот эти два департамента,

К. ЗАЛЕССКИЙ: Эти два департамента плюс

В. ДЫМАРСКИЙ: С Эльзасом мы тоже решили, что Эльзас давно уже отошел.... это вечный спор,

К. ЗАЛЕССКИЙ: Да, это отрезали все и присоединили к Германии.

В. ДЫМАРСКИЙ: С Франко-прусской войны еще.

К. ЗАЛЕССКИЙ: Да, а здесь причем это отдали Бельгии и военным, причем Гитлер сначала так вот не очень был в восторге от этого, он вообще хотел там сделать гражданскую администрацию рейхскомиссариат, он вообще военным не очень доверял. Но Кейтель его убедил, что это необходимо, потому что это плацдарм для Англии. Это называется ее зона военных действий, как бы теоретически считалось, что там вот возможно проведение операции против Великобритании. В связи с этим была образована военная администрация Бельгии и Северной Франции. Соответственно во главе с начальником военной администрации генералом фон Фолькенхаузеном. Дальше чатсь Франции, значительная часть Франции с центром в Париже, она была отдана опять-таки под военную администрацию.

В. ДЫМАРСКИЙ: Немецкую,

К. ЗАЛЕССКИЙ: Конечно, немецкую военную администрацию, там была создана военная администрация Франции, французская военная администрация, которая, все это полевые комендатуры, естественно СС это они отдельно - параллельно, где их нет? Т.е. вот установлен режим военный, и потом под демаркационной линией уже находилась территория теоретически свободная, не оккупированная,

В. ДЫМАРСКИЙ: Вот Северная Франция, вот так, которая попала полностью под Германию, она не вошла в состав Третьего рейха?

К. ЗАЛЕССКИЙ: нет, нет. Не вошла.

В. ДЫМАРСКИЙ: А что это было, как это называлось?

З6 Это называлось оккупированная территория Франции,

В. ДЫМАРСКИЙ: А юг?

К. ЗАЛЕССКИЙ: А юг - не оккупированная территория.

В. ДЫМАРСКИЙ: Независимое государство Франция?

К. ЗАЛЕССКИЙ: Да, нет, она просто Франция.

В. ДЫМАРСКИЙ: просто Франция, я понимаю.

К. ЗАЛЕССКИЙ: Никто Французскую республику не ликвидировал, только при Петене она называлась не Французская республика, а французское государство. Ну, французы любят это все - Первая Республика, чуть что - конституцию меняем и новая республика.

В. ДЫМАРСКИЙ: Это новая республика, новая конституция и новая республика.

К. ЗАЛЕССКИЙ: Да, Петен не успел конституцию поменять, но собирался, там вообще в Виши было такое какое-то полумонархическое образование, потому что маршал Петен там все законы назывались: "Мы, маршал Петен, повелеваем". Такой вот он скромный был человек,

В. ДЫМАРСКИЙ: Герой войны.

К. ЗАЛЕССКИЙ: Да, герой великой войны, и значит, там была установлена в принципе была не оккупированная территория, они находились под жестким контролем со стороны Германии, но теоретически были суверенными, т.е. армия у них была, но маленькая, она была сильно сокращена, там армия была порядка 100-150 тыс. чел. порядка 3-4 дивизий, не больше, и она исполняла функции в основном территориальной охраны, но и даже это нет. Главное было то, что не то что вот Южная Франция там существовала, главным было то, что режим Виши контролировал Северную Африку и часть французских колоний,

В. ДЫМАРСКИЙ: Это не отобрали?

К. ЗАЛЕССКИЙ: А как отобрать? Туда не доедешь. Отобрали бы.

В. ДЫМАРСКИЙ: Ну, сказали бы и

К. ЗАЛЕССКИЙ: Многие колонии признали власть Виши и плюс еще, что было очень важно для немцев, это было важнее, чем колонии, да, это был флот французский, это был мощный французский флот, который накануне Второй мировой войны считался вторым в Европе.

В. ДЫМАРСКИЙ: После английского.

К. ЗАЛЕССКИЙ: Да, и в Тулоне стоял флот, который контролировал

В. ДЫМАРСКИЙ: И до сих пор стоит,

К. ЗАЛЕССКИЙ: Который контролировал генерал Дарлан, который встал на сторону Виши, а генерал Дарлан пользовался абсолютно непререкаемым авторитетом во флоте, фактически это был его флот. Именно за счет этого было это все важно, причем Гитлер и сам заявлял еще в 40-м году, в 41, что в принципе-то оккупировать территорию Южной Франции в общем дело простое и мы это сделаем ,как только что-нибудь произойдет с Северной Африкой, в связи с этим , когда с Северной Африкой вот это что-то произошло, когда в ноябре 42 года Дарлан фактически перешел на сторону союзников и отдал приказ не оказывать сопротивления высадившимся англо-американским войскам, то автоматически через несколько дней был введен план "Атилла" в действие и немецкие войска заняли Южную Францию. При этом правительство Виши сохранилось, сохранился статус правительства Виши. Правительство Виши потеряло окончательно и полностью всю власть, но оно осталось существовать, Петен остался главой французского государства, даже на этой территории Южной Франции не была введена даже военная администрация. Она была введена, но без должности начальника военной администрации как вот в Париже. А подчинялась она Рунштаду - главнокомандующему на западе, и немецкие войска находились там по приглашению правительства Франции.

В. ДЫМАРСКИЙ: Ограниченный контингент.

К. ЗАЛЕССКИЙ: Да, при этом насколько вот такой был хаос, да, что в тот момент, когда была оккупирована территория Франции - занята дружественными немецкими войсками - неожиданно произошло так, что там порядка двух недель было объявлено еще одно государственное образование на территории Франции - свободный город Тулон, причем это объявили немцы, не французы, почему? Чтобы флот не испугался что его хотя оккупировать, и не ушел куда-нибудь. До 27 ноября Гитлер терпел, потом значит 27 ноября предъявил ультиматум, что флот нужно взорвать ну и флот естественно взорвали. Но не стал менять...

В. ДЫМАРСКИЙ: Потому что на юге уже окончательно разобраться, у Монако не было никакого своего статуса?

К. ЗАЛЕССКИЙ: не занимали ее.

В. ДЫМАРСКИЙ: Ну, как не занимали, занимали конечно же там невозможно не занять, обойти невозможно

К. ЗАЛЕССКИЙ: Ну, так это....

В. ДЫМАРСКИЙ: И князь там оставался?

К. ЗАЛЕССКИЙ: Нет-нет, абсолютно все нормально было совершенно. Вот значит, дальше, что у нас там, с Францией такое было, дальше севернее у нас находятся Люксембург,

В. ДЫМАРСКИЙ: Вдоль Бельгии Люксембург, Голландия,

К. ЗАЛЕССКИЙ: Люксембург его взяли, оккупировали, там ввели сразу гражданскую администрацию, и потом в принципе его гражданскую администрация стала его форсированными темпами готовить к аннексии и в 42 году его уже..

В. ДЫМАРСКИЙ: а скажите, вот Бельгия, Голландия, Люксембург - это же монархии?

К. ЗАЛЕССКИЙ: Да.

В. ДЫМАРСКИЙ: Не прерывалась монархический местный режим

К. ЗАЛЕССКИЙ: Нет в Люксембурге режим как был,

В. ДЫМАРСКИЙ: Великое герцогство.

К. ЗАЛЕССКИЙ: Она, герцогиня, бежала. Покинула страну.

В. ДЫМАРСКИЙ: Но немцы не объявляли эту или другие страны не республикой, не монархией

К. ЗАЛЕССКИЙ: Нет, не объявляли. Не объявляли Люксембург. Люксембург объявили ее свергнутой и его присоединили к Германии в 42. Т.е он был аннексирован полностью. Что касается Бельгии, там как бы король остался в стране, и проживал в качестве почетного пленника, Леопольд.

В. ДЫМАРСКИЙ: Т.е. он не был формально даже главой государства?

К. ЗАЛЕССКИЙ: Нет, он был интернирован.

В. ДЫМАРСКИЙ: А в Голландии?

К. ЗАЛЕССКИЙ: А в Голландии королевская семья бежала, королева бежала вместе с принцем и с правительством, они все эвакуировались в Англию, там был установлен режим так называемого имперского комиссариата, туда был назначен имперский комиссар, теоретически, что это означало? Сначала скажу, что такое теоретически, потом что такое на самом деле. Теоретически было объявлено, при том во всеуслышание. Что имперский комиссар это человек, который обладает верховной властью, от имени германии на территории данной страны, и который в общем и целом контролирует чтобы правительство действовало в интересах рейха и все. Вот и все. Какой-то такой вот представитель. Ничего естественно подобного не было, туда был назначен Артур Зейсс-Инкварт, австрийский нацист, который руководил аппаратом этого рейхскомиссариата и в общем и целом особой власти местным советам управляющих который остался в качестве правительства, ему там особой власти не давали. Т.е в принципе вся власть была в руках Инкварта, но он опять-таки очень сильно контролировался из Берлина, Инкварт очень хотел создать местное правительство из местных нацистов, а ему не дали, он их использовал только потом так тихой сапой проводил на посты, но ему не дали, т.е. это было просто такой так сказать гражданской администрацией, естественно были войска, и этот режим назывался режим имперского комиссариата. Примерно такой же режим существовал в Норвегии, там тоже был имперский комиссариат. Суть была в том, что страны, где была...

В. ДЫМАРСКИЙ: Было знаменитое правительсво Крислинга, которое....

К. ЗАЛЕССКИЙ: Да-да-да. А сверху стоял имперский комиссар. Йозеф Тарбовен. Назначен туда. Подразумевалось что, что страны в которые назначены имперские комиссары в данном случае - Голландия и Норвегия, это страны, которые имперский комиссар контролирует местные правительства и эти страны близкой крови германской,

В. ДЫМАРСКИЙ: Да и пользуются неким доверием, скажем так, относительно

К. ЗАЛЕССКИЙ: Да и в перспективе они станут не частью тысячелетнего рейха, а частью Великогерманского рейха, Великой германии. Куда будут инкорпорированы другие государства, возможно с каким-то таким полуавтономным статусом, а в Бельгии там, например, вот Бельгия и Северная Франция, там, например, Гиммлер все носился с идеей создать государство СС-Бургундия. Вот все развалить...

В. ДЫМАРСКИЙ: Дания?

К. ЗАЛЕССКИЙ: С Данией получилось все совсем запутанно. Дело в том что когда немецкие войска вступили в Данию, они туда вступили под предлогом того что Данию надо защищать, ну, как положено войска вступают зачем, чтобы защитить маленькую страну, от агрессии естественно Великобритании, которая хочет съесть маленькую Данию. Дания была захвачена естественно оккупирована в течение одного дня и германские войска объявили, что они ее не оккупировали. А находятся в ней для защиты, соответственно правительство продолжило функционировать, король остался во дворце. Все было спокойно

В. ДЫМАРСКИЙ: В датском королевстве. Король остался во дворце

К. ЗАЛЕССКИЙ: В Датском королевстве была идеальная оккупированная территория. Которая считалась не оккупированной ничем, во тона существовала. Традиционно в Дании правительство стало демократическое. Социал-демократическая партия, которая возглавляла правительство там на протяжении долгих лет до войны, и оно осталось да, осталось. Через какое-то время немцы начали закручивать гайки, туда был направлен в качестве имперского полномочного обергруппенфюрер Бест. Который был главным эсесовским юристом и он должен был закручивать гайки и ему приказали прежде всего естественно вывести оттуда евреев. И отправить их в Польшу. В концлагеря и тут оказалось, что Бест начал саботировать решения высшего правительства, во-первых, он начал организовывать утечку информации, он начал всеми силами тормозить вывоз мешать своим же органам СС и значительное количество датских евреев получили возможность уехать в Швецию, незаконно естественно. Он их спас, значит, это дело его деятельность очень сильно напрягла берлинские власти, и в конце концов в 43 году в Дании ввели временно и это до конца войны значит режим чрезвычайного положения, власть автоматически перешла в руки к военным там в тот момент находился генерал Хейнекен, который установил режим, который режим обергруппенфюрера СС рядом не лежал. Он закрутил гайки стремительно. Правительство осталось, но Дания стала оккупированной фактически.

В. ДЫМАРСКИЙ: Подожди, у нас осталось три минуты буквально, я хочу очень быстро, вот как бы вы определили характер взаимоотношений между Берлином и Финляндией?

К. ЗАЛЕССКИЙ: Это был союзник, которого Германия все время пыталась под себя подмять, и у нее это не получалось. Потому что конечно там получилось так что Маннергейм даже согласившись на присутствие немецких войск на территории своей страны все равно умудрился в отличие от того же Антонеску или от царя Бориса вести свою политику, и в принципе не пойти хотя бы на Ленинград, хотя его очень заставляли это делать.

В. ДЫМАРСКИЙ: Швейцария более или менее понятно, да. Почему Швеция осталась нейтральной?

К. ЗАЛЕССКИЙ: Судя по всему, у Гитлера были планы взятия Швеции. Дело было в том, что из Швеции получали очень важное стратегическое сырье - руду.

В. ДЫМАРСКИЙ: Тем более...

К. ЗАЛЕССКИЙ: Вы знаете, как показывает практика, если оккупировать, то значительно снижаются объемы, и Швеция устраивала Германию больше в своем нейтральном состоянии. Так что Гитлер решил не проводить эту операцию.

В. ДЫМАРСКИЙ: Очень много вопросов пришло, но здесь и про Гиммлера и про Гейдриха просят, и режим про Прибалтику, но Прибалтику в общем они рассматривали как советскую территорию. Правильно?

К. ЗАЛЕССКИЙ: Да, и подчинялась она имперскому министерству восточных оккупированных территорий,

В. ДЫМАРСКИЙ: Да, так что много вопросов, я только одну вещь хочу сказать, вы понимаете, учить историю по радио очень трудно, это даже я бы сказал невозможно, поэтому эти все наши беседы они скорее такие побудительные.

К. ЗАЛЕССКИЙ: Конечно, да.

В. ДЫМАРСКИЙ: Если вам это интересно, найдите, очень много литературы,

К. ЗАЛЕССКИЙ: Знаете, например, есть очень хорошая книга Семиряги "Коллаборационизм" называется. Великолепная.

В. ДЫМАРСКИЙ: Замечательный историк, к сожалению, ушел, где-то по-моему в 2000 году

К. ЗАЛЕССКИЙ: Да, к сожалению, уже скончался, книга совершенно великолепная, это труд всей его жизни.

В. ДЫМАРСКИЙ: Коллаборационизм европейский.

К. ЗАЛЕССКИЙ: Да. Именно как раз во время войны. Очень хорошая.

В. ДЫМАРСКИЙ: Видите мы вам подсказываем, найдите книгу, возьмите, всем тем мы говорим, кто хочет подробностей,

К. ЗАЛЕССКИЙ: Там все очень хорошо и подробно написано.

В. ДЫМАРСКИЙ: А мы еще раз повторю, если мы вызвали у вас интерес к этому, то мы свою задачу выполнили, но не исключаю, что мы с Константином еще вернемся, может быть, к этой теме под другим соусом, в другом аспекте. Это была программа «Цена Победы», до встречи через неделю. Я благодарю Константина Залесского, через неделю еще поговорим на какую-нибудь тему, всего доброго.

Полная версия: http://www.echo.msk.ru/programs/victory/877647-echo/


Эхо Москвы :: / Передачи / Цена Победы / Суббота, 11.04.2012: Михаил Барятинский

Эхо Москвы / Передачи / Цена Победы / Суббота, 21.04.2012: Михаил Барятинский

http://www.echo.msk.ru/programs/victory/880677-echo
Дата : | 21.04.2012 20:10
Тема : | Танки по ленд-лизу
Передача : | Цена Победы
Ведущие : | Виталий Дымарский
Гости : | Михаил Барятинский историк
В.ДЫМАРСКИЙ: Здравствуйте. Приветствую нашу аудиторию - радиостанции Эхо Москвы. Это программа "Цена победы" и я её ведущий Виталий Дымарский. И сегодня мы в очередной нашей программе из нашего многолетнего уже цикла вновь обращаемся к танкам, к вооружениям с одной и к сотрудничеству с нашими союзниками (более конкретно - ленд-лизу) с другой стороны. Михаил Барятинский. Здравствуйте, Михаил.

М.БАРЯТИНСКИЙ: Добрый вечер.

В.ДЫМАРСКИЙ: Один из постоянных гостей нашей программы. И сегодня мы будем говорить на тему, которая звучит следующим образом: "Танки по ленд-лизу". С Барятинским мы о танках говорили часто и много.

М.БАРЯТИНСКИЙ: Да.

В.ДЫМАРСКИЙ: О разных танках. А?

М.БАРЯТИНСКИЙ: И плодотворно.

В.ДЫМАРСКИЙ: Плодотворно, да. Разбирали, чуть ли не по косточкам, практически все...

М.БАРЯТИНСКИЙ: Не все конечно, но многие.

В.ДЫМАРСКИЙ: Я и говорю - практически все. Почти все. Нашего танкового производства. Сегодня поговорим о том, чем нам в этом смысле помог Запад. У нас же знаете, как? В нашей стране вообще, у меня такое впечатление, над качеством всегда стоит количество. У нас как-то количественный показатель.

М.БАРЯТИНСКИЙ: Как-то так исторически у нас сложилось.

В.ДЫМАРСКИЙ: Сложилось, да. Поэтому первый вопрос: а сколько же мы этих танков по ленд-лизу получили?

М.БАРЯТИНСКИЙ: Получили порядка 10 000 танков по ленд-лизу.

В.ДЫМАРСКИЙ: Извините, Михаил. Когда я вам задаю этот вопрос, я же тоже как-то готовился к этой программе. Я видел другую цифру...

М.БАРЯТИНСКИЙ: Эта цифра - это отправлено.

В.ДЫМАРСКИЙ: 12 000 там с чем-то.

М.БАРЯТИНСКИЙ: Это западная цифра, которая приводится обычно в западных справочниках, в западных книгах по истории танкостроения Второй мировой войны. 12 000 они пишут. Но это отгружено. А есть данные нашей военной приёмки, которая принимала эти танки уже здесь. И эти данные отличаются. С точностью до цифры я сказать сейчас не смогу. Но приняли несколько больше 10 000 танков. Остальные просто погибли...

В.ДЫМАРСКИЙ: А две тысячи куда делись?

М.БАРЯТИНСКИЙ: Погибли в пути. Если мне не изменяет память, только караван PQ-17, печально известный, обошёлся, по-моему, в 400 танков. Так что гибли суда, гибла техника. Ну и потом, я думаю, что есть некоторые ещё разночтения по причине нестыковки какой-то отчётности. Причём у них (у самих союзников) могли быть накладки, потому что бюрократия есть бюрократия в любой стране...

В.ДЫМАРСКИЙ: С другой стороны, для военного... Ну, в общем, разница непринципиальна.

М.БАРЯТИНСКИЙ: Ну в общем, в принципе, конечно, танков получили значительно меньше, чем произвели сами, безусловно. То есть я ещё...

В.ДЫМАРСКИЙ: Всего-то у нас сколько там?

М.БАРЯТИНСКИЙ: Ну, произвели порядка 90 000 танков. Поэтому, конечно, я могу только ещё раз повторить мысль, которую уже не раз высказывал. Первый-то её высказал не я. Первый её высказал Анастас Иванович Микоян, который разбирался в этом вопросе значительно лучше нас с вами, поскольку он непосредственно занимался ленд-лизовскими поставками во время войны. В одном из своих интервью (уже после: там 60-е, по-моему, годы) он сказал, что если бы не поставки по ленд-лизу (конечно, не только танков, а вообще он имел в виду все поставки), война продлилась бы на полтора года больше. Поэтому, конечно, с одной стороны, вроде бы 10 000 и 90 000 - это несопоставимо, но с другой стороны, в разные периоды времени значимость поставок была разная. Потому что, скажем, осенью-зимой 1941 года, когда мы получили первые сотни английских танков "Матильда" и "Валентайн", которые были сразу брошены в битву за Москву, их значение было очень высоким, когда у нас был, так сказать, кризис военного производства. По большому счёту, особого кризиса не было. Был просто элементарный... Я думаю, что танки просто не успевали дойти до фронта по причине...

В.ДЫМАРСКИЙ: Выбывания их...

М.БАРЯТИНСКИЙ: Нет, не выбывания, а просто...

В.ДЫМАРСКИЙ: Выбивания, нет?

М.БАРЯТИНСКИЙ: Нет. Дело не в этом. Была проблема некоторая с доставкой, видимо, всё-таки в конце 1941 года. То есть мы всё равно во втором полугодии 1941 года танков сделали больше, чем немцы за весь 1941 год, поэтому говорить о том, что у нас наступил какой-то кризис и танков не хватало, что мы делали их мало - это не выдерживает критики абсолютно никакой. Но, тем не менее, когда в массовом порядке какая-то крупная партия танков прибыла, конечно, она пришлась к месту. То же самое летом 1942 года, когда немцы вышли к Волге, и Северный Кавказ был отрезан в транспортном отношении. То есть надо понимать, что если мы посмотрим на современную карту железных дорог, она не будет соответствовать той карте, которая была в 1941. И когда немцы перерезали железную дорогу, которая связывала Сталинград с Кубанью (она была одна), то никакой возможности доставить по железной дороге на Кавказ уже не было. Можно было доставлять только через Каспий. Но в Баку приходила техника через Иран. И летом 1942 года, скажем, ленд-лизовские танки составляли очень высокий процент танков Северо-Кавказского фронта. Там чуть ли не до 40% доходила численность.

В.ДЫМАРСКИЙ: Но вот из этих (будем считать округлённо) 10 000... Там, плюс-минус. Скорее плюс, но небольшой, я так понимаю... Из этих 10 000 как там распределялось по странам-производителям? Это в основном, я так понимаю, Англия и Америка, да?

М.БАРЯТИНСКИЙ: Да. Безусловно...

В.ДЫМАРСКИЙ: Там ещё Канада...

М.БАРЯТИНСКИЙ: Великобритания и США. Да, Канада ещё делала. 1400, примерно, "Валентайнов" было получено из Канады. Но в основном американские танки. То есть большая часть... Примерно 50/50, но чуть больше всё-таки американцев. Самый большой по массовости из поставленных 10 000 (почти 4 000) - это "Шерманы", что, в общем-то, неудивительно.

В.ДЫМАРСКИЙ: Ну и самый известный.

М.БАРЯТИНСКИЙ: Не то чтобы самый известный, но уже в 1943 году этот танк стал основным танком союзников западных. То есть, скажем, в 1944 году, в Нормандии когда высаживались, "Шерманами" были вооружены практически... Ну, не только американские танковые дивизии, но и практически на 80% английские. Так что...

В.ДЫМАРСКИЙ: А что нам англичане поставляли из своего?

М.БАРЯТИНСКИЙ: Англичане нам поставляли только пехотные танки. Для справки: у англичан, в отличие, скажем, от нас, от американцев, в 30-е годы, в 40-е годы во время войны танки делились по классам не на лёгкие, средние и тяжёлые, по боевой массе, а по назначению - на крейсерские и пехотные. Пехотные предназначались, что следует из их названия, для непосредственной поддержки пехоты. Было у них три таких танка: "Матильда", "Валентайн", и "Черчилль". Разные по боевой массе, разные по размерам, но одинаковые по назначению. Все три танка нам поставлялись, но в разных количествах, естественно. Самым массовым был "Валентайн". Но я должен сказать, ещё раз должен подчеркнуть, что союзники нам ничего не навязывали. Всю технику, которую они нам поставляли, мы заказывали сами. Нам не нужны были английские крейсерские танки, потому что они были, откровенно говоря, дерьмовыми. Они были слабо бронированные.

В.ДЫМАРСКИЙ: И мы это знали.

М.БАРЯТИНСКИЙ: И мы это знали. Потому что, скажем, если применять к нашим танкам английскую классификацию, то, скажем, на роль крейсерского у нас абсолютно подходил "Т-34". "Т-34", не смотря на все его недостатки, о которых сейчас речь не идёт, был лучше самого лучшего британского крейсерского танка того периода, периода 1941-1942 года. Более или менее нормальный танк этого назначения, крейсерский (фактически уже универсальный) - "Комету" - англичанам удалось создать только к 1945 году. В то время как пехотные танки у них были довольно неплохие.

В.ДЫМАРСКИЙ: Вот мы как раз перед эфиром с вами говорили. Вот этот вот уродец, "M3", да? Который там вот...

М.БАРЯТИНСКИЙ: Американский?

В.ДЫМАРСКИЙ: Да, американский. Мы же тоже знали, наверно, все недостатки этого танка...

М.БАРЯТИНСКИЙ: Но, во-первых, вы учтите, что от момента... Все поставки осуществлялись на основании протоколов, так называемых. Всего их было 5. По числу лет. 1941, 1942, 1943, 1944, 1945. Да. Они были... В разных местах подписывали. Один был московский, по-моему. Был Оттавский протокол. Был, по-моему, лондонский протокол. Ну, в общем, это не важно. В них оговаривались поставки на будущее. Скажем, поставки 1941-ого по большей части вообще шли не по программе ленд-лиза.

В.ДЫМАРСКИЙ: 1945?

М.БАРЯТИНСКИЙ: 1941.

В.ДЫМАРСКИЙ: 1941? А по какой программе?

М.БАРЯТИНСКИЙ: Потому что американцы распространили программу ленд-лиза на Советский Союз только в ноябре 1941 года. Англичане с сентября начали поставлять технику на условиях ленд-лиза, поскольку такого закона в Англии просто не было.

В.ДЫМАРСКИЙ: Там же не только танки...

М.БАРЯТИНСКИЙ: Я говорю вообще обо всём. А до этого все поставки шли за наличный расчет. Просто за деньги приобреталось всё это оборудование, техника или сырьё и поставлялось. Поэтому техника заказывалась вперёд на год. Когда заказывались танки, так называемые, "М3-Л" и "М3-С", что расшифровывается как "М3 Лёгкий" и "М3 Средний". За этими обозначениями, которые использовались в Красной Армии, скрываются американский лёгкий танк "M3 Stuart" (он в Британии именовался Stuart’ом) и, соответственно, средний танк "M3 Lee", генерал Ли. Когда мы их заказывали, нам американцы ничего другого предложить не могли. "Шермана" ещё не было. Эти танки предоставлялись в 1942 году. Там маленький хвостик, по-моему, "М3 лёгких" ещё был допоставлен в 1943, но скорее всего в счёт заказа 1942 года. Поэтому, конечно, мы прекрасно видели, что танк, в общем, скажем так, не блещет. Хотя, с другой стороны, вот классический пример того, что характеристики… Просто если их озвучивать, как многие слушатели просят: "Озвучьте характеристики танков"...

В.ДЫМАРСКИЙ: Мы об этом ещё поговорим.

М.БАРЯТИНСКИЙ: Они сами по себе мало, что значат. Потому что если вы посмотрите характеристики этого танка, не видя его, то вы решите, что это очень хороший танк, очень хорошая машина с хорошим бронированием, с хорошей скоростью, хорошей маневренностью, мощнейшим вооружением - 2 пушки. 2 пушки! Там, по-моему, 3 или 4 пулемёта на нём стояло. Отличный танк. Но у вас лёгкое недоумение возникнет уже, как только вы посмотрите на его фотографию.

В.ДЫМАРСКИЙ: Даже на картинку.

М.БАРЯТИНСКИЙ: Даже на картинку.

В.ДЫМАРСКИЙ: /НРЗБ/ уродец...

М.БАРЯТИНСКИЙ: Понимаете, в чём дело? Во-первых, нельзя уж сильно ругать за него американцев. Это называется "Я тебя слепила из того, что было". Если мы вспомним, за 20 лет межвоенных между Первой и Второй мировой войной в США было изготовлено около 300 танков всего-навсего. То в 1939 году, когда началась Вторая мировая война, бронетанковых войск в США, как таковых, вообще не существовало. То, в общем-то говоря, то, что они успели так быстро сделать вполне боеспособный танк, не смотря на все его, вот такие вот, чудилки…

В.ДЫМАРСКИЙ: Уродливые формы.

М.БАРЯТИНСКИЙ: Уродливые формы. Это, в общем, для американского танкостроения большой успех. Больше того, ведь если разобраться, он стал промежуточной моделью между довоенным "M2", абсолютно не удовлетворявшим ни при каких условиях, и "Шерманом". "Шерман" же был создан на его базе. В Армию США эти танки поступили, но при этом в боевых действиях в составе Армии США они практически не участвовали. Немножко поучаствовали в 1942 году во время высадки в Марокко. Но там был один, по-моему, эпизод боевой с их участием, и американцы их заменили на "Шерманы". То есть они сыграли роль школьной парты для американских танкистов - эти танки. С другой стороны, англичане в Африке были очень довольны этим танком. Забегая вперёд, скажу, что наши-то танкисты были очень недовольны. А англичане были очень довольны, потому что на фоне их крейсерских танков это было просто чудо техники.

М.БАРЯТИНСКИЙ: Ну и потом, надо же учитывать ещё нюанс - разницу в тактическом использовании. Внезапное появление танковых сил на африканском театре - таких ситуаций не возникало. То есть там заранее знали, в силу театра просто - открытая местность, пустыни... Движение танковых колонн противника засекалось, как правило, заранее. Встречных танковых боёв там не было в принципе. Если наступали немцы, то англичане их встречали огнём с места, осуществляя только манёвр по фронту с целью охвата флангов - это да. Но в лоб немцев контратаковать - такого там не было. И немцы, в свою очередь, если наступали англичане… Немцы уж тем более, потому что танков у них было значительно меньше, чем у англичан. Им было не до контратак. Используя своё превосходство в мощи танковых пушек, они тоже их встречали огнём с места. И в этом плане, для огня с места "M3" - отличный ДОБ на гусеницах. На нашем фронте, конечно, ситуация была другая. У нас бросали в бой, в контратаку всё подряд.

В.ДЫМАРСКИЙ: Михаил, смотрите. Вы (возвращаясь немножко назад) сказали, что каждый год подписывались протоколы. С учётом массового, я бы сказал, производства танков у нас, можно понять его право, наверное, когда про 1941 год, что они вовремя пришли, что называется, ленд-лизовские танки. А когда исход войны был практически ясен, в 1944-1945 годы, зачем нам нужны были эти танки ленд-лизовские, если наше танкостроение, в общем-то, давало отдачу вполне масштабную, в количественном плане?

М.БАРЯТИНСКИЙ: Во-первых, где-то с 1943 нам поставлялось практически 2 типа танков: "Шерман" и "Валентайн". "Валентайн" - машина массой 14 тонн - фактически, если говорить о весовой классификации, это лёгкий танк. Эта машина очень хорошо пришлась ко двору в мотоциклетных батальонах, в разведывательных подразделениях. Машина была манёвренная, с низким силуэтом, достаточно комфортная для танкистов. Танкисты любили "Валентайн". Отзывы о нём очень неплохие. Тем более что в основном к этому времени к нам поступали "Валентайны" уже с шестифунтовой пушкой, достаточно мощной. И англичане сохраняли производство "Валентайна" только из-за советских заказов. То есть в британскую армию они уже не поступали.

В.ДЫМАРСКИЙ: Почему?

М.БАРЯТИНСКИЙ: Во-первых, у англичан к 1944 году... Скажем, если брать как переломный момент высадки в Нормандии... У них пехотных танков вообще осталось очень мало. У них фактически осталось только 2 бригады, вооружённых пехотными танками "Черчилль". Они были мощнее, чем "Валентайны", поэтому "Валентайны" им были не нужны. Они сохраняли "Валентайны" только как командирские машины, как наблюдательные посты в самоходной артиллерии, не более того. "Шерман" - в принципе, это лучший танк западных союзников периода Второй мировой войны, который оспаривает первенство с нашей "34кой". "Т-34-85", оговоримся. Я думаю, что здесь сложилась такая ситуация, что у нас более или менее определился состав механизированных и танковых корпусов и бригад, в которых находились в вооружении ленд-лизовские танки. В них, собственно, они и поступали. Никаких новых соединений и частей на импортной технике, начиная с 1943 года, уже не формировалось.

В.ДЫМАРСКИЙ: Это, наверное, связано и с обслуживанием.

М.БАРЯТИНСКИЙ: Конечно. Уже сложилась система обслуживания, по-видимому, было решено... Ну и потом танки, в общем-то, себя хорошо зарекомендовали. Они были надёжные при нормальном техническом обслуживании, чего не было, скажем, в 1941-1942 годах, отсюда и много замечаний: "Вот они там плохие". Потом, когда научились, освоили, втянулись; в общем, нареканий не было.

В.ДЫМАРСКИЙ: Они на высокооктановом бензине работали?

М.БАРЯТИНСКИЙ: Нет, конечно. Во-первых, все пехотные танки, которые мы получали (английские) были с дизелями. За исключением "Черчилля": на нём стоял карбюраторный двигатель. Американские танки: "M3-лёгкий", "M3-средний", да, работали на высокооктановом бензине, потому что на них стояли авиационные звездообразные моторы.

В.ДЫМАРСКИЙ: Этот же бензин тоже приходил по ленд-лизу.

М.БАРЯТИНСКИЙ: Да, он же приходил... На нашем бензине они работать не могли.

В.ДЫМАРСКИЙ: А на нашем, кстати, заодно же по поводу дизелей... А на нашей солярке?

М.БАРЯТИНСКИЙ: Да, работали.

В.ДЫМАРСКИЙ: Работали.

М.БАРЯТИНСКИЙ: Да. А "Шерманы" все были дизельные, "M4-A2" модификации, которые были нестандартными для Армии США. Их стандартизировала только морская пехота американская. В Армии США были бензиновые. У них основной вид топлива был бензин.

В.ДЫМАРСКИЙ: А с учётом солярки там, с учётом зимних холодов или минусовых температур....

М.БАРЯТИНСКИЙ: Да нормально, в общем... Были разные способы, как...

В.ДЫМАРСКИЙ: Ну, мы знаем, как горелками...

М.БАРЯТИНСКИЙ: Горелкой... В основном, наших танков касалось... "Шерманы" заводились достаточно легко. То есть я не сталкивался с какими-то нареканиями в этом отношении. Некоторые проблемы могли бы быть с теми же "Матильдами", на которых стояли автомобильные дизеля - "Лейланды" /LEYLAND/ и "АИК" /AEK/, по-моему. Но вот там было специальное устройство для запуска двигателя: впрыскивался эфир в цилиндры, и они заводились.

В.ДЫМАРСКИЙ: А вообще горюче-смазочные материалы...

М.БАРЯТИНСКИЙ: В каких-то случаях использовались отечественные - то, что совпадало по характеристикам. А так, в том числе, и получали. Получали по ленд-лизу то же самое. Запасные части же получали все, естественно. Ничего же здесь не изготавливалось.

В.ДЫМАРСКИЙ: Понятно. Ещё по поводу количественных, всё-таки, показателей. Смотрите, вы сказали...

М.БАРЯТИНСКИЙ: Давайте лучше на качественные перейдём...

В.ДЫМАРСКИЙ: Нет, я думаю, что вторую часть...

М.БАРЯТИНСКИЙ: Мы о количественных уже говорили...

В.ДЫМАРСКИЙ: Просто некоторые вещи надо разъяснить, мы обязательно... У нас ещё целая половина программы, в которой я бы занялся сравнительными характеристиками - то, что многих интересует, безусловно. По поводу потерь танковых: у нас в общей сложности получается 100 000, грубо, 90 000 наших и 10 000 по ленд-лизу, да? У немцев?

М.БАРЯТИНСКИЙ: Немцы, если говорить о танках, изготовили 25 000 танков.

В.ДЫМАРСКИЙ: Всего?

М.БАРЯТИНСКИЙ: Да. Плюс 25 тысяч самоходок.

В.ДЫМАРСКИЙ: У себя? Или с учётом?..

М.БАРЯТИНСКИЙ: Тут понимаете, в чём дело? Говорить, что... Говорить в полном смысле: 25 000 танков - это включая чехословацкие. Французские танки - это были танки не того уровня, они использовались ограниченно, в основном, в учебных частях (в основной своей массе, за очень небольшим исключением). Часть была передана союзникам Германии. В немецких боевых частях они использовались в основном во Франции, на оккупированных территориях для противопартизанской борьбы. В Норвегии использовались, в Финляндии был танковый батальон немецкий на французских танках (на территории Финляндии). Но это... На советско-германском фронте к проценту, собственно, немецких танков - это ничтожная цифра. Хотя, конечно, впечатляет - свыше 2 000 танков они захватили, естественно, во Франции. Но, во-первых, большая часть из них была достаточно устаревших уже моделей.

В.ДЫМАРСКИЙ: Но, тем не менее, разница в 4 раза получается.

М.БАРЯТИНСКИЙ: Да.

В.ДЫМАРСКИЙ: Превосходили. За счёт чего? Хорошо, что столько производили. Значит это что? Были очень большие потери? В 1941 год.

М.БАРЯТИНСКИЙ: С нашей стороны, конечно. Понимаете, в чём дело? Здесь мы как бы немножко от темы уходим в сторону...

В.ДЫМАРСКИЙ: Но тем не менее.

М.БАРЯТИНСКИЙ: Здесь вопрос в 2 подходах, 2 концепциях ведения танковой войны и, соответственно, связанных с ними 2 концепциях танкостроения. Германия - это ставка на качество, причём качество во всём: качество техники, качество подготовки личного состава, качество подготовки командных кадров. А у нас в основном количественный аспект. Нельзя сказать, что мы качеством не занимались. Но не в той степени.

В.ДЫМАРСКИЙ: Нельзя сказать, что немцы не занимались количеством.

М.БАРЯТИНСКИЙ: Конечно. Они тоже стремились всячески увеличить объёмы производства.

В.ДЫМАРСКИЙ: Просто, на что делается акцент.

М.БАРЯТИНСКИЙ: То есть мы ставили ставку на другое - на создание массовых танковых войск. Соответственно, массовое танковое производство. Причём с использованием малоквалифицированной рабочей силы, поскольку всех квалифицированных рабочих призвали в армию.

В.ДЫМАРСКИЙ: Соответственно и качество.

М.БАРЯТИНСКИЙ: Соответственно и качество.

В.ДЫМАРСКИЙ: Михаил Барятинский жаждет уже заняться качественными характеристиками танков и сравнением ленд-лизовских с нашими. Мы обязательно этим займёмся этим через несколько минут во второй части программы "Цена победы".

РЕКЛАМА

В.ДЫМАРСКИЙ: Ещё раз приветствуем нашу аудиторию - телевизионную, радийную, тех, кто смотрит Сетевизор. Программа "Цена победы" и я её ведущий Виталий Дымарский. Напоминаю, что у нас сегодня в гостях историк Михаил Барятинский, и говорим мы о танках, полученных Советским Союзом по ленд-лизу в годы Второй мировой войны. Вы всё хотели, Михаил, перейти от количества к качеству. Давайте теперь по качеству поговорим. Никак не могу отойти от количества, хотя уже более связано с качеством. Вот в этих 10 000, как мы договорились, условных...

М.БАРЯТИНСКИЙ: Ну, чуть больше 10 000.

В.ДЫМАРСКИЙ: Танках, полученных нами, каково было внутри соотношение лёгких, средних и тяжёлых.

М.БАРЯТИНСКИЙ: Если отнести к классу лёгких танков "Валентайн", "M3 Лёгкий" американский... Если учесть ещё 20 танков "Тетрарх" английских, которые нам были поставлены... Танк, кстати сказать, очень интересный с точки зрения технической (естественно, в силу малочисленности никакой роли не сыгравший абсолютно), то можно говорить, что примерно 40% составили лёгкие танки. Тяжёлых было, в общем, совсем мало, потому что тяжёлые танки, которые мы получали - это только танки "Черчилль" (тяжёлые пехотные английские танки). Получали мы их что-то около, по-моему, 380 штук всего-навсего (350-380). Обычно опять-таки фигурирует цифра 400 с чем-то, но 400 с чем-то – это отгружено. Реально получено было меньше. Обычно в связи с качеством задаётся такой вопрос: "Они были лучше наших или хуже наших?"

В.ДЫМАРСКИЙ: Ну, естественно.

М.БАРЯТИНСКИЙ: Естественно, на такой вопрос однозначно ответить невозможно. Просто невозможно. Потому что нужно сравнивать отдельные машины - отдельные по классу, по назначению. Потому что, ну скажем, "Матильда". По боевой массе она сопоставима с "Т-34": 26 тонн (первых модификаций, ранней "34ки"). Но по назначению она совершенно иная. "Т-34" фактически можно считать первым в мире универсальным танком, то есть танком, пригодным на всё. Если брать английскую классификацию, то это танк, который объединяет в себе черты, как крейсерского танка, так и пехотного. То есть он может, с одной стороны, применяться для поддержки пехоты, благодаря достаточно сильному бронированию, а с другой стороны, для ведения крейсерских операций, то есть для прорывов, для рейдов каких-то, для стремительного продвижения вглубь вражеской территории, поскольку у него мощное вооружение и хорошие динамические характеристики.

М.БАРЯТИНСКИЙ: "Матильда" - это ярко выраженный пехотный танк. Вот этой сей второй составляющей – динамических характеристик и мощного вооружения – этот танк не имел. Но зато у него была броневая защита как у нашего "КВ". Даже несколько больше - у "КВ" 75 миллиметров, у него 78. Но при этом, скажем, он вооружался двухфунтовой пушкой. 2 фунта - это 42 миллиметра, если переводить на наши. С точки зрения бронепробиваемости она ничем не уступала... Обычно называют слабой, но это опять-таки старый подход, ещё советских времён, когда если импортное, то значит слабое. Она была лучше, чем наша 45-миллиметровая танковая пушка по бронепробиваемости, но её существенным недостатком было отсутствие в боекомплекте осколочно-фугасного снаряда. То есть получалось, что поддержать пехоту этот танк может только огнём пулемёта винтовочного калибра, ну и, как говорят танкисты, бронёй и манёвром. Вот и всё. То есть вести огонь бронебойными снарядами, скажем, по артиллерийским позициям – это, в общем, достаточно бесполезная затея. В связи с этим существовали планы... Кстати, такой же пушкой вооружались и "Валентайны", которые к нам поступали, первые "Валентайны" тоже вооружались двухфунтовой пушкой.

В.ДЫМАРСКИЙ: Отдельно, кстати, оружие поступало для установки на наши танки?

М.БАРЯТИНСКИЙ: Нет-нет. Наоборот были планы, было предложение перевооружить "Матильды" нашей 76-миллиметровой пушкой "Ф-34" и, соответственно, "Валентайн" 45-миллиметровой пушкой. Были изготовлены опытные образцы, то есть пушки были реальны. Реальные пушки были скомпонованы в реальные танки, прошли испытание, в принципе, достаточно успешное, но на этом всё как бы закончилось. Что касается "Матильды", я думаю потому, что стали поступать к нам "Матильды", вооружённые 76-миллиметровыми гаубицами ("непосредственной поддержки" эти назывались танки), в боекомплектах которых были осколочно-фугасные снаряды. "Валентайнов" с таким вооружением не было, но перевооружать не стали, но, может быть, наверное, и... На самом деле, в общем, я не вижу здесь большой проблемы, потому что, так или иначе, у нас в наших танковых войсках в тот период ленд-лизовские танки зачастую поступали в те же подразделения, в те же части, в которых находились наши танки. То есть был такой микс, причём порой совершенно бессмысленный с точки зрения смешения типов, логики никакой. Ну, в конце концов, если у "Матильды" и "Валентайна" не было осколочно-фугасных снарядов, то их можно было, скажем, совместить с "34ками", в боекомплектах которых эти снаряды были, и уравновесить ситуацию.

В.ДЫМАРСКИЙ: Этого не сделали.

М.БАРЯТИНСКИЙ: Этого не сделали. Этого не делалось, короче говоря.

В.ДЫМАРСКИЙ: Я думаю, что, может быть, самый популярный был бы вопрос - это сопоставление, конечно, двух самых известных танков: "Т-34" и "Шерман".

М.БАРЯТИНСКИЙ: Да, конечно, безусловно.

В.ДЫМАРСКИЙ: Будь вы танкистом, вы бы какой выбрали?

М.БАРЯТИНСКИЙ: Вопрос, конечно, сложный. Потому что, конечно, как патриоту, мне бы хотелось сделать выбор в пользу "Т-34-85", но исходя из того, что я знаю об этих двух танках, с точки зрения, так сказать, выживаемости, то, конечно, "Шерман" предпочтителен, безусловно. Он надёжнее, он комфортнее с точки зрения работы экипажа. Мало кто знает, но как-то так считается, на "Т-34-85" пушка 85 миллиметров, на "Шерманах" поздних модификаций пушка 76 миллиметров. Казалось бы, какая пушка мощнее? На раз угадайте. Наверняка, все скажут 85. А бронепробиваемость у 76-миллиметровой пушки выше. Не столько из-за качества самого орудия, сколько из-за качества боеприпасов, потому что качество боеприпасов у нас во время войны было очень... Не раз сталкивался в отчётах об испытаниях на полигонах военных во время войны, при отстреле либо наших каких-то новых образцов, либо немецких трофейных, пишется, что использовались снаряды, допустим, калибра 85 миллиметров, и стоит сносочка "Снаряды довоенного выпуска".

В.ДЫМАРСКИЙ: Это значит что? Это значит хорошие?

М.БАРЯТИНСКИЙ: Они хорошего качества. Потому что во время войны, конечно, качество значительно хуже.

В.ДЫМАРСКИЙ: А где было производство?

М.БАРЯТИНСКИЙ: Снарядов? Да где угодно.

В.ДЫМАРСКИЙ: Туда же тоже перевозили, на восток, да?

М.БАРЯТИНСКИЙ: Ну, естественно. Тут о чём говорить? То есть, в принципе, эти 2 танка сопоставимы, потому что, вот, я выписал кое-какие параметры, основные... Ещё раз говорю: сравнивать характеристики - это занятие неблагодарное, потому что они могут дать в отрыве от компоновочных решений, от массы каких-то других нюансов очень неправильное представление. Допустим, "Т-34" с 76-миллиметровой пушкой и "М4" тоже ранних выпусков 75-миллиметровый. Боевая масса у них одинаковая. Динамические характеристики лучше у "34ки", потому что стоит всё-таки 500-сильный дизельный двигатель, а на стандартных для американской армии, допустим, танках "M4" стояли карбюраторные авиационные моторы, которые давали маленький запас хода (порядка 150-180 километров), и удельная мощность была недостаточной. В принципе, и на "Шерманах" с дизелями (почему с дизелями? Потому что стояла спаренная установка из двух автомобильных дизелей "GMC") она тоже не дотягивала до мощности "34ки", и в этом отношении по удельной мощности все модификации "Шермана" уступали. За исключением, наверное, может быть,"M4 A3", потому что на нём стоял тоже 500-сильный бензиновый мотор "Ford".

М.БАРЯТИНСКИЙ: Но вот нюанс. Вроде бы, как бы, сравнение почти в пользу. По вооружению практически идентичны. 75-миллиметровая пушка американская ничем не уступала нашей. Ещё один момент. Недостаток "Шермана" - он был выше. На самом деле, для того, чтобы посчитать это недостатком, нужно добавить ещё одно слово - он был выше и уже. И дело здесь не в том, что его было легче поразить на поле боя, потому что выше он был на 20 сантиметров. Вы меня извините, на дальности в полтора километра вы сначала попадите в эти 20 сантиметров, тем более что в них никто никогда не стрелял, поскольку немецкие наводчики стреляли, в основном, в основание башни. В принципе, как и все остальные наводчики в мире, стремились попасть именно в самое уязвимое и легко поражаемое место. Дело всё в том, что танк "Шерман" был действительно реально уже и выше. Соответственно, это давало как недостаток недостаточную боковую устойчивость, что особенно сказывалось, скажем, "в распутицу", на скользкой дороге или зимой на обледенелой, на повороте, на вираже. Были довольно-таки частые случаи, когда танк просто заваливался на бок. Представить себе завалившуюся таким образом из-за этого "34ку" действительно реально нельзя. То есть, вроде, как бы наша берёт. А потом мы смотрим на численность членов экипажа. "Т-34" - 4 человека, а "Шерман" - 5 человек. И с этого начинается превосходство "Шермана". Потому что 5 человек – это значит, что в экипаже "Шермана" разделение обязанностей осуществлено полностью, а в экипаже "34ки" один человек из четырёх совмещает 2 обязанности, как правило, наводчика и командира танка, а, значит, толком не может выполнять ни одну, ни другую. Потому что в современном, если говорить даже уже о Второй мировой войне, танковом бою наводчик не мог больше отвлекаться ни на что. Он командирские функции в принципе не мог выполнять.

В.ДЫМАРСКИЙ: Как же мы выходили из этого положения?

М.БАРЯТИНСКИЙ: Ну, как? Ну, отдавали за один немецкий танк 5 своих и выходили из этого положения. Соотношение потерь-то. Немцы, вот... Когда читаешь воспоминания немецких танкистов, очень часто попадается фраза, что у этого Кариуса, что у других... Когда они описывают какой-то эпизод боевого столкновения с советскими танками, они пишут, что: "нам показалось, что русские танки вели очень медленный ответный огонь, и мы пришли к выводу, что они никак не могли определить, откуда их обстреливают". Вот и всё. Потому что некому было этим заниматься. Плюс, ограниченность и плохое качество приборов наблюдения на "Т-34", чем "Шерман" не страдал.

В.ДЫМАРСКИЙ: Михаил, какие ещё – 2 возьмём модели: одну нашу, одну ленд-лизовскую – можно было бы сопоставить? Какие вообще были сопоставимы?

М.БАРЯТИНСКИЙ: Да практически больше... Ну, конечно, можно ещё сравнить с "34кой" (опять-таки он сравнивается, как чисто одноклассник) это вот Lee. И, в общем, опять-таки, ещё раз говорю: если сравнивать по характеристикам, то он, в общем, отнюдь не хуже, так уж сильно. Если сравнивать, подходить уже с других точек зрения, то, конечно, он уступает, потому что компоновка танка уже не отвечала требованиям времени. В принципе, можно сравнивать с нашими лёгкими танками, относительно можно сравнивать "M3 Лёгкий" и тут сравнение будет явно не в пользу наших танков. Несмотря на то, что на нём стоял авиационный бензиновый мотор - это, безусловно, существенный минус. Но это был полноценный танк, всё-таки, с экипажем из 4 человек, что, в общем, для лёгкой машины нормально. Если взять наш "Т-70", скажем, как наш лучший лёгкий танк периода Великой отечественной войны - экипаж 2 человека. Представьте себе эти 2 танка чисто теоретически...

В.ДЫМАРСКИЙ: "Т-72" это?..

М.БАРЯТИНСКИЙ: 2 человека - механик-водитель и командир-наводчик-заряжающий в одном лице.

В.ДЫМАРСКИЙ: А "Т-72" это?..

М.БАРЯТИНСКИЙ: "Т-72" – это современный танк.

В.ДЫМАРСКИЙ: Уже современный.

М.БАРЯТИНСКИЙ: Послевоенный, да. Это уже 80-70'е.

В.ДЫМАРСКИЙ: Я имею в виду, что он на базе того "Т-70"?

М.БАРЯТИНСКИЙ: Нет. Никакого отношения. Просто это основной боевой танк. У нас 2 танка "Т-80" было. Во время войны был "Т-80" танк, как развитие "Т-70", ну и сейчас "Т-80" - газотурбинный танк.

В.ДЫМАРСКИЙ: А какие из ленд-лизовских танков остались после войны, и насколько долго они производились у себя там? Я имею в виду и американцы и англичане.

М.БАРЯТИНСКИЙ: Ничего. "Шерманы" были сняты с производства в 1945, потому что у них пошёл "M26", то есть танк, который создавался как тяжёлый. Мы, кстати, получили одну машину для испытаний. Мы, в общем-то, получали по нашим заявкам. Нам англичане и американцы поставляли в диапазоне от 1 до 5 экземпляров разрабатываемые танки. Мы получили "Комету", например, мы получали "Кромвель" - то есть новые крейсерские английские танки.

В.ДЫМАРСКИЙ: А что же они? Не скрывали? Не было военной тайной?

М.БАРЯТИНСКИЙ: На тот момент, видимо, считалось не нужным... Если "Кромвель" всё-таки... Тут я не знаю, чего особенного было скрывать, потому что машины были всё-таки похуже, чем наши. А "M26" – меня это несколько удивило, что они нам передали (ну, ранние модификации "M26") – это, в общем, танк, который составлял основу танкового парка США вплоть до войны в Корее, фактически.

В.ДЫМАРСКИЙ: Ещё один вопрос. В самом начале, когда мы говорили о количестве, что примерно, по нашим подсчётам с вами, 2000 танков, если верить...

М.БАРЯТИНСКИЙ: Там 1000 с чем-то.

В.ДЫМАРСКИЙ: Пропали во время транспортировки. Как вообще шла транспортировка? В основном это северный маршрут, да?

М.БАРЯТИНСКИЙ: В основном, всё-таки это персидский коридор, так называемый. Если говорить о бронетанковой технике, то в основном через Иран. Северный был самый короткий, конечно. Вокруг него ореол, так сказать, романтики морской, безусловно. То есть там, конечно, масса героических страниц. Все эти конвои – такая военно-морская романтика.

В.ДЫМАРСКИЙ: Самое главное, что постоянные столкновения с немцами.

М.БАРЯТИНСКИЙ: Но, безусловно, он использовался главным образом потому, что он действительно был самый короткий. Естественно, через Иран было дольше. Естественно, ещё дольше было через Дальний Восток.

В.ДЫМАРСКИЙ: Через Дальний Восток, наверное, в основном самолёты.

М.БАРЯТИНСКИЙ: Там были разные грузы, которые шли через Дальний Восток. Самолёты, действительно, там. Это было проще, быстрее. Танки, насколько я знаю, через Дальний Восток поступали только в 1945 году, уже когда готовилась война с Японией. Потому что наша 6 Гвардейская танковая армия, которую перебросили из Чехословакии в Монголию... Один из её механизированных корпусов был вооружён танками "Шерман". Технику всю армия оставила в Чехословакии. На Дальний Восток перебрасывался только личный состав. Всю технику они получали на месте уже. Соответственно, те бригады, которые были вооружены нашими танками, получили танки точно таких же марок, а механизированный корпус, который был вооружён "Шерманами", соответственно получил "Шерманы M4 A2" последних модификаций, которые поступили из Штатов. Это было вполне разумное, логичное решение, чтобы не переучивать личный состав. Они получили ту технику, к которой привыкли, которую они знали, на которой нормально воевали. Так что вот.

В.ДЫМАРСКИЙ: Наши танки никак союзниками не использовались абсолютно, да?

М.БАРЯТИНСКИЙ: Нет, никак. Мы не поставляли.

В.ДЫМАРСКИЙ: Я имею в виду, что там, может быть...

М.БАРЯТИНСКИЙ: Существовал, конечно, обратный ленд-лиз на какую-то сумму. Но в основном это был лес...

В.ДЫМАРСКИЙ: Это понятно. Понятно, что не вооружение.

М.БАРЯТИНСКИЙ: Каких руд у них не хватало, а у нас были - тоже поставлялись. Сырьё в основном, конечно.

В.ДЫМАРСКИЙ: Я имею в виду, что их танкисты не садились за наши танки.

М.БАРЯТИНСКИЙ: Нет, они получали тоже... Мы же передали и американцам, и англичанам и "Т-34", и "КВ". Они всё это испытывали. Есть известные фотографии и отчёты Абердинского полигона в США. Они испытывали их в 1943 году. Достаточно высокая оценка была дана, хотя при этом была масса вопросов. В особенности к "Т-34".

В.ДЫМАРСКИЙ: Самоходки - это отдельная статистика?

М.БАРЯТИНСКИЙ: Понимаете, в чём дело? Самоходок в чистом виде нам было поставлено всего 52 машины. Это противотанковые самоходки "M10 Wolverine" (росомаха), которыми были вооружены 2 самоходных артиллерийских полка. Все остальные самоходки, которые мы получали - это были самоходки не на базе танков, а на базе полугусеничных бронетранспортёров, которые, собственно говоря, как самоходки у самих американцев... Они не считались самоходной артиллерией, как таковой. Это скорее были бронетранспортёры с тяжёлым вооружением. Они не состояли на вооружении... Только, может быть, в самом начале состояли они на вооружении самоходно-артиллерийских полков, а потом нет. Но мы действительно получили, допустим, большую партию самоходок, вооружённых американской 57-миллиметровой пушкой, которая была фактически копией английской шестифунтовки. Они их сделали для англичан.

М.БАРЯТИНСКИЙ: С этой машиной, пожалуй, один из немногих случаев, когда англичане поступили по принципу "на тебе Боже, что нам негоже". Потому что англичанам не понравились эти самоходки, поскольку шестифунтовка на тот момент, когда американцы эти машины сделали, уже не удовлетворяла потребностям войск. Она считалась уже устаревшей, была на вооружении английской армии, но самоходка с этой пушкой англичанам была не нужна. И почти 900 машин, которые были изготовлены, "T48"... Она даже не была стандартизирована, потому что при стандартизации в армии США техника получает индекс "M", а под индексом "T" - это на стадии, скажем так, опытных работ или же ограниченной стандартизации. Иногда они принимали что-то на вооружение, но, так сказать, ограничено. Вот эту самоходку "T48" они передали всей партией из 900 машин нам. А у нас они, кстати, пришлись ко двору. Не столько из-за качеств пушки как таковой, а потому что полугусеничный бронетранспортёр. Они опять-таки поступали... Было несколько полков и бригад лёгких самоходно-артиллерийских (2 бригады, по-моему, было) с этими орудиями. Они у нас получили название "СУ-57". Помимо этого они поступили на вооружение мотоциклетных полков, по несколько машин, так что, в общем...

В.ДЫМАРСКИЙ: Но в большом количестве, как я понимаю... У нас ещё есть время? Да. БТР. БТР поставляли, да?

М.БАРЯТИНСКИЙ: Ну как? Тоже, в общем-то, в сравнении с собственными объёмами не в слишком большом количестве, но если учесть, что у нас вообще не производили...

В.ДЫМАРСКИЙ: То есть фактически 100%?

М.БАРЯТИНСКИЙ: Сказать, что они решили проблему у нас доставки пехоты, нельзя. Потому что их всё-таки было поставлено не в тех количествах. Но они позволили моторизовать разведывательные подразделения в танковых и механизированных бригадах. Часть транспортёров полугусеничных поступила в артиллерию. По линии ГАУ они шли как тягачи артиллерийские и себя зарекомендовали в этом качестве не очень, потому что всё-таки сцепление резино-металлической гусеницы было недостаточным. То есть тяговые характеристики были всё-таки не слишком у них высокие. В основном в разведывательные подразделения, мотоциклетные полки они поступали. Мотострелковые батальоны танковых бригад и механизированных... Всё-таки их не было там.

В.ДЫМАРСКИЙ: Михаил, ещё один такой вопрос. Скорее лирика это, чем физика. Я видел фотографию прибытия канадского танка "Валентайн", и на нём было написано "Сталин" - такой именной танк. Это была мода у наших союзников, да?

М.БАРЯТИНСКИЙ: Нет, это танки первых партий, которые поступали с первыми конвоями осенью 1941 года. Есть целая серия фотографий, в том числе, "Сталин".

В.ДЫМАРСКИЙ: Передо мной лежит одна.

М.БАРЯТИНСКИЙ: По-моему, был ещё...

В.ДЫМАРСКИЙ: /НРЗБ/ народу, значит, и...

М.БАРЯТИНСКИЙ: По-моему, ещё был Молотов. Это все фотографии с одного события - это торжественный митинг по поводу передачи советским представителям первых танков "Валентайн".

В.ДЫМАРСКИЙ: И последний вопрос очень короткий, у нас буквально 15 секунд. Почему всё-таки наиновейшие "Шерманы" нам не поставлялись? Там какие-то супер...

М.БАРЯТИНСКИЙ: Да ладно. Почему? В 1945 году поступили.

В.ДЫМАРСКИЙ: Уже все? А "Файрфлай", вот эти вот...

М.БАРЯТИНСКИЙ: Нет. А причём здесь "Файрфлай"? "Файрфлай" - это английская модернизация локальная. Они переделывали для своих нужд, вооружали их своей 17-фунтовой пушкой, вот и всё. Мы не заказывали, они нам их не поставляли. Это 1944 год.

В.ДЫМАРСКИЙ: Обижаться не за что?

М.БАРЯТИНСКИЙ: Здесь обижаться не за что.

В.ДЫМАРСКИЙ: Ну вот, до того и договорились, что вообще обижаться нам, действительно, не на что и не за что. Спасибо Михаилу Барятинскому за, по-моему, интересный разговор. До встречи через неделю, это была "Цена победы".

Полная версия: http://www.echo.msk.ru/programs/victory/880677-echo/


Эхо Москвы :: / Передачи / Цена Победы / Суббота, 28.04.2012: Мариуш Волос, Юлия Кантор

Эхо Москвы / Передачи / Цена Победы / Суббота, 28.04.2012: Мариуш Волос, Юлия Кантор

http://www.echo.msk.ru/programs/victory/882938-echo
Дата : | 28.04.2012 20:10
Тема : | Нелюбовный треугольник: Москва – Варшава - Берлин
Передача : | Цена Победы
Ведущие : | Виталий Дымарский
Гости : | Мариуш Волос историк
 | Юлия Кантор доктор исторических наук
В. ДЫМАРСКИЙ: Здравствуйте, приветствую нашу аудиторию радиостанции "Эхо Москвы", телеканала RTVi и всех тех, кто смотрит Сетевизор. Это программа "Цена Победы", я её ведущий Виталий Дымарский. И сегодня у нас в гостях два историка, представляющих две страны: Россию и Польшу, и мне особенно приятно их представить, поскольку, я потом уже расскажу, поскольку у нашей сегодняшней программы есть предыстория, которая тоже заключена в этом цикле Цена Победы, итак, хорошо знакомая вам Юлия Кантор, доктор исторических наук, советник директора Государственного Эрмитажа, здравствуйте, Юлия.

Ю. КАНТОР: Здравствуйте.

В. ДЫМАРСКИЙ: И Мариуш Волос, тоже доктор исторических наук. Дальше очень сложное название, я буду читать. Профессор Института истории педагогического университета имени комиссии национального образования в Кракове.

М. ВОЛОС: Все верно. Здравствуйте.

В. ДЫМАРСКИЙ: Здравствуйте, Мариуш. Так вот о предыстории. Когда открываешь книжку, которая лежит передо мной, тем, кто смотрит по каким-то каналам телевизионным и сетевизионным, я показываю эту книжку, книжка называется "Треугольник: Москва – Варшава - Берлин" и авторы во мои сегодняшние два гостя и стоят - Юлия Кантор и Мариуш Волос, так вот когда открываешь эту книжку, то вступительное слово начинается со следующей фразы: "Немногим более двух лет назад 21 сентября 2009 года мне довелось услышать на радио Эхо Москвы беседу советником директора ГосЭрмитажа Юлией Кантор и постоянным представителем польской Академии наук Мариушем Волосом, на тему памяти о войне и о войне памяти". Это вступительное слово к книге Артизова, уполномоченного министра культуры РФ по вопросам создания российско-польского центра диалога и согласия, ну и как мы знаем руководителя федерального архивного агентства, так что у этой книги и у сегодняшней нашей беседы, вы видите, как возникают сериалы в рамках нашего цикла, есть предыстория, которая начинается, как выясняется, в этой студии «Эха Москвы», где мы уже вот 7 год ведем программу Цена Победы. Тему мы не стали, как сейчас говорят, «креативить». Такое модное слово, и не стали придумывать ничего сверхъестественного, а тему мы взяли ту, которая фактически и определяет тему этой книги. Это "Треугольник: Москва – Варшава - Берлин" в период между двумя войнами. Между Первой и Второй мировой войной и кстати говоря, я знаю, многие историки вообще считают, что даже периодизация этих войн не совсем точные, многие считают, что Вторая мировая война, это фактически продолжение Первой мировой войны. Давайте для затравки - вы согласны с таким подходом? Пожалуйста...

Ю. КАНТОР: Посмотрели друг на друга... На самом деле я не совсем согласна, все-таки война закончилась, Первая мировая, так и иначе, договоры о мире были подписаны, последующие соглашения с признаниями вновь образованных государств, появившихся вследствие этой войны были тоже заключены и тем не менее в период двух мирных десятилетий, даже чуть меньше, чем двух, до 39 года, все-таки последствия войны, ну как часто бывают долгосрочными, и Второй мировой войны, кстати, тоже, последствия сыграли свою роль в том, как развивался мир, мир в прямом и переносном смысле слова, в эти два десятилетия. Некоторые мины замедленного действия той Первой мировой войны были заложены в будущее и вот они как раз сдетонировали, взорвались, скажем так, начали взрываться ближе к концу 30-х годов, но все-таки это было две войны и нельзя сказать, что одна после краткого перерыва, война-продолжение. Мне кажется, что нет.

В. ДЫМАРСКИЙ: Просто здесь, как я понимаю, возникают вопросы , проблемы, если хотите, обиды Германии, или недовольство Германии, все эти оскорбления, которые нанесены германии вот этим Версальским мирным договором, были ли это единственный фактор, который впоследствии сыграл в том что возникла и Вторая мировая...

Ю. КАНТОР: Но оскорбления оскорблениями, простите, а кто начал-то?

В. ДЫМАРСКИЙ: Нет, ну, это да. Понятно...

Ю. КАНТОР: Как будто оскорбили того, кто рядом не стоял и ни в чем не виноват.

В. ДЫМАРСКИЙ: Юля, не то слово, наверное, но понятно о чем идет речь - унижение... правильное слово унижение.

Ю. КАНТОР: У Мариуша на это другая точка зрения?

М. ВОЛОС: У меня такой взгляд, я думаю, что большинство даже и российских историков они будут согласны со мной, что практически все, что в политике существовало во время 20-го века, а в каком-то смысле существует и до сих пор, началось во время Первой мировой войны и смотря с той точки зрения можно сказать что это тоже продолжение - вторая мировая война Первой мировой войны. Но есть отличия, потому что до Первой мировой войны не было тоталитарных систем, а в межвоенном они были. И конечно вот насчет того, что вы сказали, что там была обида. Конечно, обида - основа, между прочим, того, что Гитлер пришел к власти. Это тоже одна из главных причин Второй мировой войны, но не единственная.

В. ДЫМАРСКИЙ: Извините, я вас перебью, мне кажется, может быть, Юля права - не то слово обида. Скорее унижение.

М. ВОЛОС: А скажи унижение, так. С немецкой точки зрения,

В. ДЫМАРСКИЙ: Безусловно.

Ю. КАНТОР: С немецкой точки зрения.

М. ВОЛОС: С немецкой точки зрения, надо добавить. Ну, вот такой и у меня взгляд был.

В. ДЫМАРСКИЙ: Собственно говоря, когда подписывали мирный договор в Версале, там же уже тогда многие предсказывали, в том числе и представители западных делегаций, по-моему, американцы говорили, что он и понимали, что все делается... Они же не думали о том, что они унижают Германию, или не унижают, но они чувствовали, что вот эти мины замедленного действия, как вы сказали, уже заложены там.

М. ВОЛОС: Вы знаете, новым фактором было то, что чего раньше не было. Значит, никто не пригласил проигравших эту войну на мирную конференцию, значит, что все самые главные решения и все подробные вот мелкие решения были без участия немцев. Все решено без них и это вот основа этого унижения. Кстати, Советскую Россию тоже никто не пригласил. Значит у основ Версальстко-Вашингтонской системы не было двух стран очень важных не только в Европе, даже по всему миру, и это мне кажется тоже в каком-то смысле такая основная причина Второй мировой войны.

Ю. КАНТОР: Я как раз и хочу, собственно об этом и речь.

В. ДЫМАРСКИЙ: То, что их и толкнуло друг друга в объятия,

Ю. КАНТОР: Именно.

В. ДЫМАРСКИЙ: Нет, здесь, Юль, надо прорекламировать. Просто вышел 4 номер журнала "Дилетант", в котором есть как раз статья Юлии Кантор под называнием "Союз двух парий", Это именно о Раппальском договоре и который положил начало вот этой дружбе отверженных,

Ю. КАНТОР: Никогда не возражаю, когда меня рекламируют. Спасибо, но на самом деле, действительно западные демократии, которые участвовали во всех этих версальских предсоглашениях, собственных соглашениях и т.д. осознанно совершенно, осознанно, я не думаю, что дипломаты, политики высочайшего уровня, которые готовили Версаль, которые участвовали в этой мирной конференции, не понимали, каким образом они сталкивают, вернее, толкают, не сталкивают, навстречу друг другу две вот те самые парии Европы, по выражению Ллойд Джорджа, но он-то это понимал, значит, и остальные как-то это понимали, это, во-первых, во-вторых, действительно, они стремились унизить Германию, сознательно стремились, они считали, что это вот врага, бывшего лидера доминировавшего в Европе, нужно... особенно старались французы. Но и не только они. Но дальше. Дальше был еще один шаг такого лицемерия, Версальские соглашения наложенные на Германию в значительной степени германия стала нарушать, обходить, не только сотрудничеством с Советской Россией, которая кстати, Версаль не подписывала и в общем-то не была уж так виновата, заключая секретные соглашения с Германией, но тем не менее на все смотрели сквозь пальцы.

В. ДЫМАРСКИЙ: Но, тем не менее, соглашения секретные

Ю. КАНТОР: Но, тем не менее, соглашения секретные. А как? Германия других заключить не могла. Вот и все!

В. ДЫМАРСКИЙ: Вот именно!

Ю. КАНТОР: Но, тем не менее, уже в течение первых же трех лет после подписания Версаля началось это сотрудничество, информация о нем просачивалась даже в прессу, ни одна из комиссий, в том числе и французских, которая должна была наблюдать за тем, как германия не развивает свое вооружение, не работала. Последняя вообще посетила германию в 26 году и так это я бы сказала с ознакомительной поездкой, это известно по документам, поэтому это еще один шаг к тому: сначала заложить эту мину тоже, а потом сделать все, чтобы нивелировать вроде бы последствия, но двойными стандартами, в этом смысле я еще раз соглашусь с Мариушем, который только что сказал, что все, что происходит в 20 м веке это продолжение тог о что было заложено тогда в том числе и политика двойных стандартов западных демократий.

В. ДЫМАРСКИЙ: Скажи те, пожалуйста, вот такой вопрос, может, уже ближе, переходя к теме книги, и взаимоотношений не только наших стран, но и историков наших стран. Если я правильно понимаю, то определенные те напряженности в истории которые существуют между Россией и Польшей, они как бы касаются в моем представлении в таком обыденном это вот первый вопрос, это Катынь. Катынь, это такой вот пункт, на котором мы никогда...

М. ВОЛОС: И анты-Катынь.

В. ДЫМАРСКИЙ: и анти... да.

М. ВОЛОС: Тоже есть, да.

В. ДЫМАРСКИЙ: И я не знаю, можете ли вы договариваться между собой, я имею в виду историки, но существует, в том числе, она вышла как бы на политический уровень, эта проблема.

М. ВОЛОС: К сожалению.

В. ДЫМАРСКИЙ: К сожалению. Безусловно. Вот период между двумя войнами, который мы рассматриваем, есть ли здесь какие-то принципиальные разногласия во взгляде на этот период : а) между историками; б) на политическом уровне, так сказать, насколько эти проблемы, если они существуют, поднялись опять также на политический уровень.

М. ВОЛОС: Это очень такая острая тема, так скажу, начиная с того, что между историками разногласий не так много, и я хочу подчеркнуть, что вот наша совместная книга - это в каком-то смысле исключение. Я помню, когда я был в мае, но год тому назад, в Ростове-на-Дону. Молодой человек из Федерального Южного университета мне поставил такой вопрос: «Господин Волос, скажите, пожалуйста, вы так много говорите об истории, сотрудничестве между польскими и российским историками, а вы в состоянии написать под одной обложкой текст польские и российские историки?». У меня ответ был такой: «Мы в состоянии, но еще не по всем вопросам, это, во-первых, во-вторых, мы это делаем очень редко». Это плохо, но наша книжка хороший пример того, что можно вместе с собой поработать над самыми острыми темами нашей истории. Конечно, что есть такие темы, и мне кажется, что это в первой степени не Катынь. Про Катынь мы много уже знаем. Еще не все, но много, только то, что я сказал. Анти-Катынь. Значит, судьба советских военно-пленных в Польше после Второй мировой войны, там есть разногласия большие. С одной стороны польские историки, которые определили, уточнили по своим расчетам, что там жертв прежде всего очень жестких условий жизни в этих лагерях польских было около 16-18 тысяч человек, и российские историки, которые не до конца с этим согласны. И которые подчеркивают, что жертв было намного больше.

Ю. КАНТОР: Существенно больше.

М. ВОЛОС: Где-то там около 30-32 тысячи даже... есть такое. По тем же самым источникам практически, хотя не до конца. Значит, ест какое-то разногласие. Я боюсь всегда, чтобы самых острых тем. пока они еще не решены нами, историками, не подняли на политический уровень.

Ю. КАНТОР: Ну, почти всегда так и получается.

М. ВОЛОС: К сожалению, так и получается. Это жалко для меня лично.

В. ДЫМАРСКИЙ: И отчего идет после этого, ну, я не хочу, я не про сегодняшних своих, о присутствующих не говорят, но очень часто оттуда идет потом и политизация истории и историков.

М. ВОЛОС: Идет, идет.

В. ДЫМАРСКИЙ: Мы с Юлей тоже недавно с этим сталкивались.

Ю. КАНТОР: Вот в продолжение этой темы, неважно, это совместное научное творчество или вообще обсуждения. Ну, у нас такая интересная получилась история, совместная, она возникала неожиданно, просто как раз я бы даже сказала не столько из общности взглядов на общий исторический процесс, на общее историческое прошлое, может быть из-за общности подходов, потому что факты одни и те же их можно трактовать по-разному, это нормальная ситуация: черные пятна - белые пятна. Еще один такой пример коллективный, когда обсуждаются одно и тоже прошлое, но историками двух стран, это совершенно нормально.

М. ВОЛОС: На базе группы по сложным вопросам,

Ю. КАНТОР: на базе да группы по сложным вопросам, так называемой российско-польской, но взгляды сталкиваются отнюдь не по принципу гражданства и национальности, у меня в России далеко не со всеми моими коллегами одинаковые взгляды на российскую историю, на историю российско-польских и российско-германских отношений. Насколько я знаю, у Мариуша не всегда сходятся взгляды с его польскими коллегами на те же самые вопросы, это нормально. Важно чтобы политики не мешали историкам искать документы и публиковать исследования.

В. ДЫМАРСКИЙ: Еще все-таки я, вы ответили на первую часть вопроса, и теперь вторую я повторю. Период между двумя войнами, какие на ваш взгляд самые болевые точки вот именно отношений советско-польских, теперь можно говорить о российско-польских, ну, в то время, безусловно, советско-польских.

М. ВОЛОС: Ну, например, что это было вот эти взаимоотношения, это столкновение двух империализмов в каком-то смысле или столкновение двух идеологий разных?

В. ДЫМАРСКИЙ: Это вы о чем сейчас говорите? О Второй мировой войне?

М. ВОЛОС: Нет-нет, о советско-польских отношениях в 20-30 годах до вспышки Второй мировой войны. Я скажу так, что это для меня это может быть и в какой-то степени было и столкновение двух империализмов, но это были империализмы слабости, потому что и Советская Россия и потом Советский Союз после не только Гражданской войны, но не надо забывать о Первой мировой войне, хотя она так не слишком хорошо известна россиянам мне кажется, чем Великая Отечественная.

В. ДЫМАРСКИЙ: Очень плохо известна.

М. ВОЛОС: Очень плохо известна, даже может быть вообще неизвестна, после этой войны и Гражданской войны Советская Россия была слаба, а Польша после раздела тоже слаба. Вот говорить о столкновении империализмов, хотя некоторые говорят, чтобы, по-моему, преувеличение. Там были тоже разные идеологии, с одной стороны коммунистическая революционная, а с другой стороны тоже националистическая польская, не будем скрывать. Потому что у меня не вызывает никаких сомнений что если государство появляется опять на карте мира и Европы, сразу начинается национализм. Это бывает не только в Польше, надо боль из национализма пройти, чтобы нормально существовать на международной арене. Вот так скажу, значит, такие вопросов есть много и мелких и самых грандиозных подходов к этим сложным советско-польским отношениям в межвоенный период.
.
Ю. КАНТОР: А собственно Версаль, вот эта постверсальская ситуация это одна из острейших тем, не только российско-, но и советско-польских отношений, так сказать довел ее до абсолюта, остроту этой темы в 39 году как раз Молотов. поздравляя с подписанием пакта Молотова-Риббентропа вообще-то Гитлера-Сталина как его называют в Западной историографии это точнее, он сказал ,что с картой мира благодаря пакту Молотова-Риббернтропа, с картой Европы, извините, исчезло уродливое детище Версаля, именуемое Польшей. Насчет уязвленности, уязвлена Версалем была и в какой- то степени и Советская Россия, потому что она потеряла Польшу все-таки да, понятно что косвенно да был польский поход, было чудо на Висле да и благодаря которому Польша отстояла свою независимость, но тем не менее, еще и от того, что от Германии отрезали куски и возникала вот Польша в тех границах, в которых она существовала до 39 года, это тоже такой сложный вопрос треугольника Москва-Варшава-Берлин. И имея в виду достаточно имперские, не империалистические, а имперские умонастроения в советской политической и военной элите можно сказать, что конечно вернуть Россию к дореволюционным границам, т.е. воссоздать границы империи это обязательно значило вернуть себе Польшу, следующий лозунг "Вперед! на Варшаву!" через Варшаву на берлин да? Еще одна идеологема, в которой фигурирует еще два слова Варшава-Берлин, начла 20-х годов, даже до середины этот лозунг, в общем-то, не снимался с повестки дня. Конечно, далеко если не всегда если искать большего неоднозначна позиция Польши, которая вынуждена быть и буфером между Россией и Советским Союзом и Германией, и обозначала дрейф то в одну, то в другую сторону, нередко впадая откровенно очень отчетливо в антисоветские настроения. Отраженные опять же, коль я процитировала одного министра иностранных дел, так процитирую и другого - Юзефа Бека польского, который на одной из встреч сказал что у него не хватает слов для того чтобы выразить ту ненависть, которую в Польше испытывают к России. Это тоже постоянно болезненное обострение

В. ДЫМАРСКИЙ: К России как к России или к России как режиму?

Ю. КАНТОР: К России как Советскому Союзу, нет-нет,

М. ВОЛОС: Как к Советскому Союзу

Ю. КАНТОР: Как к режиму, естественно, просто Россия и Советский Союз в известном дипломатическом..

В. ДЫМАРСКИЙ: Некая вековая, может быть, традиционное неприятие страны или неприятие данного режима конкретного.

М. ВОЛОС: Нет, после Советско-польской войны это было понятно в Польше, что Советская Россия вызывает вот такой...

Ю. КАНТОР: О чем идет речь.

М. ВОЛОС: Такой взгляд и не только польских элит, я думаю, боюсь, что большинства польского населения, поляков вообще.

В. ДЫМАРСКИЙ: Ну, у нас-то я знаю, многие историки эту Советско-польскую, польско-большевистскую войну как раз используют как аргумент, оправдывающий пакт и раздел Польши в 39 году.

Ю. КАНТОР: Нет, есть у нас такие историки. Но мы не будем комментировать их позицию...

В. ДЫМАРСКИЙ: Но не у всех. Вы знаете, до перерыва больше мы не успеем много чего обсудить, но хотя бы я вам вопрос тогда задам, а потом, мы после перерыва, уже продолжим. Вопрос теперь будет касаться, безусловно, 39 года, и пакта Молотова-Риббентропа.

Ю. КАНТОР: Давно не было.

В. ДЫМАРСКИЙ: Существует, я знаю, точка зрения, по которой раздел Польши был, если исходить из того, что Советский Союз не хотел войны, то тот раздел Польши был ошибкой, потому что как раз вот этой буферной зоны не стало.

М. ВОЛОС: Вот и об этом я пишу.

В. ДЫМАРСКИЙ: Что Советский Союз и Германия соприкасались уже на той линии по которой они разделили Польшу, но это если исходить из того, что Советскому Союзу не нужна была война, или германии там ,да? Ну, Германии-то вряд ли можно это предположить,

Ю. КАНТОР: Нет, ну Германии отчетливо была нужна война, и она этого не скрывала абсолютно,

М. ВОЛОС: Жизненное пространство.

В. ДЫМАРСКИЙ: Давайте, начнем тогда... а то у нас еще есть полторы минуты... Мариуш... Юля

Ю. КАНТОР: Хорошо, я постараюсь уложиться в полторы минуты... Не, ну вопрос о том, что Германии нужна война не стоит и Германия это никогда не скрывала Lebensraum - расширение жизненного пространства декларировалось почти что с 33 года предельно откровенно, что касается этой буферной зоны, здесь была двойная игра, да Советский Союз хотел себе вернуть хотя бы часть Польши, что и произошло это Крэсив Сходни, ставшие Западной Украиной и Западной Белоруссией, кстати там это довольно активно приветствуется и обсуждается поэтому очень всегда забавно наблюдать когда особенно политики в этих странах говорят о преступности, позорности пакта Молотова-Риббентропа вот это мне понятно, но как-то они не спешат обсуждать нерушимость своих границ и части своих территорий, которые были присоединены к ним. Литва, которая, как известно, получила Вильнюс, в этом смысле действует гораздо более осторожно в формулировках, так вот, сблизили границу, получили общую границу, и, таким образом, почему-то посчитали, что можно вздохнуть свободно и Сталин считал, что он выиграл два года. Но эти два года Германия использовала гораздо более эффективно.

М. ВОЛОС: Чем Советский Союз.

В. ДЫМАРСКИЙ: На этом месте, мы прервемся, у нас сейчас небольшой перерыв, после которого мы продолжим программу «Цена Победы» и уже слово будет нашему польскому гостю.

НОВОСТИ

Цена Победы.

В. ДЫМАРСКИЙ: Еще раз приветствую нашу аудиторию радийную, телевизионную, тех, кто смотрит Сетевизор. Это программа «Цена Победы». Я - ее ведущий Виталий Дымарский. Напомню, что сегодня в гостях два историка: российский историк Юлия Кантор и польский историк Мариуш Волос. До перерыва Юля успела ответить на мой вопрос, теперь я предоставляю слово Мариушу, по поводу того, насколько Польша могла сыграть вот эту роль буферной зоны и, может быть, не было бы раздела Польши в 39 году, может быть, по-другому бы все сложилось. В том числе в пользу Советского Союза,

М. ВОЛОС: Я скажу так, что я согласен с теми историками и российскими, которые подчеркивают, что это была натуральная буферная зона, межвоенной, смотря с точки зрения Москвы, и чтобы защищать Гитлера, но Сталин вместе с Гитлером решил ее уничтожить. Что мы могли сделать, мы - поляки, у нас такой взгляд, хотя тоже не все согласны с этим, политика, которую объявил министр иностранных дел Юзеф Бек, это политика равновесия или равноудаленности. От Москвы и от Берлина. Значит, если ты будешь ближе к Москве, чем к Берлину, это опасность, наоборот будет ближе Берлина, чем Москве, это тоже опасно. Но есть еще и один факт, очень такой, мне кажется, важный, что делать? Идти с Советами против немцев, это означает потерю восточных окраин Речи Посполитой без сомнения. Опыт и советско-польской войны и того, о чем мы уже сегодня говорили, это показатель, но если идти вместе с немцами, с Гитлером против Советского Союза, это означает потерю северных западных земель. Насчет: Германии Померания, Верхняя Силезия, Познанщина, вот и поэтому может быть для некоторых российских историков непонятно странная, хотя с точки зрения Варшавы она совсем понятна, политика равновесия. Была ли Польша натуральной буферной зоной, думаю, что да. Я думаю, что да, но Сталин намеревался в 39 и попозже сделать много, а может быть и все, чтобы направить вот Гитлера на Запад, чтобы там была война, конечно, у него был опыт первой мировой войны, войны почти на уничтожение, и когда они будут уже слабые, мы спокойным шагом дойдем до Бордо. Возьмем и Францию и через Варшаву пройдем, и Берлин, тоже есть такой, конечно, что нет документов

В. ДЫМАРСКИЙ: Это некое ваше преувеличение или существует цитата какая-то?

М. ВОЛОС: Нет, существует. Даже и в Западной историографии, хотя не все с этим согласны, там разные взгляды, но есть такой, идеологический подход, почему нет? Какая была цель всемирной революции? Всемирная революция, а как это сделать? Вот так и с той точки зрения Польша является с одной стороны натуральным буфером, если хочешь защищать Советский Союз, и не хочешь войны, но с другой стороны это натуральный барьер, если ты хочешь осуществлять такую революционную роль Советского Союза.

В. ДЫМАРСКИЙ: В связи с этим возникает тогда другой вопрос: хорошо, натуральный какой-то естественный буфер, да, между Германией и Советским Союзом?

М. ВОЛОС: Это не только Польша, это и Прибалтика и

В. ДЫМАРСКИЙ: Если бы не было пакта? Если бы не было раздела, то можно было бы предположить, что Гитлер бы просто оккупировал целиком Польшу?

Ю.КАНТОР: Да, нет, извините, сама постановка вопроса: если бы не было пакта! как это вообще? Это не исторично.

М. ВОЛОС: Это ненаучный подход.

В. ДЫМАРСКИЙ: Ну, почему, все-таки существует же, как говорят, у истории нет сослагательного наклонения, но все-таки говорят, что оно есть, сослагательное наклонение.

М. ВОЛОС: Это называется альтернативная история.

Ю.КАНТОР: Но мы как-то к альтернативной истории имеем слабое отношение,

М. ВОЛОС: Альтернативная история она не методологическая история

В. ДЫМАРСКИЙ: Я с вами согласен, можно предположить, тем не менее, если мы говорим, то или иной шаг то или иное действие является ошибкой или не ошибкой, то мы можем рассматривать другое действие, которое не было бы ошибкой.

Ю.КАНТОР: Понимаете, тут принципиально, ни один из лидеров, которые заключали этот пакт, и к нему шли логикой действия своих каких-то внутриполитических решений, например, не считал это ошибкой, понимаете, ни один из них. Поэтому это мы из дня сегодняшнего можем говорить о том, что это была ошибка, преступление, трагедия и т.д. Тогда это воспринималось ими в условиях политической реальности, это кстати тоже модная тема, что нельзя ничего осуждать, потому что те лидеры действовали в условиях той политической реальности. Это уже немножко другой вопрос, это на границе с аморальностью, если вы даете карт-бланш только потому, что в исторической ретроспективе, да.

В. ДЫМАРСКИЙ: Им это можно было, потому что до этого был Мюнхен, да? И те так сделали?

Ю.КАНТОР: Я говорю не только про пакт Молотова-Риббентропа, я имею в виду, и Мюнхен и другие как раз соглашения, я не только про пакт, я вообще про любые исторические события. Но Гитлер был заинтересован в том, чтобы не вести войну на два фронта, это совершенно очевидно, о чем мы только что и говорили, что ему нужно было закончить дела на Западе и перейти к Востоку, Дранг нах Остен, начать действия на Востоке. Пакт Молотова-Риббентропа дал ему карт-бланш в этом отношении. И по дипломатической переписке, хранящейся между прочим, в архиве нашего МИДа. Есть вещи, связанные с тем, как благосклонно мы, так сказать, полупоздравляем, а иногда и не полупоздравляем, а совершенно официально поздравляем с успехами в Норвегии, во Франции, между прочим и т.д. Параллельно нас поздравляют с тем, как мы успешно действуем в Прибалтике, это уже 40 год, у нас книга совсем о другом, она до 39 года, но коли мы о взаимодействиях, то в этом смысле можно говорить о том, что каждый получил на тот момент то, что он хотел, Сталин считал, что он обхитрил Гитлера и получил два года, он их действительно получил, но как он их использовал? Ослабил границу, вот ту самую старую границу, которая была в Белоруссии и на Украине, разобрав начатые к строительству укрепления на старой границе, и не достроив новые и т.д. и т.д. и многое чего другого, и как успешен был в этом отношении Гитлер,

М. ВОЛОС: Но на этой основе можно подумать он хотел или он защищаться или наступать?

В. ДЫМАРСКИЙ: Да, безусловно, собственно говоря, вокруг этого и все я так понимаю и крутиться

Ю.КАНТОР: Ну никаких данных в пользу

В. ДЫМАРСКИЙ: Потому что вы сами понимаете, только что сами сказали, Юль, что Гитлер не хотел воевать на два фронта

Ю.КАНТОР: Нет.

В. ДЫМАРСКИЙ: Что его заставило пойти на Восток?

Ю.КАНТОР: Он все закончил на Западе то, что хотел. Практически всю основную Францию, уже все, Бельгию тоже, Норвегия, Дания, все уже...

В. ДЫМАРСКИЙ: На юге?

Ю.КАНТОР: Еще чуть-чуть на юге, ну а дальше

В. ДЫМАРСКИЙ: Юг и Англия...

Ю.КАНТОР: Ну, Англия это....

М. ВОЛОС: Нет, та у него, по-моему, там, у него, во-первых, то о чем мы тоже уже сегодня сказали, Lebensraum - значит, жизненное пространство, можно было искать только на Востоке,

Ю.КАНТОР: Конечно.

М. ВОЛОС: Во-первых, во-вторых, уничтожить это называется по-немецки Endlösung der Judenfrage - окончательное решение еврейского вопроса. Это тоже можно было осуществить только на Востоке, потому что большинство евреев жили вот на территории Польши и восточнее. И это тоже очень важный фактор того, что он сделал в первом году.

Ю.КАНТОР: Абсолютно согласна с тем, что Мариуш говорит в отношении Дранг нах Остен. С другой стороны, со стороны Сталина и со стороны Советского Союза все-таки да, хотя Сталинское руководство действительно в 39, особенно к 40 году спохватилось, что воевать-то не готово, ни оборонительно, ни наступательно тем более, никаких существенных данных, даже косвенных, подтверждающих то, что хотели вести войну на опережение, т.е превентивную войну, как это иногда некоторые российские историки и не только российские говорят об этом, что Гитлер просто упредил удар Сталина - ничего подобного, нет такого. Такого нет. Как бы кому-то это не хотелось. Этого нет. Другой вопрос, что доминировавшая доктрина отбить врага от границ и бить его на его территории это конечно методологический крах, да. Что кстати и произошло, начиная с 22 июня.

В. ДЫМАРСКИЙ: Мариуш, а среди польских историков тоже распространен вот этот вот взгляд на то, что со стороны Гитлера это была в какой-то мере превентивная война?

М. ВОЛОС: Против Советского Союза?

В. ДЫМАРСКИЙ: Да.

М. ВОЛОС: Нет-нет-нет, этого взгляда практически нету, там есть еще один кроме этих факторов, о которых я говорил, еще один мало разработан, так скажу, историками. Значит, славянский вопрос. Потому что после евреев он намеревался тоже уничтожить славян. Но постепенно, не сразу, сразу они должны быть рабами немцев, а потом уже кого-то можно притягивать к себе и сделать из него немца, так скажу,

Ю.КАНТОР: Германизировать его.

М. ВОЛОС: Германизировать его можно, но остальных уничтожить. Это была попытка постройки Третьего Рейха там план был на сколько лет, на тысячу. Если я не ошибаюсь, вот и он серьезно об этом говорил, значит, такой взгляд не существует, практически не существует.

В. ДЫМАРСКИЙ: Два вопроса, касающиеся ситуации в самой Польше, как тогдашней, так и нынешней, что касается тогдашней ситуации все-таки как это было события 39 года были восприняты в Польше? Это вот я вижу там по фильмам того же Вайды, вот Катынь фильм, да? Судя по фильмам по первым кадрам, когда, собственно говоря, вход советских войск, если он правильно Вайда передает настроение, то это настроение некоего такого предательства, неожиданного предательства со стороны Советского Союза вдруг вот вошел, непонятно в каком качестве вошел, то ли агрессора, то ли освободителя, то ли защитника, то ли нападающего?

М. ВОЛОС: Все это верно, но взгляд доминирующих и так скажу большинства это было прежде всего уничтожение независимого государства, после разделов, после основания опять этого государства это был такой ужасный удар, мы до сих пор помним 39 год. Потому что многое после этого изменилось, ужасная немецкая оккупация, мы потеряли много - 6 миллионов наших граждан, в том числе и три миллиона евреев, ну, а потом уже были под влиянием Советского Союза, это тоже не до конца было независимое государство,

В. ДЫМАРСКИЙ: После войны?

М. ВОЛОС: После войны, после 44-45 года, значит, 39, веха в истории Польши очень важная, и это тоже начало Второй мировой войны, хотя я знаю, что даже не все российские историки согласны, но у них такое мнение, что война в мировом масштабе начинается в 41,

В. ДЫМАРСКИЙ: Это нападение на Советский Союз,

М. ВОЛОС: Да, потому что это были какие-то локальные конфликты, есть и такой взгляд, мы с ним не согласны,

В. ДЫМАРСКИЙ: Востоковеды говорят вообще по-другому, что Вторая мировая война началась между Китаем и Японией в 37 году.

М. ВОЛОС: Да,

В. ДЫМАРСКИЙ: Есть и такой взгляд, Юля...

Ю.КАНТОР: Знаете, есть несколько нюансов, во-первых, как может реагировать страна, я имею в виду Польшу, когда ее бьют и в лицо и в спину, а именно так начиналась польская кампания и Гитлера и переступившего границу советско-польскую Советского Союза, 17 сентября. Кстати, в последнее время опубликованы наконец-таки документы о том, что в Германии знали, когда Советский Союз эту границу перейдет, и войска Красной Армии я имею в виду, и даже есть документы о том, что в германии с нетерпением этого ждали, действия были в значительной степени согласованы, это тоже о многом, чем говорит, о чем до недавнего времени у нас в историографии было все это глухо, да. Сейчас опубликовано.

В. ДЫМАРСКИЙ: Даже вот этот так называемый совместный парад в Бресте,

Ю.КАНТОР: Нет, парад в Бресте, это немножко другое, это не совсем...

В. ДЫМАРСКИЙ: Ну как?!

Ю.КАНТОР: Нет парад,

В. ДЫМАРСКИЙ: Я так понимаю, что это отход немецких войск

Ю.КАНТОР: Они просто перешли на заранее запланированную часть.

В. ДЫМАРСКИЙ: Да линию Керзона они перешли.

Ю.КАНТОР: Да, и потом они отодвинулись на другой берег реки Буг, по которому и прошла новая граница. Парад не был изначально запланированным действием, как раз чтобы не демонстрировать...

В. ДЫМАРСКИЙ: Я понимаю, но это свидетельство некой все-таки договоренности и достаточно согласованных действий.

Ю.КАНТОР: Не только договоренностей,

В. ДЫМАРСКИЙ: А согласованности действий.

Ю.КАНТОР: Естественно, а какая часть втора я часть пакта, уже подписанная в сентябре 28 числа о дружбе и границах. Дружа это не такое случайное слово в этом смысле не только в самом параде, хотя да Кривошеин, Гудериан. И Гудериан потом, я бы сказала, ностальгически вспоминал, когда его танки шли к Минску, как раз через ту самую границу, сметая на своем пути немногочисленные так сказать оборонительные сооружения, что вот как-то там еще неполных два года назад они вот туту в этом Бресте и дальше стояли рядом. Это один момент, я хотела о другом еще упомянуть, вы знаете, вот как раз те самые части Польши, которые отошли к Украине и Белоруссии, Западной Украине и Западной Белоруссии, там особый случай, не надо закрывать глаза на то что политика польского государства в отношении национальных меньшинств, а это белорусы и украинцы была мягко говоря нелояльной, и в этом смысле советская пропаганда очень активно и очень грамотно работала, потому что действительно угнетение национальных языков, закрытие национальных школ, закрытие книгоиздания на украинском и белорусском языке, это чистая правда. И вот это оскорбленное национальное достоинство конечно сыграло в буквальном смысле на пользу Красной Армии и действительно значительная часть этих частей тогда Восточной Польши восприняла приход Красной Армии как освободительный, понимаете, потому что они предполагали, что при Советах им будет гораздо лучше, потому что равенство, братство и т.д. как им тогда казалось, будет вот в полную силу исключительно после того, как они освободятся из-под панской Польши. Это тоже такой нюанс, который нельзя сбрасывать со счетов, мне кажется, ну а что касается ситуации с советским походом через границу, и нацистским, который был 1 сентября 39 года, вы знаете, в этом смысле очень символична судьба Брестской крепости. В 39 и 41 году, это единственная в мире крепость, которая в течении двух лет с интервалом менее чем в два года, переживала натиск одного и того же противника, Германии, потому что в первый раз те же немцы брали Брестскую крепость, точно так же долго оборонялась и в 39 только это был польский гарнизон и в 41, причем когда уже прошел парад в Бресте, один из бастионов польский все также продолжал отстреливаться, а руководитель собственно этой обороны потом погиб в Катыни между прочим.

В. ДЫМАРСКИЙ: Ну и не только он.

Ю.КАНТОР: Не только он. Так это вот единственная крепость, которая находилась с интервалом в два года в разных государствах и отбивалась у одного и того же противника,

В. ДЫМАРСКИЙ: Спасибо за ответ и я еще один хотел вопрос задать, может быть, тоже Мариуш начнет, существует ли в современной уже Польше для вас вот существует ли проблема коллаборационизма? И как вы его рассматриваете, коллаборационизм того периода, естественно да?

М. ВОЛОС: Она, скажу так, появилась в последние времена не в смысле коллаборационизма в государстве Виши, у нас никакого Петена, Кислинга не было, и мы даже гордимся этим

Ю.КАНТОР: Так и не могло быть.

М. ВОЛОС: Не могло быть, другой режим оккупации, не было тоже никакой политической силы, которая бы рассматривала такую возможность, чтобы идти с ними там вместе и строить какое-то буферное польское государство, и что-то там похожее, но есть вопрос очень острый, но он мне кажется уже решен, значит, это лозунг "Уничтожение польских евреев польскими соседами". Практически сразу после оккупации немецкой в 41, но это ужасна трагедия, это страшная трагедия, мы много об этом пишем, говорим, в каком-то смысле это тоже коллаборационизм, на основе антисемитизма, но там было еще и влияние немцев, потому что они были очень рады, что поляки уничтожают евреев и там согласие с немецкой стороны тоже было. И то, о чем говорила Юля раньше, что Едвабна находится под Белостоком, раньше это была территория оккупирована Советским Союзом у нас так говорят, оккупирована Советским Союзом, после 17 сентября и большинство евреев это подчеркивают некоторые разные факторы, что они приняли советских солдат очень хорошо, в 39 и поэтому это основа антисемитизма и того т что случилось с европейцами и это может быть не до конца так, но есть такой острый и даже скажу трагический вопрос в истории Польши, но мы это мне кажется практически до конца преодолели, ест много книг, памятников, все уже об этом знают, что были такие ужасные события, и я думаю, что это хороший путь, к тому чтобы рассматривать все события, все факторы даже и самые трагические и чтобы не думать всегда так, что мы были всегда жертвой, это очень важно.

В. ДЫМАРСКИЙ: Спасибо и, может быть, последний вопрос, может быть, вы ответите, это последние новости, как вы сейчас мне сказали по поводу решения европейского суда по правам человека в Страсбурге,

Ю.КАНТОР: Вы так говорите, как будто последние новости из европейского суда узнаем мы! Последние новости вы мне сказали.

В. ДЫМАРСКИЙ: Я имею в виду, я хочу чтобы вы мне ее прокомментировали, это по поводу того что Катынь, да признана военным преступлением да? Я почему задаю вам этот вопрос, некоторое время назад в Москве произошло такое событие, Библио-ночь, по-моему, там называлось, по всем библиотекам, я выступал там в одной библиотеке, и ночью.

Ю.КАНТОР: Ужас какой!

В. ДЫМАРСКИЙ: Но вот, так вот я в Тургеневской библиотеке и один из вопросов, который вот мне задавали, а вот Катынь, а вот поляки, нельзя признавать Катынь, потому что ведь сразу же поляки затребуют компенсацию, вот все у нас крутится вокруг компенсации, какой-то ваш комментарий по поводу страсбургское решение это путь к компенсации?

Ю.КАНТОР: Признавать как или не признавать чем? Это тоже самое, можно точно также не признавать электричество, но оно при этом все равно существует, знаете, много можно чего не признавать, признать Катынь немецким преступлением, нацистским преступлением это неправда, потому что уже известны и слава богу наконец опубликованы в том числе и на сайте Росархива, насчет все, я бы не говорила, но огромное количество документов прямых и косвенных говорящих о том, что в Катыни наслаивается одно на другое несколько преступлений, просто несколько. Несколько событий. Сначала в Катыни в Медном, это под Тверью, где немецкой оккупации не было вообще, поэтому вообще о чем можно говорить, под Харьковом в Пятихатках и т.д. В Куропатах под Минском, расстреливались с начал 30-х годов советские граждане, попавшие в жернова сталинских репрессий, потом в нескольких местах были расстреляны поляки, потом поляки расстреляны в 40 году я имею ввиду то что в собирательном смысле называется Катынью, потом там действительно были немцы, которые продолжали расстреливать или пленных или там кого-то еще это 42-43 год собственно когда и были при строительстве дороги обнаружены трупы. И тогда когда впервые геббельсовская пропаганда об этом сказала. Поэтому есть как бы три такие ступени этого преступления, что касается Страсбургского суда, на самом деле та м он констатировал, основной акцент рассмотрения был насколько я понимаю, по публикациям , а законно или не законно ли прекращение главной военной прокуратурой расследования катынского дела, поэтому поводу вердикт был такой нейтральный, ну прекратили, никакого окончательного решения суд не вынес, он просто упомянул о том, что Катынь - это военное преступление.

В. ДЫМАРСКИЙ: Я хочу, чтобы Мариуш сказал, просто 30 секунд у нас осталось.

М. ВОЛОС: Я скажу так, что не вызывает у меня никаких сомнений, что это не начало пути к с каким-то финансовым компенсациям, и если может быть это путь к компенсациям, то только моральным компенсациям, это нужно членам семей, которые там потеряли своих близких, это во-первых, во-вторых, это особенно хочу подчеркнуть что мы в Польше отличаем Сталинское руководство от советских граждан и мы знаем что большинство жертв сталинизма это советские граждане.

В. ДЫМАРСКИЙ: Спасибо, очень важно то, что сейчас сказал Мариуш, это была программа «Цена победы», я вынужден прощаться сегодня с нашими гостями, мы с вами прощаемся на неделю, до встречи.

Полная версия: http://www.echo.msk.ru/programs/victory/882938-echo/


Эхо Москвы :: / Передачи / Цена Победы / Суббота, 05.05.2012: Михаил Швыдкой

Эхо Москвы / Передачи / Цена Победы / Суббота, 05.05.2012 20:07: Михаил Швыдкой

http://www.echo.msk.ru/programs/victory/884160-echo
Дата : | 05.05.2012 20:07
Тема : | Тема войны в современном искусстве
Передача : | Цена Победы
Ведущие : | Виталий Дымарский
Гости : | Михаил Швыдкой спецпредставитель президента РФ по международному культурному сотрудничеству
В. ДЫМАРСКИЙ: Здравствуйте, приветствуем нашу аудиторию, аудиторию радиостанции «Эхо Москвы», телеканала RTVi и всех тех, кто смотрит Сетевизор. Это программа "Цена Победы". Я - её ведущий Виталий Дымарский. Сегодня у нас, поскольку канун большого праздника, 9 мая, у нас сегодня программа не совсем обычная. Мы сегодня не будем разбирать ни сражения, ни битвы, ни политические конфликты и интриги времен войны, а будем сегодня говорить об искусстве, и об искусстве с Михаилом Ефимовиче Швыдким, спецпредставителем президента РФ по международному и культурному сотрудничеству, это, так сказать, основной титул нашего сегодняшнего гостя. Но, и кроме того, что подвигло меня на приглашение Михаила Ефимовича, это его новое увлечение, так скажем, или новое занятие,

М. ШВЫДКОЙ: Новое занятие, скажем, и увлечение тоже одновременно,

В. ДЫМАРСКИЙ: Это Театр мюзикла, и вы с просите, какая связь с нашей программой? Но та самая, что первым спектаклем этого театра - спектакля "Времена не выбирают", он во многом посвящен тематике войны. И поэтому мы сегодня хотели бы поговорить и об этом и о более широком контексте, вообще о теме войны в сегодняшнем искусстве, забыта она, не забыта, может быть в каких-то новых формах она проявляется. Здравствуйте, Михаил Ефимович, рад видеть

М. ШВЫДКОЙ: Здравствуйте, здравствуйте всем и, конечно же, прежде всего, хочу поздравить всех, прежде всего ветеранов, и всех нас с великим праздником, действительно это праздник, можно спорить о нюансах и деталях великой Отечественной и второй мировой войны, но 9 мая его отнять уже невозможно,

В. ДЫМАРСКИЙ: Это по всем социологическим опросам это праздник, который действительно и в большей степени объединяет наше общество,

М. ШВЫДКОЙ: Безусловно, я думаю, два праздника - Новый год и Великой победы, это наш праздник, который всегда живет.

В. ДЫМАРСКИЙ: Михаил Ефимович, тогда первый вопрос, в частности вот в связи с этим мюзиклом, я насколько там знаю его содержание, к сожалению, я его не видел, но в принципе меня вот что как бы задело, а вот заставило задуматься, война как бы ушла из так я бы сказал, серьезных что ли произведений, из классической музыки, из театра, по-моему, вот за последнее время я не могу вспомнить, например, ни одной театральной постановки, к стати говоря во многом даже из литературы я тоже опять не могу вспомнить какого-то яркого произведения последнего времени о войне, хотя, может быть, если напрячься, то что-то есть, да? На ваш взгляд, это вообще естественный процесс? Все-таки время проходит, нельзя, сколько можно жить вот…

М. ШВЫДКОЙ: Прошлой войной?

В. ДЫМАРСКИЙ: Да.

М. ШВЫДКОЙ: Вы знаете, я думаю так, если говорить, скажем, о мюзикле, я начну с него, мюзикл "Времена не выбирают", спектакль, построенный на музыке советской и американской 30-х годов. Спектакль о любви американской певицы и советского музыканта. Один из эпизодов этого спектакля довольно большой и, может быть, один из самых таких ярких, это эпизод их встречи в Германии в 45 году. Вот когда советские и американские войска соединились, не на Эльбе, действие у нас происходит в другом городе, но это не суть важно, но вот был такой момент общей эйфории, общей победы, когда было ощущение общего праздника, который, к сожалению, длился совсем недолго, и вскоре началась Холодная война. Но совершенно очевидно, что вообще любая история людей 20 века без Великой Отечественной войны, без Второй мировой войны просто невозможна, тому что для России, замечу, что не только для России, но и для Украины и для Белоруссии и для Польши, вообще для всей Восточной и Центральной Европы эта война прошлась по каждому дому, она пришла в каждый дом. И эта война отзывается до сих пор так или иначе, я приведу пример, во мне что-то мучило меня очень долго, так случилось, что часть моей семьи погибла не на войне. Как там братья некоторые моей бабушки там, скажем, а они погибли: одних сожгли в маленьком городе Хмельнике, это первую семью моего отца и это Винницкая область, я прилетел туда в октябре, вдруг я понял что вот я хочу вот туда на эти могилы приехать, там братские могилы 9 захоронений, прабабушку и прадедушку расстреляли на улице в Одессе в 41 году, т.е. они не успели уйти, отец, уже покойный, к сожалению, был батальонным политруком, с 40 года еще с Финской кампании. И я говорю о своей семье, но вот, скажем, мои дети и внуки, наверное, еще будут помнить о ней, поэтому, чтобы к чему бы мы ни прикасались, о чем бы мы ни думали, во всяком случае, до сих пор в нашей истории эта рефлексия связана с войной и, надо сказать, что великая советская литература, великая по-настоящему, я сейчас говорю не о таких заказных произведениях, которые были по своему небезынтересны, скажем, так которые мы учили в школе, "Молодую гвардию". а вот великая советская литература Сотников, Быкова, или "Живи и помни", или

В. ДЫМАРСКИЙ: Астафьев.

М. ШВЫДКОЙ: А? Ну, вот я и говорю, астафьевские все вещи, а уж последние рассказы Астафьева совершенно великие, драматургия колоссальная написана,

В. ДЫМАРСКИЙ: Извините, я вас перебью, как раз из более-менее нового это вот насколько я слышал, второй канал, второй в смысле Россия-1, по-моему, снимает фильм по Гроссману,

М. ШВЫДКОЙ: Да-да, да "Жизнь и судьба", т.е. великая советская литература, я подчеркиваю, советская, потому что гроссмановский роман, как бы он ни размышлял о Сталине, как бы он н и размышлял о трагической судьбе советского народа и т.д. это советская литература, связанная, постоянный диалог с этим советским настоящим и прошлым

В. ДЫМАРСКИЙ: Не то, что некрасовская в "Окопах Сталинграда",

М. ШВЫДКОЙ: Даже в "Окопах Сталинграда". Вообще в отношении с советским сознанием это всегда существует, но я думаю, что ко всей этой великой литературе приложим эпиграф, который когда-то Михаил Рощин предпослал пьесе "Эшелон", который рассказывает об эшелоне, который едет в тыл. Эпиграф был такой "Будь проклята война - наш звездный час", вот для всего советского народа война была звездным часом, поэтому великая музыка, поэтому великое песенное творчество, великие картины, потому что скажем там пьеса Розова, может быть, не имела бы такой великой судьбы, если бы не было фильма Калатозова "Летят журавли". Который пробился тогда он пробил на Каннском фестивале всех просто и все были ошеломлены, сегодня я не могу сказать, что заслонили другие проблемы, любой взрослый человек, любой взрослый писатель, если он начинает писать о сегодняшней жизни даже да, то все равно там ли сям ли пробивается какое-то воспоминание понятно что для сегодняшней прозы, скажем, там маканинская проза о чеченской войне, но она о другой войне, стали писать о других войнах, Афган, Чечня особенно молодая проза связана с чеченскими событиями этого 20-летия, поэтому здесь как бы другое вообще понимание войны, потому что и в Афганистане и в Чечне очень так не до конца понимали идеологию войны, вот в Великой Отечественной, почему она еще великая, потому что была великая идеология этой войны, люди воевали за свой дом, за свою землю, в какой-т о момент, я вот думаю, знаете, почему она достигла необычайных высот, эта военная литература, лейтенантская литература 60-х годов, которая стала потом литературой больших писателей уже, в какой-то момент во время войны люди ощутили, что речь идет вообще о выживании нации, этой многонациональной нации советской, биологическом выживании, потому что фашисты в ели всю войну как бы на такое тотальное уничтожение генофонда абсолютно, и это была трагедия сегодня труднее мне кажется, сегодня как вам сказать есть желание сделать занимательное кино о войне и это меня, честно говоря, огорчает, дело не в том у кого есть успех, у кого нет успеха, например, молодой Александр Котц снял фильм "Брестскую крепость", вот совсем недавно

В. ДЫМАРСКИЙ: Это вот российско-белорусский.

М. ШВЫДКОЙ: Российско-белорусский фильм, снял просто первоклассно, искренне, с пониманием того, что эти люди ушли в историю, дело не в этом, понимаете, кино не может иметь дело

В. ДЫМАРСКИЙ: С историей?

М. ШВЫДКОЙ: С точными фактами истории. Любое искусство оно всегда ищет образы, и как раз вот этот молодой режиссер, который вообще не знал войны, и искренний и в чем-то видна даже зависть сегодняшнего поколения по отношению к этому явлению, извините меня, вот мы ругаем телевидение, привыкли ругать телевидение, но скажем, то что сделали на НТВ, фильмы снятые о Ржеве, о Ржевской битве,

В. ДЫМАРСКИЙ: Леша Пивоваров снял?

М. ШВЫДКОЙ: Да, и еще его ряд работ,

В. ДЫМАРСКИЙ: Он делал по Ржеву, он, господи, у меня выпало из головы, два или три фильма

М. ШВЫДКОЙ: Это настоящее художественно-документальное, то что раньше называлось художественно-публицистическое кино, это была такая уловка, чтобы заплатить побольше денег за сценарий, но здесь нет уловки, здесь абсолютно искреннее журналистское

В. ДЫМАРСКИЙ: Расследование я бы сказал, но он становится в этот момент художником, понимаете, потому что ржевская мясорубка была страшной абсолютно, и знаете, я вот однажды пошел, когда был еще работал руководителем как бы ведомств культуры, министром, а потом был руководителем агентства, ведь что еще сложно сегодня, вот мы отмечали соответственно 2005 год, я руководил агентством в культуре и кинематографии, я сказал, надо все-таки снять - да, огромная, 60 лет Победы, надо снять документалистику, хотя бы, вернуться к темам военным, посмотреть, что нужно сделать, сразу появляются три концепции: первая концепция - войну выиграл Сталин. И при консультации Вареникова я говорю, ну есть такая точка зрения в обществе, значит, мы не можем сказать, что в обществе нет такого понимания, вторая тема - войну выиграл генералитет. И такая реинкарнация деполитизированный Сталин - это Жуков

В. ДЫМАРСКИЙ: Жуков, да. Если без Сталина, то Жуков

М. ШВЫДКОЙ: Если без Сталина, то выиграл войну Жуков, я помню как отец, который был крайне молчаливым человеком, который вспоминал только одно, что вот как только в командовании появлялся Жуков, значит, ждали потерь очень больших, когда был Рокоссовский там, Конев, понимали ,что потери будут поменьше. Но вот это у него в голове всегда сидело, он вообще про войну не любил рассказывать, мой отец.

В. ДЫМАРСКИЙ: Это свойство многих ветеранов,

М. ШВЫДКОЙ: Да, но когда там, знаете, он был человеком умеющим, но он не курил, но выпивал, не то, что он умел выпить. И мог проговорить какую-то такую странную фразу, Жуков, Конев, Рокоссовский, и третий концепт - войну выиграл советский народ.

В. ДЫМАРСКИЙ: Без генералов и без Сталина.

М. ШВЫДКОЙ: Без генералов и без Сталина, наверное, все это ущербно, да, если говорить об этом изолированно, потому что были генералы, был Сталин и был советский народ, уверен, что войну выиграл советский народ. Я уверен в этом, потому что не забуду в жизни, я с ошеломлением еще в советское время прочел в дневнике Симонова Константина Михайловича запись, которая меня потрясла, 43 год, он ведет дневник, вообще люди, которые вели дневники

В. ДЫМАРСКИЙ: На фронте вообще были запрещены дневники

М. ШВЫДКОЙ: Запрещены вообще все, я думаю, что это была какая-то поздняя запись, но Симонов был военным корреспондентом, там что-то было другое, да, и он пишет: "Мы не жалеем солдат", ну я цитирую мысли сейчас да? "Если немцы не могут взять высоту, они отступают на заранее заготовленные позиции и ночуют в хате, а потом начинают атаку заново. Наши зарываются в снег, потому что знают, что отступить назад не могут, это смерть и зарываются в снег, чтобы начать опять вперед". И вы знаете, я по-разному ведь оценивают потери, я сейчас не хочу спорить, это вечный спор военных историков там одна цифра, другая цифра, третья цифра, потому что есть такое абсолютное апокриф, когда Сталин спросил, а сколько погибло советских солдат, ему сказали, а сколько погибло фашистских солдат, ему сказали - семь миллионов, значит, и наших семь миллионов, потом эта цифра менялась там и т.д., но ясно одно, вот я много, и вот я вообще к войне отношусь с какой-то святостью. Для меня эта тема до сих пор мучительная, и я когда занимался культурой, то я занимался много музеем-панорамой Сталинградская битва, и этот музей-панорама, который вел и ведет исследовательские работы о погибших, да, но до конца, на сегодняшний день? Не знаем поименно, кто погиб, понимаете, это может быть банальные вещи для вашего образованного исторического знания, когда я понял, что из полутора миллионов погибших мы не знаем, мы знаем там 288 тысяч, по-моему,

В. ДЫМАРСКИЙ: Это ужасно.

М. ШВЫДКОЙ: А потому что не было жетонов, потому что и т.д. У меня был отец изуродован под Сталинградом, он, но самое другое, вот почему искусство я считаю вот такая вещь очень существенная, вот дом Павлова, о котором мы все говорим, да, знаменитый? Вот есть дом Павлова, а есть, по-моему, там какая-то мельничная история, другой дом, напротив, с которого немцы его расстреливали да? Я впервые это понял, что там вообще расстояние, условно говоря, вот руку можно протянуть от одного места до другого. Вот дом Павлова, а напротив немецкий вот этот самый, это вообще война, имеющая необычайное человеческое измерение, эт о потом Астафьев будет писать своих поздних рассказах, как в мальчонку не стреляли немцы, когда он шел за водой, и что только он ходил за водой, потому что не стреляли не немцы, ни наши, в этой войне понимаете

В. ДЫМАРСКИЙ: Очень много человеческого

М. ШВЫДКОЙ: И биологически человеческого, понимаете, биологически,

В. ДЫМАРСКИЙ: Но было много и звериного?

М. ШВЫДКОЙ: Биология человека состоит, как вы знаете, мы не ангелы, извините, что я так долго говорю, вы затронули тему для меня очень важную,

В. ДЫМАРСКИЙ: я бы хотел вот знаете к чему вернуться, к очень важному, хочу вернуться все-таки к мюзиклу, как это не покажется странным, а вот такая тема, действительно, страшная, да, трагическая, и вдруг мюзикл, это как бы нет здесь никакого противоречия, и вообще откуда, это уже следующий вопрос, мы успеем до перерыва, мюзикл это же вообще как бы не наш жанр,

М. ШВЫДКОЙ: Знаете, я вам скажу так, в театре Советской Армии в 42 году шел музыкальный спектакль о войне, он был сделан специально, во время войны шел музыкальный "Раскинулось море широко". он шел он был веселым, люди шли на войну,

В. ДЫМАРСКИЙ: Это утесовская песня вот эта - раскинулось море широко?

М. ШВЫДКОЙ: нет! Друга, там был композитор Минц, если я не ошибаюсь, пьеса была, чуть ли не Гусева, нет, Гусев раньше умер, Владимир Гусев, который написал "Славу", нет, Николай Минц точно был дирижером, это был спектакль о моряках, которые защищали свое отечество, извините меня фильм Лукова "Два бойца", что запомнили? "Темную ночь" и "Шаланды полные кефали",

В. ДЫМАРСКИЙ: Нет, ну песни замечательно поют!

М. ШВЫДКОЙ: Нет я просто говорю ,что запомнили? "Шаланды полные кефали", "Темную ночь"

В. ДЫМАРСКИЙ: И Андреева с Бернесом

М. ШВЫДКОЙ: И Андреева с Бернесом, которые воевали, вообще не противопоказана, извините меня гусарская баллада, фильм, который был во время войны сделан. Не фильм, фильм был Эльдара Рязанова поздно, а пьеса-то была написана во время войны, девушка гусар и все там прочие дела.

В. ДЫМАРСКИЙ: Ее ставили во время войны?

М. ШВЫДКОЙ: Ну, конечно! Это была абсолютно музыкальная комедия, люди хотели на фронте в воспоминаниях

В. ДЫМАРСКИЙ: Хотели петь?

М. ШВЫДКОЙ: В воспоминаниях очевидцев очень не любили когда на фронт приезжали люди в военной форме и пели там военные песни. Во-первых, популярность военных песен другая была, там пели другие песни на фронте, но я не видел, когда приезжала Клавдия Ивановна Шульженко, надевала черное платье

В. ДЫМАРСКИЙ: Или Русланова

М. ШВЫДКОЙ: Или Русланова, но они должны были выступать в праздничном, в концертном исполнении, хоть на грузовике, но в концертном исполнении. У нас вообще представление о войне немножко другое, там не только же люди погибали и умирали, там люди жили, кстати меня потрясла тоже удивительная деталь, ОРЗ не было на войне практически, н было респираторных, т.е люди не простужались. Видимо такая была концентрация воли внутренняя, что простудных заболеваний

В. ДЫМАРСКИЙ: И закалка, видимо...

М. ШВЫДКОЙ: Не только. это была концентрация воли, что простудных заболеваний не было, могли пулю получить куда угодно, осколком быть ранеными, а вот ОРЗ, опять-таки о чем слышал от фронтовиков, потому что когда еще папа был жив, и пораньше, он долго служил в армии, он служил в армии и в Алабино потом и в Монино, был такой гарнизон замечательный, где я секретов государственных не выдаю, академия Гагарина там, собирались же фронтовики, выпивали и разговаривали, это была такая совершенно особая среда, а потом понимаете, есть еще одна вещь, у нас другое ощущение войны, чем сегодня, когда я смотрю по телевизору, ужасаюсь иногда, когда люди не знают, когда была Вторая мировая война, кто с кем воевал и т.д. Мы - дети поколения победителей, и вы - ребенок поколения победителей, я родился в 48 году,

В. ДЫМАРСКИЙ: Безусловно, а я в 47, т.е. мы с вами практически...

М. ШВЫДКОЙ: И это пришли папы с войны, и это были победители, у них была совершенно другая психология, и совершенно по другому воспринималась жизнь, отсюда очень много и когда там появилась эта лейтенантская проза, и это оказалось очень остро все воспринималось и поэтому сегодняшние ребята делают это, ну снял же картину Месхиев замечательную со Ступкой и с Гармашом.

В. ДЫМАРСКИЙ: Да,

М. ШВЫДКОЙ: Кино к войне прикасается, но к войне, понимаете, мы все хотим сделать что-то что перещеголяет там рядового Райена, а мы делать должны свое кино совсем, это разные истории.

В. ДЫМАРСКИЙ: Михаил Ефимович, я вас прерву на несколько минут и мы продолжим нашу программу после небольшого перерыва.

НОВОСТИ

В. ДЫМАРСКИЙ: Еще раз приветствую нашу аудиторию, радийную, телевизионную, тех, кто смотрит Сетевизор. Программа «Цена Победы». Я - ее ведущий Виталий Дымарский. Напомню, что у нас сегодня в гостях Михаил Ефимович Швыдкой, спецпредставитель президента РФ по международному культурному сотрудничеству и по совместительству художественный руководитель Театра мюзикла и первый главный и единственный сейчас спектакль, который идет в этом театре, это Времена не выбирают, где в какой-то значительной мере, спектакль посвящен войне, военной теме, что и подвигло нас сегодня с Михаил Ефимовичем на разговор о военной теме в сегодняшнем искусстве. Михаил Ефимович, мы прервались, кстати, я вам задал один вопрос, на который вы мне не ответили, это по поводу мюзикла, вы ответили да, что как раньше у нас говорили все жанры хороши, кроме скучного, в том числе и для военной темы, кстати, вот, но мюзикл вообще, ну немножко отойдем сейчас от войны, мюзикл вообще это какой-то не свойственный нам жанр

М. ШВЫДКОЙ: Чужое искусство.

В. ДЫМАРСКИЙ: Чужое искусство,

М. ШВЫДКОЙ: Когда мы делали, вот я делал этот спектакль, это т спектакль построен на песнях советских и американских, я уже говорил 30-х годов.

В. ДЫМАРСКИЙ: Там нет не оригинальной музыки, да?

М. ШВЫДКОЙ: Там нет, там все хиты

В. ДЫМАРСКИЙ: Вот старые,

М. ШВЫДКОЙ: Известные, оранжированные по-своему, немножко по другому

В. ДЫМАРСКИЙ: Там и Армстронг и Утесов, да?

М. ШВЫДКОЙ: Там есть все. Вот то, что мы любим, то, что мы знаем, то что... на чем я вырос, поскольку я вырос это тоже тема Театр Эрмитаж, сад Эрмитаж, деревянный театр, где поют Утесов, Шульженко, а я мальчишка, мне было 10 лет, и я туда бегал просто через заборы всякие слушать их. Я с детства эту музыку воспринял, мы мало чего понимаем, но есть песня, которую пела Эдита Утесова с Утесовым, песня американского бомбардировщика, так называемая, всем казалось что это советская песня, а песня вообще американская, и в американской версии она звучит совершенно по-другому, но мы взяли и соединили вот советское прочтение и американское, когда он поет есть песня потрясающая совершенно, «Катюша» наша, которую поет Нат Кинг-Коул, в записи 43-го года, и это как будто два разных вроде бы мира. А интонировка грустная, такая же, как поет «Выходила на берег Катюша», совершенно не так, как мы привыкли,

В. ДЫМАРСКИЙ: А сейчас в спектакле...

М. ШВЫДКОЙ: В спектакле этого нет, у нас есть только песня американского бомбардировщика, и еще там две песни....

В. ДЫМАРСКИЙ: Но в исполнении уже не утесовском? В современном?

М. ШВЫДКОЙ: Нет, в транскрипции нашего коллектива

В. ДЫМАРСКИЙ: Понятно, я думал, может быть, запись... какая-то...

М. ШВЫДКОЙ: Нет-нет, нет, но зал отзывается, вообще зал отзывается на военные песни, песни 30-х годов, память осталась генетическая замечательная,

В. ДЫМАРСКИЙ: Она осталась да.

М. ШВЫДКОЙ: Ничего лучше, можно скажу честно? В общем, ни в 80-е, ни в 90-е ничего лучше не написано,

В. ДЫМАРСКИЙ: Разве что День Победы, который уже появился потом.

М. ШВЫДКОЙ: Давид написал Тухманов, Давид Федорович, совершенно потрясающая песня, которую год держали, считали, что это танго... но оказалось, что не танго, и надо сказать, что в этом спектакле тема войны тоже заявлена, потому что это же время Победы, я только могу читать это по книжкам и по воспоминаниям, но я как бы это ощущение 9 мая помню, хотя праздник уже не праздновали, а дома праздновали все равно, и это ощущение того, что мы победили и мы все живые и потрясающее совершенно чувство, поэтому вообще победа это дало толчок праздничным жанрам, именно победа, потому что это ощущение счастья, как в фильме "В 6 часов вечера после войны", который был. К сожалению, сегодня мы это плохо понимаем, мы до конца не ощущаем это, я вам скажу честно, я вот думал и вам говорить про фильм Никиты Сергеевича Михалкова, не говорить,

В. ДЫМАРСКИЙ: Я просто хотел спросить, нужно ли вообще сегодня делать фильмы при всем при том вот прошло 67 лет, да, нужно ли сегодня делать фильмы опять, где стреляют, где воюют, где сражаются, или уже это должно уйти куда-то?

М. ШВЫДКОЙ: А куда уйдешь? Во-первых, делают экшены, вот извините меня к сожалению, Вторая мировая война, вот мы не понимали, она становится тем же, чем была гражданская война для поколения людей 70-х, 60-х.

В. ДЫМАРСКИЙ: Неуловимые мстители,

М. ШВЫДКОЙ: Вот когда начинают делать Неуловимые мстители. Извините, Женя, Женечка и Катюша, был фильм такой по повести Окуджавы, когда к войне начинают относиться, как бы сказать, и с юмором, конечно, но с легкой такой улыбкой, а музыкальный или не музыкальный фильм "В бой идут одни старики"? На музыке построенные вещи и все только помнят эту знаменитую быковскую тальяночку, потрясающую совершенно, понимаете, с другой стороны, решать стилистические проблемы, решать какие-то грубо говоря задачи сегодняшнего дня, наверное, любое искусство так или иначе с этим связано, но уж надо это делать с моей точки зрения более тонко, глубоко, если угодно,

В. ДЫМАРСКИЙ: Вы, наверное, знаете это знаменитая шутка, ее по-моему уж все знают, это когда там в доме литераторов, в каком-нибудь Переделкине, в Малеевке, идет поэт, говорит: Я написал стихи о любви, закрыл тему, так вот у меня такое впечатление от Никиты Сергеевича, если уж к его фильмам подходить последним,

М. ШВЫДКОЙ: Он пытался закрыть тему

В. ДЫМАРСКИЙ: Он пытался закрыть тему,

М. ШВЫДКОЙ: Ну, знаете, я думаю, что во многом было связано еще с не вполне удачным пиаром, потому что говорили та м "Великий фильм о Великой войне", потому что там есть куски совершенно замечательные, я помню как он мне рассказывал еще когда давно

В. ДЫМАРСКИЙ: Липовый фильм, первый

М. ШВЫДКОЙ: Куски сценария, какие-то вещи, которые были необычайно трогательны, но риски велики, понимаете, туту когда прикасаешься к военной теме, и к военному материалу, очень велики риски, потому что затрагиваешь какие-то очень чувствительные струны у людей, повторю, немногое что осталось в нашей общей памяти, что вызывает такое вот чувство обостренное, скажем, сейчас мало кто говорит, но например, война 1812 года, казалось бы, вы вот так вот делаете плечами, а я вам скажу, а война 1812 года в целом ряде стран вызвала огромный поток литературы исторической, который не похож на то, что мы учили, например, я неожиданно узнал, что в Белоруссии, оказывается белорусские граждане в 1812 году, часть воевала на стороне Наполеона, часть воевала на стороне Российской империи, я про Поляков не говорю, польские войска воевали на стороне Наполеона, надеясь на объединение Польши, аж с 1796 года, вот, казалось бы, это война 1812 года! А возрождается целый ряд тем, которые я даже думать не мог,

В. ДЫМАРСКИЙ: Да, т.е нам даже в голову не вложено...

М. ШВЫДКОЙ: В голову не приходило,

В. ДЫМАРСКИЙ: Например, что у французов нет Бородинского сражения, у французов есть сражение на Москве-реке, и причем, которое они считают, что они выиграли.

М. ШВЫДКОЙ: Это вечная история, кто выиграл Бородинское сражение. Мы же живем в мире неких клише и неких образов, потому что мы знаем историю войны 1812 года по войне и миру, по Толстому в значительной степени, вот еще один пример, мы вообще скоро Великую Отечественную войну, поверьте мне, будем знать

В. ДЫМАРСКИЙ: Будем изучать по художественной литературе?

М. ШВЫДКОЙ: По художественной литературе и в меньшей степени по трактовкам, я вам честно скажу что где-то интуитивно я Астафьеву или Распутину, их таким догадкам, или Василю Быкову доверяю больше подчас, чем историку, потому что они синтезируют как бы знания, может быть, дают искаженный образ, понимаете, вот это ж тоже вопрос очень интересный, нельзя класть историческое сочинение и произведение художественное и проверять произведение художественное точной историографией, Толстой не выдерживает, это при том, что он был

В. ДЫМАРСКИЙ: Безусловно, это художественное произведение, я думаю, оно дает скорее этическое, чем историческое...

М. ШВЫДКОЙ: Конечно, со временем то или иное событие для общества

В. ДЫМАРСКИЙ: Становится важнее,

М. ШВЫДКОЙ: Этическое отношение становится важнее, потому что скажем .. но есть образы какие-то потрясающие, я вот не могу забыть этот пожар на Волге, которым у Гроссмана начинается Сталинградская битва, когда горит Волга, когда горит река, вот образ, который не выходит из головы,

В. ДЫМАРСКИЙ: Как в фильме это будет, я жду этого фильма, кстати, я тоже жду, но я давно умолял, когда еще был министром, когда к этому году готовились, я сказал "Ребята, снимите, кто-нибудь выдающееся произведение!" Хотя я вам скажу честно - годы проходят, видно, что вот оно во времени, а вот Астафьев нет. И думаю, что не во времени и вот Астафьев сумел прорваться, как раз Путин надо сказать, хотя, наверное, и Гроссман тоже, потому что, знаете, вот были произведения, которые уж точно были во времени, скажем, Казакевича «Звезда», а перечитываешь и все равно мурашки по коже, потому что это писатель настоящий,

В. ДЫМАРСКИЙ: Я вам хочу сказать ,что вот тех писателей которые так мягко говоря не сильно мне нравятся, но у них есть военное произведение, я хочу сказать, что я, например, запомнил, может быть, на всю жизнь, вот у меня сидят в голове произведения Бондарева,

М. ШВЫДКОЙ: Не надо, я однажды попал в очень затруднительное положение, я могу сейчас признаться, поскольку я могу сказать, что я как-то в одном ряду размышляя о военной прозе вот как раз о том что она дала больше, чем любая другая проза , и в одном ряду упомянул Бакланов и Бондарева, позвонил Бакланов, покойный, Григорий Яковлевич, и с казал: Миша, я вас прошу, никогда не упоминать меня в одном ряду с Бондаревым, потому что он и разошлись, как вы знаете, сильно, и Бондарев вообще превратился в такое странное явление квазисталинизма такого.

В. ДЫМАРСКИЙ: И но от этого

М. ШВЫДКОЙ: Что он написал, например, «Тишину».

В. ДЫМАРСКИЙ: Произведение о любви молодого советского лейтенанта с немецкой девушкой...

М. ШВЫДКОЙ: Это Ежов, Это Валентин Ежов "Соловьиные ночи",

В. ДЫМАРСКИЙ: Нет,

М. ШВЫДКОЙ: Ну, не важно, там было несколько произведений колоссально сильных, потрясающих совершенно, причем, он и выходили так рядом, да? А простите меня, а куски о войне, "И дольше века длится день" у Айтматова, тоже ведь абсолютно символическая проза, понимаете, вот здесь встает вопрос колоссальный и очень трудный, потому что я еще раз повторю, "Жди меня" или "темная ночь", останутся на все времена пока русская речь существует, не забудут, пока русская речь будет существовать, понимаете, и это будет больше рассказывать, поэтому естественно , когда я это сочинял эту историю, я не хочу никого огорчать из радиослушателей, но эту историю сочинили мы с Кортневым,

В. ДЫМАРСКИЙ: Это мюзикл?

М. ШВЫДКОЙ: Да, и когда мы думали о том как это раскрыть,

В. ДЫМАРСКИЙ: Т.е. кортневской музыки там нет?

М. ШВЫДКОЙ: Нет, там музыка Дунаевского, Блантера, Берлина

В. ДЫМАРСКИЙ: Советских композиторов, и американских

М. ШВЫДКОЙ: И американских, значит, авторов

В. ДЫМАРСКИЙ: Миллер там...

М. ШВЫДКОЙ: Нет, Миллер позже появился на свет, это только 30-е годы, действие происходит в нашем мюзикле, 40-й год. Действие происходит на радиостанции, которая называется "Радио 30-е FM" и речь вообще идет о 30-х годах, там есть керн, там есть Кол портер, там есть хорошая джазовая музыка, американская, вообще они ж были, поймите, это же старая история, я не говорю о том, что Берлин, который написал «God Bless America», родился в Тюмени, я не говорю о том что Покрасс Самуил, который написал "От тайги до британских морей",

В. ДЫМАРСКИЙ: «Красная армия всех сильней»

М. ШВЫДКОЙ: Был голливудским композитором и написал

В. ДЫМАРСКИЙ: Причем первоклассным голливудским композитором,

М. ШВЫДКОЙ: «Три мушкетера» обожал Иосиф Виссарионович Сталин, и очень пугал Дмитрия Покрасса "Лучше бы вы уехали, раз Самуил остался!", я в устах Сталина это звучало не лучшим комплиментом, но если говорит честно, то сегодня, почему трудно прикасаться к войне, есть такой очень хороший писатель, и драматург Леша Дударев, Алексей Дударев, он уже парень помладше меня, может быть, не намного, на год-на два, он написал когда-то рядовые замечательную пьесу, она была написана появилась на афише в 80 наверное году, даже не в 75, в 80 году шла в Малом театре, пожаром шла по стране, Леша Дударев, который белорусский человек, он сейчас руководит Театром армии в Минске, пишущий много замечательных вещей, и мы с ним все время ругались, он говорил: "Ты пойми, я же войну воспринимаю с рассказов, я же войну воспринимаю через прозу Быкова, через Симонова, я ее воспринимаю, у меня нет непосредственного ощущения участника" понимаете, да? Даже Михаил Михайлович Рощин, он еще воспринимал войну как мальчишка, но он переживал ее, мы-то родились после, этого ощущения войны, это была в немце, во дворе, а чем дальше, тем меньше. Уже практически сегодня ни одного живого, реально чувствующего войну даже пацаном писателя, но может быть осталось их там немного - единицы, война-то закончилась 70 лет...

В. ДЫМАРСКИЙ: Ну, Гранин.

М. ШВЫДКОЙ: Гранин, да.

В. ДЫМАРСКИЙ: Я у него был, кстати, недавно, в Санкт-Петербурге, он рассказывал потрясающие вещи,

М. ШВЫДКОЙ: То, что они сделали с Адамовичем, написали тогда Блокадную книгу,

В. ДЫМАРСКИЙ: И то, сколько там они выдержали всего.

М. ШВЫДКОЙ: Естественно, но вот поэтому когда пишут, скажем "У войны не женское лицо" Алексиевич, она идет прямым документальным ходом, она расспрашивает людей, потому что этого живого чувства, я помню там что только не доедали там, условно говоря хлеб с маслом, посыпанный песком, это было лакомством, какой-нибудь там 53 год, 52, но ощущение войны реального нету, понимаете, поэтому это...

В. ДЫМАРСКИЙ: Михаил Ефимович,

М. ШВЫДКОЙ: Отсюда сложности с созданием современных произведений о войне. Либо, извините, Виталий, что я вас перебиваю, либо произойдет тоже самое, что произошло с Толстым, нужно было чтобы прошло там 70 с лишним лет, после войны 12 года, чтобы можно было заново начать писать, но совершенно по другой методологии, еще

В. ДЫМАРСКИЙ: А тем не менее, вопрос вот какой, я понимаю ,что кино видимо приспособлено что ли сам жанр такой он, надо хорошо показывать войну, это вот как вы сказали экшн, там стреляют, что там еще «Рядовой Райен», что наши там более удачны, менее удачны, там понятно, вот сериалов сколько у нас там показывают, а вот в другие виды искусства, ну про литературу мы поговорили, ну театр, совершено сейчас по-моему эту тему уже, театр для вас же основная специальность,

М. ШВЫДКОЙ: Но вот понимаете, какие-то делал вещи...

В. ДЫМАРСКИЙ: Не считая, что вашего Театра мюзикла,

М. ШВЫДКОЙ: нет-нет, ну, сделал замечательные астафьевские рассказы у Олега сделала Маша Брусникина,

В. ДЫМАРСКИЙ: В Табакерке?

М. ШВЫДКОЙ: Нет, во МХАТе, но это был такой скорее прозаический реквием, сделал Кирилл Серебренников такой "Реквием" тоже, посвященный войне, но это скорее такая либо форма психологического рассказа, либо такой реквием музыкально-патетический, и т.д. В кино, кстати сказать, кино расширило пространство как «Штрафбат» Досталя. Сколько нареканий вызвала эта картина, с точки зрения того что а опять штрафбаты, опять то, се, пятое десятое,

В. ДЫМАРСКИЙ: Это очень сильный фильм.

М. ШВЫДКОЙ: А если религиозные какие-то деятели, священнослужители могут быть в штрафбате-то, но фильм-то сильный.

В. ДЫМАРСКИЙ: Очень сильный,

М. ШВЫДКОЙ: Мне в общем там до конца неважно детализация правды, но есть вещи смешные, наши воевали же в ботинках, а не в сапогах, до определенного момента, но есть целый ряд вещей, на которые вообще перестали обращать внимание, что злит, ну, злит, злит,

В. ДЫМАРСКИЙ: У меня здесь был историк, мы даже записали с ним программу, я буду ее время от времени крутить, под новый год, наверное, об ошибках в фильме «17 мгновений весны», знаете, какое там количество ошибок?!

М. ШВЫДКОЙ: Естественно, просто я еще раз говорю, я уверен, не хочу поднимать руку на святое, но и у Льва Николаевича есть неточности, да. Тем не менее.

В. ДЫМАРСКИЙ: Когда уровень неточностей загораживает все остальное.

М. ШВЫДКОЙ: Мощь художественного образа

В. ДЫМАРСКИЙ: «17 мгновений весны», это, конечно, не Лев Толстой, но

М. ШВЫДКОЙ: Шедевр, безусловно,

В. ДЫМАРСКИЙ: Но шедевр.

М. ШВЫДКОЙ: «17 мгновений весны», с моей точки зрения, шедевр. Знает, это ведь тоже там, в молчании, в этой классической сцене с женой, в молчании, Исаев хотел сказать я, в молчании

В. ДЫМАРСКИЙ: Тихонова

М. ШВЫДКОЙ: Тихонова, столько мудрости, понимаете, это же актерские ведь вещи, они же поразительны, там же понять же никогда нельзя кто есть ... где режиссерская и т.д. просто, что есть образ, что есть биология, поэтому я еще раз повторю, художественные произведения о войне останутся и будут более убедительными и мы по ним будем во многом понимать прошлое, поэтому очень важно с моей точки зрения, чтобы этически они отвечали той высочайшей планке представлений, которые существуют вообще у людей моего поколения и у людей более старшего поколения этически, потому что повторю, вот это эпиграф, который звучит у меня в ушах всегда, да будет проклята война - наш звездный час, это было вы поймите еще одна вещь же колоссальная, во время войны на войне в не свободнейшей стране, которая называлась Советский Союз люди были свободны, потому что они вступали в разговор с богом, с небесами, со смертью.

В. ДЫМАРСКИЙ: так получилось, что я как раз работал во Франции, был в Париже, когда умирал там Булат Шалвович Окуджава, и он лежал во французском госпитале, как вы сами понимаете, не самых плохих условиях, да, французский госпиталь и вот он жаловался, когда он лежал, он говорит: Так ужасно, знаете, помню во время войны это ж было счастье попасть в госпиталь, все относительно в этой жизни, в благополучном французском уже было...

М. ШВЫДКОЙ: А я, к сожалению, позвонил Анатолию Борисовичу Чубайсу, он тогда был первым вице-премьером, а я был замминистра культуры и он сказал вот такая ситуация, надо срочно искать уже, и мы уже к сожалению хоронили потом Булата Шалвовича, но вот тоже пример, кстати, сказать, его песни о войне, они абсолютно просветленные, абсолютно светлые.

В. ДЫМАРСКИЙ: они не о боях,

М. ШВЫДКОЙ: Они о каком-то человеческом даже счастье, если хотите, боли, трагедии, но о счастье, у них и печаль светла, понимаете, если говорить пушкинскими словами.

В. ДЫМАРСКИЙ: Михаил Ефимович, у нас еще минута осталась я бы еще одну тему хотел опять вернувшись к вашему мюзиклу, там мне кажется есть еще одна тема, очень важная именно сегодня, российско-американская, что пусть в такой форме, не в самой там серьезной, не с трибуны какой-нибудь там политической, но сказано ,что будет месть.

М. ШВЫДКОЙ: Понимаете, в чем дело, вот поразительная история, есть холодна война, недоверие к друг другу и т.д. но во-первых, в критические моменты истории 20 века мы были вместе, и в первую мировую войну и во вторую мировую войну, так сказать с англичанами тоже, а во вторых близость сентиментальная существует, и я считаю, что у нас вот есть коли говорим о народе, у нас есть антиамериканизм, а вот враждебности к конкретным американским гражданам нет,

В. ДЫМАРСКИЙ: Слава богу,

М. ШВЫДКОЙ: Слава богу, поэтому, я считаю, что если говорить серьезно, мы обречены на взаимозависимость, и раз так, то надо сделать эту взаимозависимость достойной и по возможности уважительной.

В. ДЫМАРСКИЙ: Спасибо, Михаил Ефимович Швыдкой, всех с наступающим праздником 9 мая. Михаил Ефимович, вас помимо всего прочего с …

М. ШВЫДКОЙ: Спасибо большое, с праздником, приходите, смотрите наш мюзикл в театр, в ДК им. Горбунова. Это реклама,

В. ДЫМАРСКИЙ: Я приду.

М. ШВЫДКОЙ: Приходите.

М. ШВЫДКОЙ: Всего доброго, до встречи через неделю.

Полная версия: http://www.echo.msk.ru/programs/victory/884160-echo/


Эхо Москвы :: / Передачи / Цена Победы / Суббота, 12.05.2012: Алексей Гуськов

Эхо Москвы / Передачи / Цена Победы / Суббота, 12.05.2012 20:07: Алексей Гуськов

http://www.echo.msk.ru/programs/victory/886828-echo
Дата : | 12.05.2012 20:07
Тема : | Новый фильм о войне: не смотрел, но осуждаю
Передача : | Цена Победы
Ведущие : | Виталий Дымарский
Гости : | Алексей Гуськов народный артист России, исполнитель главной роли и продюсер фильма "4 дня в мае"
В.ДЫМАРСКИЙ: Добрый день, здравствуйте. Это программа «Цена победы» и я, ее ведущий Виталий Дымарский. Сразу же признаюсь, что вы слушаете эту программу в записи, а сама запись сделана 9 мая в День Победы. И рядом со мной – вот, мы отмечаем этот день вместе с известным актером, продюсером, режиссером Алексеем Гуськовым. Алексей Геннадьевич, добрый день.

А.ГУСЬКОВ: Здрасьте, здрасьте.

В.ДЫМАРСКИЙ: Ну, я думаю, что не секрет, по какому поводу мы сегодня с Алексеем Гудковым беседуем именно в этот день. Поскольку, вот, 9 мая предшествовали некоторые события, поразившие многих. А многих, между прочим, обрадовавшие. Я имею в виду сначала объявленный в эфире фильм «4 дня в мае» в эфире компании НТВ, а затем из этого же эфира и снятый.

А.ГУСЬКОВ: Ну, передвинутый, как говорят, все-таки.

В.ДЫМАРСКИЙ: Передвинутый. Ну, пусть будет передвинутый. Но передвинутый же не просто так, да?

А.ГУСЬКОВ: Конечно.

В.ДЫМАРСКИЙ: То, что я увидел в интернете, я давно уже такой кампании, ну, не считая уже маршей несогласных и вот этого всего... Пожалуй, это шло на втором месте.

А.ГУСЬКОВ: Да, я отличился, я отличился.

В.ДЫМАРСКИЙ: Да, на втором месте по популярности в интернете было обсуждение фильма «4 дня в мае». Хотя, по-моему, Алексей, его толком никто не видел еще. Это по старой советской привычке «Не видел, не читал, но осуждаю», да?

А.ГУСЬКОВ: Ну, мне друзья написали, коллеги, которые смотрели картину: «Ну, ты уж теперь как Пастернак – высекли, не читая, убрали, не смотрев». Не могу сказать, что его мало кто видел. Мы еще выходили когда в феврале-месяце в прокат достаточно ограниченным количеством копий, тоже был определенный рекорд, потому что вокруг фильма давно уже ведется такая некая полемика, дискуссия. Вокруг сюжета и первоисточника это уже длится на протяжении 5 лет. Мы потом поговорим, да. И у нас был рекорд в торрентах по скачиванию – 28 тысяч было скачиваний за день. Но это такие, печальные, конечно, для продюсера и производителя данные. Но так погордиться можно, если бы не надо было деньги возвращать.

В.ДЫМАРСКИЙ: А скажите, пожалуйста, маленькое количество копий – это ваша политика или политика прокатчиков?

А.ГУСЬКОВ: Вы знаете, ну, вы затрагиваете вообще такой, глобальный вопрос.

В.ДЫМАРСКИЙ: Вопрос проката.

А.ГУСЬКОВ: Вопрос проката именно нашего российского контента, нашего кино. Все, ведь, проваливается с треском. И если это поддерживает государство, если это поддерживает канал, если это не поддерживает канал. У нас, ведь, нет возвратных картин. Ведь, вы знаете.

В.ДЫМАРСКИЙ: Ну да.

А.ГУСЬКОВ: И поэтому... Как же эта формула есть такая циничная? «Непотраченный в производстве рубль возвращается рублем с проката» - это вот такая есть тема.

В.ДЫМАРСКИЙ: Это долго соображать надо. (все смеются)

А.ГУСЬКОВ: Ну, кто знает, поймет. И, конечно же, в общем, после проката в Германии (потому что картина имеет world-sale – это вообще мало кто знает). Она, ведь, создана в копродукции, мажоритарно там немецкие деньги. И, в общем, проката по Европе как-то пафос, вы знаете, действительно, тратить деньги в нашем прокате не было у нас никакого. И Парадиз вышел вот тем, что он считал, что выпустит. Тем более, что нас немножко подплющил «Август. Восьмого» - они должны были на месяц позже выходить нас, и количество копий было большое. По-моему, ТВЦ делал некий сюжет, и на одной из их волн была очень огромная-огромная передача, тоже вот такая, дискутирующая. Они прямо пошли в кинотеатры, и можно погордиться, что в субботу-воскресенье залы на эту картину были полные. Так что, в общем, все для меня в порядке.

Вы знаете, ведь, 7 числа показал кабельный канал.

В.ДЫМАРСКИЙ: А, показал кабель, да?

А.ГУСЬКОВ: Конечно, конечно.

В.ДЫМАРСКИЙ: А какой?

А.ГУСЬКОВ: «Дом кино». И посмотрели, в общем, все. А когда я разговаривал...

В.ДЫМАРСКИЙ: Ну, он в каких-то пакетах, да? Там, по-моему, в НТВ Плюсе, да?

А.ГУСЬКОВ: Я не знаю.

В.ДЫМАРСКИЙ: Ну, не важно.

А.ГУСЬКОВ: И когда я разговаривал с людьми с НТВ и говорю «Вы знаете, лучшей пиар-кампании, конечно, не придумать».

В.ДЫМАРСКИЙ: Это правда.

А.ГУСЬКОВ: Абсолютно это так получилось, что вольно-невольно, но интерес к картине огромный.

В.ДЫМАРСКИЙ: Алексей, ну вы понимаете, что из того, что вы мне сейчас сказали, в этих словах вы допустили огромную ошибку? То есть вы сейчас подбросили такие аргументы всем тем, которые выступали против фильма...

А.ГУСЬКОВ: Да пусть выступают, боже мой.

В.ДЫМАРСКИЙ: ...сказав, что это немецкие деньги.

А.ГУСЬКОВ: Да пусть выступают, господи.

В.ДЫМАРСКИЙ: Да? Теперь понятно, почему такой фильм – потому что это немцы оплачивают вот такую трактовку войны.

А.ГУСЬКОВ: Ну, это совместная картина. А немецкие деньги (это все в процентах) – там 12% украинских денег, 26% русских денег и, вот, считайте, 62% получается немецких денег. Это все связано с тем, что может данная страна потратить на картину, чтобы она была возвратная. Но это экономическая составляющая. А там есть некая нравственная составляющая. А вы сами-то тоже не видели картину?

В.ДЫМАРСКИЙ: Я честно скажу, не видел, но я очень хорошо знаю сюжет.

А.ГУСЬКОВ: Нет-нет-нет, это забыли и проехали. Потому что все, что пишется в прессе, все, что пишется в интернете, это не имеет никакого отношения.

В.ДЫМАРСКИЙ: Нет-нет, я знаю из нейтральных источников.

А.ГУСЬКОВ: Ну, кто там герой? Кто герой, расскажите?

В.ДЫМАРСКИЙ: Ну, в смысле?.. Там герой – мальчик.

А.ГУСЬКОВ: Правильно. Отгадал. Он знал, он знал. (смеется)

В.ДЫМАРСКИЙ: Нет-нет, Петр Вензель, правильно?

А.ГУСЬКОВ: Да-да-да.

В.ДЫМАРСКИЙ: Нет-нет. Ну, во-первых, я могу сказать так, что Дмитрий Фост, который, я так понимаю, автор, да?

А.ГУСЬКОВ: Ну, я услышал историю у Соловьева в передаче 5 лет назад.

В.ДЫМАРСКИЙ: Так вот этот вот писатель Фост – я могу сказать, что он был у меня здесь в программе и мы тоже говорили об этом же. Я, кстати говоря, сегодня, признаюсь вам, перед эфиром ему позвонил. Просто меня, знаете, что заинтересовало? От него я слышал, что есть некий документ, подтверждающий эту историю документально. Он мне сказал, что он эту знает историю в пересказе маршала Москаленко. Он разрешил это говорить, поэтому...

А.ГУСЬКОВ: Я все это знаю, я все это знаю.

В.ДЫМАРСКИЙ: Ну это я, скорее, нашим слушателям все это объясняю. С другой стороны, я разговаривал с другим историком (не писатель уже, а историк реальный, питерский), который мне тоже сегодня же прислал смску по моей просьбе, сказал, что он держал в руках документ, подтверждающий вот эту историю на острове Рюген, что она была реальной. Теперь давайте расскажем вообще-то историю.

А.ГУСЬКОВ: Ну, я вам скажу так. Рядом с Рюгеном есть памятник. История какая? Давайте я буду за себя отвечать, да?

В.ДЫМАРСКИЙ: Да, давайте.

А.ГУСЬКОВ: 5 лет назад я ехал на машине, и у Соловьева в эфире был Фост, который озвучивал некие документы, потому что прошло уже 60 лет. Ну, мы не откроем архивы, так другие откроют. И, вот, этот, в общем, непростой заповедник под названием «Вторая мировая», а для нас «Великая Отечественная», что не так все уж и было просто, понимаете? И что только ни происходило и с точки зрения движения масс, именно больших масс как таковых и мирного населения, и просто на человеческом уровне. Это уж о чем говорить?

Он озвучивал какие-то свои рассказы, воспоминания, что-то зачитывал документы. И уже в конце передачи он сказал: «А вы знаете, что вообще было? Что разведчики с танкистами, разведчики попали в детский дом немецкий и прожили там 3 или 4 дня. Фактически выясняли отношения до боестолкновения, предположительно там еще немцы, которые нам не сдавались, а сдавались англичанам или американцам, подключились, и весь сыр-бор состоял из-за немок. Я думаю, как же так, 8-го мая? Что должно было случиться с людьми, чтобы, пройдя 4 года вот этой мясорубки, один другому сказал «Нельзя»? Вот, они же вместе, они из одной армии, они из одной идеологии. И идеология победителей всегда везде, да? И война сотрет все, спишет все. Это форма жизни. Она неестественная, но это форма жизни. И почему вдруг один сказал другому «Нельзя. Вот этого делать нельзя»?

Меня на эмоциональном уровне это так шандарахнуло, что я тут же набрал Соловьева и говорю: «Кто был? Дай мне встретиться, дай мне поговорить». Я встретился, он мне показал этот документ. Он достаточно сухой. Донесение такого-то такому-то, разобраться – такого-то числа разведчики остались там-то, через 3 дня приехал командир танкового батальона, был выпивши, стал к кому-то приставать, разведчики его в подпол посадили для протрезвления. Дальше он вернулся в свой батальон и объявил, что там сидят власовцы с членами семей и приказал атаковать. Попытались вступить в переговоры – бессмысленно, кого-то убили (ну, понимаете, под парами), и все, и пошла вот эта мясорубка. Вот это очень сухой документ. Больше там ничего нет.

И как мы мучились со сценарием, вы даже не представляете. Ну, порядка 8 авторов. В итоге, конечно, нужно сказать о Валентине Константиновиче Черныхе, человеке, которого затронул тот период, и Эдуарде Резнике. И, вот, основа вот этой вот истории, основа прописанная – мы ее здесь получили.

Но как только мы упирались в идеологию немцев, вот, абсолютно появлялась вот эта... Знаете, как вам сказать? История особистов, каких-то еще там историй, что-то еще, что-то еще. И ничего не складывалось.

Я на Берлинском фестивале встретился с этим Ахимом фон Боррисом, он привез заявку. Он говорит: «Слушай, это что-то невероятное совершенно. Меня это так волнует, потому что меня этот тоже период интересовал. Ну, во-первых, один мой дед лежит у вас там, второй, в общем-то, дошел и я его помню, остался жив, после лагерей вернулся. Давай делать вместе». И могу вам сказать, что я его возил на 9-е мая вот сюда 2 раза и сказал: «Ахим, ты знаешь, я не позволю тебе. Вот, если где-то будет незамотивированность, вот, я мгновенно разворачиваюсь, ухожу из проекта. И если где-то будет что-то...» И, вот, дальше получился сценарий.

И, возвращаясь к тому, что мажоритарно, что миноритарно, просто стали складывать бюджет. Потому что в картине есть некая подлинность. Я страшно волновался и переживал, как воспримет публика. И первый показ был...

В.ДЫМАРСКИЙ: А снимали на Рюгене?

А.ГУСЬКОВ: На Рюгене, на Рюгене. И сейчас я еще вам дорасскажу. И когда первый показ был в Выборге перед нашей аудиторией...

В.ДЫМАРСКИЙ: Это на фестивале, да?

А.ГУСЬКОВ: Да. Я был один. Стресс у меня был невероятный, потому что битком зал, билеты там продаются просто в кассе (это открытый фестиваль). Я представил картину и, якобы, ушел, а сам встал за шторкой. И весь-весь фильм я смотрел.

А до этого, 9-го числа была премьера мировая картины в Локарно. Там тоже представьте одновременно 8 тысяч человек смотрит твой фильм – это там проходит на площади, 4-этажный дом, экран и все. И когда минут через 15-20 я услышал идентичные реакции зрительской аудитории, я позвонил всем и сказал: «Слушайте, мы, наверное, действительно, сделали такое, что одинаково воспринимается всеми». И на следующий день было вручение призов. Более ценного приза в моей жизни, хотя у меня этих много игрушек, чем приз зрительских симпатий у меня не было. Вы не представляете. Вот это самое такое...

В.ДЫМАРСКИЙ: Это в Выборге, да?

А.ГУСЬКОВ: В Выборге. Я полагал, что мы что-то от жюри получим, потому что там хорошая и картинка, и есть некая подлинность, там и замечательно по режиссуре все сделано, там и сыграно все очень достойно с обеих сторон. Но вот этого я не предполагал никак.

А после того как, извините, на Фестивале военного кино имени Озерова мы получили за лучший фильм и лучшую роль, а на фестивале «Рубеж» еще один получили приз имени Бондарчука, я абсолютно успокоился. И вот эта вот грязь, которая в интернете, причем она написана, ведь, что «толпы насильников 8 мая двигаются на детский дом с девочками». Это же бред! Это люди даже просто не удосужились посмотреть. Ну, хоть трейлер посмотреть! Ну, там ничего этого нет. Там речь идет о чести и достоинстве вот этих людей, которые кроме того, что они пришли со своей болью, потому что для меня... У меня 2 деда воевали и я их помню, и для меня это тоже праздник большой. И я еще советский человек, воспитан в этом. Они принесли свою справедливость. Потому что, дорогие мои, знаете, это, как бы, русская такая национальная черта, еще Чехов подметил ее очень хорошо, что «хорошо там, где нас нет» (есть пословица, да?) и «любовь к чужим биографиям, любовь к чужому». Вот, родись бы я через 200 лет или так далее, да? На что всегда ответ: «Вы были бы то же самое».

В.ДЫМАРСКИЙ: (смеется)

А.ГУСЬКОВ: Вот, собственно говоря, мессадж-то фильма об этом. И если кто-то думает, что нас воспринимают в Европе с большой радостью, то глубоко заблуждаются. На уровне «Как дела?», «How are you?» - «I’m fine» - это да. А дальше? А дальше вот они вот есть там у себя, вот пусть они и будут. И парадокс состоит в том, что немцев при выходе картины... Там, ведь, неофашисты по ней так проехали, что немцы сняли русский фильм про хороших русских – это нам не надо, вы что, с ума сошли, вы продались этим уродам? Парадоксальная ситуация, вы понимаете?

Ну, то, что читать безымянные вот эти письма в интернете, это смешно.

В.ДЫМАРСКИЙ: дело даже не в безымянных. Меня потрясает логика. Я, например, там читаю не просто безымянные, я прочитал огромную статью, если не ошибаюсь, доктора исторических наук, Алексей, который пишет (это женщина), она пишет... Меня потряс аргумент. Говорит: «О чем они снимали фильм? А почему они не сняли фильм о том, что творили американцы в своей зоне оккупации?» Вот на таком уровне идет аргументация, понимаете? А почему вы не сняли фильм, действительно, о том, как американцы творили безобразия или французы?

А.ГУСЬКОВ: Да это не об этом, это не об этом.

В.ДЫМАРСКИЙ: Не об этом речь, понимаете?

А.ГУСЬКОВ: Вообще это художественное произведение. И вы знаете, видел ли князь Андрей Болконский Наполеона на Бородино или не видел? Это совершенная ерунда. И был ли князь Андрей Болконский на Бородино, действительно? Но есть вот этот образ бессмысленности мясорубки (то, что написал Толстой), вот этого некоего императора, который на фоне солнца. У Сергея Федоровича Бондарчука замечательно снято это в «Войне и мира» на уровне солнца. И вот он лежит умирающий, с вывороченными кишками, а тот говорит: «Какая прекрасная смерть». А он не увидел своего ребенка и так далее, и так далее. Это мощнейший образ. Мне абсолютно наплевать. Картина сделана о чести и достоинстве вот этих людей со своей болью, с тем, что они натворили у нас. Но, вот, с этим нельзя. Вот, то, что нас отличает от животных. Нельзя. Есть какие-то вещи, которые нельзя преступать, они даже необъяснимы.

В.ДЫМАРСКИЙ: А вот насчет можно и нельзя. Я приехал сюда к вам, ну, вот, на нашу встречу в этом эфире из Переделкино, где в Доме творчества писателей была тоже встреча ветеранов, мы там говорили, там собрались ветераны-писатели и не только ветераны. Ну, в общем, говорили о войне. И, вот, собственно говоря, обсуждали такой вопрос (поэтому он у меня еще до сих пор в голове), а нужна ли вообще вся правда о войне о той?

А.ГУСЬКОВ: Ну, если это идеология, то это не нужна.

В.ДЫМАРСКИЙ: Понимаете, если она причиняет боль, если она какие-то идеалы разрушает, да? Если разрушает представления..

А.ГУСЬКОВ: Ой какой сложный разговор. Вот, знаете, я вам скажу так. Вот, ведь, у меня лично (вот, давайте каждый будет отвечать за себя) отношение к георгиевской ленточке на ручке автомобиля или на антеннке, или на женской сумочке резко отрицательное.

В.ДЫМАРСКИЙ: Почему?

А.ГУСЬКОВ: Потому что я знаю, что этот георгиевский крест давали за пролитую кровь единицам. А, вот, сделать из этого некую такую, вот, ленточку, понимаете, вот, некую такую ленточку...

В.ДЫМАРСКИЙ: Все мы – герои?

А.ГУСЬКОВ: С одной стороны, это хорошо. Но с другой стороны, это какая-то, знаете, такая... Как сказать?

В.ДЫМАРСКИЙ: Профанация, да?

А.ГУСЬКОВ: Ну да, это мое отношение. Плюйте на голову, он с ума сошел, но это так. Или шандарахнуть стакан за память, выйти во двор и дурными голосами орать «Землянку» или петь, как наша эта эстрада, ни хрена не понимая про то, о чем это написано. Да поставьте вы Шульженко, мать твою за ногу! Вот, понимаете, это же память и скорбь. Она сама по себе тихая. Она не барабанная дробь. Она не буффонада. А то, что сейчас происходит... Еще циничней скажу, ну, еще циничней скажу. Извините, сколько Победе? 67 лет? Ну, хотя бы в 20 лет надо было пойти воевать, чтобы 1945-й год застать? 87? Каждому ветерану – по квартире. Не стыдно? А, вот, мне стыдно уже давно это слышать. Я вот про это говорю. Нужно или не нужно, надо или не надо.

Это, к сожалению, так, понимаете, устроилось, что да, мы же достаточно, в общем, хоть не говорим там «у нас идеи нет, чего-то», но мы – общество, в общем, ищущее некие вот... Ну, вот, Новый год, мы говорим, семейный праздник. Мы чего-то себе придумываем обязательно, да? Вот, есть... Вот, праздник. Я иногда спрашиваю молодых ребят и даже чуть меня положе, лет на 10, я говорю: «Слушай, с какого года отмечают?» Он говорит: «Ну ты что? С 1945-го». Я говорю: «Нет. В 1945-м году они все помотали в лагеря. Сталин их вышвырнул. А потом Брежневу надо было вернуть это».

Или то, во что сейчас превратилось, например, вот это так называемое военное кино. Эту картину, вы знаете, охаивают... А я, например, читал такое, что упала летающая тарелка, Сталин послал наших разведчиков ее добыть, спецтехнологии и Гитлер послал. А вдруг оттуда вылез монстр и, значит, 2 разведки объединились и стали мочиться с инопланетянами. Ну, ведь, такого тьма. Ведь, такого или подобного – тьма. Сейчас же все это высосано из пальца с этими... Я не верю ни микрона.

Для меня вообще даже... Я из семьи военных, я помню деда всего искалеченного, я отца помню. И некое есть отношение к этому, должна быть некая правда, А когда я смотрю вот этот целлофаново-художественно-вылизанное непонятно про что, кого снятое, ну, неужели это лучше? К слову говоря, и с детства для меня была «Хроника пикирующего бомбардировщика», «На войне как на войне», «Проверка на дорогах», безусловно, там, «Чистое небо» Чухрая, «Баллада о солдате». Для меня были фильмы, которые...

В.ДЫМАРСКИЙ: «Летят журавли».

А.ГУСЬКОВ: Безусловно. ...которые говорят о людях. Движение танков и масс, и как кто-то надрал задницу кому-то, ну, не было никому...

В.ДЫМАРСКИЙ: Что сказал Сталин Молотову.

А.ГУСЬКОВ: А вот этот меня совершенно не интересовал никогда (персонаж), абсолютно. Плюйте мне на голову – я с ума сошел.

В.ДЫМАРСКИЙ: (смеется) Да нет, вроде все нормально. Я думаю, что не вы один такой, да? У меня, знаете, просто здесь какой вопрос? Сама война (просто я сейчас успею задать вопрос, а отвечать мы уже будем после перерыва), сама война – она, ведь, таким была моментом единения народа, да?

А.ГУСЬКОВ: Ну да.

В.ДЫМАРСКИЙ: Ну, в общем, народ как-то вдруг весь сплотился, я не знаю там. Мы – послевоенное уже поколение, но такое представление. История войны, воспоминания о войне раскалывают общество, раскалывают людей, разъединяют всех. Потому что у нас общество совершенно...

А.ГУСЬКОВ: Вы знаете, у меня до этого картина была под названием «Отец» - она основана на рассказе Платонова «Возвращение». Платонова за это вышвырнули из литературы. А я думаю, что если бы ее тогда, в 60-х годах сняли, вы представляете, что было бы со мной?

В.ДЫМАРСКИЙ: Давайте мы продолжим этот разговор через некоторое время.

А.ГУСЬКОВ: Давайте.

НОВОСТИ

В.ДЫМАРСКИЙ: Еще раз приветствую нашу аудиторию, это программа «Цена победы» и я – ее ведущий Виталий Дымарский. Я напомню, что у нас сегодня в гостях Алексей Гуськов, режиссер, актер, продюсер.

А.ГУСЬКОВ: Актер (я не режиссер).

В.ДЫМАРСКИЙ: Хорошо. Актер и продюсер. Но продюсер – точно совершенно. По-моему, сколько, 5 фильмов уже продюсировали?

А.ГУСЬКОВ: Да больше.

В.ДЫМАРСКИЙ: Больше?

А.ГУСЬКОВ: Больше.

В.ДЫМАРСКИЙ: Начитал где-то около 50 ролей в кино. Правильно, да?

А.ГУСЬКОВ: Да, где-то так.

В.ДЫМАРСКИЙ: Вот, считаю я правильно, оказывается.

А.ГУСЬКОВ: Олег Николаевич говорил, когда ему артисты жаловались: «Я вот, вы знаете, вот это сделал, там-то снялся, вот я в таком-то концерте, вот здесь я записался. Вот, в театре как-то еще сделал. Ну и все» - «Что ты сделал, старик?» - «Да я вот еще это сделал» - «Эка ты накалибздонил». (все смеются) Так что я, вот, это слово больше 50-ти.

В.ДЫМАРСКИЙ: Вот. Ну, последнее, что накалибздонил Гуськов – это фильм «4 дня в мае», который вызвал бурную общественную реакцию, вплоть до того, что руководству канала НТВ пришлось снять фильм 7 мая с эфира или, как правильнее сказать, отодвинуть на другой срок под давлением неких ветеранских организаций.

А.ГУСЬКОВ: Это ложь, я думаю. Это большая-большая ложь.

В.ДЫМАРСКИЙ: А что правда?

А.ГУСЬКОВ: Ну, мне раздался звонок. Я играл спектакль. Тогда первая была такая публикация в «Комсомольской правде», где опять было написано вот это вот «Толпы насильников насилуют детей» и так далее, и так далее вот про это кино. Ну, во-первых, этого нету там. Там нету этого просто вообще – ни толп насильников, ничего нет. Ну так, как-то я это почитал, кто это пишет, думаю «Ну, бог с ним, его совесть все это» и проехали. И вдруг мне раздается звонок: «Здрасьте, это ветеранская организация. Мы очень вас любим, мы ваши картины смотрели». Бескудниково, по-моему, или что-то, Тимирязевского района Москвы и так далее. «Я, - говорит, сам не воевал, вы извините, если будете спрашивать (ну, уже в возрасте человек). Ну, правда, как же так, Алексей Геннадьевич?» Я говорю: «Скажите. Вот, одну минуту, Вы фильм смотрели?» - «Нет». Я говорю: «А почему вы верите написанному? Ну, вот, сколько лет вас обманывают, а, вот, вы все верите? Это ложь, это неправда. Там этого нет». Он говорит: «А зачем это пишут?» Я говорю: «Вы их спросите. А с вами мы договоримся так. Вот, вы посмотрите и если сочтете что-то мне сказать, вот, я вам даю свое слово, я приеду к вам, сяду и все выслушаю. И на что смогу ответить, отвечу. За свое отвечу. Может, я что-то неправильно, действительно, в жизни понимаю? Может, действительно, вы мне что-то объясните, что я что-то не так сделал». Вот и все. К сожалению, не перезвонили пока, но...

В.ДЫМАРСКИЙ: Ну, если не перезвонили, значит, нет вопросов, может быть?

А.ГУСЬКОВ: Вероятно. Дай бог. Вчера раздался звонок очень такой, хороший, приятный. Боевой, в общем, вертолетчик, афганский. Где-то года 3 назад они обращались ко мне, хотели снимать картину. В возрасте тоже, военные, генерал немного-немало. Он мне сказал: «Не надо, не делайте эту картину. Я вам советую. Это вызовет очень много споров. Даже если вы ее талантливо сделаете». И вдруг, вы знаете, вот когда человек от сердца говорит, он говорит: «Я очень внимательно посмотрел. Вам удалось замотивировать там все. У меня нет вопросов. Я беру свои слова обратно». Вот так. Это мне очень приятно.

Но мы с вами там остановились еще на очень забавной теме. Платонов, «Возвращение». Ведь, это гениальнейшая повесть, тоже, кстати, глазами мальчика записанная. И его за что, в общем, выперли? Он же потом дворником работал. За вот этот клеветнический рассказ Платонова (по-моему, Акимов начал в «Правде» эту всю вакханалию). Я с ним столкнулся (с этим рассказом) в театре и потом думаю: «Но, действительно, это совершенно тоже вне русла стоящая история. Ну, насколько она там вне русла идеологического». Почему? Потому что, вот, 4 года, он дошел почти до Берлина, 4 года, раненый в ногу пришел домой, а там дома хозяин – сын. Он уходил, мальчику было 9 лет, пришел – ему 13. Он ему говорит: «Отец, мы не курим. Ну-ка выйди. Ты чего натоптал? Ну-ка, дай я нарежу. Ты все не так делаешь». Понимаете? А он пришел, прямо, вот, победитель, туда-сюда.

В.ДЫМАРСКИЙ: Это тот фильм «Отец», да?

А.ГУСЬКОВ: «Отец», да-да. Но там еще более щемящий момент. Он уходил, дочке было 8 месяцев, а пришел – 4. И он ее на руки раз к себе прижал, а она от него. Он говорит: «Подожди. Чего ты, доченька, пугаешься? Я же твой папа». Она говорит: «А ты не мой папа». Он: «А кто же папа-то?» И она показывает на его же фотографию, где он ее держит в пеленочках, только 4 года назад. И там другое лицо. Он говорит: «Так это я, я, доченька, это я! Он – это я, а я – это он. Он – это я». Ну, просто до слез. Когда картину возили, мы были, по-моему, с ней в Монреале на фестивале, вот, они все подходили и говорили: «Слушайте, это вот наши так из Вьетнама возвращаются. Это вот так, это некая такая тема».

А человек... Видите, представляете, картина бы снята была в 60-е годы, я думаю, что, наверное, мы бы с вами сидели где-нибудь на другом радио в другом государстве.

В.ДЫМАРСКИЙ: Я тоже так думаю. Да, и о другом говорили.

А.ГУСЬКОВ: И о другом говорили, да.

В.ДЫМАРСКИЙ: Скажите мне, пожалуйста. Все-таки, возвращаясь к «4 дням». Вот, как вы думаете, что, все-таки, руководит этими людьми, которые возмущались, протестовали, чего-то писали? Что? Почему? Они же не просто так там, не то, что фильм не посмотрели, кто-то их ввел в заблуждение. Они же сами себя ввели в это заблуждение.

А.ГУСЬКОВ: Нет, ну, там, ведь, в общем, мотивы, я думаю...

В.ДЫМАРСКИЙ: Что за общественный феномен?

А.ГУСЬКОВ: Нет, я думаю, мотивы разные. Ну, один из первых – это... Ну, вы видите, что у нас общество абсолютно расколото и расколото оно неоднозначно. Как показывают и Сахарова, и Болотная, всё. Потому что, что, например, мне совсем непривлекательно было на Сахарова? Потому что я увидел националистов. Я никогда с этими людьми не пойду никуда. Никогда. Я абсолютный космополит, я не знаю, как хотите называйте. Но вообще мир меняется, понимаете? Я много езжу.

В.ДЫМАРСКИЙ: Сейчас надо говорить «глобалист».

А.ГУСЬКОВ: Ну, глобалист. Франция на 30% мусульманская. Вот я в январе был в Лондоне – странный город, где иногда можно встретить англичанина. Про Москву можно сказать: удивительный город, где редко вечером встретишь русское лицо. Мир меняется, понимаете? И он изменится, ничего с этим не сделаешь. Это постойте у Колизея в Риме рядом со стенкой, и посмотрите, как от этого сапожка росла Империя Римская и потом она уменьшалась, и пришла к сапожку, и всего 150 лет назад, когда мы крепостное право отменили, они создали некую республику. Вы понимаете? И сейчас эти люди не имеют никакого отношения к римлянам. Это итальянцы. И также мы изменимся, и к этому надо спокойно относиться.

А есть такой, знаете, у меня любимый анекдот, такой, совершенно. Вот, националист зашел в церковь, привел ребенка, мальчика маленького, перекрестился, развернулся, засучил рукав. И мальчик говорит: «Папа, папа! Вот, мы все кричим «Бей жидов!» А, ведь, Христос – тоже еврей. Как это объяснить?» Он так, почесал репу и говорит: «Как же? Да, интересно. Понимаешь, сынок, вот, когда он жил, время было такое». (все смеются)

Но это, я думаю... Вот, я стал говорить о некоем протестном ощущении. Ведь, есть такое, что на все – нет. На все человек говорит «Нет». Свойство памяти такое, что, вот, был некий Союз и было хорошо, да? Или при Брежневе было хорошо, или при Сталине было хорошо, или до Путина было хорошо, или когда-то было хорошо, понимаете? И вот этот протест – на все «Нет». Есть некий стандарт восприятия, подачи, стандарт жизни, и что-то такое чуть-чуть влево-вправо вызывает раздражение. Это один из первых моментов.

Еще из моментов есть такой, что называется «Мы – великая нация». Мы – великая нация. Мы – страна, которую невозможно победить никому. Никому. Никогда.

В.ДЫМАРСКИЙ: Но?

А.ГУСЬКОВ: Никогда. Но? Но... (все смеются) Понимаете?

В.ДЫМАРСКИЙ: У вас просто в интонации я услышал «Но».

А.ГУСЬКОВ: Со своим домом мы никак не управляемся.

В.ДЫМАРСКИЙ: Это правда.

А.ГУСЬКОВ: Все как-то у нас, понимаете, как-то так вот, все экспериментируем. Не учимся, например, у других, а совершаем бесконечно свои ошибки, на наших ошибках учатся, понимаете? Но мы – великая нация при всем этом. Великая.

Всю эмиграцию на Западе называют русскими. А там тебе и таджики, и эстонцы, и украинцы, и русские, и евреи, и узбеки, и кого там только нет. Это все русские.

В.ДЫМАРСКИЙ: Да не просто эмиграция. Просто мы как только пересекаем границу, кто бы там ни был, то мы сразу становимся...

А.ГУСЬКОВ: Конечно-конечно. Поэтому что этими людьми движет? Ну, я не хочу их обижать, но, во-первых, скудоумие немножко, наверное. Ведь, это у Чехова написано «Дело не в оптимизме, пессимизме. Дело в том, что у 99 из 100 нет ума». Ну, извините, я вот такую вот... Простите, если я кого-то обидел, дорогие слушатели. Ну, это не я написал, это Антон Павлович. Почитайте там рассказ о любви – там есть, это все написано.

В.ДЫМАРСКИЙ: Но возвращаясь к одному вопросу, который мы обсуждали до нашего небольшого перерыва в первой части, я бы, может быть, его даже хотел бы и повторить. Потому, что, вот, великая нация... В связи с тем, что великая нация, ну, как-то в XX веке у нас как-то не очень получалось все. И Победа вот эта вот в войне – это какое-то такое единственное достижение, которое неоспоримо. Вот, Победа. И вдруг... Я, вот, чего думаю, чем руководствуются люди. И вдруг там Гуськов, там, Дымарский со своей программой, Гуськов со своим фильмом, еще там кто-то у нас отбирают вот это вот единственное, чем можно гордиться.

А.ГУСЬКОВ: Если нам единственное, чем можно гордиться, это какой ценой эта победа далась... Но, ведь, об этом тоже, ведь, надо помнить, мои дорогие. Я недавно просто летел, читал журнал. Я в самолетах летаю, читаю. И исследование двух историков. Они по переписи населения наши потери. Потому что Генштаб подал 6,5 миллионов, а они высчитывают 26 миллионов. Но, ведь, массированный удар живой силой – это, ведь, только в РККА было понятие. «Массированный удар живой силой». Одна винтовка на троих, первого убивают, второй подбирает. Я не знаю, это страшно. Вот, это, знаете, это так вот сидеть рассуждать, если это не касается, ну, например, твои детей. Вот, твоих детей если это не касается. А так – вообще.

Вот, я думаю, у них очень много вообще у этих людей. У них есть вообще. Ну, сложный разговор. Я считаю, что и Сталин-то скудоумный человек был. Потому что совершать такие поступки... Ведь, самое ценное на Земле – это человеческая жизнь.

В.ДЫМАРСКИЙ: Нет. Только... Вот, как раз хотел сказать, что в нашей стране она стоит копейку, к сожалению.

А.ГУСЬКОВ: Это к сожалению, это от скудоумия, я думаю, от эмоциональной тупости, я думаю. Я думаю так.

В.ДЫМАРСКИЙ: Очень многие проблемы (ну, это на мой взгляд, да?) именно от того, что у нас человеческая жизнь ничего не стоит. То есть когда она чего-то стоит, то очень многие вопросы по-другому решаются. Очень многие вопросы. Начиная с тех, которые мы не можем решить там на уровне нашего быта и так далее. Это все идет оттуда. Сложный разговор.

А.ГУСЬКОВ: Не хочется никого обижать. Ведь, это мнение тоже надо, в общем-то, уважать. Другой вопрос, что они не уважают чужое. Вот это печально.

В.ДЫМАРСКИЙ: Это правда, это правда.

А.ГУСЬКОВ: Ведь, чем, как бы, образованней человек, чем более нравственен, тем, ведь, он... Как у Высоцкого, «никто не знает, что хочу, но есть огромный список не хочу и не буду». Вот это я не буду делать по определению.

В.ДЫМАРСКИЙ: Вот то, что запретное.

А.ГУСЬКОВ: Да, да.

В.ДЫМАРСКИЙ: Внутренний запрет.

А.ГУСЬКОВ: Некие ограничения. И к разговору и про нас, что когда там спорили сейчас, давайте, дескать, введем государственные заказы, цензуру и так далее в мою сферу, область, в театральную, в кинематографическую. Да я бы, наверное, лет, знаете, эдак 10 лет назад даже и поддержал бы. А сейчас я абсолютно точно понимаю, какую мне идею предложит мое государство. Ну, оно должно же предложить? Ну хорошо, коммунисты предлагали коммунистическую идею, условно говоря, Библию наоборот, Кодекс христианина, но наоборот. Это, ведь, то же самое – они те же христиане, понимаете?

В.ДЫМАРСКИЙ: Ну да. Моральный кодекс строителей коммунизма.

А.ГУСЬКОВ: А сейчас мне какую идею? Сейчас какую идею мне предложат из Кремля, скажите, идеологи? Вот, расскажите мне, вот, художнику. Я готов, ребят, я готов сплотить общество, я хочу, чтобы мы были более нравственными, я хочу, чтобы мы уважали друг друга.

В.ДЫМАРСКИЙ: Выполнить госзаказ на эту тему.

А.ГУСЬКОВ: Да. Я хочу, чтобы мы, действительно... Чтобы у нас были честные выборы, я хочу, чтобы у нас был порядочный президент. Я хочу, чтобы у меня были образованные сограждане, я хочу, чтобы мы не плевали друг другу на ботинки, я хочу, чтобы мы уступали дорогу. Я хочу. Я – художник, я отвечаю за это. Ау, дайте мне идею. Какую вы мне идею дадите? Какую? Очередной фильм «Сталинград», что сейчас снимается? Только в 3D.

В.ДЫМАРСКИЙ: Снимается, да?

А.ГУСЬКОВ: Конечно. Федор Сергеевич – талантливый человек.

В.ДЫМАРСКИЙ: Ну, мне не очень удобно было спрашивать вас про ваших коллег. А как вы вообще относитесь к современному военному кино, то, что сейчас делается про войну? Вы же сами снимались во многих фильмах про войну, да?

А.ГУСЬКОВ: Нет-нет-нет, нет-нет-нет. Сейчас я вам скажу. В «Диверсанте» у меня была история, но я абсолютно гражданский (вор в законе был там, по понятиям отвечающий). Фильм «Отец» - вот это моя картина, сделана от сердца.

В.ДЫМАРСКИЙ: Ну хорошо.

А.ГУСЬКОВ: «4 дня в мае». Все.

В.ДЫМАРСКИЙ: Ну а вот современное кино. Ведь, фильмы про войну до сих пор делают.

А.ГУСЬКОВ: Я не могу это смотреть.

В.ДЫМАРСКИЙ: Вот, Никита Сергеевич наш сейчас «Утомленными солнцем» порадовал.

А.ГУСЬКОВ: Вот, вы знаете, я вот так резко никого в эту картину не буду. Там, во-первых, это связано с его общественной деятельностью больше, потому что это все равно... Ну, согласитесь, что это мастер. Ну, я уверен, что сейчас... Вот, «Бунина» он сейчас снимет, вот, поверьте, и опять... Ну, это мастер. Ну, тут есть некий гамбургский счет – давайте не будем чего-то из себя изображать, да? Он просто не нравится как личность Бесогонами своими, вот этой вот всей, некими общественными там. И это проецировалось как...

В.ДЫМАРСКИЙ: На восприятие.

А.ГУСЬКОВ: Да. Блогер Второй у него был и он искренне его спрашивал, он говорит: «Почему? Ну, почему? Объясните мне». И он ему сказал, заикающийся человек, он говорит: «Да потому что это сняли вы». И он растерялся. Это проецировалось. Еще я говорил с... Ну, может, он не хочет (он мне не позволял говорить), ну, уж с очень известным режиссером. Я говорю: «А от чего? Какая там ошибка?» Он говорит: «Ты понимаешь, когда ты хочешь очень рвануть и показать «Эх, сейчас я!», обычно не очень получается. А вот когда ты делаешь свое дело, вот, ты просто делаешь свое дело»...

В.ДЫМАРСКИЙ: И вдруг это выстреливает, да?

А.ГУСЬКОВ: И вдруг оно выстреливает. Ведь, вообще успех запрограммировать невозможно. Ты только понимаешь потом. Это, знаете, как ребенок – ты его сделал, ну, какой-то он и он живет.

В.ДЫМАРСКИЙ: Алексей, но вы же знаете, наверное, лучше чем я, тем не менее (хотя, это не относится к военному кино, а вообще к кинематографу), что существует же, например, так называемое фестивальное кино, которое делают специально для фестивалей. То есть программируют успех, да?

А.ГУСЬКОВ: Не знаю. Я этим не занимался. Нет, я не знаю.

В.ДЫМАРСКИЙ: Нет, я не говорю про вас. Но вы же знаете, что это существует, да?

А.ГУСЬКОВ: Не знаю. Я не понимаю. Я вообще не делю кино на авторское и не авторское.

В.ДЫМАРСКИЙ: Ну это да – это хорошее или плохое.

А.ГУСЬКОВ: И не смотрю, поверьте мне, и этим не занимаюсь. Вы затронули тему вот этого военного кино, вам отвечу абсолютно точно. Я лишний раз включу и посмотрю «Они сражались за Родину», я лишний раз включу «На войне как на войне». Беги, Малешкин, давай, Малешкин. Давай, жми, Малешкин! Что за идиот бежит впереди самоходки? Я буду вот про это. Я буду смотреть «Проверку на дорогах» с Быковым, когда он говорит «Вот так вот. И, вот, позор тебе надо смыть кровью. Вешайся, не вешайся». Я вот про это. А то, что сейчас...

В.ДЫМАРСКИЙ: Фильм замечательный, Гурченко с Никулиныым.

А.ГУСЬКОВ: Да-да-да, «20 дней без войны».

В.ДЫМАРСКИЙ: «20 дней без войны», да.

А.ГУСЬКОВ: Да. Вот это мое кино. Потому что, во-первых, оно сделано людьми, которых это коснулось. Во-вторых, там некий такой есть уровень правды. А сейчас это уже превратилось... Ведь, это все военные приключения. Ну вот такая операция задумана такими-то...

В.ДЫМАРСКИЙ: Триллеры такие.

А.ГУСЬКОВ: Триллеры или что-то. Ну, приключения. Это больше приключения. Уже не важно, насколько это отслежено, правда, не правда. Есть, знаете, эти униформисты, любители, и вот там они смотрят, что такая медалька была, сякая.

В.ДЫМАРСКИЙ: Ну да.

А.ГУСЬКОВ: Ну как? Ну, чего мы говорим? Это же понятно, надо заполнять эфир. Вот, еще раз давайте вернемся к тому, что, вот, к этому празднику, что для меня он должен быть тихий. Вот, для меня он должен быть тихий. И тоже едешь, вот люди говорят «Как там отмечают, эти выходят». Вот, я помню своего дедушку. Вот, я его помню. Я его помню израненного. К нему приходил второй. Вот они сидели и они тихо пели, они выпивали эти фронтовые 100 грамм. Никто не орал никогда. Никто. Дед всегда стеснялся медалей. Его заставить надеть – это было просто что-то невероятное. Это... Да ну.

В.ДЫМАРСКИЙ: Ну, я так понял, что можно делать кино или ставить спектакли...

А.ГУСЬКОВ: А сейчас чуть происходит на этой теме мародерство. (смеется) Для меня абсолютно мародерство.

В.ДЫМАРСКИЙ: Ну да. Я говорю, можно ставить спектакли или делать фильмы про войну как некую человеческую трагедию, что так и есть, да?

А.ГУСЬКОВ: Конечно.

В.ДЫМАРСКИЙ: А можно делать про то, что война – это сплошной подвиг, да? Это сплошные Матросовы и кто там еще? Там, Панфиловцы и кто там еще? Хотя, вчера показывали телефильм, где опять рассказывали, что Панфиловцев не было.

А.ГУСЬКОВ: Ой, господи.

В.ДЫМАРСКИЙ: Ну, это уже там тоже...

А.ГУСЬКОВ: Тогда если их не было, их надо было выдумать. Так что надо успокоиться по этому поводу.

В.ДЫМАРСКИЙ: Это, кстати говоря, по-моему, любая пропаганда работает в таком плане.

А.ГУСЬКОВ: Абсолютно. Вы знаете, вот, в «4 днях в мае» есть такой эпизод. Немецкий мальчик, у которого погиб отец, который сирота, который ненавидит этих русских свиней пришедших и с автоматом их встречает. И он потом спрашивает капитана (русского): «Как ты воевал? Какой твой самый героический поступок? И что такое герой?» И он ему рассказывает такую историю, что, вот, он знал мальчика, который хотел быть врачом. Но он пошел воевать, погиб на второй день. «Мертвый – герой?» - он его спрашивает. А,вот, если бы он был врачом, он бы помогал людям, он бы их спасал. Вот тогда он был бы герой. А мертвый герой – это не герой.

В.ДЫМАРСКИЙ: Ну это, кстати, и философия отношения, опять же, к человеческой жизни.

А.ГУСЬКОВ: Абсолютно. Для меня она уникальна. Каждая. Во что веришь, то и есть. Мне так кажется.

В.ДЫМАРСКИЙ: Ну давайте на более оптимистичной ноте заканчивать.

А.ГУСЬКОВ: Давайте.

В.ДЫМАРСКИЙ: Какая судьба у этого фильма? Чего ждете?

А.ГУСЬКОВ: Более, естественно, громкой истории, в которую не было вложено такого пиар-хода, вот, в моей судьбе не существовало. И я абсолютно уверен, что он все равно будет жить долго. Есть такое у нас понятие, знаете, «вертикальный прокат» - это уик-энд первый и второй, забыли и выбросили, а есть горизонтальный – долгий, когда ты пересматриваешь, когда это достается потом, меняется ситуация общественная и вдруг это понадобится, меняется что-то. Эта история, действительно, со всех трех сторон была сделана очень бережно, и говорилась она только о людях, которые очень хотели жить. И один из мессаджей, который там существует, такой, что, вот, какую бы ты идеологию ни разделял, в какую бы ты форму ни был одет, с кем бы ты ни воевал, за, против или что-то, но как только ты вспоминаешь о том, что ты, прежде всего, сын, муж и отец или дочь, мать, сестра, ты мгновенно возвращаешься к тому понятию, что есть человек и что отличает человека от животного мира, и называется «нравственное чувство». Вот на такой оптимистической ноте мы закончим.

В.ДЫМАРСКИЙ: Мы заканчиваем нашу программу. Спасибо Алексею Гуськову за этот разговор. Мне кажется, он был очень важный не только с точки зрения понимания того, что сделал Гуськов в фильме или не только Гуськов, а вся команда.

А.ГУСЬКОВ: Для меня – важно. Спасибо, что пригласили.

В.ДЫМАРСКИЙ: Да. А важно, мне кажется, вообще в подходах, что ли, к нашей истории, к восприятию истории, к восприятию нашей военной, в первую очередь, истории. И я желаю, все-таки, действительно, фильму хорошей, успешной судьбы.

А.ГУСЬКОВ: Спасибо.

В.ДЫМАРСКИЙ: Спасибо. До встречи через неделю.

Полная версия: http://www.echo.msk.ru/programs/victory/886828-echo/


Эхо Москвы :: / Передачи / Цена Победы / Суббота, 19.05.2012: Кирилл Александров

Эхо Москвы / Передачи / Цена Победы / Суббота, 19.05.2012 20:07: Кирилл Александров

http://www.echo.msk.ru/programs/victory/886383-echo
Дата : | 19.05.2012 20:07
Тема : | Пленение генерала Власова: новая версия
Передача : | Цена Победы
Ведущие : | Виталий Дымарский
Гости : | Кирилл Александров историк
В. ДЫМАРСКИЙ: Здравствуйте, приветствую нашу аудиторию, аудиторию радиостанции «Эхо Москвы», телеканала RTVi и всех тех, кто смотрит Сетевизор. Это программа "Цена Победы". И я - её ведущий Виталий Дымарский. Сегодня у нас в гостях гость из Санкт-Петербурга, здравствуйте,

К. АЛЕКСАНДРОВ: Здравствуйте.

В. ДЫМАРСКИЙ: Здороваюсь я с Кириллом Александровым, историком, кандидатом исторических наук, еще раз повторю, историком питерским, который не первый раз у нас в программе. И вот каждый раз Кирилл привозит с собой из Санкт-Петербурга что-то новое. Сегодня тема нашей программы звучит следующим образом "Пленение Власова - новые версии". И вот Кирилл Александров, историк, специализирующийся на этой теме, на теме судьбы и истории и Власова самого - генерала Власова, и власовского движения, вот мы с ним сегодня и будем на эту тему говорить. В какой-то мере, хотя мы всегда оговариваемся в нашей программе, что мы не любим юбилеи, потому что очень много важного в нашей жизни происходит вне зависимости от того, сколько лет прошло с тех пор. И очень часто, к сожалению, к юбилеям что-то вспоминают, а потом на очередные пять или десять лет забывают. Но в данном случае, видимо, совпало, поскольку вот и Кирилл привез новые документы, и как раз буквально через месяц-полтора отмечать это, наверное, не то слово, но исполнится 70 лет как раз с конца июня - начала июля 42 года, когда и произошла эта история. Я имею в виду, окружение власовской армии, и пленение самого генерала Власова. Вот об этом мы сегодня и будем говорить. Кирилл, может быть, первый вопрос: он не касается, может быть, самого пленения, а того, что этому предшествовало, собственно говоря, насколько ясны обстоятельства самого окружения вот этой армии? Были ли, так скажем, у генерала Власова некие основания для предъявления претензий, может быть, к какому-то Верховному главнокомандованию, вообще практике ведения всех стратегических и тактических решений, стратегических и тактических задач, на тот период? Вообще, вот что предшествовало этому, как вообще создалась вся эта критическая ситуация, закончившаяся таким драматическим образом?

К. АЛЕКСАНДРОВ: Я бы сказал так, что, в общем-то, на сегодняшний день картина трагедии второй ударной армии, то что у нас называют трагедией мясного бора, она достаточно в целом хорошо известна, и реконструирована, благодаря трудам такого замечательного историка, к сожалению, ныне покойного, Бориса Ивановича Гаврилова. Это был человек, который всю с вою жизнь посвятил судьбе ударной армии в прямом смысле этого слова, потому что он еще занимался и захоронением и поиском увековечиванием памяти бойцов вот этой несчастной армии тогда, когда об этом было вообще нельзя говорить, невозможно категорически. И таким образом он поставил даже не себе, а им такой памятник своеобразный, и вот его последняя монография, поле которой жизнь его трагически оборвалась, как раз посвящена трагедии и подвигу Второй ударной армии, где он подробно с ссылкой на очень богатый архивный комплекс документальный всю эту историю описывает, понятно что можно добавлять какие-то узоры к этой картине, можно привлекать немецкие источники, документы, смотреть там трофейные фонды, те документы, которые немцы захватили, там есть масса еще каких-то страшных подробностей, деталей, но в целом то, что произошло, и как произошло, это все известно, напомню что Власов оказался во главе Второй ударной армии в общем-то в силу стечения обстоятельств. Он уже прилетел в котел во главе комиссии штаба Волховского фронта, он занимал очень высокую должность Андрей Андреевич Власов.

В. ДЫМАРСКИЙ: Он был на очень хорошем счету,

К. АЛЕКСАНДРОВ: он был заместителем командующего Волховским фронтом, при этом я согласен, в общем-то, с теми исследователями, которые полагают, что когда Власов из-под Москвы Западного фронта, был переведен на Волховский фронт, то он был назначен с перспективой повышения, т.е. он должен был по идее Кириллу Афанасьевичу Мерецкову в должности командующего сменить. И вот Гаврилов очень убедительно вот эту версию..

В. ДЫМАРСКИЙ: Извините, я вас перебью...

К. АЛЕКСАНДРОВ: да.

В. ДЫМАРСКИЙ: Но ведь были разговоры о том, что его готовили на Сталинградский фронт?

К. АЛЕКСАНДРОВ: Это уже применительно к июлю 42 года. Потому что в марте 42 года о Сталинградском фронте речь еще не шла,

В. ДЫМАРСКИЙ: Да, еще речи не было..

К. АЛЕКСАНДРОВ: Ничего не было , ничего не происходило, и вот Гаврилов очень убедительно доказал что классическая версия показывает ,что Клыков, командующий Второй ударной армии заболел и Власов его заменил. Его эвакуировали на Большую землю, и Власов его заменил, на самом деле Гаврилов очень хорошо показал, что Клыкова сменили из-за провала неудачных его последних операций в первой декаде апреля 42 года.

В. ДЫМАРСКИЙ: В результате которых, собственно говоря, армия и попала в этот котел.

К. АЛЕКСАНДРОВ: Армия уже попала в котел, она уже была, просто проблема заключалаcь в том, что соединительный коридор, он был в районе населенного пункта как раз Мясной бор, он был очень узким и если бы мы могли бы карту предложить наши слушателям или зрителям, тем кто нас смотрит, было такое впечатление, что такой узенький, узенький коридорчик, соединяющий силы армии с силами Волховского фронта и огромный пузырь надутый, а внутри этого пузыря главные силы Второй ударной армии и располагались. И Власов был назначен решением Мерецкова, потому что сохранилась стенограмма этих переговоров, причем, что интересно за назначение Власова очень ратовал дивизионный комиссар Иван Васильевич Зуев, который был главным политработником во Второй ударной армии и он знал Власова еще по довоенной службе в Киевском особом военном округе, знал его качества, и он хотел чтобы Власов остался во главе это армии, но и соответственно приказ Мерецкова был 16 апреля это произошло, а через несколько дней уже решение Ставки официальное было, при этом, что очень важно, Власов не был освобожден от должности заместителя командующего фронтом, потом сам фронт упразднили. Это была большая ошибка, конечно и Ставки, по формированию этого Волховского фронта и подчинению этой армии Ленинградскому фронту, через кольцо, да, через немецкие позиции, но в тот момент, вот применительно к середине апреля 42, Власов был и заместителем командующего фронтом. 1 июня 42 года в районе Мясного бора противник перерезал окончательно уже линии коммуникации и снабжения Второй ударной армии,

В. ДЫМАРСКИЙ: Вот это перешеек.

К. АЛЕКСАНДРОВ: Да, да, и в окружении оказалось 8 дивизий 6 бригад стрелковых, при этом, в общем-то, оценки численности личного состава армии, которая оказалась в окружении, они очень варьируются, называют от 25 до 40 тысяч человек, это довольно большой, в общем-то, разброс, и к середине июня к 15-16 числу армия уже, в общем-то, была в агонии, на самом деле, ничего было невозможно сделать, в общем-то, Власов добился разрешения на отвод армии, но этот отвод должен был происходить постепенно, отстраивались позиции, соответственно, когда арьергард прикрывал отступающих, потом они менялись ролями. В частности вот, например, 92 стрелковая дивизия полковника Фадея Михайловича Жильцова как раз прикрывала отвод частей с прежних участков. Власов 20 июня даже сформировал такую ударную группу из 800 штыков, которая должна была атаковать на встречу войскам 59 армии, наступавшим извне. И вот 21 июня вечером, в районе Северной дороги как раз удалось пробить узкий достаточно коридор, который связывал окруженных с войсками фронта, но проблема была в том что этот коридор простреливался, в общем, насквозь противником, в армии заканчивались боеприпасы, продовольствие закончилось еще к 20 числу, и надо сказать, что вот за эти сутки первые к своим вышли все-таки около 6 тысяч человек, и в тот же день 21 июня Власов отправил на передовую последние две роты охраны штаба командного пункта Второй ударной армии. Последние силы, которые оставались это рота особого отдела НКВД, которая была непосредственным боевым охранением армейского. Надо отметить, что к тому времени уже 21 июня немцы глубоко вклинились в боевые порядки, армия агонизировала, Гаврилов как раз это все довольно драматически описывает, и ни у Власова, ни у военного совета армии не было возможности для того, чтобы эту ситуацию каким-то образом переломить, исправить.

В. ДЫМАРСКИЙ: А отдавали себе отчет вообще, к чему дело идет?

К. АЛЕКСАНДРОВ: Видите, в чем дело, тоже вот интересный вопрос, Мерецков 23 июня предупредил Власова о том, что фронт Волховский принимает последнее, я акцентирую это слово - последнее усилие для того чтобы обеспечить выход остатков армии из окружения, видимо, следовало так понимать эту радиограмму, что если это усилие не даст результата, то вы предоставляетесь своей собственной судьбе, и вот во второй половине дня 24 июня 42 года немцы первый раз перерезали вот этот коридор, в районе Северной дороги пробитый, после этого Власов и военный совет армии отдали в общем-то естественный приказ уже через делегатов даже по делегатской связи, о том ,что все, кто способны выходить из окружения самостоятельно, выходите,

В. ДЫМАРСКИЙ: Просто поодиночке?

К. АЛЕКСАНДРОВ: Да, и к вечеру войска 59 армии еще один коридор пробили шириной 250 метров и вот, собственно говоря, в 19 часов 45 минут 24 июня Власов и начальник штаба армии Павел Семенович Виноградов и вот член военного совета уже упоминавшийся мной дивизионный комиссар Зуев отправили последнюю радиограмму в Генштаб Красной Армии и военный совет Волховского фронта, это последний документ, который был датирован, "Всеми наличными средствами войск армии прорываемся с рубежа западного берега реки Полесь на восток. Начало атаки в 22 часа 30 минут. Прошу содействовать с восток живой силой, танками и артиллерией и прикрыть войска с 3 часов ночи". Но вот на этих последних словах передача оборвалась, в общем-то, именно благодаря вот этому приказу в последующие дни вышла примерно основная часть спасшихся окруженцев, это 6-7 тысяч человек вместе с больными и ранеными, утром 25 июня в 9 утра 20 минут, уже окончательно коридор был перекрыт, и еще несколько суток одиночками выходили вот до 29 июня из котла вышло где-то около 20 тысяч человек. Причем, что интересно, из этих 9 тысяч более половины это были раненые и больные. Определенно какую-то часть раненых удалось все-таки эвакуировать, и вот дальше с первого по 10 июля вырвалось еще 156 бойцов и командиров, потом до ноября еще около ста человек, и в сего где-то вот с конца мая по ноябрь 42 вышло где-то около 16 тысяч военнослужащих Второй ударной армии, из них вот 9 тысяч большая часть вот вышли именно за период с 19 по 28 июня,

В. ДЫМАРСКИЙ: А командование фронта, Ставка не предлагали самому Власову, и другим командующим армией

К. АЛЕКСАНДРОВ: Улететь?

В. ДЫМАРСКИЙ: Улететь.

К. АЛЕКСАНДРОВ: Это очень хороший вопрос, на это стоит обратить особое внимание вот почему, во-первых, достаточно я не скажу много, но целый ряд командиров улетели, улетел секретарь военного совета Второй ударной армии батальонный комиссар Коровичев, улетел командир по особым поручениям член военного совета бобков, улетел командир 305-й стрелковой дивизии полковник Барабанщиков, который адъютантом захватил своего лейтенанта Хоняка с собой, причем, что интересно: Барабанщиков, командир дивизии, по официальной версии улетел на преподавательскую работу в Москву, но преподавателем академическим он стал только зимой 43 года, судя по его записи в послужной карте, которую я в руках держал, т.е. он улетел командовать дивизией своей на распорках, которая как раз стояла у этого коридора, из глубокого-глубокого тыла. И он умер довольно-таки благополучным пенсионером в 58 году, по-моему, в Москве, и что еще мне хотелось бы сказать, это то, что, в общем-то, эвакуация высшего командного состава из окружения она не была чем-то противоестественным, это была уже традиция сложившаяся для войск Красной Армии, тогда же например, в ночь на 25 июня на другом фронте улетели генерал-лейтенант Белов и другие старшие командиры Первого гвардейского кавалерийского корпуса, который был вот окружен под Дорогобужем, в ночь с 30 на 1 июля из Севастополя бежали командующие Черноморским флотом Октябрьский, командующий Приморской армией Петров, и всего за первые июльские дни из Севастополя, оставив войска, улетели и уплыли 1228 человек, преимущественно лиц командно-политического состава. Я бы сказал что даже такой хрестоматийный герой обороны Москвы, которого часто вспоминают генерал-лейтенант Михаил Лукин и то он в октябре 41 года пытался на танке КВ в одиночку, в общем-то, оставив войска пробиться к своим. У штаба Второй ударной армии была последняя взлетно-посадочная полоса в районе Новой Керести и между 15 и 20 июня еще действовала. Я вот разговаривал с одной женщиной, она была санинструктором тогда штаба Второй ударной армии, звали Вера Балаковская, это было очень давно, в 95 году еще разговор состоялся. И она говорила о том, что вот она была ранена тогда, и Власов не улетел, как раз она улетела вот этим последним самолетом. Я еще раз подчеркиваю, мы сейчас не будем касаться событий, которые с Власовым произошли потом уже там, в плену немецком, я отмечу только то, что и в апреле 45 года Власову когда предлагали франкийские дипломаты улететь он отказался и последний раз уже на американской зональной границе ночью на 12 мая 45 года американский комендант Ричард Донахью тоже предлагал ему спастись, предлагал вывезти его с охраной в глубь оккупационной зоны. Тоже отказался, и Власов остался, таким образом, со своими людьми, и была сформирована колонна военно-служащих, сотрудников, командиров управления штаба армии. Туда вошли вот и упоминавшиеся мной полковник Виноградов, Зуев, генерал войск связи Афанасьев, комиссар штаба, полковой комиссар Свиридов, начальник особого отдела майор госбезопасности Шашков, где-то примерно 150-200 человек, и эта колонна в 23 часа ночью на 25 июня начала движение двигаясь в сторону командного пункта 46 стрелковой дивизии полковника Черного, вот шофер штаба армии Коньков, он вышел из окружения, потом допрашивался в НКВД и умер, кстати, в НКВД, непонятно от чего, он описывая эти события такую фразу в протоколе допроса оставил: "Командующие армии и работники штаба держались стойко, спокойно, и в момент штурма шли вместе с бойцами". Конец цитаты. Где-то около 2 часов ночи 25 июня колонна вот эта штабная попала под сильный минометный, ружейный и артиллерийский огонь противника, потеряла часть людей, в дыму разрывов отделились несколько групп от этой колонны, в частности вот группа Шашкова, которая распалась позднее и Зуева, Шашков был тяжело ранен, по-моему, на мине подорвался, и застрелился, а Зуева выдали местные жители противнику и при попытке ареста он тоже застрелился. Власов получил легкое ранение достаточно которое позволяло ему двигаться, но может быть причиняло какое-то беспокойство, но здесь очень важны показания генерала Афанасьева, начальника службы связи, который был с Власовым почти до дня его пленения, они расстались за стуки до этого момента и Афанасьев собственно то что происходило в этой группе он очень я сную картину дает он писал о том что Власов тогда 25-26 июня впал в какую-то прострацию, он не реагировал на происходящее, он не пригибался, например, не ложился на землю при обстрелах, вообще не замечал ни осколков, ни пуль, и, в общем-то, вел себя достаточно флегматично, до такой степени, что фактически вот этой колонной управлял в общем-т о Виноградов, начальник штаба армии, и значит, примерно было принято решение вот около ста человек в этой небольшой группе осталось, это остатки управления армии, штабные работники военнослужащие и группа еще командиров и бойцов из 46 дивизии полковника Черного, было принято решение вот такой длинный путь. Власов сказал, 100 километров примерно идти. И соответственно где-то вот в период с 25 июня до 10 июля отряд Виноградова и Власова двигался по такому маршруту - из района деревни Мостки потом до реки Керести, дальше на северо-запад, в район села Вдицка, до деревни Щелковка, если посмотреть на карту, то это весь такой большой район северо-западнее Новгорода современного, причем, что вот ну, к сожалению, последнее время особенно невероятное количество мифов, домыслов существует и писатели, проявляя такое большое писательское воображение какими только фантастическими деталями картину не снабжают. Олег Смыслов например утверждает, что Власов вообще не хотел ходить к своим и он скрывался в лесу там и т.д. Это полный абсурд, потому что Власов был не один, с ним были десятки людей и решение о движении группы и о привалах принимались в общем-то коллегиально, еще один наш питерский писатель такой сочинитель есть Николай Коняев, утверждает что Власов прятался на каком-то засекреченном командном пункте, с огромным количеством продовольствия, который был только Власову известен, все это фантазии, на самом деле, потому что есть довольно четкие документальные источники, которые позволяют реконструировать картину этих событий, что происходило между 25 июля с 12 июля и как власов вообще попал в плен и если посмотреть, что это за источники, то они очень важны, потому что они коррелируются, как говорят историки, друг с другом. Они дополняют взаимно друг друга. Во-первых, это документ, который я нашел сейчас сам, который опубликован целиком в одном из академических изданий, это доклад разведотдела штаба немецкого 38 армейского корпуса 18 немецкой армии о том как искали Власова немцы, они о т военно-пленных знали ,что колонна управления штаба оказалась в немецком тылу оперативном и они его искали, высылали розыскные патрули, опрашивали пленных, прочесывали местность, и вот это доклад очень интересный, его автором был зондерфюрер Клаус Плехау, который служил этом отделе. Он имеет номер 34047/27, хранится в Гуверовском архиве Стэнфордского университета и во время занятий с одной из коллекций я его обнаружил, он датирован не позднее 15 июля, не позднее где-то 26 июля свой доклад представил военному совету фронта уже упоминавшийся мною Алексей Васильевич Афанасьев, командующий, начальник связи армии, потом вот существует в сентябре 45 года в Барановическом управлении госбезопасности чекистами была допрошена Мария Игнатьевна Воронова, шеф-повар штаба ударной, она как раз с Власовым была до конца и она рассказала о том, что она помнила,

В. ДЫМАРСКИЙ: Кирилл, на этом самом интересном месте, как обычно, я вас прерву, потому что все то, о чем вы узнали из этих всех источников, которые вы перечислили мы узнаем от Кирилла Александрова через несколько минут после небольшого перерыва.

В. ДЫМАРСКИЙ: Еще раз приветствую вас, приветствую нашу аудиторию радийную, телевизионную, сетевизионную. Программа «Цена Победы». Я - ее ведущий Виталий Дымарский. Напоминаю, что в гостях у меня сегодня Кирилл Александров, кандидат исторических наук - наш гость из Санкт-Петербурга. И говорим мы о пленении Власова и о тех новых источниках, которые обнаружил наш гость вот в связи с событиями 70-летней давности. Кирилл, а вот перед наши небольшим перерывом вы рассказали именно вот об этой базе источников, на которых вы основывались. Что нового обнаружилось? В частности, вот так я понимаю, в основном, из немецкого документа?

К. АЛЕКСАНДРОВ: немецкий документ, конечно, является основополагающим, но самое любопытное, это то, что человек, который этот документ написал, это зондерфюрер Клаус Плехау. Для меня это было открытием. Он сам попал в советский плен уже после войны, и летом 45 года в лагере военнопленных № 270 он был допрошен сотрудниками Главного управления контрразведки СМЕРШ об обстоятельствах пленения Власова и то, что он рассказал в июне 45 года это полностью совпадает с тем, что он написал в июне 42. При этом весь свой рассказ он снабдил двумя очень важными подробностями, о которых я чуть позже скажу, которых не было в сухом вот этом 42 года документе. Значит, то, что происходило до 11 июля, мы знаем благодаря показаниям пространным Афанасьева. Значит, отряд вот эту первую декаду июля таял, от него отделялись мелкие группы, стычки были мелкие

В. ДЫМАРСКИЙ: Которые сами прорывались?

К. АЛЕКСАНДРОВ: Да, которые сами, потому что ну, сто человек, это большая достаточно такая группа, где-то примерно, вот это Свиридов, полковой комиссар, получил тяжелое ранение, скончался. Они пытались там машину с продовольствием атаковать, напасть на немецкую машину продуктовую. И в общем-то, к ночи 11 июля мы подходим к дате уже вот этой хрестоматийной осталось всего в группе Власова и Виноградова порядка 20-30 человек, если мы посмотрим на карту, то мы увидим, что вот этот отряд, он двигался не к линии фронта, в районе Мясного бора, а удалялся от нее. И это вполне естественно, потому что, чем ближе к линии фронта, тем возрастала плотность войск противника, и риски с этими войсками столкнуться. Афанасьев показывал, что Виноградов и Власов они хотели покинуть скорее все вот это район постоянного прочесывания, сделать большой крюк и пересечь линию фронта в другом месте. Причем, важно, что и партизаны искали Власова, Ставка и первый секретарь Ленинградского обкома партии Жданов. Они посылали очень красноречивые радиограммы, которые, кстати, показывали, насколько советское военно-политическое руководство Власова ценило. Вот, например, отрывки из этих радиограмм: "Власова, Виноградова , Афанасьева и других из командования Второй армии держать при себе, сохранить и оградить от любых опасностей, проявите заботу".

В. ДЫМАРСКИЙ: Это ждановская?

К. АЛЕКСАНДРОВ: Это ждановская и сталинская. "Велика честь найти и помочь Власову, радируйте через каждые три часа. Ставка Верховного главнокомандования приказывает вам под вашу личную ответственность принять меры к тому, чтобы не позднее 19 июля Власов и его люди были доставлены самолетами на территорию фронта". "Ставка считает делом вашей чести выполнить эту задачу".

В. ДЫМАРСКИЙ: Какого числа все это было?

К. АЛЕКСАНДРОВ: Между 5 и 15 июля. Вся первая половина... 11 июля, видимо, такой решающий день в этой истории Виноградов предложил разделиться на мелкие группы по 4-5 человек для того чтобы привлекать к себе внимание, и Власов с этим согласился, потому что он помнил как он выходил из окружения в группе из нескольких человек в октябре 41 года, из киевского окружения, Афанасьев возражал, он предлагал, что нужно всем вместе идти до реки Оредеж, ловить там рыбу и ждать партизан, но в общем-то другие командиры его не поддержали, группа разделилась в общем-то в результате Афанасьев с частью...

В. ДЫМАРСКИЙ: Никакого единоначалия не было.

К. АЛЕКСАНДРОВ: Не было, Афанасьев с частью людей ушел, через три дня они действительно, через день даже 13 июля они встретили уже партизан и Афанасьева вывезли уже самолетом на Большую землю. Где-то вот это разделение произошло в 10-12 от района деревень, Ям Тисова и Тухавеже, это обе деревни ныне Лужского района Ленинградской области вот здесь закончился маршрут Виноградова и Власова, С Власовым осталось еще 4 человек: Виноградов, шофер Погибко, красноармеец Котов, и повар Воронова. Виноградова знобило сильно. Это немцы сами потом рассказывали, потому что Виноградов был ранен, либо у него была сильная малярия по другой версии. Власов отдал ему свою шинель, когда немцы нашли труп Виноградова во власовской шинели, они приняли его в начале убитого Виноградова за Власова и первое сообщение немце было о том, что они нашли труп командующего Второй ударной армией. Власов, я многие фотографии видел, из этого немецкого разведотдела, сразу снятый Власов после пленения он носил солдатскую гимнастерку, широкий ремень и вот эту шинель, которую он отдал по немецким показаниям своему полковнику, примерно вечером 11 июля где-то около деревни Ям Тисова, северо-восточнее станции Одереж, группа наткнулась на немецкий патруль. Погибко получил легкое ранение, Полковник Виноградов по одной версии был убит сразу по другой умер от потери крови, и в общем-то осталось 4 человек: Власов, Воронова, Котов и Погибко. И эти 4 человека разделились, они пошли искать продовольствие, потому что уже понятно, эти две недели скитания, питались они эти две недели грибами. Ягод еще не было никаких. Котов и Погибко отправились в Ям Тисову, а Власов и Воронова в Тухавеже. И дальше как раз начинается то, что писали немцы. Вкратце история выглядела так: на окраине Тухавеже Власов и Воронова встретили молодую женщину. Власов сказал, что он учитель сельский, что он там делал в лесу учитель не понятно. На нем действительно не было знаков различия, но он был вооружен, у него был бельгийский браунинг, и он предложил золотые часы за буханку хлеба, наградные. Вот эта молодая женщина, которая им встретилась, это была дочь местного старосты Васильева. Она пригласила их в дом, староста посадил их за стол, достал там какую-то еду, может быть даже стакан самогона налил, я этого не знаю уже, часы пока оставались у Власова, затем староста вышел и вот здесь, что интересно , что Власов например потом уже в Берлине рассказывал своему близкому другу, начальнику канцелярии своей, полковнику Кромеади Константину Григорьевичу георгиевскому кавалеру Первой мировой войны, Кромеади говорил, что Власов снял ремень с кобурой повесил его на гвоздь, вбитый в стену и то ли он задремал, то ли он и просто расслабились, но, короче говоря, когда в горницу вошли вооруженные люди русские во главе с этим старостой, Власов даже не понял, что это партизаны, но это оказалось вспомогательная местная полиция, самоохрана, скорее всего пистолет это бельгийский М-935, который у Власова был, оказался в руках у старосты и у этих людей еще до того как Власов понял что произошло. Они были с Вороновой посажены в амбар и заперты, и вот что интересно, потому что ни в одном источнике этого нет кроме показаний Плехау в советском лагере, этот сарай охранялся вооруженной охраной, как он пишет: "Когда мы подъехали к этому сараю, мы увидели двух вооруженных деревенских парней здоровых, которые этот сарай снаружи охраняли". Ну и вот что Воронова чекистам рассказывала в 45 году совершенно бесхитростно, она вообще об этом рассказала в двух предложениях. Я цитирую это из Центрального архива Федеральной службы безопасности, протокол допроса ее там: "Когда мы зашли в деревню, названия ее не знаю, зашли мы в один дом, где нас приняли за партизан, местная самооборона дом окружила, и нас арестовали. Нас посадили в колхозный амбар, а на другой день приехали немцы, немцы приехали утром, причем, что интересно, они выехали опознавать тропу Власова, потому что нашли труп Виноградова в генеральской шинели, он был полковником, можно посмотреть найти карточку даже об исключении Виноградова из списков командного состава Красной Армии в объединенной базе «Мемориал», полковником он был. Нашли труп, приняли ли его за Власова, уж не знаю, у меня фотографии Виноградова, не видел. Причем немецкие врачи его опознавали по золотому зубу. У Виноградова был золотой зуб, они решили, что раз золотой зуб, значит командарм . И когда они ехали в эту деревню, значит, разведотдел 38 корпуса помещался в деревне, когда они из Вольные горки ехали в Тухавеже. В Тисово староста им сказал, что «мы поймали двух партизан». Они говорят «нам сейчас не до партизан, мы на обратном пути заедем». Приехали, нашли этот труп, был допрошен красноармеец, это видимо был Котов или Погибко, который вероятно хотел спасти своего командарма. И он сказал, да, вот этот убитый человек - это командующий Второй ударной армией. Его тоже сфотографировали

В. ДЫМАРСКИЙ: А они тоже попали в плен, да?

К. АЛЕКСАНДРОВ: Да, они тоже попали...

В. ДЫМАРСКИЙ: Независимо

К. АЛЕКСАНДРОВ: Да, они там в Тисово и попали при таких же обстоятельствах, примерно, труп сфотографировали и командир патруля - профессиональный немецкий разведчик, Макс фон Швертнер и Плехау, они послали прямо из этой заброшенной новгородской ленинградской деревушки, послали радиограмму в Берлин в главное командование сухопутных сил, что обнаружен труп командующего Второй ударной армией, интересно что еще - в Ям Тисово они еще одного взяли пленного, очень важного, это был советский парашютист, выброшенный в немецкий тыл с каким-то важным заданием, который сам им сдался, но не фамилию этого парашютиста, ни суть его задания, немецкий документ ничего в общем-то не сообщает, и вот он и поехали обратно с этим сдавшимся парашютистом в разведотдел и опять проезжали через Тухавеже, и вспомнили, что староста им говорил о том, что двое партизан. Причем, что интересно, староста отдал немцам при первой встрече бельгийский пистолет, это очень тоже важная деталь, потому что многие говорят, ну Власов должен был, как генерал Ефремов, застрелиться, еще кто-то, а он не застрелился. Но, во-первых, у него просто может быть технически физически не было для этого возможности, но самое главное это то, что еще более 50 генералов советских попало в плен живыми и здоровыми и никто не ставил им никогда в вину, что они должны были стреляться. Швертнер взял автомат, немецкий вот этот обер-лейтенант, стал перед сараем как в кино, сказал открыть дверь и скомандовал выходить. Вот после этого вышел худой человек в больших очках, который сказал: «Не стрелять, я генерал Власов».

В. ДЫМАРСКИЙ: Он знал немецкий язык?

К. АЛЕКСАНДРОВ: Он плохо очень знал, во всяком случае, в этот период, может быть потом лучше, но это простые слова: "Не стреляйте, я генерал Власов!", и отдал Швертнеру документы. У него еще оставались документы - удостоверение подписанное маршалом Тимошенко, и после вот этого их арестовали, посадили в машину, вот есть очень такие красивые фотографии четкие, буквально сделанные прямо вот в этой деревне, их тут же с фотографировали и повезли в Вольную горку, а уже оттуда немцы послали новую телеграмму о том, что, в общем, на самом деле труп это был не Власов, а кто-то другой, а живого Власова везут. Наверное, последняя экзотическая деталь этой истории заключается в том, что немцы все-таки из этого документа донесения следует они очень сомневались, что захваченный мужчина в Тухавеже это Власов и пригласили его, показали через занавеску, через щелочку в занавеске, об этом документ тоже нам немецкий сообщает, опознавателю который проходит под кодовым названием Берг. Это бывший майор Красной армии, служивший в штабе Ленинградского военного округа в качестве немецкого внедренного агента, и выполнявший столько лет задания, который знал хорошо командный состав округа, а Власов в Лениградском округе служил в начале 30-х годов и он Власова во Власове не опознал.

В. ДЫМАРСКИЙ: Нет?!

К. АЛЕКСАНДРОВ: Он сказал, что это не Власов. Другого агента - женщину, под кодовым названием

В. ДЫМАРСКИЙ: Не узнал или не захотел?

К. АЛЕКСАНДРОВ: Нет, ну это непонятно, он сказал, что это не Власов. Женщина была подослана, агент, к Вороновой поговорить на лавочке, под кодовым именем Нина она проходила. Она долго с ней разговаривала, но пришла потом к Швертнеру и сказала: "Нет, видимо, это Власов потому что все, что эта женщина показывае,т очень похоже на правду", и тогда наконец Швертнер и Плехау попросили Власова просто расписаться на бумаге, поскольку у них очень много документов трофейных с подписями Власова, они сравнили и соответственно выяснили, что это искомое лицо он и есть. И уже утром 13 июля следующего дня его привезли в штаб 18 немецкой армии, где его допрашивали,

В. ДЫМАРСКИЙ: А когда немецкая сторона публично объявила об этом?

К. АЛЕКСАНДРОВ: Немцы объявили об этом через несколько дней, буквально они официальное сообщение было передано о том, что при очистке Волховского котла взят в плен командарм Второй ударной армии генерал-лейтенант Власов, что поразительно, видимо, советская сторона не поверила этому сообщению, потому что группы, которые должны были Власова искать выбрасывались в немецкий тыл вплоть до начал августа 42 года, и судьба этих людей была очень трагична, большая часть из них погибла, они должны были искать командование Второй ударной армией, и самого Власова.

В. ДЫМАРСКИЙ: Т.е. их посылали специально на это задание?

К. АЛЕКСАНДРОВ: их посылали специально на это задание, да, видимо, вот это сообщение, хотя сразу же оно было доложено кому надо и кем надо, но не было принято во внимание, но вот Пельхау позднее в советском плену показывал, что «мы были крайне поражены абсолютным сходством задержанного осмотренным нами трупом, и имеющимися у нас фотокарточками генерала Власова». И вот еще тоже последняя деталь, которая полностью разрушает такой стереотип о том, что Власов сдался сам. Опять-таки я просто процитирую, что Пельхау говорил, Фон Швертнеру, по приказу командующего 18 армии был представлен 4 недельный отпуск, а староста деревни премирован коровой водкой и табаком. Добавлю что Швертнер был потом награжден и крестом за военные заслуги за пленение Власова, а староста почетной грамотой.

В. ДЫМАРСКИЙ: Кирилл, вот из всего этого очень интересного рассказа, все-таки я так понимаю ваша версия что из этого всего не следует того, что Власов как бы шел в руки немцам сам , что он попал.

К. АЛЕКСАНДРОВ: Да, да,

В. ДЫМАРСКИЙ: Что у него не было намерения ни в какой момент вплоть до последнего

К. АЛЕКСАНДРОВ: Вплоть до последнего у него не было намерения сдаваться и в общем-то его пленение случайность. Точно так же как и случайность то, что он вообще остался в живых. Он же мог быть случайно там осколком авиабомбы быть убит. И прочее, во время этих скитаний, но все документы, которые я видел и изучал, они указывают на то, что это пленение носило совершенно случайный характер. И вот здесь, мне кажется, мне бы хотелось привести цитату одного из моих любимых русских философов Федора Августовича Степуна, который очень много размышлял вообще о значении истории для личностей, для судьбы людей, он, у него такая фраза есть очень важная,

В. ДЫМАРСКИЙ: Жил в Мюнхене, по-моему, с сестрой?

К. АЛЕКСАНДРОВ: Да, да, да, профессор Мюнхенского университета был. В живой истории, говорил Степун, в отличие от писанной пустяки играют громадную роль. Конец цитаты. Вот в общем-то я бы еще раз сказал, что с другой стороны соглашаясь со Степуном это был пустяк, что Власов так попал в плен. Но было бы ошибкой с нашей-то стороны недооценивать значение этого пустяка для судеб и самого Власова, и десятков и может быть сотен тысяч людей, на которых это событие в общем-то повлияло, потом уже в последующие периоды, а все что произошло с Власовым начиная с момента его допроса 13 июля и с момента прибытия в лагерь военнопленных, это уже совершенно отдельная история

В. ДЫМАРСКИЙ: Об этом мы говорили, и может быть, еще поговорим,

К. АЛЕКСАНДРОВ: Когда-нибудь поговорите.

В. ДЫМАРСКИЙ: А когда Москва поняла и поверила в то, что Власов уже в плену?

К. АЛЕКСАНДРОВ: По-моему, я сейчас точно дату не могу назвать, число, но у же во второй половине августа 42 года Берия докладывал Сталину о том, что Власов оказался в плену.

В. ДЫМАРСКИЙ: Когда он перешел из разряда военнопленных в разряд предателей?

К. АЛЕКСАНДРОВ: Это уже октябрь 42 года, потому что дело в том, что именно в глазах советской стороны, потому что листовки от его имени "Товарищи бойцы! Советская интеллигенция!", она была подписана им в сентябре 42 года, вот второй половине сентября она начала распространяться на фронте широко. И вот началось сопоставление этой подписи с подписью Власова на других документах, но что самое-то интересное директива Ставки специальная, объявляющая уже для высшего командного состава Красной армии генералов Власова и Малышкина и еще нескольких человек предателями она была только весной в мае по-моему 43 года подписана, т.е эта директива уже окончательно все м объяснила, что вот эти люди совершили государственную измену, и сотрудничают активно с противником, но, видимо, вот до конца 42 года широко об этом не говорилось.

В. ДЫМАРСКИЙ: Кирилл, вот еще такой вопрос: если бы Власов не согласился на сотрудничество, вернее, давайте с другой стороны, какие обстоятельства его заставили идти на это сотрудничество или он добровольно на него пошел?

К. АЛЕКСАНДРОВ: Виталий Наумович, мне легче ответить на первый вопрос, который вы поставили, второй заслуживает...

В. ДЫМАРСКИЙ: Значит, отвечайте на первый,

К. АЛЕКСАНДРОВ: Отдельного разговора, программы уже большой, я думаю, что у Власова, также как и у большинства попавших в плен советских генералов, была возможность пересидеть, пережить скажем так плен,

В. ДЫМАРСКИЙ: Их же не расстреливали... генералов не расстреливали?

К. АЛЕКСАНДРОВ: Вот и большинство. Ну, нет, было несколько генералов около 10 человек, которые погибли в результате немецких репрессий за свою активную такую позицию, в плену, которую они занимали. Причем, обстоятельства гибели Дмитрия Михайловича Карбышева, они мне по другому совершенно представлялись людьми, которые, скажем, компетентны в этом вопросе были и т.д. Потому что Карбышев отказался сотрудничать с немцами наотрез еще в 41 году, и странно было его убивать да еще такой экзотической казнью в феврале 45 года, когда его можно было убить сразу. Большинство советских генералов, эти цифры известны, они пережили плен, благополучно вернулись на родин Были репрессированы только те, на кого был компромат. Понеделин, например, да, другое дело, что мы до сих пор не знаем, сколько вообще было пленных советских генералов, потому что мой коллега наш уральский историк Олег Игоревич Нуждин называет совершенно другие цифры, нежели чем официальные цифры в 82-83 человека, по подсчетам его более 120 по-моему даже. Эта так, а тоже требует отдельного разговора. Власов пошел, с моей точки зрения, на сотрудничество с противником абсолютно добровольно. И здесь было несколько очень важных субъективных факторов, которые повлияли на его решение, в том числе личностных факторов, но эта тема опять-таки уже другого разговора,

В. ДЫМАРСКИЙ: Да, ответьте мне так хотя бы коротко на один из вопросов связанных с этим, одним из этих факторов, не был ли не то, чтобы обида, но, в общем обида если хотите, на поведение на то вообще как все это происходило?

К. АЛЕКСАНДРОВ: Гибель армии вы имеете в виду?

В. ДЫМАРСКИЙ: Да.

К. АЛЕКСАНДРОВ: Возможно, это имело место. Но у меня такое впечатление, что сложился целый ряд факторов: опыт весь жизни в 20-30 годы, все то чему Власов был свидетелем, все это наложилось на драму Второй ударной армии, на трагедию Второй ударной армии и мне кажется это очень существенным, потому что у нас мало кто себе ситуацию реально представляет, Власову никто не приставлял пистолеты к затылку, и перед ним не ставили дилемму либо ты с нами сотрудничаешь, либо мы тебя убиваем, да. У него были варианты поведения в плену, причем у него были и в том числе варианты остаться лояльным Советскому государству генералом и у него два ордена было: Ленина и Красного Знамени, у него был статус имидж героя обороны Киева, Москвы, поэтому место заведующего кафедрой в вузе в каком-то после войны как минимум ему было

В. ДЫМАРСКИЙ: Несмотря на плен?

К. АЛЕКСАНДРОВ: Ну так же в общем то очень многие пленные генералы спецпроверку, которые проходили, как правило, они становились заведующими кафедр в разных вузах.

В. ДЫМАРСКИЙ: Я, может быть, ошибаюсь потому что у нас с вами была не одна программа

К. АЛЕКСАНДРОВ: Две.

В. ДЫМАРСКИЙ: Но в принципе мы говорили о том, как Власов попал уже в руки советских властей и вы говорили о мотивах его поведения. И между этими двумя датами, пленением немцами и пленением советским, может быть, мы вернемся к этому разговору поскольку это действительно одна из таких трагических и, может быть, до сих пор как ни странно, загадочных страниц Второй мировой войны,

К. АЛЕКСАНДРОВ: Здесь еще как раз тема-то в том, что сотни тысяч людей связали свои судьбы в дальнейшем с именем этого человека

В. ДЫМАРСКИЙ: Это не только Власов, это целое движение. Ну, а на сегодня все. До встречи через неделю. Спасибо Кириллу Александрову, увидимся.

К. АЛЕКСАНДРОВ: Спасибо, всего доброго.

Полная версия: http://www.echo.msk.ru/programs/victory/886383-echo/


Эхо Москвы :: / Передачи / Цена Победы / Суббота, 26.05.2012: Марк Солонин

Эхо Москвы / Передачи / Цена Победы / Суббота, 26.05.2012 20:07: Марк Солонин

http://www.echo.msk.ru/programs/victory/891916-echo
Дата : | 26.05.2012 20:07
Тема : | Первые дни войны: немецкий взгляд
Передача : | Цена Победы
Ведущие : | Виталий Дымарский
Гости : | Марк Солонин историк
В.Дымарский: Добрый день. Здравствуйте. Это программа «Цена победы» и я – ее ведущий Виталий Дымарский. И приветствую всех тех, кто смотрит RTVI, слушает «Эхо Москвы» и смотрит Сетевизор. У нас сегодня в программе гость достаточно хорошо известный нашей аудитории, не первый раз, историк Марк Солонин. Здравствуйте, Марк!

М.Солонин: Добрый день.

В.Дымарский: И Марк всегда приходит к нам на программу с чем-то новым, с чем-то новеньким. Не просто так же. Да? Сегодня опять же историк Марк Солонин принес нам, по-моему, довольно интересные новые факты, новые разыскания, изыскания из архивов не только российских, но и немецких. Да? Короче говоря, будем мы сегодня говорить вот о чем. Первые дни войны, июнь 41 года, глазами вермахта, глазами немцев, да, глазами тех людей, которые с той стороны напали на Советскую Россию. И их вот взгляд на разные стороны, насколько это возможно из этих документов понять, на разные стороны вот тех драматических, если не сказать трагических для нашей страны первых дней Великой Отечественной войны. Если я правильно понимаю, то эти документы, в основном, я это почерпнул на сайте Марка Солонина (существует его личный, персональный сайт), где он вывешивает все свои новинки исторические, и там в том числе висит целая серия журналов боевых действий, да, немецких подразделений, которые воевали, собственно говоря, на восточном фронте с первых уже дней войны. Если я чего-то не так сказал, вы меня поправьте, Марк.

М.Солонин: Нет, все вы сказали правильно, с некоторым уточнением, что это не только вермахт, но и люфтваффе и, конечно же, не только журналы боевых действий, там более широкий круг документов, и приказы, и оперативные сводки всякие, протоколы допросов, кстати, в большом количестве советских военнопленных. Есть даже такой интересный вид документов, как советский документ, захваченный немцами, который полежал у них в штабе, потом оказался в архиве. Т.е. о чем идет речь? Речь идет о том, что кинул я через свой сайт клич, с миру по нитке собрали мы немножко денежек и вот сейчас мы реализуем, на мой взгляд, весьма полезный проект. Т.е. выявляем, переводим и выкладываем русские переводы документов, которые сохранились во Фрайбурге, там военный архив в Германии. И значительная часть была микрофермирована, и она находится в Штатах, в Вашингтоне. Вот это 2 основных хранилища документов фашистской Германии. И сейчас вот мы их собираем применительно к очень узкому временному диапазону, потому что перевести все это задача не для меня. Наверно, для министерства культуры, например, вот, руководства это было бы неплохо. Я же пытаюсь в рамках своих суперскромных денег и возможностей заняться переводом того, что относится к первым дням и неделям. Ну и, в общем, на самом деле это ценнейший, ценнейший кладезь информации. И набравши этой информации, я уже прямо чувствую себя так уверенно, ну, что не дают в Подольске, ну и не надо. У нас есть и такой канал. Я, конечно, шучу. Но полезные, полезные вещи.

В.Дымарский: А что до вас никто эти документы не видел?

М.Солонин: Может быть, конечно, кто-то и видел. Это я не могу говорить, но я могу говорить, что их никто не публиковал на русском языке. Вот уж это я могу сказать с точностью в 95 процентов. 5 я оставляю на то, я не могу охватить все, что есть, может быть, когда-то какой-то документ кто-то переводил и выкладывал где-либо. Но в таком, по крайней мере, объеме и масштабе, объем и масштаб (из Фрайбурга мы вывезли 530 страниц ксерокопий, еще американское хранилище есть в таком же объеме), еще не все успели перевести, еще не все успел я отредактировать и

подготовить, так сказать, к публикации, т.е. думаю, что, наверно, до конца года хорошо, если я успею все это дело выложить. Я просто сейчас понимаю, что это абсолютно бесплатно для тех, кто читает. Т.е. любой человек может зайти…

В.Дымарский: На сайте?

М.Солонин: На сайте. На мой взгляд, это абсолютно уникальные документы.

В.Дымарский: Можем даже их прорекламировать. Это solonin.org.

М.Солонин: org. Да. Просто находится через любой поискальник.

В.Дымарский: Ну в общем, да.

М.Солонин: Вот. Так что много, много информации. Ее настолько много, что, знаете, из переполненной бутылки вода не выливается. Ее очень много, я сейчас просто не готов даже ее всю целиком как-то осмыслить, а на ее осмысление я себе взял год. Потому что я скажу сразу, сейчас я себя прорекламирую, что мы с издательством договорились, что к 22 июню следующего, 13 года, постараемся, чтобы уже вышла в магазины на бумаге книга с предположительно рабочим названием «Июнь 41. Ответы на вопросы», которая как раз будет построена на вот этих немецких документах.

В.Дымарский: Давайте тогда и оттолкнемся от этого названия «Ответы на вопросы». На какие, собственно говоря, дают немцы из тех вопросов, на которые у нас нет ответов.

М.Солонин: Ну, во-первых, «Ответы на вопросы» - название такое…

В.Дымарский: Я понимаю.

М.Солонин: Понимаете. Да?

М.Солонин: Это скорее национальное выражение, нежели конкретная суть дела. Нету той комнаты, в которой ответы на вопросы лежат. Это только у Соляриса была такая комната в романе и фильме. Ну, например, первый вопрос, на который я хотел получить ответ и считал, что я его найду этот злополучный, злополучный, обсуждаемый в этой студии, мы с вами его обсуждали с 05,06 года. Это мирно спящие аэродромы. Утро 22 июня. Вот я думал, доберусь до Фрайбурга и просто по каждой немецкой группе… Сколько было выполнено вылетов, на какие аэродромы, там сколько участвовало самолетов. Что же мы видим? Оказывается, так просто задачи не решаются.

М.Солонин: Вообще говоря, война для нас плохо началась, а для немцев она плохо закончилась. Что из этого следует? Вообще-то был приказ, был приказ верховного командования, Гитлера о том, что все документы должны быть уничтожены перед катастрофой, перед капитуляцией. Однако архив…

В.Дымарский: 45-го года.

М.Солонин: Однако архив битком набит, но люфты, люфтваффе, они же всегда были более идейные, всегда были более идейные, чем (неразборчиво), и они-таки много чего пожгли, это, во-первых, а во-вторых, по злой иронии судьбы именно штаб люфтваффе попал под одну из бомбардировок союзной авиации и часть документов сгорело. В результате вообще сохранилось по люфтваффе далеко не все, а самое же забавное, странное, может у меня уже мания преследования, но самое забавное-то вот в чем. Т.е., ну я немецкого языка вообще не знаю. Был

молодой человек из наших российских немцев, такой очень умный молодой человек, который добровольно взялся мне помогать. Мы с ним там сидим, и он листает и мне говорит что перед нами. Берем там очередную люфтваффе (неразборчиво), начинаем листать: вторжение во Францию, понятно, битва над Великобританией, это понятно, Балканы, т.е. это уже апрель 41, Крит. Это уже май 41, но сейчас уже должна появиться Барбаросса. Однако следующий документ относится к 43 году. Ну, сгорело, произошел пожар. Ладно. Следующую, следующую эскадру. Англия, Балканы, Крит, 42 год. Это происходит…

М.Солонин: Дим, ну надо подойти спросить. «Ой, здесь не принято, это Германия, здесь не задают глупых вопросов. Вот что есть – то есть». Ладно, это продолжается уже третий день, т.е. мы берем одну за другим дела авиационных люфтваффе, а Барбаросса нет. Наконец говорю: Надо подойти к этим девочкам. Девочки там - научные сотрудницы. И эти научные сотрудницы на немецком начинают что-то быстро-быстро говорить, и я слышу слово «Подольск». А Дима начинает смеяться и рассказывает мне следующее, что ему сказали. А сказали: что документы люфтваффе хранились в Дрездене, в советской зоне, которая потом стала ГДР. А потом из Дрездена их перевезли, знаете, есть такой город Подольск и там есть архив. И они лежали в Подольске и потом из Подольска, наверно, в эту эпоху постперестроечную вернулись во Фрайбург. Я не знаю, связано это или не связано. У меня нет оснований утверждать. Но как-то так получилось, что с начала операции Барбаросса, лето 41 года почти везде выпало. Но тем не менее…

В.Дымарский: После вот этого путешествия?..

М.Солонин: Не знаю, не знаю. Я знаю, что оно выпало, будем считать, что так происходил пожар. А был ли это пожар? Но он выжигал именно этот период. И тем не менее многое интересное все-таки нашлось. В частности, у меня лежит, висит на сайте интереснейший документ, там очень подробно расписано. Журнал был (неразборчиво)…документ мы упоминали, одно из бомбардировочных групп 54-ая бомбардировочная эскада. Это юнкерсы. Это Украина. В высшей степени интересно все. Ну, во-первых, с первых же часов хваленая, так называемая, немецкая разведка, которая разведывали все аэродромы, она знала. Половина вылетов проходит просто по несуществующим аэродромам. Мы-то знаем, где были советские аэродромы, несуществующим аэродромам. Пункт № 1 там. Пункт № 2.

М.Солонин: Вот некоторые товарищи в этой студии, некоторые товарищи, к слову сказать, рассказывали, что вот немцы, как конвейером бомбардировали по 5-6 вылетов в день. Да, вот, 5-6 вылетов в день. Максимально пиковое напряжение, которое выдала вот эта группа, первая группа 54-ой эскадры, конечно, 22 июня: 2 вылета в день на один исправный самолет. В следующих днях, конечно же, этот показатель падает до 1 вылет на 1 самолет в день. Всего за первые 5 дней они делают 200 вылетов. Как раз получается 40 вылетов, по одному на самолет. Еще один любопытный момент: летают все без истребительного сопровождения. Т.е. у нас бы это называлось безумие, самоубийственное мужество или разгильдяйство командного состава.

М.Солонин: Мы с вами поколение того, кто читал Симонова «Живые и мертвые». Вот этот эпизод, что там летят 6 наших огромных самолетов, прилетают 2 «Мессершмитта» и их сжигают. Этот эпизод так запал Симонову, он всегда его вспоминал и фильм поставил. Как это послали бомбардировщиков без прикрытия? Вот они летают 5 дней. Ни одного вылета с прикрытием истребителя, но они летают (неразборчиво) бомбят 300 км от границы пространства без (неразборчиво) прикрытия такое сообщение было: 30! 30 русских истребителей. Ну, на 9 немецких бомбардировщиков. Ну, война. Ну, война. Война. Абсолютное спокойное отношение.

Да, нас послали без прикрытия, на нас навалилось 30 истребителей. 2 мы якобы сбили и вернулись домой. Много там чрезвычайно любопытного. А самое любопытное становится понятно, откуда взялась - в ряде случаев она действительно была - высокая эффективность ударов по аэродромам. Бомбят. Юнкерс 88-ой - это здоровая машина, 12 тонн, больше чем наш, допустим, дальний БТР. Но с высоты 50 метров, с высоты 50 метров… заход за заходом летают, расстреливают из пулемета то, что на земле бомбят. (Неразборчиво) Ну, естественно, если атаковать так, с 50-ти метров носиться над землей, можно и добиться какой-то эффективности.

В.Дымарский: А где было ПВО?

М.Солонин: А где было ПВО? Это они периодически отмечают. Периодически отмечают. Никакого сопротивления. Еще один очень важный момент. А просто видно. Они каждый день сообщают, чего они там уничтожили на аэродроме. Ну, скорее всего это охотничий рассказ, его надо там поделить на 3,4,5, а суть не в том…

В.Дымарский: А имели они право привирать, что называется?

М.Солонин: Кто это проверит? Нет, я даже не говорю… Нет, это не всегда преднамеренное привирание. Ну, понимаете, у него маленькая скорость. Маленькая скорость в 350 км в час. И вот на скорости 350 км в час - это больше любой Формулы -1 – вы несетесь на высоте 50 метров над землей. Перед вами просто мчится эта полоса…мелькающая… что-то там стреляет и что-то там внизу дымится. Вернувшись домой, вы пишите, вы пишите что-то. Но самое важное другое: количество уничтоженных на земле советских, заявленных уничтоженными, нарастает от 22-го к 25-му. Т.е. чем дальше от начала войны, тем более спящими…

В.Дымарский: Были аэродромы.

М.Солонин: Становятся аэродромы. Вот это весьма занятный момент. Нашелся документ по 8-му авиакорпусу. (Неразборчиво) тот самый знаменитый однофамилец Манкурта, конечно же, командовал. Те самые пикирующие бомбардировщики (неразборчиво), которые в любом фильме, документальном фильме про войну. По 22 июня написано: русские летают плохо и бессистемно. Через пару дней фраза: «Наши экипажи разочарованы сопротивлением русского противника». Вот даже так. Еще один интересный момент… Знаете, я могу много говорить…

В.Дымарский: Странно. Странно, что они хотели более жесткого сопротивления.

М.Солонин: Ну, понимаете, эта фраза уже идет оттого, что у них просто все получается. Ну, так уже…

В.Дымарский: Эйфория. (Неразборчиво)

М.Солонин: Эйфория. Да. Их несло. Их, конечно, несло, потому что у них получалось. А состояние… Они же были на Балканах, потом они были на Крите. Их с Крита перебрасывают туда, в Восточную Польшу, буквально за несколько дней до начала войны. Их перебрасывают в таком состоянии, что они с радостью отмечают: захватили на земле, в русском каком-то там лагере палатки. И теперь у нас есть 2 палатки, в которых мы организуем помещение нашего полевого штаба. Одним словом отмечу: не хватает 600 машин для наземных служб. Ну не хватает 600 машин, ну ничего, воюем. Это вообще постоянно проходит. Это отдельная тема как вермахт, люфтваффе реагирует на те или иные проблемы…

В.Дымарский: Проблемы наши…

М.Солонин: Те проблемы, которые в воспоминаниях, книгах и исследованиях советских историках всегда воспринимаются как фатальные. Первые фатальные проблемы - это связь: диверсанты перерезали провода. Значит, как связь организуют немцы. Ну, понятно, что проводов вообще нет. Это понятно, это периодически отмечается, что связисты еще не успели раскатать. Раскатают там… столько-то часов завтрашнего дня. Это вообще обычно периодически лома… выходит из строя радиосвязь. Помехи. Иногда даже противодействие противника, т.е. наши ставили помехи. 3-я танковая группа, та, что наступала на Вильнюс и на Минск. Значит, отмечают, что радиостанция была на французском грузовике и, попрыгав по дорогам Белоруссии, значит, радиостанция вышла из строя. Что при этом делают? Что при этом происходит? Ничего не происходит. Все продолжают воевать.

М.Солонин: Командир корпуса, командир группы танковой (т.е. там очень высокий уровень), командир дивизии садится в (неразборчиво) – это самолетик, прилетает на передовую или садится на мотоцикл, или садится в легковую машину, приезжает на передовую. Постоянно они все лично там общаются, т.е связь налаживается самым естественным способом: непосредственным контактом командиров разного уровня. Дело доходит до того, что это уже другой участок фронта. 24 июня, третий день войны. Шауляй, Прибалтика. Там было довольно… (будет время, скажем хоть несколько слов) большое танковое сражение около реки Дубиса. И там был некий мост (неразборчиво), и к этому мосту железнодорожному осторожно ползет советский бронепоезд. Ползет советский бронепоезд, и они не успевают ничего туда выдвинуть, к этому бронепоезду. Дальше написано без какого-то пафоса, без того, что это надо как-то отметить, просто констатируют: Командир эскадрильи тактической авиации посадил себе в (неразборчиво) – это немецкий легкий самолетик (неразборчиво) типа нашего У-2, посадил себе офицера разведки 6-ой танковой дивизии. Они вдвоем берут себе ящик динамита, или не знаю чего, прилетают, взрывают железнодорожные пути, и перед советским бронепоездом садятся в (неразборчиво), прилетают и возвращаются к работе штабных обязанностей.

М.Солонин: Вообще никаких комментариев, что так и должно быть. Т.е., конечно, картина… картина очень впечатляющая. Это очень плохая новость для людей демократических взглядов. Плохая. Гитлеровский бесчеловечный тоталитарный режим создал сильнейшую мотивацию. Сильнейшую мотивацию. Столь мотивированной армии с таким массовым героизмом, не к вечеру будет сказано, это еще надо было бы поискать в мировой истории.

В.Дымарский: Марк, но тем не менее… А как немцы, вот если можно судить по этим документам, что оказались в ваших руках… как немцы воспринимали своего противника и все то, что творится в стане противника. Я, кстати говоря, кое-что посмотрел перед нашей программой с вашего сайта и в частности там увидел такую смешную. (смешная она, конечно, в кавычках) фразу там, по-моему, 57-го танкового корпуса, если я не ошибаюсь…

М.Солонин: Был такой.

В.Дымарский: Да. Там значит, где они в этом журнале боевых действий пишут Верховное командование русских… не чувствуется… толи нету….

М.Солонин: Но фраза о том…

В.Дымарский: Это тоже констатация такая спокойная. Совершенно. Они там…

М.Солонин: Да. Это фраза о том, что не чувствуется общего руководства, участия высшего командования действующих частей не отмечается. Они идут постоянно, как-то настолько

постоянно, что я уже перестал на них обращать внимание. Это вообще не есть новость. Это вообще не есть новость. Ну, понятно как они могли относиться к командованию, которое находилось, если это командный фронт, то на расстоянии 200 км от линии фронта. Если это штаб корпуса – то это будет 50 км от линии фронта. Как так можно?.. Что оно могло накомандовать?! Опять же, возвращаясь к этому танковому сражению у реки Дубиса, это известнейшая такая история с танком КВ. Об этом еще писал Суворов, как танк КВ остановил целую танковую группу. Это известная история. Вот.

М.Солонин: Действительно. Действительно, их там контратаковала советская танковая дивизия. Значит, там написано так: 7-8 сверхтяжелых танков противника переправились через реку, а 37-ми миллиметровая пушка их не берет (неразборчиво) немецкую пушку не берет даже с использованием специального боеприпаса. Что вызвало определенные (а там написано моральные) воздействия на наших солдат. Следующая фраза написана после того, как 7-8 танков разъезжает по берегу реки и давят наши артиллерийские расчеты. Вот так написано. Это вызвало моральное воздействие на наших солдат.

М.Солонин: Следующая фраза. Командир дивизии срочно выехал на поле боя. Значит, он выехал на поле боя. Дальше. Дальше еще интересней. И послал запрос на поддержку с воздуха. В рамках обычных наших представлений, тут же должна появиться туча немецких самолетов. А им отвечают: «Нет, ребята, до 13-00 ничем не поддержим». Тогда они вызывают зенитки в количестве аж 4 штуки. Эти зенитки прибудут только в 17-00. Дальше я могу процитировать. У меня эта вещь скопирована. «Кризис был преодолен, когда там капрал фельдфебель такой-то связкой из 5 гранат подорвал гусеницу советского сверхтяжелого танка, а потом какими-то там взрывными снарядами они его остановили». После этого они подтягивают зенитки и, в конце концов, расстреливают эти 7-8 тяжелых танков. Но суть дела в том, что немцы не знали то, что сейчас знаем мы и знает любой любознательный школьник. А любой любознательный школьник может узнать, что в этой танковой дивизии этих танков было 50. Во 2 танковой дивизии 3-го пехкорпуса было 51 танк КВ. Вот немцы обнаружили на поле боя 7-8, с которыми сражались 2 дня. И, в конце концов, их по одному зенитками и всякими прочими ухищрениями, включая кидание связками гранат, их все-таки остановили и уничтожили. Где было все остальное - не понятно. Заканчивается… Знаете…Иногда лучше один раз прочитать…

В.Дымарский: Давайте вы тогда найдете. Да, сейчас будет небольшая пауза в нашей программе «Цена победы». Напомню, у нас сегодня в гостях Марк Солонин. Он сейчас найдет то, что он нам хочет зачитать, и через несколько минут мы снова встретимся и узнаем подробности поиска, исторического поиска, который происходит у нас на глазах практически. До встречи через несколько минут.

Радиостанция «Эхо Москвы» и телекомпания RTVI представляют программу «Цена победы».

В.Дымарский: Еще раз приветствую нашу аудиторию, телевизионную, всех тех, кто смотрит Сетевизор. Я ее ведущий Виталий Дымарский. В гостях, напомню, у нас сегодня Марк Солонин. Говорим мы о первых днях войны, о немецком взгляде на первые дни войны, в частности по документам, по немецким документам. Вот, которые на наших глазах Марк Солонин в своем ноутбуке разыскивает и зачитывает. Что вы нашли?

М. Солонин: Возвращаясь к нашему разговору. 2 минуты. Как немцы сражались с КВ. Закончилось это дело тем - цитирую документ, немецкий документ: «Как удалось выяснить после осмотра местности, противник потерял более 100 танков, 400 грузовых автомашин, 30 артиллерийских

орудий, огромное количество другого материала и панически покинул поле боя или рассеялся по лесистой местности. После этого танковая битва в районе реки Дубиса подошла к концу»...

М. Солонин: Дело не в том. Оценка «панически рассеялся» – это оценка эмоциональная. А может не панически. Это не важно. Важна цифра. Немцы обнаружили на поле боя 100 танков. Действительно, на этом история 2-ой танковой дивизии закончилась, а ее командир через несколько дней погиб, когда они выходили из окружения. Генерал Солянкин. Так вот, в дивизии этой танков было 252. И это самая маленькая цифра из известных мне, т.е. в дивизии танков было 252. А немцы смогли обнаружить после разлома дивизии 100.

В.Дымарский: А где остальные?

М. Солонин: А где остальные? А остальные, наверно, рассредоточились по лесам еще до начала… до начала сражений. Вот. И за день, 24 июня, когда у них был самый тяжелый… в этот день, когда выкатилось на них целых 7-8 танков КВ из 51. Где были остальные, тоже не понятно. Вот за этот день у них потери: убито 31 и ранено 72. Это в целой дивизии. Дивизия – это 15 тысяч человек. И вот на эти 15 тысяч человек в критический момент боя с советской танковой дивизией, где тоже 15 тысяч человек и 200 танков должно было бы быть. Вот в этот тяжелый день немцы теряют 31 человек убитых и 72 раненых.

М. Солонин: Вообще, одно из самым важных, важных. В некоторой степени ошеломивших даже меня, не в том смысле, что я много знаю, а в том, что имею определенное отношение к этим событиям и к степени сопротивления красной армии в первые недели войны. Что ошеломило даже меня. Это уровень немецких потерь. Т.е. я понимал, что он низкий, я понимал, что он низкий, но я не мог себе представить, что он такой низкий. Вот у меня в давно уже написанной книге «25 июня» там есть некое упоминание об одном эпизоде войны.

М. Солонин: Значит, это первые дни июля 41 года. Немцы форсировали Западную Двину или Даугаву. И из этих документов видно, как они ее форсировали. Т.е. упомянутая мною 6-ая танковая дивизия поползла к Даугаве и начала переправляться на пассажирском пароме. Форсирование Даугавы - это без стратегического значения. Там полноводная река, там можно было зажать их месяц. У нас за форсирование таких рек давали героя вообще без вопросов. Они, значит, ее переезжают на гражданском пароме и потом у них 180 км до следующего водной преграды, до линии - Псковское озеро и река Великая (так она называется река Великая). Эти 180 км они преодолевают за 4 или, по-моему, 5 дней, а им навстречу бросают целых… сначала одну советскую моторизованную дивизию 163-ю, потом там появляется танковая, появляется стрелковый комплекс. И, судя по нашим документам, ведут там какие-то бои, что-то они там такое делают, значит.

М. Солонин: 6-ая танковая в своих документах просто отражает уровень потерь. Уровень своих потерь. Я назову конкретную цифру, чтобы там совсем уж было понятно. 4 июля. 6-ая танковая. Вот она сражается, на нее накатывается наша 163-я моторизованная. Там значит танковый полк по немецким меркам. 4 июля. 11 убитых, 23 раненых в дивизии. 5 июля убито 6, ранено 15. А 5 июля они, по их словам, прорывают линию псковского укрепрайона и захватывают 20 дотов. 6 июля убито 11, ранено 17.

М. Солонин: Вот буквально сегодня, я к вам приехал из Подольска в студию. И там я работал с документами 44-го года. Операция «Багратион» - это блестящее наступление нашей армии, когда уже там просто немцев снесли. И вот некая 38-ая стрелковая дивизия пытается догнать бегущего,

отступающего противника. И там у них 3 дня подряд сводка начинается словами: «соприкосновения с противником не было». Потери есть. И потери именно такого масштаба. Там 2-3 человека погибло, 5-6-7 ранено. Ну, это война. Кто-то наступил на мину, кого-то танк в темноте переехал, ну что-то там на войне случилось, машина упала в овраг. Вот такой уровень потерь у немецкой танковой дивизии, которая прет, наступает степом 40-50 км в день.

М. Солонин: Значит, самые большие, самые большие немецкие потери, просто рекордные, рекордные немецкие потери первой недели войны - это Брестская крепость. Вот представьте себе, эта самая Брестская крепость, штурмовавшая ее 45-ая немецкая пехотная дивизия ухитрилась за неделю потерять 1121 человек убитыми и ранеными, 7 процентов от своего личного состава. 7 процентов. Это самые большие, абсолютно рекордные… уровень немецких потерь в первые недели войны. Правда, потеряв 1121 человек убитыми и ранеными, немцы в Брестской крепости захватили 7 тысяч 200 человек пленными. Т.е. больше 6 пленных на одного раненого или убитого немца. И по их словам захватили 14 тысяч 576 винтовок, 1327 пулеметов, 36 танков и других гусеничных машин. Т.е. внутри крепости, понимаете, не в чистом поле, а в крепости, где бетонные стены толстые, было 1327 пулеметов, из которых убили и ранили 1121 немца. И это пик немецких потерь.

В.Дымарский: Марк, ну смотрите, мы уже более 70 лет ищем причины. Да? По-разному. Совершенно разные приводятся эти причины. Причины трагедии, произошедшей в начале 41-го года. То внезапность нападения, то… Ну, мы это прекрасно знаем. Есть ли у немцев некие объяснения этих событий?

М. Солонин: Я все понял… Зрители подумают, что они между собой договорились и перед нами ломают комедию. Я, готовясь к передаче, сохранил один документ и его надо просто прочитать. «26 июля 41 года». Мы с вами не договаривались о нем. «26 июля 41 года».

В.Дымарский: Это немецкий?

М. Солонин: Немецкий документ.

В.Дымарский: Журнал «Боевые вести»?

М. Солонин: Не совсем понятно. Это просто письмо. Кто-то пишет кому-то (неразборчиво). Этот документ лежит в деле, по-моему, 10-ой танковой дивизии, но могу ошибиться. Одной из танковых дивизий вермахта. Как можно понять по контексту, это или сотрудник управления пропаганды, прикомандированный к дивизии, а может быть и сотрудник вот этого (неразборчиво) учреждения, который занимался хозяйственным освоением захваченных территорий…

М. Солонин: И вот 26.07 он пишет какому-то своему личному другу: «Дорогой, Гиргенсон!, - Да, когда-то этот документ у меня появился на сайте. Возмущение публики было настолько велико. Есть у нас один такой забавный персонаж. Он даже ведет сайт «антисолонин». «Это он выдумал, это он сам написал». Мне пришлось даже ксерокопию документа вывесить. – «Дорогой, Гербенсен, кроме того, что у меня все хорошо, сообщаю сегодня следующее. Мы можем с уверенностью констатировать, что немецкие листовки хорошо действуют как на русских солдат, так и на гражданское население. Командиры моих разведгрупп (не совсем пропагандистски) постоянно убеждаются в этом лично. Сейчас, когда все приводится в порядок (это июль 41 года), когда все приводится в порядок, мы собираемся наладить хозяйственную жизнь, а именно сельское хозяйство. Здесь, в центре России, в 60-ти километрах к югу-востоку от Смоленска, сельское население желает красным комиссарам провалиться ко всем чертям. Оно отзывается на

наш призыв приступить без промедления к сенокосу. Оно снабжает нас, нередко добровольно, молоком, луком, мясом. Если прислать сюда немного спокойных и распорядительных людей, плюс людей с сельскохозяйственными и техническими знаниями, знающих русский язык, то будет нетрудно без больших потерь наладить здесь нормальную жизнь и уборку урожая. Уровень жизни людей здесь настолько низок, что небольшой части дохода от сельскохозяйственной деятельности было бы вполне достаточно, чтобы улучшить общую социальную обстановку - поднять покупательную способность с одной стороны и стимулировать желание работать с другой. Крестьян в нашем понимании, то есть людей, способных самостоятельно работать, больше в России не осталось. Но если этим нищим государственным подёнщикам (как перевел мой переводчик) вместо половины гектара земли, одной свиньи и одной коровы дать всё это в двойном количестве в частное пользование, то они будут счастливы и довольны. Кроме того, если ещё сказать общине: из урожая, собранного с ваших земельных наделов, вы получите ещё столько-то % от прибыли, то таким образом мы стимулируем инициативу, и в результате отбора по результатам труда сможем заложить основу нового среднего сословия, лучшим из которого можно будет дать возможность дорасти до руководящих должностей.

В.Дымарский: Марк, ну я понимаю, но это, тем не менее, это мирное население.

М. Солонин: Это мирное население.

В.Дымарский: А в армии- то что? Те же самые настроения, вы хотите сказать?

М. Солонин: А в армии то же самое мирное население, только переодетое в определенную форму. Там с нашивками, без нашивок. Это те же самые люди, которые хотели, желали комиссарам провалиться ко всем чертям, которые были доведены до крайней нищеты. Нищеты такой, что оккупант… совершенно не хочу сказать… пришли добрые дяди. Оккупант, который пришел, чтобы грабить, естественно. Для чего же они тогда сюда пошли, если не для того, чтобы грабить. Даже этот оккупант понимает, что ту крошку, которую он кинет со стола, даже это будет в 2 раза больше и лучше, чем имеет смоленский колхозник на сей момент. Т.е. Гитлер был очень близок….

В.Дымарский: Но это такая социальная, я бы сказал, причина.

М. Солонин: Да. Он был очень близок к победе. И если бы не его безумия, если бы нашлись там достаточно умные и хитрые люди, которые послушались бы таких советов, то они могли бы иметь другие результаты летней кампании и вообще всей кампании.

В.Дымарский: Марк, но тем не менее, это такие социальные причины. А есть ли чисто военные? Да. Качество управления войсками, качество личного состава, качество техники. Есть ли у немцев некие оценки вот этих компонентов любой войны?

М. Солонин: Понятно. Документов много. Не готов сразу ответить. Навскидку. Навскидку. Не помню ни одного в явном видении негативного отзыва о советской военной технике. Т.е. иногда они отзываются положительно. Ну, появление наших Т-34 и КВ на любом участке фронта производит фурор. Это постоянно, во всех документах, не сговариваясь, они отмечают, что появляются какие-то жуткие танки, которые ничего не берет, которые нечем пробить. Это просто очевидная и бесспорная вещь.

М. Солонин: Я не помню ни одного эпизода, ни одного документа, в котором была дана какая-то негативная оценка советской военной техники. Это что касается качества. Что касается количества

и ее комплектности, немцы не имели возможность ее оценить. Не имели возможность ее оценить. Фраза о том, что сопротивление неорганизованно и разрозненно, (неразборчиво) не отмечается, они идут постоянно. И это уже просто фон, на который никто из составителей документов не обращает внимания.

М. Солонин: Периодически… периодически есть упоминания о стойкой… стойкой, упорной обороне определенных эпизодов и районах. Ну, то же самое и Брестская крепость. Есть большой отчет этой 45-ой дивизии, которая там положила 1137 человек убитых и ранеными. Они, конечно, дают очень высокую оценку советского красного солдата. Солдата Красной армии. И этой оценке, по их мнению, не противоречит тот факт, что они захватили 14 тысяч винтовок и 7 тысяч пленными. Но они, так сказать, свою какую-то мерку к этому имеют. Что касается многочисленных протоколов допросов пленных, их у меня много там выложено, но они просто все косяком… Кстати, там есть один очень интересный момент. Т.е. пленные дают такую оценку своей власти, своей армии, своей готовности за это все воевать, что в одном документе (это 3-я танковая группа), там специальный составитель документа пишет: «Не надо поддаваться на эти впечатления. Не слушайте, что говорят пленные. Это они в плену говорят, что они ненавидят Сталина и колхозный строй. А еще не известно, что оно дальше будет, так что не расслабляйтесь. Пусть вышестоящее командование напоминает своим войскам, чтобы они в результате всего происходящего не расслаблялись». Не расслаблялись.

В.Дымарский: Что вот эта легкость…

М. Солонин: Легкость. Да. Не расслабляла и не кружила голову.

В.Дымарский: А они, немцы, вот эту легкость своих побед первых, да, на первом этапе войны своего продвижения, они это объясняли скорее своими достоинствами или недостатками противника? Вот если возможно это сравнить.

М. Солонин: Безусловно, второе. Т.е. Такого, чтобы где-то отмечалось: мы такие вот крутые перцы, такого вообще нет в немецком документе. Такого в немецком документе, по крайней мере пока, не встречалось. Такое просто немыслимо. Может быть отмечено, что противник слабо сопротивляется, может быть сказано, что он в панике разошелся, может быть сказано, что начальства не видно, но хвалить себя – это вообще не свойственно. Такого нет. Понимаете, у нас, конечно, времени почти…

В.Дымарский: Еще довольно много.

М. Солонин: Если довольно много, то надо отметить одну очень важную вещь: вот этот фантастически довольно низкий уровень немецких потерь - это буквально первые 7-10 дней. А потом потери начинают…

В.Дымарский: Возрастать.

М. Солонин: Причем в разы. Причем в разы. Т.е. я пока не готов…

В.Дымарский: А что произошло?

М. Солонин: Вот. Что произошло – это вообще отдельный вопрос, я даже не готов утверждать, что и сам факт таков. Но вот из того, что я пока успел прочитать и торопливо осмыслить, у меня появляется некая гипотеза, пока еще очень сырая гипотеза, что лето 41-го на самом деле делится на 2 очень неравные части – это катастрофический разгром Красной армии в первую неделю, там

первые 2 недели, когда немецкие потери, действительно, на уровне… кто-то там свалился в реку или кого-то придавило своим танком.

М. Солонин: А вот где-то начиная с 10-15 июля у немцев начинаются вполне серьезные потери. И соотношение потерь немцев и Красной армии становится примерно 6 : 1, 5 : 1, 7 : 1. Это очень хорошо по сравнению с первыми днями, когда было 50,60 : 1. Т.е. что-то меняется, а дальше уже не на уровне даже гипотезы. Это всего лишь предположение. Предположение. А меняется вот что.

М. Солонин: В первые дни разгромлен первый, т.н., стратегический шлем, проще говоря, разгромлены войска приграничных округов, которых не отмобилизовали и не привели в боевую готовность. Вот именно то, что говорит мой злейший коллега Алексей Исаев. Запаздывание в мобилизованности и развертывании. И вот когда немцы врезали всей своей силой и своим упорством и своей организованностью по вот этим вот войскам, которые не были приведены в нормальное состояние, получилось… полный развал. А начиная где-то там с 5 по 10 июля на уровне Днепр-Западная Двина, немцы, т.е. с востока идет 2-ой эшелон и немцы с ним случаются. И вот июль, вторая там,.. последние 20 дней июля – это уже попытка немцев перемолоть 2-ой стратегический эшелон. А это кадровая армия, которая прибыла на фронт, так как должна она прибыть. Полный комплект людей, полный комплект техники, боеприпасов. Да еще в ряде случаев было 2,3,4,5,6 дней для того, чтобы продиагностировать местность, занять оборону, организовать, провода связи наложить и т.д.

М. Солонин: Т.е. немцы уже воюют с Красной армией, которая выдает из себя максимум того, что она может выдать. Вот этот максимум – это соотношение потерь 5,6 : 1. Оно для немцев эти потери уже совершенно ощутимые, уже совершенно ощутимые. К концу июля, допустим, первая танковая группа немецкая выходит к состоянию, когда в танковой дивизии – 50,60 танков вместо 150, которые были в начале. Ну, правда, они при этом продолжают воевать. Они при этом продолжают воевать. Вот в этом принципиальное отличие вермахта образца 41 года от Красной армии образца 41 года. Ну да, у нас потери, у нас две третьих танков нет, но мы продолжаем воевать. Но что-то очень серьезное изменилось. И дальше делаю совсем осторожное предположение, которое, возможно, ошибочно. Которое, возможно, ошибочно. Но может быть… может быть на самом деле все могло бы быть немножко по-другому. Обычно я с этим не соглашаюсь, но сейчас думаю, что может быть надо и переосмыслить эту вещь.

М. Солонин: Т.е. если бы товарищ Сталин со своими товарищами Тимошенко (неразборчиво) Жуковым хотя бы за неделю, хотя бы за 3 дня до 22 июня сделали то, что надо делать, т.е. ввели в действие план прикрытия, объявили бы всеобщую мобилизацию, развернули войска, доукомплектовали до нужных штатных норм. Т.е. если бы 22 июня встретили не с разобранным конструктором, а встретили с армией того уровня, который был во 2-ом эшелоне стратегическом в июле, то может быть у немцев такой лафы не было. Т.е. скорее всего, понятно, что они бы наступали и наступали бы глубоко и далеко, но уж не так, чтобы танковая дивизия теряла в день там 50 человек убитыми и ранеными, проходя 50 километров. Такой лафы могло бы у них и не быть.

М. Солонин: Здесь уже, несколько отклоняясь от темы немецких документов, но просто хочу отметить. У нас рядышком с вами на Знаменке, в архиве Генштаба вот такая… рассекречена пару лет назад, вот такой толщины, наверно, документы по плану прикрытия Балтийского (неразборчиво) округа. Мама моя! Чего ж там только нет. Т.е. был проработан огромный комплекс мероприятий, а частности, в частности эвакуация семей командного состава. Понимаете, это такая маленькая, всеми забытая, важная деталь начала войны. Семьи все были там,

понимаете, а были они там, потому что, по сравнению со смоленской деревней, Рига и Таллинн – это был совсем другой мир. Как не пытались выгнать оттуда семьи, все были там. Началась война и командный состав занялся чем-то не тем, чем надо заниматься.

М. Солонин: Там все было продумано. Лежат карты, погрузки в эшелоны, выгрузки в эшелоны, сколько подать эшелонов, сколько подать машин, кто ответственный. И это было проработано. И всего-то надо было… И всего-то надо было отдать приказ из 4-х букв, слов. Ввести в действие план прикрытия. Вот это товарищ Сталин, Тимошенко, Жуков не сделали. И мне начинает казаться, складывается такое предположение (пока не готов утверждать), что это, возможно, многое бы изменило. Многое бы изменило. Даже эти 3-4 дня могли бы многое изменить, если бы мы хотя бы семьи вывезли оттуда. Семьи комсостава я имею в виду. Уже было бы больше толку. Больше толку и больше управления.

В.Дымарский: А у них были там в этих документах… они оценивали потери противника, ну в смысле Красной армии? Или их это не волновало как бы?

М. Солонин: Я вас понял. Я вас понял. В этом смысле у них очень, ну конечно, сейчас точно медаль Гитлера (неразборчиво) привесят, но у них в этом смысле очень точный подход. По крайней мере, по лету 41-го. Они фиксируют только то, что фиксируется намертво. А именно пленные. Вот количество захваченных пленных – вот это они фиксируют. А сколько они убили и ранили на самом деле невозможно в ходе боя пересчитать. И такой информации бывает у них очень редко. Все обычно приводится то, что захвачено столько-то танков, столько-то автомобилей, столько-то пушек, захвачено столько-то пленных. Т.е. то, что можно пощупать, пересчитать пальцем, предъявить начальству и т.д. Вот это есть. Это есть. А общую оценку наших потерь, по-моему, они никогда и не делали. Все документы первых недель нам не встречаются. Возможно, они появятся потом там, допустим, через месяц или еще какое-то время.

В.Дымарский: Ну и свои пленные, которые попадают или там тоже единицы были на первых порах?

М. Солонин: Немецких пленных?

В.Дымарский: Да.

М. Солонин: Ну, должен вам сказать, что есть пара-тройка документов очень неприятного содержания о том, что немецкие пленные обнаруживаются расчлененные на кусочки и т.д. Такие документы есть. Никаких оснований для обобщения это не дает. Ну, просто вы задали вопрос. Отвечаю.

В.Дымарский: Время нашей программы истекло. Это была программа «Цена победы» с Марком Солониным в качестве гостя и Виталием Дымарским в качестве ведущего. До встречи через неделю.

Полная версия: http://www.echo.msk.ru/programs/victory/891916-echo/


Эхо Москвы :: / Передачи / Цена Победы / Суббота, 09.06.2012: Сергей Кудряшов

Эхо Москвы / Передачи / Цена Победы / Суббота, 09.06.2012 20:07: Сергей Кудряшов

http://www.echo.msk.ru/programs/victory/896336-echo
Дата : | 09.06.2012 20:07
Тема : | Пособники Гитлера: зачем и почему?
Передача : | Цена Победы
Ведущие : | Виталий Дымарский
Гости : | Сергей Кудряшов историк
В.ДЫМАРСКИЙ: Здравствуйте. Приветствую нашу аудиторию - аудиторию радиостанции "Эхо Москвы", телеканала RTVi, тех, кто смотрит Сетевизор. Это программа "Цена победы", я её ведущий Виталий Дымарский. Сегодня у нас в гостях, и не в первый раз, надо сказать, Сергей Кудряшов, историк. Каждый раз Сергей к нам приходит с разными темами, которые мы предварительно, безусловно, обсуждаем. А сегодня с такой... Мы, по-моему, говорили о коллаборационизме в Европе?

С.КУДРЯШОВ: Да.

В.ДЫМАРСКИЙ: Или не говорили?

С.КУДРЯШОВ: Ну, говорили.

В.ДЫМАРСКИЙ: Что-то говорили о режимах коллаборационистских. А сегодня мы будем как бы в продолжение, в какой-то степени, этой темы говорить, так мы назвали нашу тему, наш вопрос, который будем обсуждать: "Пособники Гитлера. Зачем и почему?" Какие мотивы были у тех людей, которые шли на сотрудничество с Гитлером, и не просто на сотрудничество, а которые воевали на стороне Гитлера? Мы причём берём не Советский Союз, а сейчас посмотрим на Европу. Что побуждало людей вставать под оружие, или без оружия, на сторону нацистской Германии? Об этом сегодня наша такая сложная по тематике беседа. Может быть, первый вопрос... Первый вопрос - констатация. Не знаю, кто проводил такие подсчёты, но, тем не менее, я видел такое утверждение, что в каждой нации (в каждой стране, в каждом государстве) примерно 10% - предатели. Я не знаю вообще. Это довольно сложно. Кто это считал? Это, во-первых. Во-вторых, что такое предатель? Что такое пособник? Когда мы говорим "пособник Гитлера" - это кто? Это любой человек, который не сопротивлялся Гитлеру? Гитлеру, понятно, нацистской Германии. Или это человек, который активно только помогал ему в той войне, которая была развязана в Европе?

С.КУДРЯШОВ: Это сложные очень вопросы и, надо сказать, историки до сих пор спорят об этом. И не только историки. Юристы, политологи. Это до сих пор болезненная тема для многих стран Европы. Но если мы говорим о русском языке, то это наиболее точный русский термин - "пособничество".

Он подразумевает вклад. То есть человек сознательно что-то делает для оккупанта. В любой форме. Это может быть прямая помощь в военных действиях, в работе оккупационного режима. Может быть косвенная: можно бухгалтером работать и никого не убивать, но как-то помогать оккупационному режиму. Это русский термин "пособничество". На Западе часто используют термин "коллаборационизм" от французского "collaboration" - "помогать", "сотрудничать".

В.ДЫМАРСКИЙ: Тогда у меня такой вопрос, опять же: где здесь грань? Внесли вклад, даже косвенный, как вы сказали. Хорошо. Человек работал до войны на фабрике, производя что-нибудь, не важно, что - ботинки. Пришли немцы, фабрика продолжает работать. Он же делает эти ботинки для вермахта. Он пособник?

С.КУДРЯШОВ: В какой-то степени, да. Но вопрос здесь чисто юридический. Одно дело - вклад в оккупационный режим, помощь какая-то оккупантам. Другое дело - прямое участие в каких-то акциях репрессивного или военного характера. Допустим, убийство евреев, комиссаров и так далее. Или охрана концлагерей, сопровождение людей на казнь. Вроде не убивал, но стоял в охране.

В.ДЫМАРСКИЙ: Иван Демьянюк.

С.КУДРЯШОВ: Ну, конечно, знаменитое последнее дело.

В.ДЫМАРСКИЙ: По-моему, один из последних пособников, которого судили, во всяком случае?

С.КУДРЯШОВ: Говорят, ещё там где-то есть, но, я не знаю, по-моему, один из последних. Наиболее типичный случай, когда Иван Демьянюк (может быть, не знают многие радиослушатели) в Америке жил под именем Джон Демьянюк - это украинец бывший, который, как считают следователи и прокуроры, был охранником, вахтманом СС. Он охранял концентрационные лагеря, затем уничтожил татуировку СС, обманул эмиграционные власти США и въехал в США обманным путём. И там жил. Нормально жил, работал. Потом американцы его нашли, стали преследовать. Его приняли сначала за другого человека, выдали Израилю, осудили за другого человека, поэтому он вернулся как герой в Америку, которого почти освободили. Но потом опять американская фемида стала им заниматься, и в итоге всё-таки его осудили. Основная версия была Демьянюка, что он никогда в лагерях концентрационных не работал охранником, а он был всё время в перемещённых лагерях. И здесь уже легко доказать, что в перемещённых лагерях по несколько лет никто не находился. То есть там были транзитные лагеря у немцев, которые просто... Вот человек попал в плен - он в транзитный лагерь попадает. А потом его распределяют в другие места. Так вот, версия Демьянюка в том, что он почти 2 года сидел в транзитном лагере. Таких случаев вообще во время войны никто не знает. Но он на этом настаивал всё время. Но доказали, сохранились документы, сохранилась его карточка охранника СС у нас здесь в архиве. И вся защита говорила о том, что эту карточку охранника СС придумало КГБ. Ну, сначала НКВД, потом КГБ и так далее. Что якобы советская власть, а потом Россия хотела опорочить имя хорошего, честного украинца, придумали эту карточку. Хотя те, кто знаком с архивным делом и архивным делопроизводством, никакого даже желания... Это глупость просто - придумать одну карточку, это надо придумать миллионы страниц архивов. Бессмысленно, потому что их были тысячи.

В.ДЫМАРСКИЙ: Чтобы придумать, что он преступник - не такая уж рыба крупная, ради которой вообще можно...

С.КУДРЯШОВ: Но проблема, кого считать, кто как сотрудничал... Здесь градации очень тонкие, и не всегда понятно. Ведь человек начинает всегда с простого, а заканчивает чем-то тяжёлым. Например, переводчик - что такое? Переводит и переводит. Причём, могли насильно взять. Ты учитель немецкого? Иди сюда, переводи. Как ты откажешься? Не все же готовы покончить жизнь самоубийством, как того требовал Сталин.

В.ДЫМАРСКИЙ: Вообще героев меньше, чем...

С.КУДРЯШОВ: И, конечно, человек начинает что-то делать. А потом он начинает помогать. Скажем, в ряду каких-то людей он помогает находить партизан, помогает находить комиссаров, евреев, цыган как переводчик. Его вклад возрастает в оккупационный режим и, соответственно, он должен нести большую ответственность потом, когда вопрос уже после войны решался. Это довольно здесь сложно. Юристы голову сильно здесь ломали. Но, в целом, было общее понимание. Я думаю, что здесь даже сталинская юстиция сильно не отличалась от британской или американской. Было общее понимание: главное - наказать тех, кто напрямую участвовал в античеловеческих акциях, кто убивал людей, кто непосредственно участвовал в казнях и так далее. Поэтому мелкая рыбёшка - какие-нибудь охранники - они в эту сферу вначале не попадали. В основном были главные преступники. И то, благодаря холодной войне, многие избежали прямой ответственности. И только потом стали ими заниматься. Это, конечно, стало вызывать во время холодной войны массу вопросов, потому что эти ребята, которые скрывались - они растворились фактически в Европе. Они исчезли. Мелкие охранники СС или те, кто участвовал в антипартизанских акциях, ещё где-то убивали евреев, коммунистов, цыган или охраняли, работали - они исчезли. Их как бы нет.

С.КУДРЯШОВ: И когда их стали находить, они стали разыгрывать практически ту же карту, которую разыгрывали нацисты во время войны - это то, что они боролись с большевизмом, что они боролись с коммунизмом. Они вынужденно пошли в СС, их там завербовали насильно, они боролись с коммунизмом. А что не сделаешь в борьбе с коммунизмом? Вот это была такая логика. И в основном они все говорили, что лично никого не убивали, в основном всё делали немцы. И доказать это было очень сложно, что человек конкретно участвовал в каких-то убийствах. Потому что немцы основную часть документов уничтожили в принципе. У них были специальные айнзатцгруппы, которые занимались расстрелом неугодных элементов, как они называли, или расово неблагонадёжных, или противников Рейха. Они использовали язык эвфемизмов, никогда впрямую не называли. Так вот, все архивы айнзатцгрупп практически уничтожены были. Остались только отчёты командиров этих групп, айнзатцкоманда, или айнзатцгруппа, наверх. Часть этих отчётов сохранилась, они очень детальные. И по отчётам мы видим, как они работали. И что самое интересное, что вот этих, скажем... Могут быть какие-то сомнения, что кто-то где-то сотрудничал, но в айнзатцгруппах, например, которые действовали на территории Советского Союза - это от 3000 до 4000 человек всего. Очень мало. Эти 3000-4000 человек убили чуть менее 2 000 000 человек, представляете, за 2-3 года в среднем. Здесь тоже сложно сосчитать.

В.ДЫМАРСКИЙ: Айнзатцгруппы эти – это только немцы?

С.КУДРЯШОВ: Так вот, я как раз хочу сказать, что приблизительно от 10% до 14% (там тоже волнообразно это шло) - это местное население. Это или белорусы, или украинцы, или прибалты, или русские. Не всегда по фамилиям можно определить. Там сохранились фамилии, но, скажем, когда идёт Кривцов Иван, можно предположить, что всё-таки это не латыш, и так далее. И здесь не всегда историки могут доказать. Но в целом это огромное количество людей местных. И даже, например, известный эпизод во время войны - это Хатынь, сожжённая деревня известная белорусская, её сожгла бригада Дирлевангера. Это под руководством немецкого офицера делалось. В этой бригаде до 20% были местные. Белорусы, украинцы, русские, местные.

В.ДЫМАРСКИЙ: В Белоруссии это все знали, но официально никогда это не говорили, но, тем не менее...

С.КУДРЯШОВ: И мотивы этих людей всегда интересно узнать. Уже после войны этим непосредственно... Во-первых, было желание наказать - это во всех странах, во Франции, Великобритании, везде преследовали людей за сотрудничество с нацистами. В разной форме, разумеется. И у нас тоже, в Советском Союзе, следователи всегда пытались выяснить причину. Часто приводились причины банальные. К сожалению, скажем, нам не все ещё документы доступны, в силу тайны личной жизни, например. Но всегда приводились банальные причины: голод в концлагере, вынужден был пойти и постепенно начал сотрудничать больше и больше. У некоторых доходило до смешных мотивировок. Например, молодой человек, там 16 лет, скрывая свой возраст, хочет вступить в СС, стать охранником, потому что ему очень нравилась немецкая форма. Такие даже мотивировки. Практически любые. Мне как историку всегда хотелось найти таких людей, которые сказали бы, что я присоединился к нацистам идейно. Такие были во Франции, такие были в Бельгии, например, Леон Дегрель. Когда войну объявили против Советского Союза, он сказал: "Наконец-то. Это война, можем с чистой совестью участвовать".

В.ДЫМАРСКИЙ: И Словакия, Венгрия.

С.КУДРЯШОВ: В Словакии меньше намного.

В.ДЫМАРСКИЙ: Это, скорее, мы говорим, чтобы не спутать коллаборационистский режим и отношение рядовых, что ли, граждан, которые... В то же время здесь получается путаница. Где эти пособники? Где не пособники? Пособники кого, чего? Люди, которые работали на коллаборационистский режим, они пособники?

С.КУДРЯШОВ: Здесь речь идёт о целом государстве. У Гитлера были союзники. Это Италия, Венгрия.

В.ДЫМАРСКИЙ: Италия - более понятная вещь.

С.КУДРЯШОВ: Это, например, Испания. Испания была нейтральной стороной, но послала Голубую дивизию. Она называлась голубой, потому что у них рубашки были голубые.

В.ДЫМАРСКИЙ: Не потому...

С.КУДРЯШОВ: Некоторые могут не понять.

В.ДЫМАРСКИЙ: Это известно, Голубая дивизия. Голубая дивизия - это добровольческое формирование. Поэтому формально это негосударственное...

С.КУДРЯШОВ: Это сотрудничество на государственном уровне, в принципе. Те, кого поймали из этой дивизии... Значительная часть была пленена на Германо-Советском фронте, на воздушном фронте, во время войны. Они были как пленные, они сидели у нас. Потом их даже отпустили.

В.ДЫМАРСКИЙ: В Пскове, если я не ошибаюсь?

С.КУДРЯШОВ: Да.

В.ДЫМАРСКИЙ: Много...

С.КУДРЯШОВ: В разных местах, да. Они были в разных местах. Но этот вопрос историками более или менее изучен. Вопрос малоизученный - это, как раз, мелкая рыбёшка. Большие лица нам более или менее понятны. А вот эти мелкие, которые потом куда-то исчезли - их очень сложно. Могу вам пример привести, что активно на Западе, например, стали заниматься поиском пособников Гитлера в разной форме... Теми, кто участвовал в преступлениях против местного населения, стали заниматься с середины 1980-х годов. Потому что самосознание, "холокост" уже термин появился, и так далее. Представьте себе, что много-много было уголовных дел заведено в США, в Канаде, в Австралии, потому что они в основном туда эмигрировали, в Великобритании. За все эти годы, за 25 лет состоялся только 1 процесс. Этот процесс был в Великобритании. Бывший белорус, эмигрировавший... Белорус эмигрировал после войны, был репатриирован в Великобританию, там работал. Его потом нашли и доказали, что он служил в полицейской части, которая уничтожила несколько деревень. Это был очень сложный процесс, он длился несколько лет. По-моему, если память мне не изменяет, его фамилия Штефанович, это легко проверить по интернету. Представьте себе, что британское правительство затратило на этот судебный процесс приблизительно около 14 миллионов долларов, 10 миллионов фунтов приблизительно было потрачено. Колоссальные деньги. А за его билет в Британию заплатили 5 фунтов, по тем временам. Сейчас это где-то 80. Представляете, какие деньги были потрачены? Поэтому быстро этот пыл заглох...

В.ДЫМАРСКИЙ: Самая сложная ситуация была во Франции, потому что Франция просто была расколота на 2 стороны, получается. На коллаборационистскую Францию и на сражающуюся Францию.

С.КУДРЯШОВ: Там тоже. Вначале были, знаете, первая волна - это те, у кого желание было (у простых французов) просто отомстить. Женщинам волосы отстригали, брили наголо. Знаете, фотографии, фильмы снимали. Но это, надо сказать, что легко отделались. Побрили голову - позорно, но как бы...

В.ДЫМАРСКИЙ: У французов была проблема с Петеном, главная проблема. Это не мелкая рыбёшка, это очень крупная рыбёшка. У них было раздвоение сознания. Потому что Петен, с одной стороны, коллаборационист во Второй мировой войне. Но в тоже время он герой Первой мировой войны.

С.КУДРЯШОВ: Это да.

В.ДЫМАРСКИЙ: Ему там памятники и так далее.

С.КУДРЯШОВ: Но де Голль его в итоге простил.

В.ДЫМАРСКИЙ: Ну, как простил?

С.КУДРЯШОВ: Его не убили как бы...

В.ДЫМАРСКИЙ: Европейцы вообще мало кого убивают.

С.КУДРЯШОВ: 10 000 было, по-моему, судебных приговоров во Франции и приблизительно таково же количество, в целом, людей, понёсших наказание во Франции.

В.ДЫМАРСКИЙ: В смысле, что высшая мера?

С.КУДРЯШОВ: Да, там были в начале спонтанные убийства, но потом это всё вошло в регулярную меру. Наказания были очень суровые. Вообще эта месть за пособничество нацистам была волнообразной во всех странах. Она прокатилась практически везде. Даже в союзнической Венгрии или в союзнической Словакии. Понятно, что в силу разных причин. Там пришло новое правительство и так далее. Но желание наказать тех людей, которые сотрудничали в любой форме с нацистским режимом, проявлялось везде. Другой вопрос, что ты же не можешь всех наказывать. Например, на оккупированных территориях Советского Союза жило, по разным оценкам – до сих пор не можем сосчитать. И почему? Потому что немцы тоже не смогли сосчитать, сколько у них было в оккупации народа. По разным оценкам, от 55 до 60 миллионов человек проживало.

В.ДЫМАРСКИЙ: Вообще?

С.КУДРЯШОВ: Вообще. На оккупированных советских территориях.

В.ДЫМАРСКИЙ: А, на советских...

С.КУДРЯШОВ: На советских территориях. От 55 до 60 миллионов. Ты же не можешь наказать все эти миллионы за то, что они жили под оккупацией. Хотя, вы знаете, что в анкетах всегда это надо было указывать.

В.ДЫМАРСКИЙ: Да, жил на оккупированной территории...

С.КУДРЯШОВ: И там очень долго этот вопрос решался при советской власти. То есть, как наказывать. Но были специальные распоряжения, что за мелкие случаи - там, бухгалтерскую работу, учительствование - как бы не трогали. Но как только человек поднимался на уровень, там, работы в газете, переводчика при какой-то воинской части, не дай бог в полиции где-нибудь – это мгновенно вело за собой уже другой уровень наказания.

В.ДЫМАРСКИЙ: Не секрет, есть такая, тонкая даже, тема. Это не сотрудничество, а сожительство, я бы сказал. Это офицеры и женщины на оккупированной территории.

С.КУДРЯШОВ: Тоже не знали вначале, как наказывать таких женщин. Зависит от того, как это происходило.

В.ДЫМАРСКИЙ: Там же публичные дома были для господ-офицеров.

С.КУДРЯШОВ: Каждая немецкая дивизия организовывала публичные дома – это факт. Но, как правило, это было не всегда добровольно. Хотя в немецких документах часто пишут, что это было добровольно. Действительно, иногда… Например, в Крыму объявили, что женщин нанимают в публичные дома, и там энное количество женщин явилось, и потом даже это в мемуарах, кто хочет, может прочитать.

В.ДЫМАРСКИЙ: Их записали?

С.КУДРЯШОВ: В мемуарах Симонова. Он приехал... Нет, просто Симонов в это время был в Крыму, когда его освободили. Этих женщин тоже поймала советская контрразведка. Симонов пишет, что не знали, что с ними делать. То есть они что-то там делали для немцев, но это чувство стыдливости, непонятности, а с другой стороны – голод был в Крыму. В Крыму людям тяжело жилось. Если ты не был мобилизован в полицию, не получал паёк, там сложно было. Поэтому часто женщин на это толкал голод, обыкновенный голод. Потому что у многих женщин были дети или семьи. А что делать? Поэтому здесь сложный вопрос. Были специальные циркуляры Верховного суда...

В.ДЫМАРСКИЙ: Их наказывали?

С.КУДРЯШОВ: Вы знаете, были специальные циркуляры Верховного суда, и там детальные случаи рассматривались такого рода: и сожительство, и это. И очень часто не было обвинительных приговоров, должен сказать. Нам, к сожалению, не вся статистика известна. Но очень много зависело от местных трибуналов. Если проходило какое-то время... Под горячую руку попадались практически все. Но если проходило какое-то время, начинали разбираться, то можно было отделаться лёгким сроком или лёгким наказанием.

В.ДЫМАРСКИЙ: Сергей, при всей условности (я заранее говорю, я понимаю) таких оценок, существует ли у историков хотя бы представление о порядке цифр, если брать пособников Гитлера по всем странам?

С.КУДРЯШОВ: Это тот случай… Я должен сказать, когда вы меня зовёте на передачу, я иду в архив и готовлюсь. Почему я так часто отказываюсь приходить? Потому что ответить невозможно. Я должен честно сказать, что я как раз только что пришёл с архива...

В.ДЫМАРСКИЙ: Со шпионской техникой.

С.КУДРЯШОВ: Ну да. Потому что я от руки не мог, не успел переписать. Я попросил...

В.ДЫМАРСКИЙ: Это законно, самое главное?

С.КУДРЯШОВ: Нет, это нормальный документ, я с ним работал.

В.ДЫМАРСКИЙ: Ничего незаконного себе не позволил?

С.КУДРЯШОВ: Да. Я вот что могу сказать. Есть общая сводная статистика по Европе. В первую очередь, надо сказать, это очень сильно характеризует немцев. Представьте себе, у нас представление о немецком Генеральном штабе, как о профессионалах высокого уровня офицерах. Представьте себе, за всю войну немецкий Генеральный штаб ни разу не мог сказать, сколько у них в армии (в СС, в армии, вообще во всём) людей из других стран. Они не могли сказать вообще, сколько у них там или коллаборационистов, пособников, как угодно называй. Они их называли часто "хильсвилиги", добровольные помощники. Они ни разу не могли чётко сформулировать "У нас их столько". СС считала более конкретно. Но даже СС, Гиммлеру делая доклады... Даже Гиммлер не получал точную информацию. Представьте себе, Гитлер приказал Кейтелю, ещё конец войны не наступил, конец 1943 года, он говорит: "Сколько их у нас?" И Генеральный штаб, руководитель ОКХ не может представить эту информацию. Так вот, мы вынуждены (историки) теперь смотреть... Мы идём каким принципом? Мы не можем, допустим, посчитать. Они сами не знали, сколько. Поэтому мы идём таким путём: мы смотрим, сколько за всю войну было мобилизовано вообще с каждой территории. Понимаете?

В.ДЫМАРСКИЙ: Мобилизовано в армию?

С.КУДРЯШОВ: Мобилизовано вообще: в Вермахт или в СС.

В.ДЫМАРСКИЙ: Этими же только пособничества не ограничиваются.

С.КУДРЯШОВ: Понятно. Но, по крайней мере, здесь есть точные цифры. И в рамках этих цифр ты можешь уже...

В.ДЫМАРСКИЙ: По всем странам.

С.КУДРЯШОВ: По всем странам.

В.ДЫМАРСКИЙ: Сергей, а давайте сохраним интригу. Потому что у нас будет скоро перерыв. Пусть люди пока подумают, сколько, какая цифра. Путь напряжение растёт, пока Кудряшов разберётся в той, как называется, тайной съёмке, которую он сделал сегодня в архиве. И через некоторое время, между прочим, я надеюсь, что эта цифра будет названа в нашей программе. Я напомню, что это сделает Сергей Кудряшов - историк, с которым мы встретимся через несколько минут.

НОВОСТИ

В.ДЫМАРСКИЙ: Ещё раз приветствую нашу аудиторию: радийную, телевизионную, тех, кто смотрит Сетевизор. Это программа "Цена победы", я её ведущий Виталий Дымарский. Напомню, что в гостях у нас сегодня историк Сергей Кудряшов, и мы совместно пытаемся ответить на вопросы "Зачем и почему? Пособники Гитлера". Зачем и почему они такими стали? Каковы были мотивы их действий, их поведения? Незадолго до перерыва, прямо перед перерывом, мы пытались заинтриговать нашу аудиторию цифрой, которую нам Сергей Кудряшов обещал назвать. Я надеюсь, что он сейчас её назовёт. Это число тех людей в Европе, европейцев, которые перешли, собственно говоря, воевали на стороне Гитлера, помимо немцев, помимо Третьего рейха.

С.КУДРЯШОВ: В разных военных структурах: в Вермахте, в СС и Люфтваффе и так далее.

В.ДЫМАРСКИЙ: Ну?

С.КУДРЯШОВ: Лучше всего немцы сосчитали те страны, которые считались арийцами. То есть это Дания, Норвегия и так далее.

В.ДЫМАРСКИЙ: А Австрия уже к тому времени... Она уже считались своей?..

С.КУДРЯШОВ: Это была часть Рейха, да. При этом, надо сказать, что значительную часть мобилизованных они всё-таки направляли на Восточный фронт. Потому что именно на Восточном фронте им было тяжелее всего.

Если когда Вермахт напал на Россию, в армии было почти миллион людей, призванных с иностранных территорий, то есть людей не немцев.

В.ДЫМАРСКИЙ: Это в июне 41-ого.

С.КУДРЯШОВ: В июне 41-ого. Там чуть меньше. Опять же каждый месяц цифра менялась. То к концу войны...

В.ДЫМАРСКИЙ: Извините за цинизм, естественная ротация.

С.КУДРЯШОВ: То к концу войны почти 2 миллиона человек в Вермахте – от 20% до 20% процентов – это были люди не из Германии, не немцы, которые были мобилизованы в немецкую армию, в СС и Люфтваффе.

В.ДЫМАРСКИЙ: Те же итальянцы, венгры – это входит в эти 20%?

С.КУДРЯШОВ: Да, разумеется. Так вот, самые большие цифры дали немцам по мобилизации...

В.ДЫМАРСКИЙ: Итальянцы. Сейчас будем гадать.

С.КУДРЯШОВ: Больше всего, здесь надо честно сказать, это венгры - 800 тысяч человек.

В.ДЫМАРСКИЙ: Венгры больше, чем итальянцы?

С.КУДРЯШОВ: Да. Итальянцев за всё время было мобилизовано чуть больше 250 тысяч человек. За всё время. Опять же я говорю...

В.ДЫМАРСКИЙ: А венгры 800 тысяч?

С.КУДРЯШОВ: Мы берём высшую цифру. Допустим, мы соглашаемся с этой статистикой, и потом уже в рамках этой цифры историки смотрят: убитые, пропавшие без вести и так далее.

В.ДЫМАРСКИЙ: Удивительно. Венгрия – страна меньше, чем Италия, и в 3 раза больше.

С.КУДРЯШОВ: Потому что там несколько было мобилизаций. Это был прямой союзник.

В.ДЫМАРСКИЙ: Италия что, не была прямой союзник?

С.КУДРЯШОВ: Прямой, но там были проблемы с Муссолини и так далее.

В.ДЫМАРСКИЙ: Итальянцы, наверное, в меньшей степени, потому что итальянцев было меньше на Восточном фронте?

С.КУДРЯШОВ: Да. Их значительно меньше. Да. Смотрите, Дания и Норвегия немного – от 6 до 7 тысяч человек. Из них большая часть как раз на севере воевала против Красной армии. Дания чуть меньше 5 тысяч человек. Очень мало людей немцам дала Франция: мобилизованных на войну, в том числе против Советского Союза – не больше 10 тысяч человек. Хотя часть французов мы не берём здесь, полицейских, которых там они использовали.

В.ДЫМАРСКИЙ: Должно быть много румын.

С.КУДРЯШОВ: Румыния – почти полмиллиона человек.

В.ДЫМАРСКИЙ: Это самые крупные, видимо - Венгрия, Румыния и Италия.

С.КУДРЯШОВ: И Финляндия тоже почти полмиллиона. Но это прямой союзник. Здесь понятно – государственная мобилизация. А дальше уже... Италия, как я сказал, почти 250 тысяч человек. Как ни странно, довольно много людей немцы мобилизовали в Нидерландах, больше 40 тысяч.

В.ДЫМАРСКИЙ: Странно.

С.КУДРЯШОВ: Хотя голландцы не очень хотели ехать в Россию. Их в России было немного. Но они их использовали в самой Европе довольно много. Бельгийцев чуть менее 40 тысяч, 38 тысяч с лихвой. Малоизвестная цифра, что поляков в основном использовали на Восточном фронте. Так вот, около 20 тысяч поляков было мобилизовано в немецкую армию для войны именно против Красной армии.

В.ДЫМАРСКИЙ: Так сказать, в немецкой зоне оккупации Польши.

С.КУДРЯШОВ: Да. В том числе на фронте. Они использовались как и рабочая сила и так далее. 47 тысяч испанцев – это общее количество, Голубая

дивизия сюда входит. Потому что там убитые были, несколько мобилизаций было. Почти 45 тысяч словаков.

В.ДЫМАРСКИЙ: Чехи?

С.КУДРЯШОВ: У нас по Чехии нет общей статистики. Потому что, во-первых, Чехия была поделена, там был протекторат и так далее. Но чехов было довольно много во вспомогательных частях. Не в военных частях, а в строительных, в инженерных и так далее. У нас общей цифры по Чехии нет по Германскому штабу, но это было меньше 10 тысяч человек, которые были непосредственно в Вермахте. Хорватия – это почти 145 тысяч человек.

В.ДЫМАРСКИЙ: Тоже много.

С.КУДРЯШОВ: Прилично, да. Ну и немцы оценивали число людей, которых они призвали, из России мобилизовали, в том числе и Вермахт, СС. Эта цифра часто встречается – миллион. Все говорят о миллионе.

В.ДЫМАРСКИЙ: Больше миллиона.

С.КУДРЯШОВ: Часто вычленить эту цифру – русский/не русский, россияне. Это очень сложно.

В.ДЫМАРСКИЙ: Советский, скажем так.

С.КУДРЯШОВ: Здесь самые высшие немецкие оценки...

В.ДЫМАРСКИЙ: Я прошу прощения. Сейчас мы назовём некую цифру... Когда мы говорим о русских или советских... Русских скорее. Я скажу, почему. Потому что существовала ещё эмиграция русская.

С.КУДРЯШОВ: Конечно. То есть это необязательно, что всё это с территории Советского Союза. К тому же, у немцев в первые годы войны были проблемы с самим термином "русский". То есть они не всегда могли определить. Потом уже стали вычленять "белорус", "украинец". С украинцами попроще было чуть-чуть. Но с Украиной, которая...

В.ДЫМАРСКИЙ: Я вам хочу сказать, что сравнение не очень, может быть, корректное, но когда в 1991 году Советский Союз развалился, то в Европе тоже долго не могли понять, что такое Белоруссия, Украина и так далее.

С.КУДРЯШОВ: Начнём с Прибалтики. Больше всего в немецкую армию дала Латвия. Это около 100 тысяч человек, включая все полицейские батальоны и так далее.

В.ДЫМАРСКИЙ: Ваффен-СС.

С.КУДРЯШОВ: Да. Около 60 тысяч человек – Эстония. Меньше всего Литва – 20 тысяч человек. Но там были расовые предубеждения. Гиммлер очень не любил литовцев, и поэтому их...

В.ДЫМАРСКИЙ: Он считал их, видимо, поляками.

С.КУДРЯШОВ: Он к ним очень плохо относился. Вы знаете, нацистов не всегда можно понять. Какие-то были критерии жуткие. Логику их не всегда можно было понять. Если мы берём Белоруссию, то в Белоруссии тоже ведь молодёжь мобилизовали в полицейские части и так далее. Так вот, по самым высшим немецким оценкам белорусов всего (везде: в полицейских частях, каких угодно) было не более 47 тысяч человек. Это не так много, в принципе, для этой территории, где шла настоящая война. Украина, опять же, здесь надо учитывать. Не всегда Украина... Есть левобережная, есть правобережная. Не все украинцы называли себя украинцами, не все русские называли себя русскими. Но по немецким оценкам около 250 тысяч человек. Это Украина. Опять же, это не те люди, которые получили автоматы, пошли в армию. Это в целом цифра всех украинцев, мобилизованных в самые разные немецкие структуры, в том числе инженерные.

В.ДЫМАРСКИЙ: Это они мобилизованы. То, что вы сейчас сказали: белорусы, украинцы, прибалты. Это с территорий этих республик?

С.КУДРЯШОВ: Из концлагерей тоже. Здесь надо учитывать, что в первый год войны (до января 1942 года) у немцев в плену 3,5 миллиона пленных. И значительная часть...

В.ДЫМАРСКИЙ: Из России.

С.КУДРЯШОВ: Ну, из Советского Союза. И потом ещё 2 миллиона приблизительно к ним попало.

В.ДЫМАРСКИЙ: 5,5 миллионов.

С.КУДРЯШОВ: Там цифры разнятся. От 5 200 000 до 5 700 000. Приблизительно вот так. Так вот, из этих пленных, трудно сказать, около 30% немцы старались использовать...

В.ДЫМАРСКИЙ: Где-то полтора миллиона, грубо говоря. Чуть больше полутора миллиона.

С.КУДРЯШОВ: Может быть, чуть больше они мобилизовали. Некоторых насильно, некоторых добровольно.

В.ДЫМАРСКИЙ: Вся остальная цифра приходится на Россию, получается?

С.КУДРЯШОВ: Россия, по немецким оценкам - 800 тысяч человек.

В.ДЫМАРСКИЙ: Это, включая эмиграцию, или нет?

С.КУДРЯШОВ: Всё, что они могли...

В.ДЫМАРСКИЙ: Вот эти казачьи части...

С.КУДРЯШОВ: Да, и казаки здесь тоже, да. Всё, что они могли назвать словом "русский". Так вот, если вернуться к вашему самому первому вопросу о количестве людей, которые сотрудничали с нацистами. Вы говорите 10%. Это же, знаете, социологические исследования. Вся Европа изучалась. Приблизительно потенциально от 8% до 12% местного населения сотрудничает с оккупационной властью. Кто сознательно, кто насильно. Цифра варьируется. От 8% до 18%. Так вот, если мы возьмём...

В.ДЫМАРСКИЙ: То есть я назвал точную цифру?

С.КУДРЯШОВ: Почти, да. Если мы возьмём цифру русских, допустим 800 тысяч, или даже миллион (пусть будет самая высшая оценка), то с учётом общего количества населения на оккупированных территориях плюс военнопленных… Надо признать, что хотя все говорят "как много", я должен сказать, что цифра-то небольшая. С учётом того, что специальная политика проводилась немцами для мобилизации этого населения и в армию, и в другие части. Тем более, к русским было отношение как к недочеловеку, они это не скрывали. Вот это было поразительно. Немцы не скрывали, что они презрительно относятся к русским. Они не скрывали этого. Ещё хуже, понятно, евреи - они подлежали уничтожению. Русские, так сказать, были...

В.ДЫМАРСКИЙ: Там были разные градации.

С.КУДРЯШОВ: Но они не скрывали своего отношения, и при этом русские шли сотрудничать. Это, конечно, всегда интересно узнать. Ты же знаешь, как к тебе относятся.

В.ДЫМАРСКИЙ: Я так понимаю, что очень многие шли на сотрудничество от безысходности, что ли.

С.КУДРЯШОВ: Да. Потому что у нас существуют документы... Немцы в лагере, представляете, не кормят несколько недель военнопленных. Они их потом выстраивают, берут наиболее сильных, привозят и говорят: ты будешь делать это и это. И надо сказать, что отказов очень мало было, потому что...

В.ДЫМАРСКИЙ: Ну и вообще в лагере не очень хочется быть.

С.КУДРЯШОВ: А вообще, вы знаете, даже есть медицинские исследования. Когда врачи специально исследовали ментальность людей, которые долго находились в условиях голода. Человек теряет способность к адекватному восприятию действительности через какой-то период. И поэтому он не всегда отвечает за свои акции. Поэтому мы не можем предъявить какие-то претензии к людям, которых из голодных лагерей мобилизовывали на какие-то работы или что-то делали. Другое дело, когда он дальше идёт по службе и становится каким-то обер, вахтманом или вообще сержантом каким-нибудь немецкой армии...

В.ДЫМАРСКИЙ: Но, тем не менее, даже те люди, которые не сделали карьеры, а просто пошли от безысходной ситуации, их судьба потом всё равно была незавидной.

С.КУДРЯШОВ: В принципе, да. Но я должен сказать, что советская юстиция...

В.ДЫМАРСКИЙ: Англичане постарались, они нам выдали...

С.КУДРЯШОВ: Здесь сложный вопрос. Англичане не просто выдавали. Были специальные соглашения заключены между Великобританией, США и Россией о том, как поступать с людьми, если они находились в армии, с территории союзнической армии были призваны, что с ними делать. И были приняты решения, что если, скажем, Красная армия взяла какие-то концлагеря, и там они взяли, допустим, английских военнопленных, или английских, которые там рыли окопы для немцев или ещё что-то, они передавали их англичанам. Соответственно, когда англичане захватили русских, они должны были их передавать Красной армии.
Но потом выяснилось, и англичане тоже не сразу это поняли, что многие русские реально воюют в составе Вермахта с оружием. И они пытались использовать эту ситуацию, чтобы разложить эти войска, заставить их перебежать, чтобы они не сопротивлялись, например. Потому что ясно, что идёт война. И даже пытались обсуждать этот вопрос со Сталиным. Здесь, по-моему, большого сотрудничества не получилось. И после войны решался вопрос: как быть, кого кому выдавать. Здесь проблемы решались на глазок. То есть если по национальности подходит под Россию, то передавали. Если не подходит, то не передавали. Так как уже начиналось противодействие в Европе между союзниками, ранняя холодная война, то это обросло большим количеством легенд и так далее. Тем более что часть казаков, очень незначительная часть, покончили жизнь самоубийством, и это, понимаете, было расписано как акт самопожертвования. Никто просто не выяснял рутинные вопросы: что эти казаки делали в армии, кому они как помогали. Если бы британская юстиция и американская занимались этими вопросами, то проблем бы не было. Какая разница, кто решает вопрос о наказании или судебном преследовании? Просто понятно, представьте себе, в сталинской России обвинительный уклон был заранее ясен. А в Британии...

В.ДЫМАРСКИЙ: Здесь бы никто не потратил 10 миллионов на судебный процесс.

С.КУДРЯШОВ: Альтернативы были неадекватные, люди резали себе вены, чтобы не попасть к Советам.

В.ДЫМАРСКИЙ: Да. Но была же ещё одна история во время войны. Это то, что даже часть власовцев воевала на стороне американцев. Всё равно их трактовали, как?..

С.КУДРЯШОВ: Что вы имеете в виду "воевали на стороне американцев"?

В.ДЫМАРСКИЙ: В американской армии.

С.КУДРЯШОВ: Нет. Я знаю, их использовали в разведывательной работе, когда они там некоторые сдались. Но чтобы просто воевали – нет, я таких фактов не знаю. Чтобы как часть – нет.

В.ДЫМАРСКИЙ: Ну, как. Существует же знаменитая история про то, как Прагу освобождали.

С.КУДРЯШОВ: Нет. Там это не совсем так.

В.ДЫМАРСКИЙ: Это, может быть, не совсем так, но это близко к этому.

С.КУДРЯШОВ: Нет. Там немножко не так получилось. Дело в том, что немцы дали...

В.ДЫМАРСКИЙ: Разговор не об этом...

С.КУДРЯШОВ: Да. Просто немцы поставили дивизию Власова, дивизию Буняченко охранять фронт, а им не понравился рельеф местности.

В.ДЫМАРСКИЙ: Да. И они перешли...

С.КУДРЯШОВ: Не, ну сами представьте себе: ты содержишь дивизию, ты её вооружаешь, и вдруг она приходит и говорит: "Вы знаете, рельеф нам не нравится. Здесь нас будут просто расстреливать и убивать". Они снялись и пошли, стали бежать. И немцы не знали, что с ними делать, у них сил не было, чтобы с этой дивизией бороться. Она оказалась в районе Праги, где пражане как раз подняли восстание. И здесь власовцы разделились. Лично Власов не хотел помогать пражанам, а часть дивизии Буняченко решила помочь. Она вызвала заминку двухдневную, но пока этот вопрос решался, армия Конева уже пришла. Тут многие просто иногда... Надо сказать радиослушателям, что вопрос не в Праге, не в освобождении Праги, а вся операция армия Конева проводилась, в общем, против группировки Шернера – крупнейшей немецкой группировки (там было более 2 миллионов человек). И он отказался следовать акту капитуляции, в этом была суть. Прага – это часть сюжета. То есть там вся операция шла против огромнейшей немецкой группировки.

В.ДЫМАРСКИЙ: Которая не сдалась...

С.КУДРЯШОВ: Задача была, её... Прага – это часть сюжета и это просто маленький...

В.ДЫМАРСКИЙ: Если в Праге, кстати, пойти на Ольшанское кладбище, где советские солдаты похоронены (их там очень много), то по датам смерти видно, что в основном после 9 мая...

С.КУДРЯШОВ: Да. Потому что он отказался подписывать акт о капитуляции...

В.ДЫМАРСКИЙ: 10 и 11, и 18, по-моему, мая...

С.КУДРЯШОВ: И, в принципе, надо отдать должное советским войскам. Представляете, какой быстрый манёвр совершили? Понятно, что пропагандистски это показывается как освобождение Праги, но на самом деле они окружили эту группировку и её разоружили за несколько дней.

В.ДЫМАРСКИЙ: Хорошо. Тем не менее, мы заодно историю освобождения Праги рассказали. Но я имел в виду другое. Дело не в степени участия, но тем не менее. Люди, перешедшие, сначала воевавшие на стороне Третьего рейха, а потом перешедшие на другую сторону. Я нейтрально говорю "на другую сторону", потому что это, может быть, американцы или, не знаю, англичане. Может быть, движение сопротивления, кстати говоря. Я не знаю, были ли такие, которые переходили на сторону Красной армии обратно.

С.КУДРЯШОВ: Были, да. Там была такая бригада Родионова, который сначала у нас был, потом попал в плен, там сделали бригаду СС Гиль-Родионов, такой. Потом она перебежала к партизанам, убив значительное количество немецких командиров, что сильно озлобило руководство СС и Гиммлера. Потому что они хотели создать образцовую русскую бригаду СС, и вроде всё получалось, всё было хорошо, и вдруг оказалось, что бригада подвержена разложению, и часть бригады оказалась преданной немцам, а другая часть перебила немецких офицеров. Поэтому немцы не доверяли русским...

В.ДЫМАРСКИЙ: Она была прощена потом?..

С.КУДРЯШОВ: Нет, они там её расформировали...

В.ДЫМАРСКИЙ: Нет, у нас, за тот...

С.КУДРЯШОВ: У нас значительная часть перешла к партизанам, и они так и воевали у партизан, да.

В.ДЫМАРСКИЙ: То есть без репрессий...

С.КУДРЯШОВ: Во время войны случались самые фантастические истории. Если человек доказал и своей кровью, как говорят, искупил вину, ошибки свои, то он имел шанс, в общем-то, жить нормально после войны. Такие случаи есть. Фантастические истории. Война нам оставляет...

В.ДЫМАРСКИЙ: Ну, война – естественно...

С.КУДРЯШОВ: Тем более, когда речь идёт о миллионах судеб, то есть там любые истории можно найти.

В.ДЫМАРСКИЙ: Ещё один вопрос, возвращаясь к европейским пособникам Гитлера. Отношения к ним были... Я имею в виду, закон был для всех одинаков? Или всё-таки их трактовали: не по законам Третьего рейха с ними обходились, а по законам, там, более низкой расы, или их больше посылали, там, большему риску подвергали, чем своих, и так далее? Или они были все равноправны?

С.КУДРЯШОВ: Если речь идёт о военной юстиции, то в рамках Вермахта и СС все иностранные служащие, в общем-то, находились в единой юрисдикции Немецкого военного командования. Единственное, что в отношении сильно провинившихся немцев, как бы он ни провинился, какое бы преступление не сделал немецкий солдат или офицер, он подлежал суду. В отношении, скажем, славян, которые служили в Вермахте, преследование могло быть не судебным, могли просто расстрелять без суда. Немецкого солдата или солдата-голландца или бельгийца (тех, у кого арийская кровь), они подлежали суду, обязательному суду, их нельзя было просто так взять и расстрелять. Со славянами дело было проще, и есть случаи такие, что, скажем...

В.ДЫМАРСКИЙ: А венгры, скажем, румыны?

С.КУДРЯШОВ: То же самое. Хотя у немцев там были расовые предубеждения. Например, румын считали цыганами. К итальянцам плохо относились. Даже специальные листовки в архиве я видел, призывали солдат Вермахта быть более толерантными по отношению к итальянцам, что итальянцы тоже наши друзья, что они, конечно, другие, но всё-таки старайтесь быть терпимее и так далее. Понимаете, постоянное обучение немецкого солдата в расовом отношении, как к кому нужно относиться.

В.ДЫМАРСКИЙ: А если взять послевоенное время или, там, время, может быть, война уже шла, но уже, так сказать, шёл процесс освобождения стран. Там понятно, что тоже работала юстиция местная, видимо, которая разбиралась с бывшими пособниками. Но было много самосуда, я думаю. Особенно в первые дни. Я знаю, вот, в освобождении Франции, в освобождении Парижа...

С.КУДРЯШОВ: И во Франции, и в Бельгии и даже в Нидерландах, и в Дании. То есть это вот... Немцы так надоели, нацисты, скажем так, так надоели, что даже когда люди, казалось бы, и жили неплохо... Датчане, датская экономика даже процветала во время войны, темпы роста росли, потому что полная занятость, ясно. Покупали их масло, свинину и так далее, сыр. Экономика развивалась очень хорошо, но всё равно, понимаете, надоели до такой степени, что первая волна была очень серьёзная.

В.ДЫМАРСКИЙ: И со своими разбирались.

С.КУДРЯШОВ: Про Советский Союз вообще молчим. Здесь...

В.ДЫМАРСКИЙ: Занятная история. Я помню как-то рассказывал. Это с Коко Шанель, которая, долго говорить, но, в общем, могло получиться так, что она в какой-то степени была коллаборационисткой, поскольку у неё был роман с одним немецким офицером, она там под свои услуги... Но её, когда освободили Париж, схватили освободители, новая власть французская. С ней вообще очень жёстко обошлись, но вступился за неё Черчилль, они были знакомы до войны. И, благодаря Черчиллю, её выпустили, но всё равно её из Франции выселили, и она где-то до середины 50-х годов жила в Швейцарии.

С.КУДРЯШОВ: Это история интересная. Хотя вы знаете...

В.ДЫМАРСКИЙ: Казалось бы: такая великая Коко Шанель...

С.КУДРЯШОВ: Общая для всех стран. Знаете, кого в первую очередь наказывали? Не тех, кто служил в Вермахте или СС, а тех, кто работал на пропаганду. Этих в первую очередь. Причём суд был предельно быстрый.

Англичане – у них был такой ведущий, они его называли "Лорд Хо-Хо", он вещал на британоязычной территории, причём очень иронично, с массой шуток. Так они его в течение нескольких недель расстреляли, до такой степени была ненависть. Именно пропагандистов. А потом уже занимались остальными.

В.ДЫМАРСКИЙ: Ну, такие пропагандисты были на каждую страну, там естественно.

С.КУДРЯШОВ: В каждой стране.

В.ДЫМАРСКИЙ: И уж там под конец начали истории какие-то вспоминать. Всё-таки тоже интересно даже отношение русской эмиграции к немцам. С той же Францией, которая была центром эмиграции разной, от и до. Начиная с того, что там в семье Мережковских-Гиппиус был раскол по поводу того, на стороне Советского Союза или считать гитлеровцев, так сказать, борцами с коммунизмом. До белых генералов. Там, тот же Деникин, когда к нему пришли от Власова, он отказался с ними сотрудничать, а другие соглашались. В общем, вот такая сложная история войны.

С.КУДРЯШОВ: История сложная, я согласен.

В.ДЫМАРСКИЙ: Сложная история войны. А поскольку она такая сложная, то конца и края ей нет. Она продолжается. До встречи через неделю. А сейчас я благодарю Сергея Кудряшова за участие в этой передаче. Всего доброго.

С.КУДРЯШОВ: Спасибо.

Полная версия: http://www.echo.msk.ru/programs/victory/896336-echo/


Эхо Москвы :: / Передачи / Цена Победы / Суббота, 16.06.2012: Лев Симкин

Эхо Москвы / Передачи / Цена Победы / Суббота, 16.06.2012 20:07: Лев Симкин

http://www.echo.msk.ru/programs/victory/899094-echo
Дата : | 16.06.2012 20:07
Тема : | Пособники Гитлера: за что их судили
Передача : | Цена Победы
Ведущие : | Виталий Дымарский
Гости : | Лев Симкин историк
В.ДЫМАРСКИЙ: Здравствуйте. Приветствую нашу аудиторию - аудиторию радиостанции "Эхо Москвы", телеканала RTVi, всех тех, кто смотрит Сетевизор. Это программа "Цена победы", я её ведущий Виталий Дымарский. +7-985-970-45-45 - это номер для ваших SMS. Аккаунт vyzvon на Твиттере. Сетевизор работает. Все обязательные вводные я вам представил. Осталось только представить ещё мне гостя моего сегодняшнего. Доктор юридических наук Лев Симкин. Лев, здравствуйте, добрый вечер.

Л.СИМКИН: Здравствуйте.

В.ДЫМАРСКИЙ: У нас совпадение в какой-то мере. Но мы решили, получился, такой, невольный сериал. Потому что прошлая программа называлась "Пособники Гитлера. Зачем и почему?" с Сергеем Кудряшовым. Мы там говорили о том, что толкало, собственно говоря, на пособничество или на коллаборационизм. Не будем сейчас заниматься квалификацией. А сегодня у нас получается... Мы решили даже такой в pendant название нашей сегодняшней программы - это "Пособники Гитлера. За что их судили?" Может быть, там не хватает ещё одного дополнения - "За что их судили в СССР?" Ещё 2 слова, 2 минуты буквально, даже не 2, а минута мне понадобится для того, чтобы вам сказать, почему мы с Львом Симкиным будем именно эту тему обсуждать. Лев, конечно, расскажет подробнее, чем я. Но дело в том, что наш сегодняшний гость только-только вернулся из Соединённых Штатов, где имел возможность познакомиться с архивными делами, архивными документами из наших российских или советских ещё архивов, связанных с судами, осуждением тех людей, которые были признаны...

Л.СИМКИН: Пособниками немецко-фашистских захватчиков.

В.ДЫМАРСКИЙ: Вот. Пособниками немецко-фашистских захватчиков. Естественно, в первую очередь (то есть не в первую, а в первую и последнюю), это, конечно, люди, оказавшиеся на оккупированной территории. Вот такая предыстория нашей сегодняшней программы и нашей сегодняшней темы. И тогда я уже представлю вам сегодняшнего моего гостя и предоставлю ему слово - самое главное. Первый вопрос, Лев. Скорее технический, не содержательный. Почему эти дела архивные вы нашли в Америке, а не здесь?

Л.СИМКИН: Дело в том, что я находился в Вашингтоне, в музее холокоста, и сотрудники этого музея по договорам с архивами стран - и ФСБ здесь, и в Киеве архив СБУ, и в Таллине, Вильнюсе, Алма-Ате и в целом ряде других городов, столиц бывших союзных республик - в архивах перекопировали те уголовные дела, которые рассматривались военными трибуналами, военно-полевыми судами в отношении фашистских пособников. Они там все сконцентрированы вместе - часть в цифровом виде, часть в виде микрофильмов, часть в виде микрофишей. Читать это было очень нелегко, я понял, насколько тяжёл труд историка-архивиста. Но материал там совершенно удивительный, совершенно интересный материал. И самое главное, что он, в общем-то, никому неизвестен. Почему?

В.ДЫМАРСКИЙ: Перед тем, как вы ответите на вопрос "Почему?" у меня ещё один вопрос, касающийся архивов. У нас эти же архивы доступны? Если бы вы захотели это же самое посмотреть в Москве здесь, нужно ли ради этого было лететь в Вашингтон?

Л.СИМКИН: Я повторяю, что большинство этих дел хранятся в областных архивах, во-первых. То есть это пришлось бы ездить по разным городам.

В.ДЫМАРСКИЙ: А так просто всё сконцентрировано...

Л.СИМКИН: А во-вторых, это же пришлось бы ехать в Киев, опять-таки, в Вильнюс и так далее. Там они уже все вместе.

В.ДЫМАРСКИЙ: Но это не закрытые архивы. Или есть закрытые?

Л.СИМКИН: Я думаю, что это делается таким образом, что историки-архивисты обращаются в соответствующие архивы, и то, что им предоставляют, то им предоставляют.

В.ДЫМАРСКИЙ: Хорошо. Что вы там сказали? "Почему?"

Л.СИМКИН: Почему об этом толком ничего не написано? Во-первых, дело в том, что эти дела рассматривались в закрытых судебных заседаниях. Во-вторых, после того, как они были рассмотрены в закрытых судебных заседаниях, они лежали в закрытых архивах. Дела все эти имели гриф "Совершенно секретно" и "Секретно" и, естественно, их никому не давали. Надо сказать, что дел этих огромное количество. Вы нигде в литературе не найдёте упоминания, сколько же было этих дел. Я пытался найти ответ на этот вопрос. В западной литературе самые разные цифры и, в общем-то, неизвестно откуда взятые. У нас в литературе кое-что, всё-таки кое-какие цифры появились. Что это за цифры? Вы сейчас ахнете, потому что они колоссальные. По документам Главной военной прокуратуры, которые были опубликованы доктором юридических наук Александром Епифановым, за измену родине в период Великой Отечественной войны по статье 58-1 А и Б было осуждено 489 тысяч человек с 1945 до 1954 года. То есть почти полмиллиона. А эти процессы продолжались и в 50-х годах, и в 60-х, и в 70-х, и в 80-х, хотя и не в таком масштабе. Я потом расскажу, кого судили потом и за что. Но это только дела по 1958. А был ещё указ 19 апреля "Измена родине".

В.ДЫМАРСКИЙ: А 1958 – это что? Вы-то доктор юридических наук. А нам-то...

Л.СИМКИН: Эта статья достаточно хорошо известна. Но, тем не менее, эта статья "Измена родине", первая часть которой говорила о переходе на сторону врага. В общем, это та статья, по которой судили пособников. Но их ещё судили по указу 19 апреля 1943. Это указ Президиума Верховного Совета СССР. Этот указ никогда не был опубликован. То есть в то время не был опубликован. Теперь он, естественно, опубликован. По нему были созданы военно-полевые суды, которые тоже судили этих пособников. Определённое количество... Как судили по этому указу? Во-первых, этот указ вводил такую меру наказаний для пособников ("Для немецко-фашистских злодеев, - как там было написано, - и для их пособников")... Была такая мера наказания, как повешение. Больше того, по этому указу было написано о том, что приведение в исполнение приговора военно-полевых судов при дивизиях (повешения осуждённых к смертной казни) производить публично, при народе, а тела повешенных оставлять на виселице в течение нескольких дней. И на улицах советских городов были виселицы, где вешали этих пособников, виновных в самых тяжких преступлениях. Если вы помните, в романе Анатолия Кузнецова "Бабий яр" - он пишет (а автор ребёнком был в Киеве в это время), что первую виселицу он увидел не при немцах, а уже когда Советская армия освободила Киев. Больше того, этим указом была введена...

В.ДЫМАРСКИЙ: То есть вешали тех, которые считались коллаборационистами во время оккупации?

Л.СИМКИН: Да. Но кого? Тех, кто совершали наиболее тяжкие преступления. Вообще, кого судили по этим статьям и военно-полевые суды, и военные трибуналы? Военно-полевой суд – это что такое было? Это в ускоренном порядке очень быстро проводилось одновременно и следствие, и судебное разбирательство. Председателем этого суда был председатель военного трибунала. Входил туда прокурор дивизии, входил туда начальник особого отдела, и командир дивизии утверждал этот приговор, и немедленно производилось исполнение этого приговора.

В.ДЫМАРСКИЙ: Адвокат не полагался?

Л.СИМКИН: Нет. Кого судили? Именно самые тяжкие преступления. Это, допустим, полицейских, которые участвовали непосредственно в расправах над мирным населением. Судили тех советских бывших граждан, которые служили в войсках СС. Судили старост, бургомистров. То есть тех, кто сотрудничал с немецко-фашистскими захватчиками. Может быть, мне привести какие-то примеры?

В.ДЫМАРСКИЙ: Конечно. Безусловно. Чтобы понять, за что судили и какое наказание за это полагалось. Вот эти, вы сказали, 489 тысяч вы нашли?

Л.СИМКИН: Да. Но это только с 1941 по 1954 год.

В.ДЫМАРСКИЙ: Это что? Практически везде смертная казнь или нет?

Л.СИМКИН: Нет.

В.ДЫМАРСКИЙ: Или были более мягкие и более жёсткие?

Л.СИМКИН: Были более мягкие. Более жёсткого, естественно, наказания не бывает, чем смертная казнь.

В.ДЫМАРСКИЙ: Хотя кто его знает? Многие говорят, что пожизненное - оно, может быть, даже страшнее.

Л.СИМКИН: Пожизненного не было. По 58 статье было до 10 лет с конфискацией имущества. А по этому указу от 1943 года была такая мера наказания, как каторжная работа. Никто сегодня об этом не помнит, но у нас действительно была такая мера наказания - до 20 лет каторжных работ. Я приведу примеры. Допустим, начальник полиции в посёлке Доманёвка, Одесской области, Никора. За что его судили? Его судили за то, что он участвовал в расстреле евреев. Дело в том, что этого ещё не было ни в одной стране. Ведь холокост такой – то, что называется "холокост от пуль" – он ведь фактически начался на территории Советского Союза. И в этом участвовало огромное количество коллаборационистов. Были те, кто спасали евреев. Но всё-таки больше, по всей видимости (так видно из этих дел, из литературы), больше было тех, к сожалению, кто в этих расправах участвовал. Его судили за это. Его судили за то, что после расстрелов он присваивал те вещи, которые принадлежали жертвам. За убийства детей, женщин, за издевательство над жертвами. Его присудили к смертной казни.

Л.СИМКИН: Были приговоры в отношении тех, кто, как я говорил, служили в СС. О ком идёт речь? Дело в том, что был тренировочный лагерь СС в посёлке Травники в Польше. И в 1944 году, когда Советская армия туда вошла, в "Смерш" попали списки тех, кто был в тренировочном лагере в Травниках. В том числе, в этих списках было имя Ивана Демьянюка, между прочим. Эти люди, их обучали в течение нескольких месяцев. До полугода их обучали в этом лагере. Они принимали присягу немецкую. Им присваивали звание вахтмана СС. Их направляли в охрану концентрационных лагерей. И, прежде всего, это в три лагеря, в три фабрики смерти, которые были на территории Польши – это Треблинка, Собибор и Белжец, где было уничтожено 1,7 миллиона человек. Прежде всего, это были евреи. Но они служили вахтманами и других лагерей – и в Бухенвальде, и в Аушвице, и других лагерей. Так вот, поскольку эти списки были, то их, соответственно, потом по этим розыскным спискам искали и их судили, причём некоторых судили не по одному разу. Потому что в первый раз их судили, как правило, это было либо в самом конце войны, либо сразу после войны их судили. Как правило, в результате фильтрации. Ведь многие из них... Они, в большинстве своём, ушли на Запад. Мало кто сумел остаться...

В.ДЫМАРСКИЙ: Вы имеете в виду, из того списка?..

Л.СИМКИН: Вот этих вахтманов. Да, из этого списка. Это 5 с небольшим тысяч человек.

В.ДЫМАРСКИЙ: Которые прошли через эти лагеря, да?

Л.СИМКИН: Которые прошли через этот лагерь и которые были охранниками. Их судили просто за то, что они служили в СС. И больше ничего. Потому что ничего не было известно о непосредственной их роли в этих злодеяниях и вообще о том, что они делали. А потом, постепенно, когда выяснялось их личное участие в расстрелах, в издевательствах... Собственно говоря, что они делали? Чтобы наши радиослушатели представляли себе, что такое был вот этот лагерь смерти. Предположим, тот же самый Собибор...

В.ДЫМАРСКИЙ: Где служил Демьянюк.

Л.СИМКИН: Где служил Демьянюк. Что там происходило? Туда приходил эшелон, где привозили из самых разных частей Европы – из западной Европы привозили, и вот последний эшелон, где был Александр Печерский, про которого я вам потом немножко расскажу... Привозили эшелон товарный, в товарных вагонах – где-то около 2 000 человек. Их встречали вот эти вахтманы на перроне. Их очень быстро гнали для того, чтобы они раздевались, будто бы для того, чтобы в баню пойти. И гнали в газовые камеры. Те, кто не мог идти сам – их направляли в так называемый лазарет. Причём это было во всех лагерях одно и то же. Это была яма, куда приходили и их расстреливали в лазарете. Тех, кого удавалось загнать в газовые камеры – включали рубильник или те же вахтманы, или немцы – и их уничтожали. Потом эти трупы сжигали. Потом распределяли вещи. Потом эти вещи отправляли в Германию. На всех этапах участвовали вот эти вот вахтманы. Судили второй, некоторых третий раз за конкретные факты, которые они допускали...

В.ДЫМАРСКИЙ: Потом раскрывались, да?

Л.СИМКИН: Да. Которые потом раскрывались. При этом, откуда, как они попадали туда? Как они попадали в эти охранники?

В.ДЫМАРСКИЙ: Извините, Лев. Если они уходили, как вы говорили, в большинстве своём на Запад. Мы же сейчас говорим о судах на территории СССР. Их что возвращали? Где их находили?

Л.СИМКИН: Как их возвращали? Как известно, 2 с лишним миллиона человек было репатриировано союзниками с Запада. И они были, как правило, среди них. Они попадали в фильтрационные лагеря, где проходила агентурная разработка каждого, кто побывал на Западе и кто вернулся оттуда. И многое становилось постепенно известным. Кому-то удавалось укрыться. По одному из дел, например, один человек из этого лагеря – ему удалось убедить в том, что, так сказать, он ни в чём не участвовал, что он вообще был в лагере для военнопленных и больше ничего. Он решил укрыться в НКВД. И он даже закончил школу младших лейтенантов и служил опять в системе ГУЛаг. И всё-таки был обнаружен, и всё-таки был потом привлечён к судебной ответственности один раз, потом во второй раз его осудили. Вот такие вот тоже были истории.

Л.СИМКИН: Возвращаясь к тому, как они туда попадали. Они, как правило, на 90% вот эти вот травники (их называют "травники" в литературе) попали из лагерей для военнопленных. Всем известно, какое ужасающее положение было советских военнопленных. Разные цифры, сколько их было. По официальным данным Министерства обороны их было около 5 миллионов. По другим данным, их было более 5 миллионов. Но в любом случае известно, что более 50% из них умерло в лагерях или погибло в лагерях. Это огромная цифра. Если около 3 миллионов там погибло или умерло, это огромные цифры. Особенно если сравнить с англо-американскими военнопленными, там порядка 4%. А тут где-то около 58%. Условия были ужасающие. Был невероятный голод. Немцы обращались с нашими военнопленными совершенно ужасно. Приезжали и отбирали тех, кто готов был служить немцам. Некоторые даже вначале не понимали, куда их отбирают. Потому что в этих лагерях было особенно много из лагеря в городе Холм (в Польше – Холм или Хелм), особенно много было травников. Потому что там была ситуация совершенно ужасающая. Там нечего было есть. Там были случаи людоедства. И фактически перед людьми не было никакого выбора, когда они туда шли.

Л.СИМКИН: Что было дальше? Дальше уже, насколько я могу судить по тем делам, которые я прочитал (это страшные дела), одни из них зверствовали: за это получали повышения, за это они получали награды. Немецкие специальные были награды, специальные ордена и медали для коллаборационистов. А некоторые старались убежать. И убегали, между прочим, некоторые из этих травников. Некоторые старались как-то быть в стороне. Но, так или иначе, все они участвовали в самых жесточайших злодеяниях. Поэтому здесь возникает ещё такой вопрос: насколько справедливо судили? Все мы знаем, какова была наша юстиция в это время. Но я должен сказать, что по тем делам, которые изучил я (а я изучил внимательно около 150 дел) – это очень много.

В.ДЫМАРСКИЙ: В этом американском архиве?

Л.СИМКИН: Да. Некоторые там 36 томов...

В.ДЫМАРСКИЙ: Это одно дело, да?

Л.СИМКИН: Одно дело, да. Как правило, там судили по несколько человек. Как правило, не одно дело. Или группа полицейских, которая в одном месте служила. Или группу этих травников, вахтманов СС судили. Многие были большие дела. Изучая эти дела, я всё-таки пришёл к выводу, что в основном... Хотя, были, конечно, случаи необоснованного осуждения, я расскажу о них позже, если будет у нас время... Но всё-таки, в целом, у меня сложилось впечатление, что всё-таки их судили за конкретные злодеяния, за конкретные преступления.

В.ДЫМАРСКИЙ: Что называется, справедливо.

Л.СИМКИН: И, в общем, справедливо. Хотя, повторяю, здесь очень трудно говорить о какой-то...

В.ДЫМАРСКИЙ: Справедливости.

Л.СИМКИН: Как они попали туда? Как они были вынуждены? Но там кто-то зверствовал, кто-то старался не зверствовать. Но все они были в такой ситуации. Хотя, конечно, это изучение показало...

В.ДЫМАРСКИЙ: Всегда есть человек. Или его вынуждают, или он сам энтузиаст этого дела и идёт добровольно.

Л.СИМКИН: Это же психология. Мы же прекрасно знаем вот эти психологические опыты. Этот опыт в Стэнфорде Зимбардо, когда людей посадили в тюрьму, разделили студентов на тюремщиков и заключённых. И одни издевались над ними, а другие вели себя прилично. Существуют другие опыты, которые были. Это уже психология. Но, действительно, было среди них много людей жестоких, которые в невероятных злодеяниях участвовали. Вот это те, которые вернулись. А были и те, которые остались на Западе. И Запад никого не выдавал. Никого не выдавал. В прошлой передаче неделю назад говорили о деле Андрея Саванюка, которое рассматривалось в Лондоне судом присяжных в Олд-Бейли. Это Белоруссия, это посёлок такой Домачево. Как это всё было? Его судили в 1999 году. К пожизненному заключению его осудили. А дело в том, что его давно искали, потому что он был активно действующим полицейским и участвовал в ряде жесточайших преступлений. И вдруг он обнаружился. Он прислал в 1959 году из города Болтон в Англии посылку своему брату, который жил в Белоруссии. И таким образом узнали, что он жив. И неоднократно просили Англию о выдаче этого Саванюка. Его не выдавали. Последний раз в 1988 году просили о его выдаче. Потом он уже, так сказать...

Л.СИМКИН: Но, тем не менее, его не выдали, а вдруг уже в 90-е годы в Скотланд-Ярде создаётся отдел по расследованию военных преступлений. Туда поступил список военных преступников, который был подготовлен центром Симона Визенталя. Плюс МИД потребовал ещё Советского Союза, там был список из 96 человек. И так далее. Они вначале поехали в Минск и посмотрели... Я просто разговаривал в Вашингтоне с человеком (Мартин Дин), который работал в этом отделе Скотланд-Ярда, и он мне рассказывал о том, как это было. Они поехали в Минск, посмотрели бывшие архивы КГБ, где было 200 страниц показаний против Саванюка. Простите, да?

В.ДЫМАРСКИЙ: Лев Семенович, я вас сейчас прерву. Вы запомните, в каком месте мы остановились.

Л.СИМКИН: Постараюсь.

В.ДЫМАРСКИЙ: Тем более, ещё интрига будет таким образом сохранена. Мы сейчас прервёмся на несколько минут, после чего продолжим нашу программу.

НОВОСТИ

В.ДЫМАРСКИЙ: Здравствуйте ещё раз. Приветствуем нашу аудиторию - аудиторию радийную, телевизионную, тех, кто смотрит Сетевизор. Программа "Ценя победы", я её ведущий Виталий Дымарский. В гостях у нас доктор юридических наук, я подчёркиваю это, Лев Симкин. А подчёркиваю я это, потому что мы говорим на тему "Пособники Гитлера. Пособники фашизма. Как и за что их судили в СССР?" И поэтому экспертное, я бы сказал, мнение доктора юридических наук интересно вдвойне. Не только те свидетельства, которые приводит наш сегодняшний гость, но и его оценки как юриста. Вы остановились на рассказе о Саванюке.

Л.СИМКИН: О деле Андрея Саванюка. И вот, из Скотланд-Ярда в 1997 году приехали эти сотрудники в Минск, и их ознакомили с розыскным делом в архиве КГБ из 200 страниц свидетельских показаний в отношении его. Там говорилось о том, как он участвовал в уничтожении детей из Домачёвского детского дома – 54 ребёнка они расстреляли. В уничтожении еврейского гетто там же.

В.ДЫМАРСКИЙ: Но детский дом – это же не евреи были? Там же все разные были, дети разных народов.

Л.СИМКИН: Дети разных народов. В том числе...

В.ДЫМАРСКИЙ: Поскольку это были просто беспризорные дети, что ли?

Л.СИМКИН: Самые невероятные... Я этого дела не видел. Я пересказываю свой разговор с тем сотрудником полиции...

В.ДЫМАРСКИЙ: Из Скотланд-Ярда.

Л.СИМКИН: Я говорю, почему, так сказать, на этом основании не выдали? Почему не выдали? И он говорит: "У нас было такое, нам показалось, что, так сказать..." Во-первых, они никогда не доверяли советской юстиции. Поэтому они никого не выдавали. Во-вторых, они говорят, что некоторая была, он мне сказал, неаккуратность в этом деле. Это меня несколько удивило, потому что, как нам всегда (юристам) казалось, те дела, которые расследовались Комитетом государственной безопасности, выгодно отличались с точки зрения юридической составляющей от тех дел, которые расследовались в милиции или прокуратуре. Тем не менее, в любом случае, англичане допросили 431 свидетеля в разных странах, представили это суду присяжных, и суд присяжных вынес ему обвинительный вердикт, и было судьёй назначено пожизненное заключение, после чего он в тюрьме умер. Это вот такой пример.

Л.СИМКИН: Мне попался в одном из дел пример другого рода. Такой Кирилл Зварич. Это уже Украина. Невероятно жестокие преступления. Он был полицейский под кличкой Смитюх. И один эпизод там мне очень запомнился, он у меня в сознании сохранился под таким названием: "Кровавая свадьба". Там был такой эпизод. Там один крестьянин (это Украина) выдавал замуж свою дочь. И там второй день гуляла свадьба. И там был один партизан на этой свадьбе. Один, по показанию свидетеля. А все знали об этом Смитюхе, что он совершенно отвязанный. И вдруг крик девушки, что полицейские едут. Кстати, ни одного немца там не было. Едут полицейские. Приехали полицейские. Люди стали выбегать из дома. По ним стали стрелять. Потом зашли в дом, заперли и подожгли. 27 человек на этой свадьбе было убито. Дали запрос на этого Зварича. Его не выдали англичане. Потом приехала съёмочная группа, снимала фильм о нём. Он жил в Великобритании. В итоге он умер, так сказать, от старости. Но так он... Так его и не выдали. То есть такие эпизоды почему?

В.ДЫМАРСКИЙ: Почему? Вы можете объяснить?

Л.СИМКИН: Они не доверяли...

В.ДЫМАРСКИЙ: Они советской юстиции не доверяли, но они же сами судили тоже.

Л.СИМКИН: Да. Во-первых, те процессы, о которых я говорил – это уже было позже. Это уже было в 90-х годах. А тогда было общее недоверие, во-первых, к советской юстиции. Во-вторых, они в принципе никого не выдавали. Англия известна этим своим отношением к экстрадиции. Во всяком случае, вот это было.

В.ДЫМАРСКИЙ: Те же англичане же отдали нам после войны сразу?

Л.СИМКИН: Да. Но это было до фултонской речи, а потом да...

В.ДЫМАРСКИЙ: Скандал, по-моему, до сих пор этот вспоминают. Что они отдали на растерзание этих казаков...

Л.СИМКИН: Да. "Жертвы Ялты". Кстати говоря, есть книга Толстого под этим названием. Я тоже те цифры, которые он приводит то, что было с ними здесь... Они у меня вызывают большое сомнение. Я думаю, что они чрезмерно велики. Хотя, повторяю, судили не только даже... Вот, я говорил о военно-полевой юстиции, я говорил о военных трибуналах. Но судило же ещё особое совещание при НКВД, между прочим. И тоже я впервые увидел эти дела. Естественно, я никогда их не видел. Что это были за дела? Это же судили заочно. И вряд ли это можно назвать судом. Но предварительное следствие проводилось. Вначале была рекомендация: все дела через особые совещания пропускать на полицейских. Потом их оказалось так много, что решили их всё-таки судить военной юстицией. Я увидел в этих делах, во-первых... Конечно, более слабая доказательная база по этим делам. И, прежде всего, то необоснованное осуждение, те случаи, которые мне попадались...

Л.СИМКИН: Особенно это касается, между прочим (может быть, мне попадались такие дела), женщин. Скажем, там одна женщина в Крыму, которая попала... От партизан она пришла в какое-то село. И там её и двух партизан, которые с ней пришли... Они за продовольствием пришли. Дело в том, что в Крыму оставляли продовольственные базы для партизан. И фактически они все были найдены немцами, потому что были предатели, прежде всего, между прочим, из крымско-татарского населения. И которые многие пошли потом в эти охранные батальоны и так далее. Они выдали эти базы. Есть там было нечего совершенно. И партизаны приходили в деревню и просили у людей еду. Двое были арестованы, еще вот эти три партизана. Её арестовали, потом всё-таки освободили, и она опять пришла к партизанам. Она участвовала там во взрывах мостов и так далее. После войны, после освобождения Крыма, её арестовали. Поскольку доказательств толком никаких не было, дело передали в особое совещание. Её обвинили в том, что она выдала этим немцам в СД этих двух партизан, и их казнили. А потом оказались они живы (эти двое партизан), и они вовсе не считали, что она их выдала, потому что она их не выдавала. Тем не менее, она сидела до объявления амнистии – до 1955 года. Но не расстреляли. И только в 1979 году это дело было пересмотрено и прекращено.

Л.СИМКИН: Вообще с 1954 года начался пересмотр этих дел. Интересны ещё эти дела – особые совещания. Обвинительное заключение подписывается следователем. А потом идёт рекомендация по мерам наказания. Именно такое: "Этих расстрелять", - пишет начальник отдела, - А этим рекомендовано 20 лет, этим 15 лет". И именно эти меры наказания особые совещания этим людям отвешивают. А, прежде всего, это на самопризнаниях или на каких-то... Во всяком случае, те дела, что я встречал, в отличие от военных трибуналов, там доказательственная база совсем слабая.

В.ДЫМАРСКИЙ: Спрашивает нас Наталья: откуда брались свидетели?

Л.СИМКИН: Это очень хороший вопрос. Потому что, действительно, откуда могли браться свидетели? Во-первых, они сами изобличали друг друга. В этом смысле тоже была определённая, конечно, хитрость. Потому что, как я предполагаю (я могу об этом только догадываться), но те же самые вахтманы - они уже все практически, когда их судили (особенно по второму разу) непосредственно за те преступления, которые они совершали - непосредственно убийство, издевательство над людьми и так далее... Против одних дела возбуждали (второе дело), а против других не возбуждали. Одни были свидетелями, а другие – подсудимыми. Я обратил внимание, что свидетелями всё-таки были те люди, которые после того, как они либо сбежали от немцев с этой службы... А потом многие же из них служили в Советской армии. И потом вроде они были свои, вроде они были ближе, вот они изобличали тех. Были выжившие.

Л.СИМКИН: Я упомянул имя Александра Печерского. Я должен об этом человеке рассказать. Потому что это было... Его привезли из Минска в этом товарном эшелоне в числе 2 000 человек в сентябре 1943 года в лагерь Собибор. И он там пробыл 22 дня. Советский военнопленный. 22 дня он там пробыл. За эти 22 дня он организовал восстание. И это было единственное успешное восстание заключённых в лагере смерти. Что это были за заключённые? Ведь я рассказывал, что сразу их вели на убой. Ситуация там была такая. Дело в том, что часть там оставалась в рабочих командах. И там было где-то от 550 до 600 человек в рабочих командах. Что это были за люди? Это были люди (те же самые заключённые), которые разбирали вещи, которые потом занимались уничтожением трупов, которые в разных мастерских строили новые /НРЗБ/ и так далее. Он возглавил всех этих людей. Он подготовил план восстания. Этот план был... Там были люди, которые уже давно были в этих рабочих командах. Прежде всего, это были западноевропейские евреи и некоторые из Польши. Думали о побеге, думали о ещё каких-то... Главное, конечно, все думали о побеге. Но как только кто-то пытался бежать, расстреливали всю эту команду, потому что очень легко было заменить. И этот Печерский – когда его привезли, спросили, кто плотник – он выдал себя тут же за плотника. Поэтому он остался жив. И ещё несколько военнопленных из Минска тоже остались живы. И он придумал план этого восстания. Он понял, что надо уничтожить немцев. Дело в том, что в каждом из этих лагерей немцев было не так много. ССовцев настоящих - не вахтманов, а ССовцев настоящих - было не так много, 20-30 человек. Это были не просто ССовцы. Это были отборные ССовцы. Это были те люди, которые до этого, как правило, участвовали в программе эвтаназии, в уничтожении психически больных. Они участвовали в других операциях, и вот им поручили эту операцию "Рейнхард" по уничтожению евреев в генерал-губернаторстве. По последним подсчётам – 1,7 миллион человек. Всё это было в трёх лагерях.

В.ДЫМАРСКИЙ: 1 миллион и 700 тысяч, вы сказали?

Л.СИМКИН: 1 миллион и 700 тысяч, да. Это было всего в лагерях на протяжении небольшого количества времени. И участвовало в каждом лагере небольшое количество ССовцев и 100-120 этих вот вахтманов (это украинцы и другие представители народов СССР). Он придумал: надо с немцами, надо разобраться с ССовцами. И он придумал план. План был такой. Дело в том, что многие из них были невероятно корыстны. Ведь люди приезжали из Западной Европы. Кто-то приезжал с каким-то золотом, с какими-то утаёнными ценностями. Дело в том, что там было не такое отношение всё-таки к гетто, как было в Советском Союзе. В Советском Союзе сразу уничтожали и так далее. А там некоторые жили… Вот голландские евреи жили в гетто, что-то им сохранили (какое-то имущество). И им дали билеты (я видел этот билет – железнодорожный билет в Иерусалим), сказав, что их вывозят в Палестину. Их довезли до определённого места и оттуда уже посадили в товарный вагон и в этот Собибор привезли. То есть там было имущество. План Печерского в чём заключался? Приглашают ССовца и говорят: "Очень хорошее кожаное пальто. Новое кожаное пальто. Надо примерить. Очень хорошие сапоги". Они приходили, и их убивали одного за другим топором. 12 ССовцев было убито, после чего они побежали. Там было от 550 до 600 заключённых...

В.ДЫМАРСКИЙ: Они убежали?

Л.СИМКИН: Я сейчас расскажу, кто убежал. Там кого-то не было. Один там Френцель начал стрелять от арсенала, поэтому не удалось захватить. Вахтманы не сразу очухались, не сразу начали стрелять. Но там дальше произошло что? Кто-то не побежал. Половина осталась там из заключённых. Половина побежала. Но дело в том, что территория вокруг лагеря была минирована. И Печерский знал, куда бежать. Они рассчитывали вначале захватить арсенал, но у них не вышло. Но всё равно. И люди некоторые побежали, конечно, на минные поля. Человек 80 погибло на этих минных полях. Где-то около 200 с лишним человек сумело убежать. И до конца войны 53 человека дожили. И из этих... Во-первых, это было успешное восстание в лагере смерти, что было совершенно невозможно себе представить. Во-вторых, эти люди дожили... Кто-то попал в партизаны и так далее.... Он со своей группой переплыл Буг, пришёл к партизанам, участвовал в войне. Потом попал в фильтрацию. Его направили в штурмовой батальон – это разновидность Штрафбата. Он был тяжело ранен и остался жив. И потом он жил в Ростове. Он умер в 1990 году. На Западе это была фигура невероятно известная. О нём сняли фильм.

В.ДЫМАРСКИЙ: Про фильм. "Побег из Собибора" с Рутгером Хауэром.

Л.СИМКИН: Рутгер Хауэр играл роль Печерского, "Сашко". Его не пустили даже на эту премьеру. Его никогда не выпускали никуда. Его ничем не наградили. Его именем за границей называли улицы. Все эти люди его боготворили, вот эти оставшиеся в живых. Он был настоящий герой. Здесь, к сожалению, даже когда он умер, в Комитете ветеранов (ростовском), когда спросили, так сказать, попросили оказать помощь в похоронах, сказали: "А кто это такой?" Не знали, кто это. Почему я о нём говорю? Я не только из книжек о нём знаю. Во-первых, мне попалось одно из уголовных дел. Киевский процесс 1962 года, когда судили как раз таких вахтманов, где он выступал в качестве свидетеля. О нём очень много написано. Очень много литературы и у нас, и на Западе, прежде всего. И вообще о Собиборе очень много написано. Но об этих его показаниях никому неизвестно. Больше того, я нашёл письма, которые он писал, рассказывая об этом процессе. И тоже там некоторые невероятно интересные детали о том, как они себя вели. Он никого не смог из них опознать, он слишком мало там был. Но он рассказывал просто о том, что было, что происходило в этом лагере.

Л.СИМКИН: Там было много разных... Там были показания... Как говорится, кто свидетели? Сами друг друга. Кто-то выжившие были. Кто-то кого-то помнил, кто-то кого-то узнавал. Были женщины, которые жили там рядом и тоже работали, которые были угнаны из Украины, прежде всего, из России на работу в Германию. И у них были определённого рода отношения с этими вахтманами. Кстати говоря, один эпизод: двое вообще поженились потом на этих женщинах. То есть здесь какая-то психологически сложная история. Видимо, им было психологически легче жить с ними. И потом вот которые знали, что они, как, в каких условиях они были и так далее.

В.ДЫМАРСКИЙ: Здесь много вопросов пришло. Давайте, на какие, может быть, нам удастся ответить. "Была ли разница в обращении, там, с русскими пленными и украинскими, например?" - пишут.

Л.СИМКИН: Да. Как ни странно, была. Меня самого это удивило, потому что по некоторым делам давали такие показания: "Я попал в лагерь военнопленных в 1941 году, и когда узнали, что я украинец, меня отпустили". Потому что разная была политика. Ведь политика была у немцев "Разделяй и властвуй". Там они поддерживали крымских татар, тут они поддерживали поначалу украинцев. Потом тоже было всё, к украинцам и ко всем тоже всё это...

В.ДЫМАРСКИЙ: Кстати, насчёт крымских татар. Александр спрашивает: "Чеченцы, карачаевцы, крымские татары и другие народы были депортированы с родины по обвинению в массовом коллаборационизме". Среди этих осуждённых действительно выше среднего, как бы, представителей этих этнических групп? Или это так трудно высчитать?

Л.СИМКИН: Во-первых, я видел дела только по Крыму. Мне не попадались дела по Кавказу совсем. Второе, что я должен подчеркнуть – у нас есть закон о реабилитации жертв политических репрессий, коллективная ответственность... Вы прекрасно понимаете, что такого быть не должно. Но, действительно, в силу этой политики, в силу того, что создавались специальные национальные батальоны, действительно, они участвовали и охраняли этот лагерь в Красном. Но, опять-таки, кто-то были более жестокие, кто-то были менее жестокие. Действительно, там было достаточно много. Эти мусульманские комитеты думали, что потом отдадут крымским татарам Крым, хотя Гитлер этого никогда не собирался делать. Он собирался создать там государство Готенланд, и там даже немецкие археологи исследовали, какие-то раскопки производили в 1942 году. И выяснилось, что там будто бы готы какие-то города, так сказать, там когда-то основали и так далее.

В.ДЫМАРСКИЙ: "А с процессуальной точки зрения, - Анатолий из Люберец спрашивает, - кого судили в СССР за пособничество 20-30 лет спустя после войны – они имели ли адвокатов?"

Л.СИМКИН: Да, они имели адвокатов. Но я должен сказать, что там был целый ряд таких диких нарушений, которые невозможно себе представить. Всем известен принцип "закон обратной силы не имеет". То есть закон, который освобождает от ответственности, либо закон, который смягчает ответственность, обратной силы не имеет. И наоборот, имеет обратную силу тот закон, который смягчает. Так вот, представьте себе, что у нас в 1958 этот принцип был сформулирован в основах уголовного законодательства. И там было написано, что если 15 лет прошло с момента совершения преступления, то в этом случае смертная казнь не может быть применена. Срок давности может быть не применён. Но смертная казнь назначена быть не может. И вдруг я нахожу несколько дел, где назначали смертную казнь вопреки законам. Как это могло быть, я не мог понять, пока не обнаружил документы (это невероятные совершенно документы), подписанные председателем Президиума Верховного Совета СССР Леонидом Ильичём Брежневым (скажем, в 1962 он был председателем Президиума Верховного Совета, при Хрущёве), где было написано: "Разрешить суду не применять вот эти статьи, основы уголовного законодательства. Разрешить суду назначить смертную казнь". Я это видел и сканировал эти документы. Я это видел своими глазами.

В.ДЫМАРСКИЙ: В те времена вы помните историю с Рокотовым, когда задним числом тоже закон принимали?

Л.СИМКИН: Только эту историю-то мы и знаем. А тут я вижу ещё такие истории. Это совершенно поразительно.

В.ДЫМАРСКИЙ: Да. Что-то здесь нас ещё спрашивают...

Л.СИМКИН: Пока вы смотрите, я бы вот ещё, что сказал…

В.ДЫМАРСКИЙ: Смешно. "В народе говорили: "На "нет" и суда нет, но есть особое совещание".

Л.СИМКИН: Это, к сожалению, правда.

В.ДЫМАРСКИЙ: Это шутка.

Л.СИМКИН: Да.

В.ДЫМАРСКИЙ: Илья спрашивает из Тулы (он же, кстати): "Особое совещание укладывалось в рамки тогдашней Конституции?"

Л.СИМКИН: Нет, конечно.

В.ДЫМАРСКИЙ: Вы хотите сказать?..

Л.СИМКИН: Я хотел ещё сказать вот, о чём. О некоторых общих выводах, которые мне приходили в голову, когда я читал эти дела. Это тяжёлое было чтение. Снились страшные сны, когда всё это – каждый день большое количество об этих жертвах, об этих ужасах приходилось читать. Но я хотел сказать следующее: поразил меня вот этот масштаб того, что было. Мне хотелось понять, почему, собственно говоря, люди... Что касается военнопленных – это одна история. Но многие же шли в полицию добровольно. Добровольно шли старостами, бургомистрами и так далее. В чём тут было дело? Кто-то из них ненавидел советскую власть. Действительно, какая-то часть – в общем, можно понять. Размах, мне всё-таки представляется, был очень велик. Те управдомы, которые составляли списки и доносили, работники администрации и так далее, и так далее. То есть был довольно велик этот масштаб. И в тот момент, повторяю, около 80 миллионов человек жило на этой оккупированной территории. И не могло это не повлиять на характер, на психологию этих людей. Когда наша армия освободила эти земли, когда, перефразируя Ахматову, две России поглядели в глаза друг другу (та, которая была под немцами и та, которая была, так сказать, в другой части), то что-то изменилось, и не в лучшую сторону изменилось в людях. Это, прежде всего, конечно, касается того, что всё-таки на глазах людей происходили вот эти вот ужасы. Прежде всего, это холокост.

В.ДЫМАРСКИЙ: Программа движется к концу. Я хочу в последние полминуты, во-первых, поблагодарить нашего гостя, а заодно представить его книжку, показать: Лев Симкин "Американская мечта русского сектанта". Это не о войне. Это о религиозных диссидентах советских, которые уехали на Запад, в Соединённые Штаты, и там разные судьбы.

Л.СИМКИН: Не только советских, но и русских. Это 100 лет религиозной эмиграции, начиная...

В.ДЫМАРСКИЙ: Но, такая, тоже замечательная книга. Просто пользуюсь случаем, чтобы её представить нашей аудитории. Спасибо, Лев Симкин. Это была программа "Цена победы". До встречи через неделю.

Полная версия: http://www.echo.msk.ru/programs/victory/899094-echo/


Эхо Москвы :: / Передачи / Цена Победы / Суббота, 23.06.2012: Олег Будницкий

Эхо Москвы / Передачи / Цена Победы / Суббота, 23.06.2012 20:07: Олег Будницкий

http://www.echo.msk.ru/programs/victory/901352-echo
Дата : | 23.06.2012 20:07
Тема : | Русская эмиграция в годы войны
Передача : | Цена Победы
Ведущие : | Виталий Дымарский
Гости : | Олег Будницкий историк
В.ДЫМАРСКИЙ: Здравствуйте. Я приветствую нашу аудиторию - аудиторию радиостанции "Эхо Москвы", телеканала RTVi, всех тех, кто смотрит Сетевизор. Это программа "Цена победы". Я её ведущий Виталий Дымарский. Представлю нашего гостя - Олег Будницкий, историк - не в первый раз у нас в гостях. Я очень рад.

О.БУДНИЦКИЙ: Здравствуйте.

В.ДЫМАРСКИЙ: Добрый день, вечер. И мы будем говорить на, такую, по-моему, очень интересную тему, как русская эмиграция. +7-985-970-45-45. Уже можно было бы, конечно, за эти годы выучить наизусть, но каждый раз я смотрю на подсказку. Ещё раз говорю: +7-985-970-45-45 для ваших SMS, аккаунт vyzvon на Твиттере, работает Сетевизор. Пишите, общайтесь с нашей студией. С чего бы начать, я вот думаю? По-моему, то ли в воспоминаниях Гиппиус, то ли у Берберовой есть о семье Гиппиус-Мережковских, что у них шли вечные в семье споры: родина без свободы или свобода без родины. И особенно они обострились в 1941 году после 22 июня, как бы, якобы произошёл раскол в этой очень известной семье двух эмигрантов. Один человек там считал, что лучше Россия без свободы, чем свобода... В общем, пусть лучше Сталин, чем Гитлер, или Гитлер лучше, чем Сталин, считая, что Гитлер может быть освободителем России. Вот эта линия раскола или раздела прошла через одну семью. Можно ли сказать, что она прошла через всю русскую эмиграцию? Что она раскололась на 2 лагеря?

О.БУДНИЦКИЙ: По первому вопросу нет, потому что, насколько мне известно, раскола в семье Гиппиус-Мережковских не было по этому вопросу, и оба приветствовали, насколько я понимаю, грядущее освобождение России от большевиков нацистскими руками, что, конечно, было нонсенсом...

В.ДЫМАРСКИЙ: Извините, я вас перебью. Всё-таки когда Мережковский произнёс речь якобы в поддержку Гитлера, то Гиппиус очень была недовольна этим, она высказывала свои...

О.БУДНИЦКИЙ: Это, может быть, потому что он в присущей ему гиперболизированной манере сравнил Гитлера с Жанной Д'Арк. Так же, когда он при встрече с Муссолини начал его сравнивать с Данте, то Муссолини сказал "престо". Даже для него это было чересчур. Может быть, речь шла об оттенках, но не о сути, насколько мне известно. Повторяю ещё раз, я не специалист в истории семейных отношений Мережковского-Гиппиус. Но то, что они занимали такую позицию – это достаточно известно. Что касается русской эмиграции, то, безусловно, произошёл раскол. Если мы будем брать по количеству людей, активно участвовавших в борьбе по ту или другую сторону, то здесь подавляющее преимущество, скажем так, было на стороне тех, кто поддержал нацистов. В нацистских формированиях, по оценкам некоторых историков, с оружием в руках служило около 20-25 тысяч русских эмигрантов, что совсем немало против, в общем-то, нескольких сотен, активно участвовавших в сопротивлении. Может быть, с учётом тех людей, которые пассивно участвовали в сопротивлении, скажем, их число можно увеличить до нескольких тысяч, но это те, кто, повторяю ещё раз, участвовал в чём-то.

В.ДЫМАРСКИЙ: Я ещё раз повторю, это очень важная цифра. 20-25 тысяч - это не просто сочувствовавших, поддерживающих, это именно с оружием в руках.

О.БУДНИЦКИЙ: Это, прежде всего, "Русский охранный корпус". Потом стал называться "Русский корпус Югославии". Там, кстати, были не только эмигранты. Некоторые считают, что это чисто эмигрантское формирование. Там было несколько тысяч бывших советских граждан, специально привезённых для службы в этом корпусе, добровольно изъявивших желание там служить.

В.ДЫМАРСКИЙ: Олег, тогда ещё одна просьба. Ещё надо уточнить. Вот эти 25 тысяч – это только эмигранты или, включая советских военнопленных, которых...

О.БУДНИЦКИЙ: Только эмигранты. С советскими военнопленными эта цифра возрастает ужасающе, как мы знаем. В различных формированиях разного толка служило до около миллиона советских граждан в разном качестве, и далеко не все эти люди принимали, скажем так, участие в боях. Но в содействии нацистам участие принимали, бесспорно. По сравнению с этой массой, численность эмигрантов, принимавших участие, служивших нацистам, ничтожно мала. Так эмигрантов было ничтожно мало, по сравнению с населением оккупированных территорий, по сравнению с тем количеством людей, которые оказались в плену.

В.ДЫМАРСКИЙ: Это в основном белые офицеры? Военные бывшие?..

О.БУДНИЦКИЙ: В основном это бывшие военные. Конечно, необязательно офицеры. Рядовые тоже. Вообще так получилось географически, что военная часть эмиграции, правая часть эмиграции в значительной степени оказалась на Балканах. Врангельская эвакуация, когда, собственно, вывезли... Самая крупная одномоментная эвакуация из страны – это почти 150 тысяч человек (около 146 тысяч) ноябрь 1920 в Крым, и около 70 тысяч это были военные. Потом очень долго дебатировался вопрос, что с ними делать и как поступать. Врангель хотел сохранить армию. Французы, которые кормили эту армию, хотели её распустить, как можно скорее. И, в конце концов, их, в общем-то, расселили на Балканах, прежде всего, в Югославии (тогда это ещё называлось "Королевство сербов, хорватов и словенцев") и в Болгарии. Большая часть была в Сербии. Эти самые люди, которые прожили в Сербии столько лет, когда нацисты оккупировали Сербию, многие из них пошли служить нацистам, что было, конечно, в высшей степени, скажем так, неприлично. Не знаю, какое слово вообще подобрать.

В.ДЫМАРСКИЙ: А внутри эмиграции это считалось неприлично? Видимо, смотря у кого...

О.БУДНИЦКИЙ: Эмиграция была очень разной. Французская эмиграция во Франции, парижская эмиграция – она немножко другая, чем эмиграция в Германии, Берлине прежде всего, Праге.

В.ДЫМАРСКИЙ: Такая, интеллектуальная скорее.

О.БУДНИЦКИЙ: Разная.

В.ДЫМАРСКИЙ: Хотя она разнообразная. Там и монархической очень много.

О.БУДНИЦКИЙ: Очень много монархистов, конечно. Вы знаете, постепенно из Югославии и Болгарии рядовой состав перебирался во Францию. Франция охотно принимала эмигрантов после войны. Она понесла колоссальные потери, прежде всего, в мужском населении. Это было после Первой мировой войны, это были огромные жертвы, не сопоставимые с жертвами Второй мировой. Они гораздо больше потеряли в Первую мировую, и там просто не хватало рабочих рук, не хватало мужчин. Туда было довольно просто попасть, и тысячи казаков, рядовых солдат, офицерства младшего и среднего отправлялись во Францию, где занимались самыми разными работами: и на шахтах трудились, и на заводах "Рено", скажем, было довольно много русских. Знаменитые шофёры такси, которые всем казались князьями. Но на самом деле там были очень разные люди...

В.ДЫМАРСКИЙ: Но князья в том числе.

О.БУДНИЦКИЙ: Включались и князья, но не так часто. Как и вообще нечасто в жизни князья... Так что такая пёстрая картина. И если мы говорим... У нас чаще всего писали, конечно, об участниках сопротивления. И представлялась такая картина, что, вот, когда родина в опасности... По Высоцкому: "Если родина в опасности, значит, все ушли на фронт". И в том числе бывшие белые, противники советской власти, дружно встали на защиту России, если не с оружием в руках, то морально, словесно и так далее. Далеко не так, конечно. Были люди, которые, несмотря на то, что они были принципиально противниками советской власти, более того, вождями антибольшевистского движения - Деникин, скажем - заняли принципиально, такую, патриотическую позицию, в то же время надеясь, что произойдёт то, что произошло после 1812 года: что Красная армия какими-то другими идеями проникнется или ликвидирует советскую власть, победив Германию, потом нацизм, потом прогонит и большевиков, что было, конечно, большой наивностью. Но вот такие разговоры...

В.ДЫМАРСКИЙ: В любом случае, они ожидали ослабления большевистского движения, безусловно.

О.БУДНИЦКИЙ: Да. Конечно. Особенно в ходе войны, когда начались эти жесты. Погоны когда вернули. Например, Алексей фон Лампе – это из таких, который писал письма Браухичу, а потом Гитлеру с просьбой привлечь русских офицеров для борьбы с большевизмом до начала войны. Они уже знали, что будет война. Это письма мая-июня. Все хорошо себе представляют, что происходит. Почему-то в Кремле не представляли. А эмигранты, у которых не было достаточно серьёзных источников информации, у которых просто были глаза и умение размышлять, отлично понимали, что происходит и что случится скоро.

В.ДЫМАРСКИЙ: Может, просто из Европы виднее было.

О.БУДНИЦКИЙ: Ну, из Европы виднее было. В Европе было, знаете, столько советских агентов, дипломатов, кого угодно. Особенно в Германии - это же была дружественная страна. Там и торговые представители, и такие, и сякие. И удивительным образом как-то подготовку к войне, которую невозможно скрыть, просто невозможно… Это же дело не в том, веришь или не веришь донесению того или иного агента - совокупность информации: передвижение огромных масс войск, техники и всего прочего. И так далее. Так вот, этот самый фон Лампе, когда ввели погоны, он написал: "Из-за чего убивали друг друга?" Конечно, в гражданскую войну, когда вырезали погоны на плечах у пленных офицеров – это всем хорошо помнилось. Вот это заигрывание с церковью, восстановление патриаршества и все эти прочие жесты – это было воспринято эмиграцией чересчур оптимистично: не как пропагандистский трюк, а как какие-то реальные изменения. Когда война кончилась, или даже по ходу дела, когда, например, началось освобождение невеликорусских территорий, то риторика изменилась. Ведь пропаганда очень прагматична. И эти великорусские, так сказать, лозунги были замечательны тогда, когда война шла на территории России собственно, когда основная масса армии – это были русские. Когда вступают на территорию Украины и так далее, то меняется немножко и риторика. И интернационализм оттуда же добавляется побольше, и Орден Богдана Хмельницкого появляется и так далее. Всё это было очень ситуативно и прагматично. Эмигранты эту пропаганду "ad-hoc", от случая, восприняли за реальную эволюцию режима и, конечно, жестоко ошиблись в этом. Но иллюзии были большие.

В.ДЫМАРСКИЙ: Такой вопрос. Возможно ли провести некую классификацию, скажем... Известно, что в русской эмиграции существовали некоторые внутренние объединения: монархисты, там, интеллектуалы разного рода. Хотя среди них были и монархисты, и республиканцы – это понятное дело. В какой среде настроения просоветские или пронацистские как-то распределялись в той или иной мере? Можно ли как-то это классифицировать?

О.БУДНИЦКИЙ: Легко. Чем правее, тем больше симпатии к нацистам. Чем левее, тем больше симпатий к советской власти. И Милюков, непримиримый враг советской власти и лидер партии кадетов, потом её остатков левых и так далее, написал статью "Правда о большевизме", где сравнивал деяния, происходящие в России, деяния Петра Великого... Он написал о Петре (я утрирую, конечно, так характеризуя научный труд), несколько разоблачительную книгу. Это его диссертация магистерская – огромный фолиант "Государственное хозяйство России. Реформа Петра Великого", где он показал, что та реформа стоила России. И привёл чудовищные цифры: и убыль населения, и много других вещей. Этот самый Милюков, тем не менее, говорит: "Хорошо, всё это было, но ведь Россия стала другой, и только через много лет можно увидеть, за что эта цена была заплачена". И он стал сравнивать...

В.ДЫМАРСКИЙ: Да. Взял сохой, если переводить на другой язык...

О.БУДНИЦКИЙ: Ну, это легендарная фраза, которая никогда не была произнесена... Точнее, была произнесена, но совсем не тем персонажем, которому она приписывается. Но и вот таким образом Милюков, незадолго до смерти...

В.ДЫМАРСКИЙ: Индустриализацию сталинскую?..

О.БУДНИЦКИЙ: Он видел... Понимаете, в чём еще?.. Момент очень важный, который не все понимают. Ведь все эти люди пережили Первую мировую войну. Они пережили позор Брестского мира. Они пережили поражение, крушение России, вследствие того, что Россия не устояла в войне с Германией. Они очень переживали относительно потерь территориальных, как Россию обкорнали после Первой мировой войны, и все эти прочие вещи. И вдруг они видят нечто совершенно иное. Все были уверены, что СССР не устоит. И необычайно стремительное продвижение германских армий, и колоссальные поражения... Всё это было понятно, что вот-вот сейчас что-то рухнет. Не рушится. После Сталинграда вообще просто чудо происходит. Каким-то образом эта страна, которая понесла немыслимые потери... Они сравнивали с Первой мировой войной. Всё не так, всё по-другому. Вот эта страна устояла, и надо как-то по-другому к этой власти относиться.

В.ДЫМАРСКИЙ: Здесь какой-то конкретный вопрос сейчас пришёл. Сейчас я его зачитаю. "Какая была роль главы дома Романовых, Владимира Кирилловича в российской эмиграции?" Как вообще дом Романовых?..

О.БУДНИЦКИЙ: Нехорошая была роль. Приветствовал нацистов, возлагал надежды на освобождение России и так далее. В общем, повёл себя не по-царски, я бы так сказал, в высшей степени неприлично. Был, насколько я понимаю, довольно молодой человек, политически не слишком опытный, и вместо того, чтобы промолчать, что-то сказал. Лучше бы промолчал.

В.ДЫМАРСКИЙ: Там же оспаривалась вообще вот эта позиция Владимировича Кирилловича как главы дома Романовых. Там же существовала ещё другая ветвь, которая там вроде с ним оспаривала... Мы не будем сейчас разбираться в этих...

О.БУДНИЦКИЙ: Мне приходилось читать эти эмигрантские споры, поскольку там и Кирилл негативно воспринимался эмигрантами. И вот эта история с красным бантом, когда он в феврале надел красный бант или не надел красный бант – там есть разные точки зрения. Но общепринятая была такова, что он пошёл с красным бантом во главе этого гвардейского экипажа присягать Государственной Думе и потом объявил себя местоблюстителем, а потом, собственно говоря, императором. Но с точки зрения легитимизма, права его были бесспорны – то, что я читал у эмигрантских юристов, в том числе, не симпатизировавших Кириллу Владимировичу. Они писали, что с точки зрения легитимности, просто я вам объясняю, бесспорный претендент. "Он нам не нравится, но права у него есть".

В.ДЫМАРСКИЙ: "Но это так".

О.БУДНИЦКИЙ: "Но это так", да. Но в этом, собственно, проблема и беда легитимизма. Когда человек оказывается во главе, в данном случае уже не государства, а династии, независимо от того, каковы его личные качества и насколько он устраивает или не устраивает подданных или впоследствии тех людей, которые в принципе считают, что Россия должна быть монархией.

В.ДЫМАРСКИЙ: Сейчас не будем, ладно, вдаваться в эту тему, потому что там ещё проблемы возникли, когда Мария Владимировна стала как бы главой дома Романовых. Потому что она женщина, разведённая, что она не имела права по уставу дома Романовых...

О.БУДНИЦКИЙ: Это уже не те проблемы...

В.ДЫМАРСКИЙ: Абсолютно это не наши проблемы. Я застал, кстати, Владимира Кирилловича и общался. Поскольку он умер где-то в начале 90-х, но Леонида Георгиевна довольно долго ещё жила и уже посещала Россию... Про неё говорили в среде русской эмиграции, что она тоже вела себя вполне лояльно по отношению к немцам и во многом, так сказать, им помогала.

О.БУДНИЦКИЙ: Вы знаете, я не могу сказать ничего конкретного по поводу её отношения к нацистам, но большинство вело себя лояльно. Ведь понимаете, когда оккупация, борьбу ведёт ничтожное меньшинство, мы должны это понимать. Подавляющее большинство людей просто существует в тех условиях, в которых они оказались. Это везде. Во Франции, в СССР на оккупированных территориях было то же самое. Представления о том, что все ушли в леса и стали подпольщиками – это преувеличение.

В.ДЫМАРСКИЙ: Здесь один из историков гостей назвал мне такую цифру. Он говорит, что в любой нации 10% - это всегда потенциальные предатели. Может быть, не предатели, но люди, которые идут вот на такого рода... По его подсчётам получалось, что на советских оккупированных территориях примерно 10% были коллаборационистами, то есть активно сотрудничали. То же самое и в других странах – европейских, в том числе. Не знаю, можно ли это высчитывать...

О.БУДНИЦКИЙ: Я думаю, что тут надо обращаться к генетикам, да? К генетикам, а не к...

В.ДЫМАРСКИЙ: То есть это не социальное явление?

О.БУДНИЦКИЙ: Нет, конечно. Это невозможно рассчитать. Наверное, можно провести какие-то примерные подсчёты доли населения, которая сотрудничала и так далее, но я думаю, что это фантастика.

В.ДЫМАРСКИЙ: Может быть, у оккупантов обычно такая потребность примерно в 10% просто для обеспечения жизнедеятельности своей там.

О.БУДНИЦКИЙ: Ну, что под этим понимать. Например, если водопровод - им пользуются не только оккупанты, им пользуются всё население. Если человек работает...

В.ДЫМАРСКИЙ: Водопроводчик, да. Ты чинишь...

О.БУДНИЦКИЙ: Коллаборационист или нет? И получалось так, что, например, сантехник, грубо говоря, а если это инженер, который этой службой заведует, то уже вроде бы какое-то административное лицо. Хотя человек как работал на том же самом месте, так и продолжил работать. Это сложный очень момент.

В.ДЫМАРСКИЙ: Если вернуться... Как немцы относились к этим эмигрантским, в частности, вот, военным образованиям? Они доверяли им?

О.БУДНИЦКИЙ: Нет. И Гитлер...

В.ДЫМАРСКИЙ: Меньше доверяли, чем тем же итальянцам, румынам и венграм, или примерно так же?

О.БУДНИЦКИЙ: Совершенно разные вещи. Румыны и итальянцы – это союзники. Это союзники, и мы очень недооцениваем, какую роль эти союзники играли в войне против Советского Союза. Ведь это речь идёт о сотнях-тысячах, в конечном счёте, военнослужащих, особенно румын и других, собственно. Это же целые армии, дивизии и так далее. Это союзники. Конечно... Эмигрантские формирования. Почему немцы их не брали?.. Почему бывших белых, может быть, служило меньше в рядах нацистов, чем могло быть? Потому что немцы их не хотели. Они просились на службу, а немцы их не брали. И идея была такая, что они - этот "русский националист", что чистая правда. И что они сейчас с нами, а потом они всё равно захотят своей России.

В.ДЫМАРСКИЙ: "Они не нас хотят, а другой России"?

О.БУДНИЦКИЙ: Конечно. Поэтому они ненадёжны, поэтому не нужно с ними связываться, не нужно их вооружать, не нужно на них полагаться и так далее. Вот такая была логика. Их сначала просто не брали. Очень ограниченное количество в виде переводчиков. Потом больше привлекали. Вообще чем дальше шла война и чем больше были потери германской армии, тем больше они были заинтересованы сотрудничеством местных людей. И просто армия с трудом могла функционировать без этого сотрудничества.

В.ДЫМАРСКИЙ: Видимо, возникновение РОА после всей этой власовской истории тоже, так сказать, как-то стало тем образованием, тем формированием, которое привлекало как раз русскую эмиграцию.

О.БУДНИЦКИЙ: Да. Конкуренция была. Между красными, как эмигранты их называли (то есть Власов, советские военнопленные), и старыми. Была конкуренция. Более того, внутри старой эмиграции была конкуренция между казаками и не казаками. Краснов и Русский Обще-Воинский Союз и Управление казачьих войск – там, где Краснов был, по крайней мере, номинально...

В.ДЫМАРСКИЙ: Но казачьи войска более пронацистски настроены...

О.БУДНИЦКИЙ: Трудно судить. Но, в общем, наверное. Кстати, в казачьих войсках было много людей из Советского Союза.

В.ДЫМАРСКИЙ: Да? Всё-таки?

О.БУДНИЦКИЙ: Да. В казачьих областях нацисты получили очень существенную поддержку. Это было так.

В.ДЫМАРСКИЙ: Мы сейчас прервёмся, как обычно в середине часа, после чего продолжим нашу беседу с Олегом Будницким.

НОВОСТИ

В.ДЫМАРСКИЙ: Ещё раз приветствую нашу аудиторию: телевизионную, радийную, тех, кто смотрит Сетевизор. Программа "Цена победы" и я её ведущий Виталий Дымарский. В гостях у нас Олег Будницкий, и говорим мы о русской эмиграции в годы войны. Мы остановились на, в том числе, отношениях с немцами, казаков вспомнили. Но там ещё, такая, не очень приятная история, когда казаков выдали потом. И здесь, кстати говоря, пришёл вопрос, может быть, в какой-то степени философский: "Кого можно считать предателем?" Была ли эмиграция, были ли они предателями? Формально не были. Поскольку они не были советскими гражданами. А эта история, когда нам выдали англичане, по-моему...

О.БУДНИЦКИЙ: Англичане. Да.

В.ДЫМАРСКИЙ: Нам выдали казаков. Их же тоже предателями, в общем-то... Как их назвать предателями? Только то, что они были русские, да?..

О.БУДНИЦКИЙ: Видите ли... Здесь я как раз не согласен с теми тезисами, которые выдвигал Николай Толстой в "Жертвах Ялты", Лорд Бетелл и так далее. Понимаете, формально они не были, конечно, предателями...

В.ДЫМАРСКИЙ: Просто для объяснения: человек, который в Англии занимался как раз этой проблемой...

О.БУДНИЦКИЙ: Они не были гражданами Советского Союза, то есть формально не являлись предателями. Мне несколько раз приходилось высказываться на эту тему, в том числе в эфире "Эха Москвы" в разных ситуациях. Я всегда говорил одно: что в 1945 году судили не по паспорту, а по форме. Ты надел нацистскую форму, значит, будь добр отвечать за то, что ты делаешь. Это такой момент. Они всегда объявляли себя русскими. Всегда. Настоящими русскими. А когда возникла такая ситуация, они говорят: "Вы знаете, мы не русские, мы сербские", или ещё там какие-нибудь. Второй нюанс. Что было бы с ними, если бы их отправили не в Советский Союз, а в Сербию? В истории трудно что-то предсказать даже назад, но я могу с большой долей уверенности сказать, что их бы там развесили вдоль дорог и так далее. Во всяком случае, расправа была бы совершенно ужасной, потому что для сербов они были точно настоящими предателями, которые принимали участие, в основном, в этих...

В.ДЫМАРСКИЙ: В репрессиях всех местного населения...

О.БУДНИЦКИЙ: Совершенно верно. Конечно. Там разные версии: они защищались от коммунизма и так далее. Но факт в том, что они вместе с немцами принимали участие в войне против югославских партизан. В СССР, кстати говоря, для подавляющей массы, кроме лидеров, которых казнили, закончилось всё не так кошмарно. Они провели несколько лет на поселении, а потом их амнистировали. Это не говорит о таком уж большом либерализме советской власти, но, в общем, так получилось. Но, во всяком случае, становиться на формальную юридическую точку зрения в данной ситуации неисторично, неправильно. С точки зрения формальной, юридической, Нюрнбергский процесс незаконен.

В.ДЫМАРСКИЙ: Ну да.

О.БУДНИЦКИЙ: Потому что судили людей, проигравших по специально созданным для этого законам. И мне на эту тему пришлось читать переписку (я готовлю публикацию) Василия Маклакова и Марка Алданова. И Василий Маклаков, законник, участник сопротивления, сидевший в тюрьме в период войны некоторое время, пишет: "С точки зрения юриста это, конечно, нонсенс". Алданов отвечает: "Я с тобой совершенно согласен. Но нужно же было их повесить". Маклаков проговорил: "Если бы в запале бы их повесили, как повесили Муссолини – это ладно, это нормально".

В.ДЫМАРСКИЙ: А когда через суд...

О.БУДНИЦКИЙ: А когда через суд, как-то нехорошо. Но в принципе такие коллизии возникают. Ведь человечество столкнулось с невиданными преступлениями, с невиданными деяниями. И в этой ситуации те русские, которые, повторяю ещё раз, заявляли, что они русские и они из России и так далее... Когда они с оружием в руках против союзников России или этой самой России воевали, рассчитывать на то, что потом скажут: "Извините, у нас прописка другая" - это уже как-то не по-мужски, я бы сказал. Такой у меня подход к этому вопросу.

В.ДЫМАРСКИЙ: Странный вопрос. Я не очень хорошо его понимаю. Дементий Ханин спрашивает: "Но в тылу, Олег, было организовано мощное партизанское сопротивление. Из кого оно тогда состояло?" Из местного населения, но и русские тоже участвовали.

О.БУДНИЦКИЙ: Наверное, это реакция на мою реплику, что не все ушли в леса и так далее. Мощное партизанское движение не означает, что большинство населения в нём участвовало.

В.ДЫМАРСКИЙ: Это да.

О.БУДНИЦКИЙ: Это, во-первых. На ранних этапах там действовали, конечно же, отряды НКВД преимущественно.

В.ДЫМАРСКИЙ: Это у нас, вы имеете в виду?

О.БУДНИЦКИЙ: У нас. Это вопрос, конечно, партизанского движения у нас.

В.ДЫМАРСКИЙ: А я так понял, что в эмиграции.

О.БУДНИЦКИЙ: Нет-нет, потом...

В.ДЫМАРСКИЙ: Потому что там, в том же французском движении сопротивления есть такие знаменитые имена... Кстати, нас просят о них рассказать, хотя, в общем-то, я думаю, что достаточно много известных: это и Вики Оболенская, и Борис Вильде... Кто там ещё? Вот эта мать Мария... Кстати, о матери Марии… Я воспользуюсь случаем: в пятом номере журнала "Дилетант" очень большой очерк о матери Марии Дмитрий Быков написал.

О.БУДНИЦКИЙ: Как раз, который мне не достался?

В.ДЫМАРСКИЙ: Ну вот. Номер, в смысле?

О.БУДНИЦКИЙ: Да. Вы это в эфире сказали публично... Вы знаете, есть смысл сказать, наверное, несколько слов. Я читал этот вопрос, он пришёл одним из первых. И вроде бы всё о них известно, но – и да, и нет. Есть несколько имён, которые на слуху через запятую, а кто были эти люди не очень, на самом деле, известно. Хотя о Борисе Вильде есть прекрасная книга Райт-Ковалёвой "Человек из музея человека".

В.ДЫМАРСКИЙ: Он работал в "Музее человека" в Париже.

О.БУДНИЦКИЙ: Совершенно верно. "Музей этнографии", который был переименован в "Музей человека".

В.ДЫМАРСКИЙ: Он вообще этнограф. Он занимался эстонцами, да?

О.БУДНИЦКИЙ: Да. Даже не эстонцами, там какими-то сектами и так далее...

В.ДЫМАРСКИЙ: Маленькой народностью в Эстонии.

О.БУДНИЦКИЙ: На него так, вообще, смотрели с подозрением эстонцы, что он там делает, чем он там занимается... Понимаете, надо отчётливо понимать ещё вот такую вещь, что эмиграция в целом была не слишком молода. Когда мы говорим об активных участниках сопротивления – это люди молодые, люди, которые на самом деле не уехали из России, а были вывезены из России. Вильде 1908 года рождения.

В.ДЫМАРСКИЙ: Да. Он погиб в 1942, по-моему, в 34 года.

О.БУДНИЦКИЙ: Вики Оболенская. Всегда говорят "Вики". "Вики" - это кличка. Вера.

В.ДЫМАРСКИЙ: Она Вера Аполлоновна Макарова.

О.БУДНИЦКИЙ: Совершенно верно. Урождённая Макарова.

В.ДЫМАРСКИЙ: А "Оболенская" – вышла за князя Оболенского.

О.БУДНИЦКИЙ: Потом по мужу, да. "Вики" - это её кличка подпольная. Она 1911 года. Действительно молодые люди, которые России толком не знали. Вильде. В нём больше русского было, поскольку они уехали в 1919 году с матерью в Эстонию. В Эстонии в тот период говорили не по-эстонски, а по-русски – там была русская община. Что интересно? Я смотрел недавно как раз некоторые материалы о Вильде. Я сразу скажу, чтобы было понятно, почему я уделяю внимание Вильде и его ближайшему товарищу и сотруднику, а по должности старшему сотруднику в "Музее человека" Анатолию Левицкому. Вильде начал движение сопротивления во Франции. Это поразительный момент.

В.ДЫМАРСКИЙ: Вообще движение сопротивления?

О.БУДНИЦКИЙ: Да. Само слово "resistance" принадлежит Вильде. Они выпустили газету под названием "Resistance". Оплатил полностью печать Вильде. Тираж был 500 или 600 экземпляров. Её рассылали, раздавали друзьям, по почте рассылали. Это отсюда пошло сопротивление. Это, конечно, потрясающий момент. Но тут следует иметь в виду вот какое обстоятельство: они, конечно, больше французы, чем русские в этом контексте. Вильде больше русский, чем другие. Почему? Потому что до 1930 года они были в Эстонии. Потом Вильде перебирается в Германию. Он был какой-то такой человек... Неслучайно он взял себе литературный псевдоним "Дикой". В нём была какая-то тяга к опасности. Его друзья по школе вспоминают, что он любил купаться в тех местах, где опасно непременно, что он мог выйти на лодке в какую-то ужасную погоду на озеро. То ли он пытался под влиянием каких-то левых идей переправиться в Советский Союз на лодке, то ли его в бурю унесло туда (в итоге там штраф, какие-то проблемы, подозрения со стороны эстонской полиции и так далее) ещё совсем молодым человеком. В Германии он в каких-то стычках с нацистами участвовал. И то ли был арестован где-то, то ли получил дубинкой по голове... В общем, такой был человек, склонный к решительным действиям. Кроме убеждений, чтобы реально участвовать в этой борьбе, нужен характер, определённый склад личности.

О.БУДНИЦКИЙ: Он писал стихи, он публиковался в /НРЗБ/ печати. То есть он был человек очень своеобразный. Он увлекался наукой, настоящей наукой. Был этнографом, учился во Франции, поступил, в конце концов, в "Музей этнографии", который был потом переименован в "Дом человека" в 1938 году, это в районе Трокадеро. В 1936 году он стал французским гражданином. Он женат был на француженке, правда, с русскими корнями. И он пошёл служить во французскую армию. Участвовал в боях, был ранен, бежал из плена. То есть вот такая биография. И он вместе с Анатолием Левицким и с группой людей из "Музея человека" начинает движение сопротивления. Выпускают даже такую памятку, как общаться с оккупантами и не потерять своего достоинства, 33 совета, как надо вести себя. И он мгновенно, так сказать, как только слышит выступление де Голля по радио, он поддерживает де Голля. Чем они, собственно, занимались? Они ничего не взрывали, это было, в общем, и нереально. И, кстати говоря, де Голль и другие говорили, что не надо заниматься убийством немцев, ведь они за это заложников расстреливали. Это контрпродуктивная деятельность, надо как-то по-другому оказывать сопротивление. Занимались сбором разведданных и британцам их переправляли, занимались освобождением из плена, занимались пропагандой. Эта деятельность...

В.ДЫМАРСКИЙ: Вызволением военнопленных.

О.БУДНИЦКИЙ: Да.

В.ДЫМАРСКИЙ: Вики, вот я знаю, Оболенская сначала британским, а потом даже советским...

О.БУДНИЦКИЙ: Это другая группа совсем.

В.ДЫМАРСКИЙ: Это другая. Это организация военно-гражданская...

О.БУДНИЦКИЙ: Да-да. Это совсем другая история. Я пару слов тоже об этом скажу. И вот Вильде. Они несколько месяцев действовали. Причём их всю эту большую группу арестовали.

В.ДЫМАРСКИЙ: В 1942 году уже его, по-моему, казнили.

О.БУДНИЦКИЙ: Да. Его казнили 23 февраля 1942 года. Но их арестовали раньше. Они довольно долго сидели в тюрьме.

В.ДЫМАРСКИЙ: Там потрясающее, между прочим (чтобы не забыть, может быть, кто-то заинтересуется прочитать), фантастическое письмо, которое он написал...

О.БУДНИЦКИЙ: Мы сейчас его прямо и прочтём.

В.ДЫМАРСКИЙ: Да?

О.БУДНИЦКИЙ: Это не рояль в кустах. Я его распечатал, идя на передачу, потому что всё-таки... Я его читал раньше, но... Я счёл необходимым его всё-таки прочесть. Что прискорбно… Мы с гордостью говорим, что французы русского происхождения начали движение сопротивления во Франции. Предали их тоже русские. Тоже служащие донесли, тоже парочка. Один там сотрудник и его возлюбленная. Они донесли на своих, товарищей/не товарищей, но коллег. Потом более подробно освещал деятельность... Некий француз, который был внедрён в организацию, на самом деле много, чего освещал. Немцы наблюдали за этим делом. В общем, как во всякой подпольной деятельности, там переплетено было что-то такое. Но что удивительно для нас, во Франции нацисты вели себя по-другому. Их довольно долго держали в тюрьме, проводили следствие. Их не пытали в таком смысле слова, как у нас показывают это – всякие раскалённые щипцы и прочее. Ну, голод, холод...

В.ДЫМАРСКИЙ: Оболенскую, по-моему, пытали.

О.БУДНИЦКИЙ: Это уже позднее. Там голод, холод и прочие меры психологического давления. Но в таком смысле мы это понимаем. Иголки под ногти – этого не было. И был процесс. Долго шёл процесс. В январе их осудили, чуть ли не месяц длился процесс. Когда должен был быть приговор, то чуть ли не врача позвали, что вдруг плохо кому-то станет, когда объявят смертный приговор. Их приговорили к смертной казни. Письма и дневник Вильде опубликованы. Он писал, что расстрел – это блестящий конец. Вот такая поразительная фраза. Возможно, это форма самозащиты, адаптации к грядущей смерти. Тем не менее, он говорит: "А что? Как вообще умереть? Быть расстрелянным – это блестящий конец". И в день казни у него было свидание с женой. И он ей не сказал ни слова.

В.ДЫМАРСКИЙ: Он не сказал, что сегодня в этот день будет расстрел.

О.БУДНИЦКИЙ: Он ей не сказал. Он ей написал письмо в этот день. Вот его последнее письмо, совершенно поразительное. Процитирую: "Простите, что я обманул вас. Когда я спустился, чтобы ещё раз поцеловать вас, я знал уже, что это будет сегодня. Правда, я горжусь своей ложью. Вы могли убедиться, что я не дрожал, а улыбался, как всегда. Да, я с улыбкой встречаю смерть, как некое новое приключение; с известным сожалением, но без раскаяния и страха. Я так уже утвердился на этом пути смерти, что возвращение к жизни мне представляется очень трудным, пожалуй, даже невозможным".

О.БУДНИЦКИЙ: Далее он пишет: "Думайте обо мне, как о живом, а не как мёртвом. Вы знаете, как я люблю ваших родителей. Они мне стали родными. Благодаря таким французам, как они, я узнал и полюбил Францию. Пусть моя смерть будет скорее предметом гордости, чем скорби".

О.БУДНИЦКИЙ: И он пишет четверостишье. Оно параллельно по-французски и по-русски. По-русски оно звучит так:
Как всегда невозмутим
И без пользы отважен,
Я послужу мишенью
Двенадцати немецким винтовкам.

О.БУДНИЦКИЙ: Это он пишет в день смерти. Действительно, через несколько часов он послужил мишенью двенадцати немецким винтовкам. И ещё такой поразительный текст: "Да, по правде, в моём мужестве нет большой заслуги. Смерть для меня есть лишь осуществление великой любви вступления в подлинную реальность. На Земле возможностью такой реализации были для меня вы".

О.БУДНИЦКИЙ: Правда, сомнительно вообще, но это уже, так сказать... "Гордитесь этим. Сохраните как последнее воспоминание моё обручальное кольцо. Умереть совершенно здоровым, с ясным рассудком, в полном обладании всеми своими духовными способностями – бесспорно, такой конец более по мне. Разве это не лучше, чем пасть внезапно на поле сражения или же медленно угаснуть от мучительной болезни? Я думаю, это всё, что я могу сказать. К тому же, скоро пора. Я видел некоторых моих товарищей. Они бодры. Это меня радует".

О.БУДНИЦКИЙ: И так далее.

В.ДЫМАРСКИЙ: Удивительное письмо.

О.БУДНИЦКИЙ: Удивительное письмо. Написано за несколько часов до расстрела.

В.ДЫМАРСКИЙ: Кстати говоря, нам Дмитрий правильно напоминает по поводу матери Марии, что был ещё советский фильм с Касаткиной в главной роли.

О.БУДНИЦКИЙ: Да.

В.ДЫМАРСКИЙ: Я не знаю, насколько там исторически правдиво всё.

О.БУДНИЦКИЙ: Более или менее.

В.ДЫМАРСКИЙ: Как и в любом художественном фильме, наверное. Вы ещё хотели про Вики Оболенскую. Да, это другая история, безусловно. Другая организация просто.

О.БУДНИЦКИЙ: Другая история. Другая организация. И она была более француженкой, я бы сказал так. Она 1911 года рождения, напоминаю, и она прожила практически всю сознательную жизнь во Франции. И она была, как раз, не из... Женщина вполне, так сказать, интеллектуальная, но не из...

В.ДЫМАРСКИЙ: Очень красивая. Она была манекенщицей.

О.БУДНИЦКИЙ: Совершенно верно. Не из среды интеллектуалов. Она была манекенщицей, потом она работала секретаршей. И её шеф основал эту организацию, француз. И когда он ей предложил участвовать, она немедленно согласилась и уже вовлекала своих друзей и так далее. Поэтому если в случае Вильде эта инициатива шла от группы, скажем так, натурализованных французов (то есть русских эмигрантов, ставших французскими гражданами), то здесь она участвовала во французском движении сопротивления, привлекла русских многих: и своего мужа, и друга, и подругу, и так далее. Была весьма в этом отношении активна. И вот они кое-какие важные сведения добывали для британцев. И, кстати говоря, есть такая теория, что в сопротивлении участвовали, прежде всего, коммунисты и так далее. Это, конечно, не так. Шеф, работодатель Вики Оболенской, был крупный французский промышленник, человек правых взглядов. Но настоящий патриот и человек, который... Они там писали проекты будущего устройства Франции, например. Они считали, что убийство отдельных немцев (то, что понимается как деятельность партизан-подпольщиков) или отдельные диверсии контрпродуктивны вследствие репрессий, что нужно наоборот готовить группы, добывать оружие и готовиться к восстанию и так далее, что они и делали. Но он был арестован и казнён.

В.ДЫМАРСКИЙ: А вот по поводу казни Оболенской. Во-первых, там это удивительная вещь. На кладбище Сент-Женевьев-де-Буа (знаменитом русском кладбище под Парижем) Оболенская два раза... Она не похоронена. 2 символические могилы Оболенской там в двух местах одного кладбища. Но дело не в этом. Дело в том, что по всем французским источникам, Оболенская была (что меня всегда удивляло)... В 1944 году её увезли в Германию, в Берлин, там допрашивали долго. Стоит глагол "гильотинирована". Мне удивительно, что у немцев была гильотина. Или это только для французов?

О.БУДНИЦКИЙ: Не только для французов. Увы, не только для французов.

В.ДЫМАРСКИЙ: Я слышал именно о таком способе смертной казни.

О.БУДНИЦКИЙ: Это ввели в нацистской Германии так называемые народные суды; и этих предателей и тех людей, которые... Предатели – это немцы. Особенно активно применялось повешение и гильотинирование ("отсечение головы" буквально) в этих приговорах после заговора против Гитлера. Но и до этого начали уже применять. Чем хуже было положение режима, тем ожесточённее он боролся со своими противниками. И с казнью Оболенской была такая история, что её мужу сообщили, что она расстреляна. Представить человеку современному, что женщине отрубили голову – это чудовищно. И это кажется каким-то ужастиком. Трудно себе представить, что...

В.ДЫМАРСКИЙ: Вообще да.

О.БУДНИЦКИЙ: Есть фотографии, снятые бойцами Красной армии... Не казни Вики Оболенской, а этой гильотины. Как гильотина эта устроена. Там стоит корзина, куда голова падала отсечённая. Более того, имя палача. Есть расценки. Он получал 80 марок за каждую казнь.

В.ДЫМАРСКИЙ: За голову.

О.БУДНИЦКИЙ: За голову. Совершенно верно. А подручные получали по 8 сигарет. Цена человеческой жизни, человеческой головы. И Вики Оболенская, которая вела себя очень мужественно во время следствия, на допросах (её даже прозвали немцы "княгиня "Ничего не знаю"), она какое-то время...

В.ДЫМАРСКИЙ: Принцесса "Ich weiß nichts".

О.БУДНИЦКИЙ: Да. Она сначала...

В.ДЫМАРСКИЙ: Да. Она вела себя очень достойно на допросах.

О.БУДНИЦКИЙ: Она как-то пыталась людей выгородить, объясняла что-то, а потом она просто поняла, что уже всё, исчерпала ресурс, и она отказалась: "Не знаю" и всё. Её увезли в Германию и там казнили. А её подруга Софья Носович выжила, уцелела.

В.ДЫМАРСКИЙ: "Мать Мария" действительно был фильм. Но мать Мария занималась в основном... Она очень много евреев спасала.

О.БУДНИЦКИЙ: Да. Совершенно верно. Кстати, эту еврейскую (точнее антисемитскую) карту пытались разыграть с Вики. Немцы говорили: "Во-первых, странно себя ведёте. Вы же из-за большевиков здесь. Вы же враг большевиков. Мы же с ними боремся. Почему вы нам не помогаете, упорствуете и так далее?" Потом стали: "Что вы тут евреев? Мы же с евреями боремся, а вы вот как же?" Ответ был такой: "Я христианка, поэтому не могу быть расисткой". В протоколах...

В.ДЫМАРСКИЙ: Здесь Таня... У нас очень мало времени. Таня спрашивает: "Замечательный брат Свердлова, Зиновий Пешков"...

О.БУДНИЦКИЙ: Генерал французской армии.

В.ДЫМАРСКИЙ: Генерал французской армии в иностранном легионе, но, по-моему, он в войне не участвовал, у меня такое впечатление. Во всяком случае, я не знаю ничего о его военном периоде.

О.БУДНИЦКИЙ: Есть, во-первых, его биография...

В.ДЫМАРСКИЙ: Это да, безусловно.

О.БУДНИЦКИЙ: Написал Пархомовский. Во-вторых, он же был инвалид вообще: он был без руки.

В.ДЫМАРСКИЙ: Похоронены они в одной могиле, кстати. Такая там коллективная могила, по-моему, и там же Вики Оболенская, вот, одна из могил на Сент-Женевьев.

О.БУДНИЦКИЙ: Ну, Вики – это символическая могила...

В.ДЫМАРСКИЙ: Символическая, безусловно. Как и генералу Кутепову.

О.БУДНИЦКИЙ: Да. Мне просто неизвестны детали его деятельности. Он участвовал, но не на территории Франции, насколько мне известно.

В.ДЫМАРСКИЙ: Ну, может быть.

О.БУДНИЦКИЙ: Был сотрудником де Голля, я не буду врать. Не помню всех деталей.

В.ДЫМАРСКИЙ: Незаметно мы уже подошли к концу, к сожалению. Тема, наверное, неисчерпаемая. Там очень много можно говорить.

О.БУДНИЦКИЙ: Гигантская тема.

В.ДЫМАРСКИЙ: Спасибо Олегу Будницкому. Я думаю, что мы ещё не раз встретимся в программе "Цена победы". До встречи через неделю, как обычно. Всего доброго.

О.БУДНИЦКИЙ: До свидания.

Полная версия: http://www.echo.msk.ru/programs/victory/901352-echo/


Эхо Москвы :: / Передачи / Цена Победы / Суббота, 30.06.2012: Елена Съянова

Эхо Москвы / Передачи / Цена Победы / Суббота, 30.06.2012 20:07: Елена Съянова

http://www.echo.msk.ru/programs/victory/903771-echo
Дата : | 30.06.2012 20:07
Тема : | Нацистская верхушка: семейные хроники
Передача : | Цена Победы
Ведущие : | Виталий Дымарский
Гости : | Елена Съянова историк, писатель

В.ДЫМАРСКИЙ: Здравствуйте. Это программа "Цена победы" и я ещё ведущий Виталий Дымарский. И сегодня у нас в гостях хорошо известная постоянной аудитории нашей программы писательница Елена Съянова. У нас сегодня тема, такая, нетрадиционная, я бы сказал, даже сложная и, такая, биографическая. Назвали мы её следующим образом: "Нацистская верхушка: семейные хроники". С Еленой Съяновой, писательницей, которая написала, я помню, во всяком случае, трилогию, посвящённую как раз жизни, судьбе нацистской верхушки, основных, так сказать, деятелей, основных фигур Третьего Рейха. Так вот, я так понимаю, что Елена готовит продолжение этой трилогии, где, в частности, будут описаны (во множественном числе) судьбы членов семей – жён, детей. Как сложились их судьбы после окончания войны. Так?

Е.СЪЯНОВА: Ну, в общем-то, и первые три романа – это тоже судьбы семей, это личные хроники. Правда, первые три романа писались намного легче. С этим романом я бьюсь уже много лет, если честно.

В.ДЫМАРСКИЙ: Почему? Что стало труднее? Больше информации стало или?..

Е.СЪЯНОВА: Нет. Информации стало, как раз, меньше. Но проблема не в этом. Просто это 1945 год... 1945, 1946, 1947, 1948 годы. Вообще, очень сложный период. Его пока ещё осознать трудно. Что он был для немцев? Во-вторых, всё-таки, в первых трёх романах я имела дело со взрослыми, в основном, людьми. А герои четвёртого романа – это ещё не взрослые, но уже не дети. Так скажем, взрослеющие дети – от 15 до 18 лет. Именно их судьбы, их мироощущение, их восприятие – это очень сложно. Сложно, потому что, честно говоря, я не испытываю к ним никакой симпатии. Это уже неправильно. Автор должен как-то проникнуться какой-то симпатией к своим героям.

В.ДЫМАРСКИЙ: Хотя бы состраданием.

Е.СЪЯНОВА: Эти имена настолько режут, что каждый раз поневоле какая-то...

В.ДЫМАРСКИЙ: Само имя просто действует.

Е.СЪЯНОВА: Имена, да. В тоже время, я понимаю, что они ни в чём не виноваты... Они ещё пока... Они потом... Кое-кто из них себя покажет ещё. Но тут они абсолютные жертвы. Знаете, вот писать о Гудрун Гиммлер в роли жертвы... Ну, сложно. Идёшь по какой-то очень тонкой грани.

В.ДЫМАРСКИЙ: Ещё один вопрос перед тем, как перейти уже к конкретике. Вы называете свою первую трилогию, естественно, романами. Сейчас, видимо, тоже пишется роман? Всё-таки соотношение вымысла и документальности...

Е.СЪЯНОВА: Я стараюсь. Стараюсь поменьше вымысла. То есть поменьше вот этих связок между документами. Очень стараюсь. Я и в первых романах старалась. Ну а куда деваться? Поневоле, если у тебя есть какой-то факт, а потом через какое-то время ещё один факт, и надо это связать... Куда деваться? Выписываешь эту связку по определённой логике, конечно. Вообще-то, на самом деле, я вам признаюсь, почему эти хроники пишутся очень тяжело? Наверное, потому что у каждой семьи есть свои хроники.

В.ДЫМАРСКИЙ: Это естественно.

Е.СЪЯНОВА: Вот сейчас, в эти дни – июль-август – мамочка моя со своей сестрой двоюродной прятались в своей квартире на Пятницкой от бомбёжек, жались в каком-то чуланчике... Им казалось, что когда стены поближе, как-то более безопасно. Потом их отправили в Съяново под Москву. Как раз на нашу гору весь бомбовый груз сбрасывали, не долетая; вернее, не отлетая от Москвы, поскольку отлично работала наша оборона. Такие воронки, столько смертей... Вот это всё. Вот они хроники, мои хроники, моих детей, тех детей... Моих родственников, которые были детьми. Всё время через это приходится всё пропускать.

В.ДЫМАРСКИЙ: Это, я бы сказал, такой, национальный подход, да? Он не рациональный, потому что рациональный исторический подход всё-таки...

Е.СЪЯНОВА: На то мы и писательницы, а не писатели.

В.ДЫМАРСКИЙ: Вот поэтому назвали романом, а не документальными хрониками.

Е.СЪЯНОВА: Да какие здесь документальные хроники? Письма, опять же, письма. А письма – это, опять же, личные документы.

В.ДЫМАРСКИЙ: Кстати, они все в открытом доступе где-то? В немецких архивах?

Е.СЪЯНОВА: Нет, конечно. Всё это приходится через каких-то знакомых, бог знает... Через какие-то поездки... Куда-то едешь, не знаешь, дадут тебе или не дадут. Это всё очень трудно. Но мне пока, в общем, хватает тех материалов, того массива переписки, который мне достался для ознакомления в 1990-е годы. Пока ещё на какое-то время хватает. А потом всё-таки первые романы, там мои персонажи участвовали в глобальных исторических событиях, они были творцами этих событий. А здесь они от этого изолированы. Мне приходится всё время в этом замкнутом мирке их жизни... Грубо говоря, бельё всё время какое-то, грязное/не грязное, но вот это вот. Все эти семейные дрязги... Притом, что, конечно, психика у них у всех очень сильно пострадала. То есть надо на это делать скидку. Ведь, вот, если взять, например, семью Гессов. Что такое Рудольф Гесс после пленения? Абсолютнейшая...

В.ДЫМАРСКИЙ: Кстати, извините, здесь сразу перебью. Это не конец войны, это сороковые годы, да? Какие-то были репрессии в отношении семьи после того, как он остался в Англии?

Е.СЪЯНОВА: В отношении семей, если это можно назвать репрессиями, 1947-1948 годы практически все жёны – Геринга, Гесса, Шираха, Франка и так далее... Они все побывали в лагере довольно незначительный период. Туда им разрешили потом забрать своих детей. Содержание было вполне приличным. Ну, для них, конечно, было чудовищным...

В.ДЫМАРСКИЙ: Лагерь союзников.

Е.СЪЯНОВА: Да. Такой лагерь... Как там? Они свободно передвигались. Была баня раз в неделю. Для них, привыкших к каждодневному душу, это было... Нет, ну, это всё-таки лагерь был. То есть это были бараки. Они жили по много человек в бараке.

В.ДЫМАРСКИЙ: Эти лагеря кем были организованы? Так сказать, совместно? Советский Союз и союзники? Или это чисто англо-американская затея?..

Е.СЪЯНОВА: Нет, это, в общем, совместная. Администрация чаще всего была совместная. Но в основном, конечно, под эгидой англичан и американцев. Наши как бы формально принимали в этом участие. У нас были свои лагеря (там передержки) для более серьёзных людей. А как-то этих жён не особенно... Но их после казни мужей всё-таки держали какое-то время в этой изоляции. Ну, не было у них крема, не было растворимого кофе. Ну, плохо им было от этого. Потом их выпустили. И в принципе, все эти дети, все эти жёны, все эти родственники никаким репрессиям не подвергались. За исключением дальних родственников Гитлера. Здесь шёл поиск. И насколько мы знаем, одна из его ближайших родственниц в нашем лагере даже сгинула, можно сказать, Паула.

В.ДЫМАРСКИЙ: Да?

Е.СЪЯНОВА: Да. А эти что? Делали карьеру, женились, выходили замуж, рожали детей, потом дождались внуков.

В.ДЫМАРСКИЙ: Я когда спросил про репрессии в отношении семьи Гесса, я имел в виду репрессии со стороны Третьего Рейха после того, как Гесс как бы предал Гитлера.

Е.СЪЯНОВА: Если это можно назвать репрессиями, Эльзе Гесс пришлось переехать из своего имения в более скромное жилище. А так, Гитлер принял решение, которое не афишировалось, но, в общем, он оберегал эту семью. Даже более чем оберегал, потому что ещё оберегали от всевозможных шпионов союзников сына и жену. Нет, конечно.

В.ДЫМАРСКИЙ: Кстати, у семьи же было право свидания с Гессом?

Е.СЪЯНОВА: Что касается Гесса, это, конечно, личность... Давайте я зачитаю короткую цитату. О нём пишет комендант, бывший комендант лагеря Зед. Это когда в Шотландии его содержали в Митчетт-Плейс. Там, такой, замок был, после Тауэра его какое-то время там держали. Он очень долго наблюдал этого человека, очень внимательно и составил о нём такое впечатление, послушайте: "Рудольф Гесс ведёт себя, как испорченный ребёнок. Я убеждён в том, что он всех одурачил, внушив мысль, что очень мало знает о планах Гитлера. А так же заставил поверить, что прибыл в Англию по собственной инициативе. Все его психозы – не более чем инсценировки. Симулируя же амнезию, он легко брал ситуацию под контроль".
Я с некоторыми купюрами читаю: "Теперь, после гибели его Германии, приговора суда (это в 1945 году) он считает себя менее ответственным в плане выдачи информации и всё глубже уходит в себя"
Вот, на мой взгляд, идеальный портрет (перманентный) Гесса с пленения до...

В.ДЫМАРСКИЙ: Но он не объясняет, тем не менее, его поступка в 1940 году (этот портрет).

Е.СЪЯНОВА: Портрет не объясняет. Но, по-моему, этот поступок уже объяснён, Виталий.

В.ДЫМАРСКИЙ: Я не прошу вас снова его объяснять, но...

Е.СЪЯНОВА: Ну, он полетел на переговоры, надеялся, что удастся договориться как-то сепаратно, за спиной, причём американцев тоже... Ну, это другой вопрос. Так вот, Гессу разрешали свидания так же, как и всем. Но он от них отказался категорически и согласился на свидание с семьёй - женой и сыном - только в последние годы жизни после того, как пережил очень тяжёлый ни то инфаркт, ни то рак желудка. В общем, какое-то серьёзное заболевание. А до этого он категорически отказывался. Кстати, я вам ещё одну цитату зачитаю прямо об этом. Это он пишет своей сестре Маргарите, собственно, главному персонажу в моей трилогии.

В.ДЫМАРСКИЙ: "Плач Маргариты".

Е.СЪЯНОВА: Ну и четвёртого романа тоже. "Моя бесценная, не проси о встрече. Может быть, позже, но не теперь. Ты ещё легче, чем Эльза (жена), разрушишь все мои бастионы. Твой взгляд - весь из детства, музыки и любви - пронзит броню, которой я окружил своё сердце".

Е.СЪЯНОВА: И далее тут всякие личные дела... В общем: "Обнимаю тебя. Твой".

Е.СЪЯНОВА: Он обычно так подписывался: "Твой". Человек выживал, понимал, что... Вернее так: он ждал, что его миссия не закончена. Он всё время жил с сознанием... Все эти долгие-долгие десятилетия он жил с сознанием некоей миссии, и перед тем, как пережить последнюю надежду выйти на свободу (уже по договорённости с Горбачёвым), он решил, что сейчас, наконец, он какую-то часть своей миссии выполнит. Он готовился к этому. Но сами знаем, что произошло. Убили. В этом я убеждена твёрдо.

В.ДЫМАРСКИЙ: Да?

Е.СЪЯНОВА: Конечно.

В.ДЫМАРСКИЙ: Ну, это, такая, конспирология у нас пошла...

Е.СЪЯНОВА: Столько это уже... Если почитать все эти медицинские заключения... Там же всё ясно. Вы просто возьмите документы. Все они есть, все они выложены. Что мог этот старик сделать с собой, что он не мог при его болезнях? Ну, не важно... Так вот, мучил он свою семью, конечно, отказом от свидания, потому что все остальные принимали своих родных. Ну вот, тем не менее, ему досталось (в плане отсидки) больше, чем другим... Психика у него была...

В.ДЫМАРСКИЙ: Скажите... Такой вопрос. После того, как произошло то, что произошло с мужьями – многие заводили вторые семьи? Или это было не принято?

Е.СЪЯНОВА: Я думаю, что нет такого ответа общего. Они все были очень-очень разные. Как относился Гесс к своим близким? Надо ему отдать должное... С одной стороны, он их мучил, но, вот, с другой стороны. Смотрите, что он пишет дальше: "Но одно знай твёрдо: если встреча со мной нужна будет не для меня, а для тебя самой, я заранее согласен".

Е.СЪЯНОВА: Это он пишет своей сестре: "Тогда дай мне знать и ни о чём не тревожься. Я сумею сделаться тем, чем был для тебя – твоим старшим братом, и попытаюсь помочь".

Е.СЪЯНОВА: Вот это отношение его к своей семье тоже... И отсюда и обратное отношение к нему. Извините, ещё одна цитата... Совершенно другие люди. Да, другие люди, но насколько другие отношения. Генриетта фон Ширах. Ну, мы помним, это дочь Гофмана, главного фотографа Гитлера. Она вышла замуж за Бальдура фон Шираха по страстной любви. Это была пара, которой любовались. И, тем не менее, смотрите, 1946 или 1947 год: "Спрашивал ли ты меня когда-нибудь, как нам удаётся выживать? Было ли хотя бы раз так, чтобы ты, сидя в своей камере, вместо изучения философии, латыни, французского, вместо сочинения стихов и размышления о том, как исправить наше положение в истории, как ты это называешь, действительно посмотрел в глаза реальности и поинтересовался, откуда берётся еда для твоей жены и для твоих детей?"

Е.СЪЯНОВА: Вот такой вот упрёк очень жёсткий человеку, который... В принципе, что он может сделать? Как-то они к этим отношениям подошли... Уже не раскол, полный разрыв здесь намечается. Пишет она: "Когда Германия уже рушилась вокруг нас, я ожидала, что ты попросишь принять яд вместе со мной, как сделал Геббельс и его жена Магда. В Нюрнберге я думала, что ты покончишь с собой, как Роберт Лей. Тогда я готова была умереть следом за тобой. Но ты сказал..."

Е.СЪЯНОВА: Интересная мысль: "Я не могу совершить самоубийство, сначала я должен прояснить своё место в истории и значение моей борьбы". Я больше не могу, я с тобой развожусь".

Е.СЪЯНОВА: Вот ещё один пример этих отношений. Да, они развелись. Притом, что он вышел довольно молодой (лет 60) из тюрьмы. У него ещё впереди была какая-то жизнь. У него было огромное состояние, кстати, у Шираха. Но вот, тем не менее.

В.ДЫМАРСКИЙ: Он из аристократической семьи как бы...

Е.СЪЯНОВА: Ну да.

В.ДЫМАРСКИЙ: Судя по "фон".

Е.СЪЯНОВА: Не дождалась она всего этого.

В.ДЫМАРСКИЙ: Да. Я просто напомню ещё нашей аудитории, что фон Ширах – это человек, который возглавлял Гитлерюгенд.

Е.СЪЯНОВА: Думаете, такие вещи уже забыты?

В.ДЫМАРСКИЙ: Ну, на всякий случай.

Е.СЪЯНОВА: Кстати, интересный момент. Вы знаете, что все дети высших нацистов и после войны (они в этом признавались открыто) постоянно ощущали себя как бы на подиуме. То есть они чувствовали, что они играют на некой сцене, а весь остальной мир – зрительный зал.

В.ДЫМАРСКИЙ: Кстати, не было такого?..

Е.СЪЯНОВА: Одну секунду. И вы заметьте, что на самом деле их судьбами никто не интересовался после войны, за исключением специфических личностей, вроде Скорцени, например... Очень интересовался семьёй Гесса. Ну и разных шпионов. На самом деле о них забыли. Вы сейчас скажите, как звали дочь Гиммлера, как звали сына Франка? Даже как звали сына Гесса? Разве что он засветился своими мемуарами.

В.ДЫМАРСКИЙ: Понимаете, в чём дело? С другой стороны, вы говорите: "Они чувствовали себя как на подиуме". Сейчас, может быть, действительно никто не скажет их имён. Но тогда люди знали. Не было ли такой практики сменить имя, сменить фамилию? Поскольку всё-таки надо же... В какой-то среде находишься... Кстати говоря, все ли они попали в Западную Германию? Кто-то попал в Восточную?

Е.СЪЯНОВА: В основном, они жили все в районах Мюнхена. Кстати, интересно ездить в Мюнхен. Я просто знаю, что в вот этом квартале есть блочный дом, там жила семья того-то и сейчас живёт. Вот, под Мюнхеном есть небольшой особнячок, типа фермы, там живёт дочь того-то. То есть в основном, конечно, это Южная Германия: Мюнхен и окрестности. В основном они осели все там.

В.ДЫМАРСКИЙ: Ну, понятно. Не меняли имена, там, в школах, в институтах, на работе?

Е.СЪЯНОВА: Я вам отвечу стопроцентно. Не просто не меняли, а принципиально не меняли. Здесь, опять же, есть конкретно... Гессу, например, даже в голову... Ему никто не предлагал и, похоже, ему в голову не пришло...

В.ДЫМАРСКИЙ: Сыну?

Е.СЪЯНОВА: Да. Конечно. Что касается Эдды Геринг – это своя история. Она вообще писала, что быть Герингом в Германии – это честь, это почётно, это приятно, потому что на тебя обращают внимание. Она пишет, что у неё был единственный эпизод, когда тётка в каком-то, не знаю, санатории или где-то ещё сказала ей: "Милочка, вы же не?.." Она сказала: "Да-да-да, конечно". И тогда у этой женщины в глазах округлившихся вдруг проступил даже интерес. То есть Эдда Геринг – это, конечно, особая статья. На самом деле, не просто её никто не преследовал, а она, по-моему, даже гордилась своим именем.

В.ДЫМАРСКИЙ: Вот, вы говорили, что...

Е.СЪЯНОВА: Но были, конечно, некоторые, скажем, относительные исключения. Гудрун Гиммлер, например. Ей предлагали сменить имя, когда она поступала в школу искусств.

В.ДЫМАРСКИЙ: Это дочь?

Е.СЪЯНОВА: Да. Сначала её не приняли. Ей сказали: "Вы не имеете отношения к семье Гиммлера?" Она сказала: "Я его дочь". Её сначала не приняли, потом приняли.

В.ДЫМАРСКИЙ: По этой причине не приняли?

Е.СЪЯНОВА: Да. Ей отказали по этой причине.

В.ДЫМАРСКИЙ: То есть это всё-таки был некий критерий?

Е.СЪЯНОВА: Нет, более серьёзный начальник принял решение из принципа её принять, поскольку сын за отца не отвечает, как говорится. Потом при устройстве на работу ей опять ткнули в нос: "Милочка, вы же не дочь?" "Да, - сказала она. - Я его дочь". Её не приняли. Она несколько раз сменила работу по этой причине. Но потом она вышла замуж за писателя, у неё было другое имя. Но это была случайность. Просто так было принято – при замужестве менять имя. До этого она принципиально называла себя Гудрун Гиммлер. Вообще Гудрун Гиммлер – это особая статья. Она исключение, конечно (так же как её папаша), она исключение даже в этой среде. Почему? Я не знаю. Эдда Геринг воспитывалась в прекрасных условиях, она всегда была на виду. Был такой анекдот:

- Вы знаете, что перекрыли Рейхсавтобан?

- А почему?

- Эдда Геринг учится ходить.

Е.СЪЯНОВА: Она была на всех открытках. То есть там какие-то сотни телеграмм пришли по поводу её рождения. Тем не менее, она очень хорошо адаптировалась и вписалась в общую ситуацию после войны, в отличие от Гудрун.

В.ДЫМАРСКИЙ: Ещё раз приветствуем нашу аудиторию. Это программа "Цена победы" и я её ведущий Виталий Дымарский. Напомню, в гостях у нас сегодня писательница и историк... Чтобы вы не думали, что всё, о чём пишет Елена Съянова...

Е.СЪЯНОВА: Имеющая право на эмоции писательница.

В.ДЫМАРСКИЙ: Всё, о чём пишет Елена Съянова – это не только вымысел. Там много документальной правды. Елена Съянова, собственно говоря. И мы говорим о семейных хрониках нацистской верхушки. Лена, продолжим тогда наш разговор. Я хотел бы, чтобы более внятно, что ли, прозвучал ваш ответ на мой вопрос по поводу того, был ли случай единичный (это я имею в виду случай с семейством Геббельс) семейного самоубийства...

Е.СЪЯНОВА: Именно семейного? Вместе с детьми?

В.ДЫМАРСКИЙ: Это, наверное, единственный...

Е.СЪЯНОВА: Конечно. Единственный случай, да.

В.ДЫМАРСКИЙ: Ну, там, правда, детей не было. Ещё Гитлер с Евой Браун...

Е.СЪЯНОВА: Можно я проанонсирую один материал? Недавно в "Московских новостях" я, наконец, написала, как на самом деле умерли дети Геббельса. Мне дали такую возможность впервые.

В.ДЫМАРСКИЙ: Что, значит, не давали такой возможности?

Е.СЪЯНОВА: Нет.

В.ДЫМАРСКИЙ: Почему?

Е.СЪЯНОВА: Слишком въелось в сознание это, что Магда Геббельс сама заталкивала...

В.ДЫМАРСКИЙ: Что закладывала яд в...

Е.СЪЯНОВА: Да.

В.ДЫМАРСКИЙ: Этого не было?

Е.СЪЯНОВА: Нет, этого не было.

В.ДЫМАРСКИЙ: Какое-то было свидетельство, по-моему, охранника, да?

Е.СЪЯНОВА: Нет, там была история...

В.ДЫМАРСКИЙ: Кстати, давайте уже, раз вы анонсировали, то я тоже проанонсирую. Материал на эту тему авторства Елены Съяновой напечатан в журнале "Дилетант".

Е.СЪЯНОВА: Совершенно верно. Я пошла дальше. Я там обошла эти вещи. А мне дали возможность описать судебный процесс над Гельмутом Кунцом, этим самым доктором, который долго отрицал, что он там был. Ну, в принципе, в интернете есть материал этого судебного заседания, где... Ну, это своя история, просто почитайте, если кому-то это интересно. На самом деле, Магда приняла решение, что дети должны умереть, чтобы не было никаких иллюзий. Но это была другая история. Это решение принял Борман.

В.ДЫМАРСКИЙ: Даже Борман?

Е.СЪЯНОВА: Да.

В.ДЫМАРСКИЙ: Хорошо. А если без детей, то были такие случаи?

Е.СЪЯНОВА: Среди высших нацистов?

В.ДЫМАРСКИЙ: Да.

Е.СЪЯНОВА: Нет.

В.ДЫМАРСКИЙ: Среди генералитета, наверное, должно было быть?

Е.СЪЯНОВА: Среди генералитета...

В.ДЫМАРСКИЙ: Как сказать, военное поражение...

Е.СЪЯНОВА: Некоторые из них... Некоторые из высших говорили, что они якобы хотели покончить с собой. Даже делали какие-то телодвижения на этот счёт... Тот же Гесс, кстати. У него несколько попыток самоубийства. У Франка.

В.ДЫМАРСКИЙ: Геринг покончил жизнь самоубийством, да? В тюрьме.

Е.СЪЯНОВА: Ну, Геринг покончил, да.

В.ДЫМАРСКИЙ: Это, по-моему, уже было в тюрьме.

Е.СЪЯНОВА: Фриче, например, объявлял, что он тоже, в общем, собирается. Ну, вот, такого, второго эшелона, может быть... Такие личности, как Хаусхоферы, муж и жена, знаменитые. Геополитик, наставник Гесса. Они с женой покончили с собой. Это люди несколько иного плана. Нет. Кого-то казнили, кто-то отсиживал. Но всё-таки, вы знаете, о Гудрун Гиммлер... Я доскажу. Про личность стоит...

В.ДЫМАРСКИЙ: Я напомню, что это дочь Гиммлера.

Е.СЪЯНОВА: Дочь Гиммлера. Она, на самом деле, очень закрытая личность. Она никогда не давала интервью. Меня потрясла зашкаливающая степень ненависти ко всему послевоенному миру – к американцам особенно, кстати. Естественно, к Советскому Союзу, к англичанам – ну ладно, это ещё можно понять. Но зашкаливающая степень оправдания своего отца. Она всю жизнь объяснялась в любви к своему отцу, делала это откровенно, открыто. Её, правда, не выпускали, как говорится, на широкие экраны, в прессу, но она находила возможность это сделать. Она писала о том, что его оклеветали. Ну, о том, что он абсолютно (вся его личность исковеркана) другой человек. Она это доказывала с таким рвением, что за неё было неудобно даже её, ну, некоторому окружению. А что я называю окружением? Вы знаете, что после войны дети нацистов, именно дети, поколение детей, в основном все с 15 и далее лет... Уже к 50-м, 60-м уже идёт нарастание возраста. Они начали с 15, с 16 лет, 1945-1946 годы. Всё это поколение после войны создало своего рода сообщество, какое-то некое негласное объединение.

В.ДЫМАРСКИЙ: Я просто хотел спросить. Они между собой в каких-то отношениях?

Е.СЪЯНОВА: Да. Безусловно. Какое-то, я даже не знаю, колонию, что ли. Внутреннюю, психологическую колонию. Притом, что за рамками этой ойкумени они прекрасно адаптировались: женились, выходили замуж, рожали детей, работали. Но внутри этого сообщества... Какими они были? Туда нет доступа. Иногда пробивается какая-то информация, вот, у меня именно Маргариты, сестры Рудольфа Гесса, её семьи. Кое-что она об этом писала. Остальные не писали ничего. Тем не менее, они очень часто (особенно в 1950-х годах) встречались. Ну, на похоронах – это известно, поскольку объявления о похоронах, о присутствующих обычно давались в прессе. Но я подозреваю, что они встречались по разным случаям – и по случаю дней рождения (может быть, 20 апреля они встречались). Нет информации. Тем не менее, какое-то...

В.ДЫМАРСКИЙ: День рождения Гитлера, кто не помнит.

Е.СЪЯНОВА: Какое-то замкнутое, но очень тёплое, дружеское, любовное сообщество.

В.ДЫМАРСКИЙ: Были ли случаи всё-таки, когда дети, что называется, отказывались от своих родителей – как бы осуждали?

Е.СЪЯНОВА: Ну, конечно.

В.ДЫМАРСКИЙ: Это делалось под давлением или, как вам кажется, достаточно искренне?

Е.СЪЯНОВА: Давила на них, конечно, вся окружающая действительность. Но я думаю, что, прежде всего, это внутренние ощущения. Например, Никлас Франк - сын Франка - написал мемуары, которые даже стыдно читать, поскольку там всё это переплетено с его сексуальными фантазиями. Но можно почитать. Там он объясняется в ненависти к своему отцу, он там, естественно, от него 100 раз отказывается. В то же время, представьте себе, все эти его отказы, вся ненависть и неприятие отца – оно всё за гранью абсолютной истерики, какого-то психологического срыва, поэтому назвать это отказом я не могу. У меня ощущение, что никто не отказывался. Никто ни от кого не отказался по двум простым причинам. Вот ещё одна цитата об общем фоне Германии и личной жизни немцев после 1945 года. Это свидетельство Джессики Редесдейл. Джессика, я напомню, это коммунистка, журналистка, родная сестра Юнити Митфорд, той самой несостоявшейся жены Гитлера, которая покончила с собой. Это её родная сестра. Но у неё своя история. Смотрите, что она пишет о немцах послевоенного периода: "Краешком глаза они заглядывают в будущее, но сердце – одно общее больное немецкое сердце – ещё сжато, обескровлено. Аритмия немецкой жизни разрушительна. Дети растут среди обломков общей вины, которую каждая семья сознательно или вынужденно разнесла по своим домам. Но на этом раскол не окончится. Расколото будет и само сердце великой нации – Германия будет расчленена".

Е.СЪЯНОВА: Это пишет коммунистка, ненавидевшая фашизм, очень много сделавшая, кстати. После войны она очень здорово преследовала генералитет, который прочили в Бундесвер.

В.ДЫМАРСКИЙ: Тем не менее, она всё-таки пишет о некоей общей вине, которая, так сказать, господствовала. Вот это чувство общей вины, которое господствовало в Германии. Это чувство обходило, так сказать, семьи этих близких?

Е.СЪЯНОВА: Это общий фон. Что касается семей, на этом фоне у них 2 основных мысли как бы рефреном звучат постоянно в их голове. Первая - это их родители. Об этом, по-моему, написал сын Шираха: "12 лет - смехотворный для истории срок. Но они остались в истории навсегда. 12 лет подарили им бессмертие". Он пишет, что он был шокирован, выбит, что ли, этой мыслью. "Какова же сила личности этих людей, что 12 лет им подарили бессмертие?" Он дальше не пошёл. То есть ему там напоминают о Герострате – это бессмысленно. Он в этом вот клину. Вторая мысль...

В.ДЫМАРСКИЙ: Вообще, это, такая, сильная, конечно мысль. Потому что...

Е.СЪЯНОВА: Вторая мысль ещё сильнее. Уже не о родителях, а о себе любимых. Это у многих идёт рефреном: "Подумайте, кем бы я стал, если бы не..." Понятно "не". Не рухнул бы Рейх, не проиграли бы войну. Это вторая мысль, которая их вышибла из реальности. Она преследовала их всех. Что касается этой внутренней психологической колонии, я говорю, что информация о ней трудно просачивается куда-то. Только благодаря сестре Гесса, Маргарите, которая единственная сделала попытку, довольно удачную, самой выйти из этого круга и не пускать туда своих детей. Поэтому она, наверное, стала главным персонажем четвёртого романа. У неё более широкий круг общения, более объективный взгляд на реальность, она не была зациклена на именах, на этих утерянных возможностях.

В.ДЫМАРСКИЙ: Но общее ваше впечатление по тем документам, которые вы видели... Я понимаю, что обобщать очень трудно, каждый случай единственный в своём роде. Тем не менее, в основном, в массе своей этим людям не было стыдно за своих предков?

Е.СЪЯНОВА: Я могу сказать только, что я думаю. А я думаю твёрдо – нет. Им не было стыдно. Это и нужно проанализировать. Этим я и пытаюсь заниматься в четвёртом романе, и это очень трудно. Ведь эти детишки, эти 15, 17, 18-летние, взрослеющие уже, они действительно мало знали. Здесь у меня, нету к ним такого сильного отторжения... Они взрослеют, набирают информацию, узнают и не хотят верить. У них твёрдая позиция - "наших отцов оклеветали". В лучшем случае - "Виноват плохой дядя Гитлер. Наши отцы выполняли приказ".

В.ДЫМАРСКИЙ: Какой приказ – это уже не имеет значения.

Е.СЪЯНОВА: Даже жене Гесса, Эльзе, даже ей не удалось воспитать в сыне чувства вины. Ни ей – матери, ни его тёте Маргарите. Он всю жизнь фактически посвятил своему отцу, его памяти. Хотя личность Гесса сложнее, менее однозначно мерзкая для меня лично, поскольку он хорошо заплатил за всё. Нет, им не было стыдно. Более того, мне кажется, что к концу жизни они, понимая, что, в общем-то, в большинстве своём как личности они ничего особенного не представляли, они все могли бы подписаться под высказыванием того же... А, нет, не сына, а самого Шираха. Он написал жене в одном из первых писем из тюрьмы: "То, что с нами случилось, с нами, с вождями – это колоссальная удача. Такая удача выпадает поколению раз в несколько тысячелетий, и мы должны возблагодарить бога за то, что мы были избранными".

В.ДЫМАРСКИЙ: Опять. Возвращаясь к той же фразе... "Останемся в истории".

Е.СЪЯНОВА: В принципе, да. Но сумели кое-что сделать. Он ведь ещё считал, что они бросили семена, семена ещё прорастут. Так что нет, о чувстве вины здесь говорить... Это вопрос к психологам. Почему жертвы, выжившие, испытывают большее чувство вины перед теми, кто не выжил, нежели дети палачей?

В.ДЫМАРСКИЙ: Это да, это вопрос сложный. Лена, скажите, пожалуйста, члены семей нацистских преступников, говоря уже прямо – были ли какие-то меры государственного порядка, юридического порядка против них? Запрет на профессии, куда-то можно, куда-то нельзя, какие-то ограничения. Или это были абсолютно (поскольку не были осуждены) свободные люди в свободной стране, что называется?

Е.СЪЯНОВА: Был же закон принят о денацификации...

В.ДЫМАРСКИЙ: Расскажите.

Е.СЪЯНОВА: Что тут, собственно, рассказывать? Они попали под общий закон. Конечно, были запреты на публичные профессии. Только потом тот же Аденауэр вернул огромную массу чиновников, поскольку некому было налаживать государственный аппарат, и он как-то денацификацию...

В.ДЫМАРСКИЙ: Спустил на тормоза, как бы.

Е.СЪЯНОВА: Я хотела употребить выражение, но нет, конечно...

В.ДЫМАРСКИЙ: То есть всё-таки...

Е.СЪЯНОВА: Преступников, людей, которым вменялись конкретные преступления – их никто не оправдал.

В.ДЫМАРСКИЙ: Они были наказаны.

Е.СЪЯНОВА: Они были наказаны. Тут-то речь идёт о семьях, понимаете? Семьи сгоряча попали под какие-то запреты, а потом нет. Та же жена Геринга, Эмма Геринг – она даже на сцене играла в театре.

В.ДЫМАРСКИЙ: Под своей фамилией или под другой?

Е.СЪЯНОВА: Под своей.

В.ДЫМАРСКИЙ: Эмма Геринг. В главной роли?..

Е.СЪЯНОВА: Правда, недолго. Её потом попросили поменять фамилию. Это такой нюанс. Маргарита Гесс, поскольку со своим мужем не была расписана официально, только венчанная, она так и осталась Гесс. Она писала, занималась переводами, публиковалась под этой фамилией. Кстати, Геринг и Гесс – не такая редкая фамилия в Германии.

В.ДЫМАРСКИЙ: Как раз по поводу этого я хотел сказать. Интересная вещь. Ведь вы больше Гитлеров не встречаете, хотя я не думаю, что это редкая фамилия.

Е.СЪЯНОВА: Герингов полно.

В.ДЫМАРСКИЙ: Полно. Кстати говоря, среди даже советских немцев были Геринги.

Е.СЪЯНОВА: Конечно. Англичане...

В.ДЫМАРСКИЙ: Со мной в институте учился молодой человек по фамилии...

Е.СЪЯНОВА: Геринг?

В.ДЫМАРСКИЙ: Из Поволжья.

Е.СЪЯНОВА: И как?

В.ДЫМАРСКИЙ: Нормально.

Е.СЪЯНОВА: Ну как это ему?..

В.ДЫМАРСКИЙ: Ну, ему было, конечно...

Е.СЪЯНОВА: На него делали, так, круглые глаза?

В.ДЫМАРСКИЙ: Делали, хотя надо сказать... Я не могу сказать, что это как-то сказывалось на нём...

Е.СЪЯНОВА: Не сказывалось, но всё-таки в то время это резало у нас.

В.ДЫМАРСКИЙ: Это 60-е годы. Он, по-моему, на 2 года старше меня в институте был. Фамилия Геринг – я очень хорошо помню.

Е.СЪЯНОВА: А потом, англичане, английская ветвь этой семьи - Горинги. Так что в принципе – это международная, такая...

В.ДЫМАРСКИЙ: Такое впечатление, что в немецкоговорящем мире как будто запрет на фамилию Гитлер возник. Хотя, я думаю, что Гитлер – фамилия, существовавшая...

Е.СЪЯНОВА: Кстати, долгое время не называли детей во всём мире Адольфами. Помните, да?

В.ДЫМАРСКИЙ: Ну, наверное.

Е.СЪЯНОВА: Было такое. Да, фамилия Гитлер как-то и фамилия Гиммлер, а Геббельс – нет. По-моему, есть сейчас такой режиссёр-документалист в Германии, его фамилия – Геббельс. По-моему, можем посмотреть в интернете. И ничего.

В.ДЫМАРСКИЙ: Хорошо. А если взять уже следующее поколение. Как вы сказали, дети 15-летние в 1945 году (ну, грубо). Сейчас это уже поколение 80-летних, то есть у них уже свои дети и внуки. Третье-четвёртое поколение. Там уже, видимо, всё это сходит на нет? Они, может быть, вообще и не знают, кто были дедушки и бабушки?

Е.СЪЯНОВА: Не думаю.

В.ДЫМАРСКИЙ: Что, в немецких семьях принято, так сказать, передавать из поколение в поколение?

Е.СЪЯНОВА: Да. Вот уж, где семейные хроники ведутся. Нет, живут они всё равно с этой памятью, с этой гордостью. Я могу судить, опять же, только по семье Гессов. Его внуки, мальчик и девочка... По-моему, Вольф Андреас зовут внука Гесса. Ну, скажем так, он уже где-то выступал по этому поводу слегка. Я не очень стала вчитываться. Меня это поколение, честно говоря, не очень интересовало. Но это уже следующий, может быть, этап. Но, тем не менее, они воспитаны на истории своих дедов.

В.ДЫМАРСКИЙ: То есть им рассказывают, кто они, что они, зачем они, да?

Е.СЪЯНОВА: Кто-то из поколения внучатых племянников высказался таким образом: "Сейчас по прошествии времени у нас есть возможность постигать более правильную историю". Что они вкладывали в это слово? "Более правильную". Вероятно, отсутствие окарикатуривания, огульного осуждения... Вот таких элементов понимания, анализа – вот такое вот отношение. В чём им нельзя отказать, в общем-то.

В.ДЫМАРСКИЙ: Кстати, относительно недавно в Москву приезжал...

Е.СЪЯНОВА: Кстати, они почти все отрицают холокост открытым текстом.

В.ДЫМАРСКИЙ: Это же запрещено законом.

Е.СЪЯНОВА: Запрещено. И это делают. Понимаете, что меня потрясает больше всего? Они не хотят знать. У меня был родственник, ему было 14 лет в 1941 году. Его из Москвы отправили в безопасную деревеньку под Смоленском, чтобы мальчик там пережил. Ну понимаете, что там было. Мальчику было 14, выглядел он на 18. Отлавливали никакие не СС – полевые части отлавливали ребят покрепче, порослее, снимали с них валенки (ножка-то уже 14-летняя, как раз в дело пошли валенки), разутыми выкидывали чистить аэродромы. Он с другом сбежал, его поймали, пристрелили и местным жителям запретили их хоронить, бросили их на обгладывание лисицам. Не хотят немцы знать это, эти факты им не нужны. Понимаете? Это какая-то наша история.

В.ДЫМАРСКИЙ: Может быть, это вам так кажется? Вернее, не то, что... Может быть, они этим просто переболели?

Е.СЪЯНОВА: Не кажется. Если мы говорим о ведущих нацистах, я не трогаю другую прослойку.

В.ДЫМАРСКИЙ: Я понимаю. Нет-нет. Может быть, они всё-таки этим переболели уже?

Е.СЪЯНОВА: Я не знаю такого периода...

В.ДЫМАРСКИЙ: Или наоборот, может быть, другое такое, если мы уже начали копаться в психологических состояниях. Может быть, это слишком больно, чтобы это опять трогать?

Е.СЪЯНОВА: Естественно, психологически можно это объяснить так.

В.ДЫМАРСКИЙ: Да. "Не надо. Где-то там было, ну было".

Е.СЪЯНОВА: Можно так объяснить. Да, это слишком страшно – сказать, что твой отец подписал указ, в результате которого вышла ещё серия приказов, а в результате этой серии мальчика...

В.ДЫМАРСКИЙ: Погибли миллионы людей.

Е.СЪЯНОВА: Бросили обгладывать 14-летнего. Конечно, не хочется знать. Страшно очень. Но меня это как-то... По прошествии времени психика окрепла, и уже изволь всё-таки смотреть. Изволь смотреть правде в глаза всё-таки.

В.ДЫМАРСКИЙ: Они не проходили там какое-то (это, наверное, только те, кто показывались в ГДР) перевоспитание?

Е.СЪЯНОВА: Проходили. Почему? В ФРГ тоже это было. Что вы? Уроки антифашизма, антинацизма – всё это было у них. Я говорю, я занималась поколением, в общем-то... Это уже после 1950-х годов – мои-то уже все подросли. Я всё-таки занималась вот этим поколением. Вы знаете, они, конечно, были все немножко нездоровы психически. Та же, например, семья Гесса, его сын, особенно, его племянники... Та же Маргарита Гесс немножко была не в себе в конце, после смерти мужа. Она вообще не поверила, что он умер, постоянно писала какой-то роман, в котором он был жив. А ее сын не поверил в смерть девочки, которая ему нравилась – Хельги Геббельс. И до конца жизни, до 36 лет он считал её своей невестой. Но потом они росли, они крепли, они набирали информацию.

В.ДЫМАРСКИЙ: Лена, не рассказывайте до конца ваш роман. Когда Елена Съянова закончит свой роман, мы её пригласим ещё раз в эту студию, мы опять поговорим о семейных хрониках нацистской верхушки. Это была программа "Цена победы". До встречи через неделю.

Полная версия: http://www.echo.msk.ru/programs/victory/903771-echo/


Эхо Москвы :: / Передачи / Цена Победы / Суббота, 07.07.2012: Константин Залесский

Эхо Москвы / Передачи / Цена Победы / Суббота, 07.07.2012 20:07: Константин Залесский

http://www.echo.msk.ru/programs/victory/906165-echo
Дата : | 07.07.2012 20:07
Тема : | Оккупационная политика на советских территориях
Передача : | Цена Победы
Ведущие : | Виталий Дымарский
Гости : | Константин Залесский историк
В.ДЫМАРСКИЙ: Добрый день. Здравствуйте! Я приветствую нашу аудиторию, аудиторию радиостанции Эхо Москвы, телеканала RTVI, всех тех, кто смотрит Сетевизор! Это программа Цена Победы и я, ее ведущий Виталий Дымарский. В гостях у меня сегодня историк Константин Залесский, рад приветствовать Вас, Константин. Здравствуйте!

К. ЗАЛЕССКИЙ: Здравствуйте!

В.ДЫМАРСКИЙ: Не первый раз и не последний, надеюсь. Ваше общение с нами через смс-ки +7-985-970-45-45, через аккаунт vysvon на Tвиттере, милости просим, задавайте вопросы. В ожидании их, хотя уже, какие-то вопросы пришли накануне эфира, мы начнем с Константином нашу беседу, тема которой - оккупационная политика на советских территориях. Она не была единой.

К. ЗАЛЕССКИЙ: Да, конечно.

В.ДЫМАРСКИЙ: Вот по поводу «конечно», знаете как, когда речь идет о тоталитарном режиме, коим мы считаем нацистскую Германию, да, то такое ощущение, что там нет внутренней диверсификации никакой, да? Вот как решили, вот так вот, извините, мочить всех подряд и тех и этих, будем этих, потом тех, нам трудно представить себе некую нюансировку позиций что ли, но она, тем не менее, была.

К. ЗАЛЕССКИЙ: Она, тем не менее, была. Была и была, действительно, очень серьезная, то есть это просто миф, что, Третий рейх - это такое государство, что если решили, то все это делают, на самом деле там был очень большой хаос и в отношении, естественно, политики на оккупированных территориях.

В.ДЫМАРСКИЙ: Я думаю, что там были и внутренние большие расхождения между различными группами интересов, так скажем да?

К. ЗАЛЕССКИЙ: И прежде всего, учитывая что, часто употребляется этот термин, что Германия, нацистская Германия, была фюрерским государством. Это подразумевает то, что различные Фюреры, т.е. не только фюрер Адольф Гитлер, который, естественно, был царь и Бог…

В.ДЫМАРСКИЙ: Фюрер всех фюреров.

К. ЗАЛЕССКИЙ: Да, Фюрер всех фюреров. Кроме того, фюрерское государство подразумевало то, что существовало большое количество разных маленьких фюреров, которые действовали в зоне своей собственной компетенции с довольно широкими полномочиями. И в большинстве своем, эти маленькие фюреры очень сильно друг друга не переносили и постоянно дрались за эту самую компетенцию с ними. Так вот, например, это вот очень характерно для всей системы, гражданского управления на наших оккупированных территориях Советского Союза. То есть они, теоретически, подчинялись имперскому министерству восточных оккупированных территорий, во главе которых, стоял, небезызвестный Альфред Розенберг, который был повешен по приговору Нюрнбергского военного трибунала, и теоретически вот он, как бы всем и управлял.

В.ДЫМАРСКИЙ: Авторитетом-то он не пользовался…

К. ЗАЛЕССКИЙ: Ну, вот авторитета у него было мало, его Гитлер любил, почему любил, это тайна за семью печатями, вот любил он его, и считал его очень талантливым теоретиком, философом. Значит, он написал много статей, все равно, книга «Миф ХХ века», правда она путанная была, и вообще, ее не признали официальной книгой нацистской партии.

В.ДЫМАРСКИЙ: Но основную идею Розенберга признали?

К. ЗАЛЕССКИЙ: Ну, вообще он там довольно туманно выражал свои мысли, и вообще его не любили в партии, вот, но он пользовался поддержкой Гитлера, и считался, естественно, как уроженец Российской Империи, он из Прибалтики, значит, он считался, естественно, специалистом по Советскому Союзу. Ну, если, человек здесь родился, учился в Москве даже какое-то время, то понятно, что он вообще должен быть специалистом. И вот это министерство.. Казалось бы, нам привыкшим к советской системе, что если есть Министерство Дальнего Востока, да, то значит, оно занимается Дальним Востоком.

В.ДЫМАРСКИЙ: Но не Ближним.

К. ЗАЛЕССКИЙ: Но не Ближним. И занимается. Соответственно, это министерство, ему подчиняется имперский комиссариат, и вот тут- то как раз и начинаются большие «непонятки». Планировалось создать 5 имперских комиссариатов, по мере того, как будет занята наша территория. То есть, имперский комиссариат «Остланд» - это куда Белоруссия и Прибалтика, имперский комиссариат «Украина», ну это понятно, что Украина. Потом, значит, имперский комиссариат «Москва» или «Московия», там варианты. Имперский комиссариат «Кавказ» и имперский комиссариат «Туркестан». Потом возможно еще что-то, но вот эти 5, они были намечены, и не просто намечены на бумаге, а уже были назначены люди, расписано, какой аппарат будет, то есть, как все будет делиться. Но, в принципе, естественно «Москва», «Туркестан» и «Кавказ», они созданы не были фактически. Хотя какие-то функционеры даже выезжали сюда, на оккупированные территории, но, в общем и целом, там работа не пошла. А 2 комиссариата имперских, они действовали и были полностью сформированы, и вот тут как раз, начались большие очень, скажем так, трения, они возникли из-за того, что во главе этих комиссариатов поставили гауляйтеров, очень, гауляйтеров, скажем так, - сильных, то есть, Украину возглавил Кох, а «Остланд» возглавил Хайнрих Лозе. И тут, значит как, Лозе как раз, оказался менее таким активным, но вообще с Розенбергом, ну так они были оба партийные чиновники, и они так вроде как-то общались. А Кох просто совершенно стал игнорировать Розенберга, потому что считал его, как многие в партии, человеком неразумным, мягко говоря. Плюс еще, как только Розенберг, пользуясь поддержкой Гитлера начал наезжать на Коха, Кох сразу стал апеллировать к Гитлеру и неожиданно получил его поддержку. После этого Кох, в принципе, являясь подчиненным министерства восточных оккупированных территорий, стал просто игнорировать это министерство. При этом Лозе, как бы, не игнорировал министерство, но в результате оказалось, что Лозе в свою очередь тоже оказался недостаточно сильным, и оказалось, что тот же самый Вильгельм Кубе, который возглавил генеральный комиссариат Белоруссии…

В.ДЫМАРСКИЙ: То есть Кубе был под Лозе?

К. ЗАЛЕССКИЙ: Под Лозе, да. Он стал вести политику, которая полностью игнорировала и указания Лозе и указания Розенберга. И при этом с ним никто ничего не мог сделать, он был хозяином Белоруссии, примерно все, то же самое начали делать на территории Прибалтики соответствующие генеральные комиссары.

В.ДЫМАРСКИЙ: Не могу не воспользоваться случаем, чтобы прорекламировать 6-ой номер журнала «Дилетант», в котором, совершенно замечательная история про Вильгельма Кубе, про его убийство Еленой Мазаник и по поводу взаимоотношений партизанки, героя Советского Союза, кстати, Елены Мазаник и вдовы вот этого Вильгельма Кубе.

К. ЗАЛЕССКИЙ: Да, и там приводится, кстати, письмо вдовы.

В.ДЫМАРСКИЙ: Это ответвление просто постольку, поскольку о Кубе заговорили.

К. ЗАЛЕССКИЙ: Да, очень интересно, и по теме, по теме. Вот это противоречие, это ведь в рамках одного министерства, и это притом, что еще одновременно, на тех же самых оккупированных территориях, существует параллельно система СС, которая занимается карательным аппаратом. При этом, СС, Рейхсфюрер СС Генрих Гиммлер и Альфред Розенберг, мягко говоря, друг друга не переносят на дух, и стараются мешать, друг другу работать по полной программе. При этом, Кубе является вообще личным врагом рейхсфюрера СС Гиммлера, то есть после смерти Кубе, после убийства Кубе исполнять обязанности генерального комиссара Белоруссии, становится генерал СС Курт фон Готтберг, которому естественно тоже, совершенно наплевать, что делает Розенберг. И вот этот вот совершенно непонятный конгломерат.

В.ДЫМАРСКИЙ: Я бы сказал клубок.

К. ЗАЛЕССКИЙ: Клубок противоречий, он приводит к тому, что в принципе, какая-то общая продуманная политика на всей территории, оккупированной территории Советского Союза не ведется. То есть, есть какие-то общие наметки, и когда создавалась эта система управления, там были определенные наметки. То есть, это Розенберг предлагал ряд положений, как это должно управляться, но, на самом деле, идея Розенберга, которую он изначально пытался провести на территории Советского Союза, на оккупированных, она встретила резкое неприятие Гитлера с самого начала. И то, что получилось, это была система Розенберга, подрихтованая по указанию Гитлера. На самом деле Розенберг, как вообще специалист по русскому, так называемому, вопросу, и выходец из Российской Империи, он в принципе, довольно здраво, с точки зрения нацистов, определил, как надо было бы вести бы политику бы, на наших территориях. То есть, он хотел сделать ставку на привлечение на сторону Германии местных националистов. Причем поставить это во главу угла, вплоть до создания автономных самоуправляемых территорий, вплоть до того, что обещать этим националистам, предположим в будущем, ну по окончании войны, возможно создание каких-то, ну не суверенных государств, а каких-то государственных образований, находящихся под контролем Великогерманского рейха.

В.ДЫМАРСКИЙ: Это была идея Розенберга?

К. ЗАЛЕССКИЙ: Розенберга. Но она до начала войны, она сразу была закрыта.

В.ДЫМАРСКИЙ: Да, но фактически, как иллюстрация к этому, это ситуация с украинцами, с Бандерой и со Стецко, да?

К. ЗАЛЕССКИЙ: Да, но это как раз ситуация о том, как это не использовано.

В.ДЫМАРСКИЙ: Ну да, это я и имею в виду. Те же украинские националисты, они надеялись на то, что с помощью Германии они образуют некое свое национальное государство не антикоммунистическое, не большевистское, во всяком случае, да.

К. ЗАЛЕССКИЙ: Да, и будут сотрудничать с немцами.

В.ДЫМАРСКИЙ: Да, а им, значит, показали большой кукиш, и больше того, Бандера, вместе со Стецко, по-моему, оказались даже в Заксенхаузен.

К. ЗАЛЕССКИЙ: Да, это правильно, и они как раз, почему они так думали, потому что в принципе, само министерство восточных оккупированных территорий, оно было создано на базе бюро по восточному вопросу, которое входило в состав ведомства Розенберга. Это было бюро, которое еще до начала войны, причем, скажем так, серьезно до начала войны, года за 2, она занималось тем, что собирало информацию по поводу Советского Союза. Причем, не по поводу Советского Союза, в смысле разведывательной информации, а она собирала информацию о различных националистических течениях, она проводила опросы среди эмиграции, она проводила опросы среди, так сказать, людей, которые ездили в Советский Союз, то есть она собирала, скажем так, культурно-политическую информацию. И, соответственно, это бюро по полной программе заигрывало вот с теми самыми национальными движениями, которые Вы как раз сейчас упомянули. Поэтому, как раз, украинские националисты вполне законно надеялись, на то, что у них это произойдет, потому, что они уже имели контакты, ну не с самим Розенбергом, а с его бюро.

В.ДЫМАРСКИЙ: Но выяснилось, что решение принимает не Розенберг, и даже не его ведомство.

К. ЗАЛЕССКИЙ: Не его ведомство. И как раз Гитлер сказал, что это категорически нет. Категорически нет. Гитлер совершенно конкретно заявил, что любое самоуправление, оно ведет к независимости, любое создание самоуправленческих каких-то образований, в конце концов, у них появится тенденция к образованию суверенного государства, то есть никаких прав, никаких прав управленческих местному населению на территории Советского Союза оккупированных, предоставлено быть не может априори.

В.ДЫМАРСКИЙ: Но при этом, скажите, пожалуйста, вот у самого Гитлера, у него было какое-то видение того, что вообще с этими территориями делать, что он вообще собирался сделать, ну при благоприятном для него исходе войны. То есть каждый руководитель, да, он рассчитывает, начиная войну, что он выиграет.

К. ЗАЛЕССКИЙ: Это да. Но вот Гитлер он был в этом отношении несколько специфический человек, в том смысле, что у него, по большому счету, никакой программы о том, как будут развиваться события далее, не было. То есть, у него была поставлена цель: завоевание жизненного пространства. И по ходу, по мере развития ситуации, он высказывал целый ряд каких-то положений.

В.ДЫМАРСКИЙ: Взаимоисключающих

К. ЗАЛЕССКИЙ: Часто да. Часто взаимоисключающих. То есть совершенно конкретно он заявляет, что не будет самоуправления. Одновременно, он заявляет, это его слова, что целью немецкого солдата на Украине, в данном случае, ни в коем случае не является предоставление украинцам прав на их культуру. То есть это позиция Розенберга, что, в противовес большевикам - развивать национальную культуру, национальную религию, национальную литературу, язык и так далее, то есть создать противоречия на национальной почве. Гитлер сказал, что совершенно не волнует немецкого солдата, что там будет происходить, то он…

В.ДЫМАРСКИЙ: Подождите, немецкого солдата не волнует, и это понятно, что немецкого солдата не волнует, немецкий солдат пришел воевать, а не устраивать культурные автономии или что-то еще.

К. ЗАЛЕССКИЙ: Немецкий солдат не несет свободу от большевизма, понимаете, что это за штука! То есть заявление, не то, что немецкий солдат идет освобождать народы России от ига большевизма, нет, немецкий солдат идет конкретно обеспечивать территорию немецкому народу, то есть, обустройство местного населения немецких чиновников не волнует. Это одно. Потом, вдруг Гитлер начинает развивать мысль, по поводу того, кем заселить эти территории, что эти территории будут заселены норвежцами, фландрцами, тирольцами, голландцами, то есть их будут сюда перевозить, а там будут немцы. То, одновременно, дается поручение Гиммлеру, как имперскому комиссару по консолидации немецкого народа и по переселениям, разработать план о заселении территории России, Советского Союза. Потом создается «Генеральный план Ост», который подразумевает в 3 этапа заселение наших территорий порядка 16 млн. немцев. Затем создается (все идет параллельно), опять-таки Гитлер бросает фразу в воздух, после чего люди начинают работать, после создается план по германизации Прибалтики, что Прибалтика не получает ни автономии, ничего, она просто полностью ассимилируется постепенно с Германией. Там местное население, кто не подходит, те выселяются дальше на Восток, те, кто подходит – те онемечиваются. Соответственно, литовский, латышский, эстонский языки прекращают свое существование, естественно, зачем они нужны, и эта территория поглощается Германией. То, вдруг, неожиданно появляется идея рейхсфюрера СС, на которую он получает в принципе добро, что в перспективе в Крыму будет создаваться идеальное государство СС, не государство, естественно, имеется в виду, а управляемая СС область. При этом, параллельно, власти, находящиеся в Крыму, начинают с ведения и с согласия, естественно, Розенберга, вообще с согласия партийной верхушки, проводить ярко выраженную протатарскую политику. Начинается политика поощрение татар, разрешение им оправление мусульманских обрядов, раздача земли, предоставление вперед земли, чем православному населению, то есть, идет явная поддержка татарского населения, это при том, что там вроде бы, собираются делать эсесовское государство. И вот так вот во всем.

В.ДЫМАРСКИЙ: А вот эти перемены настроений, они не соответствовали, не зависели от перемены положения на фронтах?

К. ЗАЛЕССКИЙ: Как ни странно, в очень малой степени. Они, прежде всего, зависели от того, кто в тот самый момент играл более-менее главную скрипку в данной области. То есть, усиливается Гиммлер, начинает Гиммлер формировать дивизии СС из прибалтов, и тут он начинает резко усиливаться, и все уже, и в отношении Эстонии и Латвии, уже слово Гиммлера и слово СС звучит значительно громче и значительно резче, чем слово, предположим, министерства восточных оккупированных территорий. Потому что он формируется армию, которая будет воевать с оружием в руках. В Крыму тоже, все эти заявления рейхсфюрера СС, что он там будет делать какую-то идеальную область СС, никого вообще не волнуют, потому, что мало ли что рейхсфюрер СС сказал. А то, что татары получают поддержку и из татар начинают формироваться и отряды, и они оказывают поддержку местной администрации, то есть в Крыму татарский фактор играет очень сильное значение, это играет главную роль. Также как, так называемая Локотская республика, что, естественно, не правда, никакая не республика.

В.ДЫМАРСКИЙ: Такой самоуправленческий район.

К. ЗАЛЕССКИЙ: Да, самоуправленческий, он же существовал вообще не на территории имперских комиссариатов, он существовал на территории военной администрации. На самом деле, мы все время любим говорить, у нас любят говорить об имперский комиссариатах и вот об этом министерстве восточных оккупированных территорий.

В.ДЫМАРСКИЙ: Те 5 комиссариатов.

К. ЗАЛЕССКИЙ: Да, но на самом деле – 2.

В.ДЫМАРСКИЙ: Да, 2 реальных и 5 в планах.

К. ЗАЛЕССКИЙ: Мы все время говорим о них, когда говорим об оккупационной политике, почему? Потому, что это действительно области, которые находились в ведении гражданской администрации, то есть, условно говоря, администрация, которая подчинялась через Министерство, Совет Министров, на самом деле не так конечно, но теоретически, то есть государственный орган. А вообще, по большому счету, большая часть и значительная часть территории Советского Союза, оккупированная, управлялась армией, потому что зона в 200-300 км от линии фронта – довольно значительная протяженность. Это была зона ответственности соответственно армии и тыловой зоны группы армий. Там действовала исключительно военная администрация. И при этом, на момент наибольшего продвижения немецких войск, вглубь нашей территории, примерно, под контролем на оккупированных территориях оказалось порядка 80 млн. человек, наших.

В.ДЫМАРСКИЙ: Да.

К. ЗАЛЕССКИЙ: И вот, разделение на самый дальний, на самый момент предельного продвижения, примерное распределение такое: в зоне ведения гражданской администрации оказалось, в районе 50 млн., и 30 млн. - у армии.

В.ДЫМАРСКИЙ: Комиссариат? Нет, наоборот.

К. ЗАЛЕССКИЙ: У армии, да. Но, это наибольшее продвижение. Чем меньше продвижение было, тем соответственно, не сокращается зона армии, она всегда одна. Сокращается зона гражданской администрации. Т.е. на момент создания…

В.ДЫМАРСКИЙ: С продвижением расширялись зоны гражданской администрации.

К. ЗАЛЕССКИЙ: А с отступлением сокращались.

В.ДЫМАРСКИЙ: Да.

К. ЗАЛЕССКИЙ: То есть, эти 2 комиссариата, они создались, уже, когда полностью ушли оттуда.

В.ДЫМАРСКИЙ: То есть - северо-запад, он был…

К. ЗАЛЕССКИЙ: Он был, вся территория России, как таковой, русских территорий, российских территорий, она была вообще под армией.

В.ДЫМАРСКИЙ: Там не было никакого комиссариата.

К. ЗАЛЕССКИЙ: Там не было комиссариата, там было местное самоуправление, оно было и под армией. То есть, местная полиция, местные бургомистры, они были всегда, просто за них контролировали фельдкомендатуры - местные военные, военная администрация. И эта военная администрация, в ряде случаев, опять-таки, все зависело от конкретной военной администрации, с какой-то точки зрения, в каких-то районах режим был значительно более мягкий, а на других совершенно, значительно более тяжелый.

В.ДЫМАРСКИЙ: Более того, в одном и том же районе, или комиссариате, со сменой руководителя… Опять же, если вернуться к истории с Кубе, там одна из версий, то, что я слышал в Белоруссии, она не подтвержденная, но одна из версий, что СС, как раз, вот то, о чем вы говорили, знала о возможности покушения на Кубе, но не помешала этому для того, чтобы убрать Кубе.

К. ЗАЛЕССКИЙ: Да. Одна из таких версий есть.

В.ДЫМАРСКИЙ: Потому, что он был, как им казалось, слишком мягкий.

К. ЗАЛЕССКИЙ: Да. Вообще, он был, конечно, не слишком мягкий, он был слишком неконтролируемый СС.

В.ДЫМАРСКИЙ: Да.

К. ЗАЛЕССКИЙ: Предположим, например, Кубе совершенно конкретно настаивал на том, что не нужно проводить таких бешеных расстрелов евреев на его территории. Причем, он это обосновывал, не тем, что он был сторонником сохранения евреев, он говорил, что у меня в Белоруссии много евреев, вы их сейчас уничтожаете, а с меня требуете, чтобы я вам наладил производство. А я с кем буду налаживать производство? У меня все ремесленники – евреи. Вся мелкая кустарная промышленность – это евреи. И соответственно, выступал против расстрелов в этом отношении.

В.ДЫМАРСКИЙ: В связи с тем, что вы сказали по поводу промышленности, мы затронем теперь и этот вопрос, но сейчас время вынуждает нас сделать небольшой перерыв, после которого мы продолжим беседу в программе Цена Победы.

В.ДЫМАРСКИЙ: Здравствуйте, еще раз. Это программа Цена Победы, меня зовут Виталий Дымарский, и гость у меня сегодня – Константин Залесский, историк. Говорим мы об оккупационной политике на советских территориях. Напомню, что ваша связь с нами, со студией +7-985-970-45-45 это смс и аккаунт - vysvon на Твиттере. Сетевизор работает, ну и естественно радио и телевидение. Константин, мы остановились на том месте, когда Вы говорили, что Кубе противился массовым расстрелам евреев, из-за того, что нужна была рабочая сила.

К. ЗАЛЕССКИЙ: Да.

В.ДЫМАРСКИЙ: Если обобщать в какой-то степени эту оккупационную политику, с одной стороны а – территории; б - дешевая рабочая сила. В частности, много же, и много вопросов у меня про это, угоняли в Германию, да?

К. ЗАЛЕССКИЙ: Да, конечно.

В.ДЫМАРСКИЙ: Просчитывалось ли некое соотношение, если хотите, в потребности в рабочей силе там, в Германии, то есть, что такое угнать, угонять рабочую силу местную, значит, на местах оголяется какое-то производство.

К. ЗАЛЕССКИЙ: Да, я понял вопрос. Сначала, естественно, вообще никто не предполагал вывозить местную рабочую силу.

В.ДЫМАРСКИЙ: В Германию?

К. ЗАЛЕССКИЙ: Да. Гитлер столько не собирался воевать, он собирался все вообще закончить в довольно короткие сроки, и потом спокойно эксплуатировать эти страны. В принципе, задача на оккупированных территориях в рабочей силе была не слишком важна для Германии Гитлера. То есть, то, что предположим, в Белоруссии или где-то не хватит рабочих рук, вообще Германию волновало очень мало. Почему? Потому, что в принципе, сам по себе, долгосрочный план использования оккупированных территорий Советского Союза, предполагал резкое сокращение населения на нем. Путем ли сокращения, за счет создания таких тяжелых условий существования, отсутствие медицинской помощи и так далее, за счет ли процесса выселения за Урал частично населения, но вообще собирались количество населения сокращать. Поэтому вывоз рабочей силы на территорию Германии, причем вывоз, естественно, молодого, трудоспособного населения. Кто работать будет? То есть это были, не просто трудоспособные, а молодые трудоспособные люди и производились эти вывозы, естественно, в массовом порядке. Это началось несколько позже, когда Заукель был назначен генеральным уполномоченным по использованию рабочей силы. Но в принципе, это было ответственность за вербовку, это называлось – вербовка. Хотя там, в значительной степени, была принудительная организация, но теоретически все равно это была вербовка, теоретически это было добровольно, но это было только теоретически. На восточных территориях, естественно процесс принуждения был значительно более резким, больше работал. Это как раз лежало на местных властях немецких, они были обязаны этим заниматься. Дело в том, что на местах, главная задача местных немецких властей, была в выжимке с этих территорий, прежде всего продуктов питания, то есть продовольствия.

В.ДЫМАРСКИЙ: Подождите, оно же не падает с неба, продовольствие. Продовольствие надо произвести.

К. ЗАЛЕССКИЙ: Да, надо произвести.

В.ДЫМАРСКИЙ: Надо вырастить, собрать урожай, это все рабочая сила.

К. ЗАЛЕССКИЙ: Понимаете, как, учитывая, то, что промышленность была вообще-то довольно сильно порушена в ходе военных действий, то в принципе, определенное количество населения свободного, работоспособного населения, оно оставалось. Потому, что, кроме того, упала, естественно, производительность в крестьянских хозяйствах, немцы нам сохранили колхозы, только они стали, естественно, называться по-другому. Потому, что у крестьян изымать значительно менее удобно было продукты сельского хозяйства. Поэтому колхозы в какой-то форме сохранились, в то же время работа на предприятиях, прежде всего, был сделан упор на восстановление тех предприятий, которые занимались добычей полезных ископаемых. То есть, не производство и их переработка, а именно добычей, но это было возложено не на местную администрацию власти, это было возложено, как в любом капиталистическом государстве, это было возложено на промышленные концерны, промышленные фирмы, предприятия. Им просто создавали условия наибольшего благоприятствования, что им было очень просто.

В.ДЫМАРСКИЙ: Берите и работайте!

К. ЗАЛЕССКИЙ: Берите и работайте! Учитывая то, что работать было практически невозможно, потому, что вокруг никто работать не хочет на Германию, как ни привлекай, нет, конечно, можно было, ну как-то людям надо было выживать, там, ситуация, если человек идет работать на завод, который производит немцам, в том числе и предметы вооружения, возможно, снаряжения, он идет не потому, что он хочет бороться за великую Германию против Советского Союза.

В.ДЫМАРСКИЙ: Конечно.

К. ЗАЛЕССКИЙ: Ему просто выживать надо, поэтому. Производство налаживалось, но не в таких масштабах, довоенного оно не достигло совсем.

В.ДЫМАРСКИЙ: Есть же еще одна сторона этого всего дела. Вот вы говорите, продовольствие для Германии, рабочую силу вывозили для работы на немецких предприятиях, но еще же надо было кормить те же администрации, те же оккупационные власти, им же тоже надо было хлеб печь, да?

К. ЗАЛЕССКИЙ: Да, конечно, как раз для Германии, считается для них тоже, потому что считается и они тоже.

В.ДЫМАРСКИЙ: Оккупационные власти, для местного потребления.

К. ЗАЛЕССКИЙ: Понимаете, количество оккупационных властей, аппарат, конечно, был большой, но большой, это ведь с точки зрения, что вот чиновников много было, а с другой точки зрения, понимаете, 1000 чиновников это много или мало, вообще это много.

В.ДЫМАРСКИЙ: Смотря для чего.

К. ЗАЛЕССКИЙ: Для управления имперским комиссариатом, с одной стороны вроде много 1000 человек, да? А с другой стороны, их-то прокормить вполне возможно, если население 8 млн, понимаете? В принципе, немцы занимали высшие руководящие посты, то есть, конечно, в городах естественно администрацию возглавляли немцы, там работали, но во-первых была сделана попытка, широко привлечь фолькдойч, потому что немцы без особого энтузиазма ехали работать на оккупированные территории . Здесь было вообще, не то, чтобы здесь платили больше, платили здесь отнюдь не какие-то там сверхзарплаты, нет.

В.ДЫМАРСКИЙ: Северные.

К. ЗАЛЕССКИЙ: Северные. Никто здесь таких не платил, сюда посылали в основном по партийной командировке: взяли, собрали, поехали, сказали, все. Переводили часто, очень часто, проштрафившихся, то есть, так бы его гнали в шею с государственной службы, а так у него была возможность занять в принципе высокий административный пост в оккупационной администрации. Кроме того, в принципе, ну да, в основном там партийные, конечно, шли, остатки из партийных, то есть здесь освобождение от мобилизации. Скажем так, средние и мелкие чиновники сюда были присланы, которые здесь занимали, по сравнению с общим пластом местного населения, для них это был довольно серьезный карьерный рост. Другое дело, что здесь работать было не очень удобно, потом здесь вообще стреляют. Конечно, нельзя сказать, что там было массовое убийство местной немецкой администрации, потому, что немецкая администрация она не сидела там, где партизаны ходят, но в общем и целом было не особо комфортно.

В.ДЫМАРСКИЙ: Смотрите, Вы сказали, что не сильно зависела оккупационная политика, конкретная, практическая, от положения дел на фронтах. Но, тем не менее, ведь это известный факт, я уж не знаю, соответствует ли он истине, или нет, что немцы, пришли, когда в 41 году, они пришли с идеей, если упрощать, славяне – люди второго сорта. Потом, со временем, когда они поняли, что во-первых: а) эта политика не эффективна, и больше того, как у нас сейчас принято говорить, контрпродуктивна; б)положение дел на фронтах не очень то. Тех же славян можно привлекать, и даже в Вермахт, там все-таки больше 1 млн. человек служило, в Вермахте, да?

К. ЗАЛЕССКИЙ: Да, да

В.ДЫМАРСКИЙ: И так далее, все-таки у них менялась это отношение?

К. ЗАЛЕССКИЙ: Знаете, здесь очередной парадокс ситуации, Вы сказали все абсолютно правильно, это, действительно так, все что Вы говорите, но есть один момент, что эту политику, которая, в конце концов, к этому всему привела, она проводилась с самого начала на местах. Просто люди, которые эту политику проводили, они не имели возможности ее реализовать на первых этапах, и по мере развития ситуации, им просто разрешали делать то, что они собирались делать с самого начала.

В.ДЫМАРСКИЙ: Но это люди Розенберга?

К. ЗАЛЕССКИЙ: Ну, в принципе, да, Розенберга, его контора. То есть, в принципе, то, что говорил Розенберг до того, что ему запретил Гитлер, потом начались просто некие откаты, которые, в принципе, это логично. Это с течением времени, позиция должна стать более реалистичной, потому что нужно. Нет, ситуация на фронте, она не особо влияла на проведение политики внутри, просто она влияла на все, что происходило вообще.

В.ДЫМАРСКИЙ: Ну, это понятно, да.

К. ЗАЛЕССКИЙ: Это естественно, потому что это делалось все для того, чтобы шла война, то есть все работало на войну.

В.ДЫМАРСКИЙ: Все для фронта, все для победы.

К. ЗАЛЕССКИЙ: И соответственно, в этом, да конечно, она оказывала влияние. Но, чтобы вот, понимаете, ввели сначала одну политику, потом бах, начали отступать, вот теперь другую будем вести политику, нет. Политика всегда была, в принципе, одна, только потом начали, стали давать на местах делать больше. То есть, формировать местные в принципе, сначала, в первые месяцы войны, где проходила гражданская администрация, вообще не предполагалось создание местной полиции, потому что предполагалось, а что ее создавать, сейчас Москву возьмем и все, и все уже нормально будет. И, в принципе, Гитлер заявлял, как раз в самом начале, что вообще глупость, давать в руки местному населению оружие, даже просто, ну, как можно местному населению оружие давать, это самоубийство. Но полиция была создана уже в 41 году, в конце 41-го, начале 42-го, уже была создана. Потому, что кто-то должен контролировать эти территории, нельзя контролировать присланными батальонами шуцполиции из Германии, хотя прислали там довольно много, большое количество, порядка 40 тысяч было, но этого не хватало, чтобы контролировать всю эту огромную территорию и начали создавать полицейские. Это показывает одно, что накануне войны, на июнь 41-года, Германия фактически не имела никакой концепции того, что она собирается здесь делать, кроме одного, кроме того, что нужно проводить расстрелы и ликвидировать еврейских комиссаров. Вот тут было все продумано, все утверждено, и вот в этом отношении никогда политика не менялась, до самого конца, она всегда проводилась упорно, последовательно, и это делало СС.

В.ДЫМАРСКИЙ: Вы говорили вот о тех 5-ти имперских комиссариатах, которые запланированы, 2 удалось реализовать, 3 – нет, можно ли, исходя из этого, говорить, что в долгосрочных планах это и означало, как бы раздел страны, да? И собственно говоря, у них было видение, вот таких вот 5-ти неких образований?

К. ЗАЛЕССКИЙ: Значит, и да, и нет.

В.ДЫМАРСКИЙ: На вот этой большой территории.

К. ЗАЛЕССКИЙ: И да, и нет.

В.ДЫМАРСКИЙ: Московия, так я карту представляю себе, если то, что вы перечислили, это «Остланд»- это Прибалтика и Белоруссия. Украина отдельно, да? Кавказ отдельно.

К. ЗАЛЕССКИЙ: Кавказ с Кубанью имеется в виду.

В.ДЫМАРСКИЙ: То есть туда вот, Ставрополь?

К. ЗАЛЕССКИЙ: Да, да, большой кусочек берем. Ставрополье…

В.ДЫМАРСКИЙ: Потом идет Восток, Татарстан?

К. ЗАЛЕССКИЙ: Да, да

В.ДЫМАРСКИЙ: То все равно это довольно вот, центральная Россия вплоть до Урала, наверное, да?

К. ЗАЛЕССКИЙ: Точно, именно до Урала.

В.ДЫМАРСКИЙ: Это огромная территория.

К. ЗАЛЕССКИЙ: Вот, поэтому я и говорю, что и да, и нет. То есть, с одной стороны, это разделение на комиссариаты, предполагало, что после окончания войны никакого здесь единого пространства не будет. Но, кроме того, существовала, скорее всего, тенденция к тому, что, и это следовало из ряда, скажем так, заявлений Гитлера, который он делал в ряде речей, в ряде своих выступлений, в ряде бесед, предполагалось, что все эти рейхско-миссариаты, прежде всего Московия, не будет таким большим. То есть, почему? Потому, что Гитлер в ряде случаев заявлял, что мы, в смысле немцы, да, должны добиться, после войны, того, чтобы человек, который живет, предположим, в Туле, не считал бы себя человеком одной национальности, с человеком, который живет, предположим, в Пскове. Хотя это русский, именно, что чтобы между ними было именно национальное противоречие, чтобы они не были люди…

В.ДЫМАРСКИЙ: Это предполагалось некое переселение народа, что ли?

К. ЗАЛЕССКИЙ: Нет, это вот создание…

В.ДЫМАРСКИЙ: Разные русские?

К. ЗАЛЕССКИЙ: Создание из местного населения, условно говоря: туляков, кривичей, вятичей, что-нибудь, но естественно эти термины там не употребляются.

В.ДЫМАРСКИЙ: Я понимаю, да.

К. ЗАЛЕССКИЙ: Вот, то есть, разделение на небольшие, ну, относительно небольшие, по меркам Европы, вполне приличные, такие государственные, ну полугосударственные, зависимые образования, в которых бы население не контактировало с соседними, в том смысле, что не контактировало бы с ними как с равными, а было бы как предположим, условно, как русский с украинцем, да, вот все таки разные национальности, разные, ну, славяне, но разные национальности. вот это как раз был план, об этом Гитлер говорил, скажем так. во время войны это не было реализовано на 100 процентов, то есть этим никто не занимался, но в принципе, теоретически, после войны, такое развитие событий было возможно.

В.ДЫМАРСКИЙ: Давайте, может, поотвечаем чуть-чуть на вопросы.

К. ЗАЛЕССКИЙ: Да, конечно.

В.ДЫМАРСКИЙ: Саша из Санкт-Петербурга, была ли возможно та ситуация, которую обыграли в фильме «Блиндаж»? Спасибо.

К. ЗАЛЕССКИЙ: Я не видел фильм «Блиндаж».

В.ДЫМАРСКИЙ: И я не видел, Саша, извини меня. Так. Дмитрий Мезенцев, спрашивает, как оккупационные власти взаимодействовали с русской православной и католической церквями?

К. ЗАЛЕССКИЙ: Значит, здесь отношение было различное, то есть, сначала скажем о православном. Разные с православной и с католической, там были разные действия. В принципе, германские оккупационные власти считались и позиционировали себя, как власти светские, которые к церкви не имеют никакого отношения. То есть они не определяют какую-то религиозную политику на оккупированных территориях. Но, сразу был взят курс, это была одна из идей Розенберга, и на которую Гитлер, по-моему, просто не обратил внимание. Это его просто не волновало, что, Розенберг, в том числе говорил, что население Советского Союза очень сильно страдает от того, что большевики лишили ее возможности оправлять религиозные культы, то есть НЕРАЗБ. лишал свободы религии. Это все входило в рамки культурной программы, это направление культура была. И в этом направлении, немцы все время проводили политику, скажем так, «непоощрения». Ни в коем случае они не поощряли эту деятельность, но и не запрещали. То есть, они проводили политику расширения возможности православным оправлять свои культы. То есть, открывались церкви, закрытые большевиками, многие церкви, которые были открыты при немцах, они не были закрыты потом, после войны, а продолжали существовать, и действуют до сих пор. Их закрывали в 30-е годы, в 20-ые, а потом в районе 42-го они возрождались и потом уже продолжали, но это те, которые не были сильно разрушены. Церквей открылось много, по сравнению с тем, сколько существовало, то, что было закрыто в годы богоборчества, было закрыто очень много церквей. Это не поощрялось, но поддерживалось, то есть местная администрация поддерживала желание священников открыть церкви, желание, естественно, общины, приходской общины, которая и выступает с ходатайством. Все происходило как: существует администрация, к ней община выходит с ходатайством, что она просит открыть приход, церковь, да, для оправления нужд и естественно, в подавляющем большинстве случаев это разрешалось, соответственно, церкви находились…

В.ДЫМАРСКИЙ: А вся структура русской православной церкви, она существовала?

К. ЗАЛЕССКИЙ: Она существовала. Конечно, часть епископов, кто-то уехал, но она продолжала. Церковь была отсоединена от государства, то есть, она имела свои какие-то финансы, но в принципе, иерархи в основном уехали, частично, большая часть, кто-то остался. Священники, в большинстве своем, просто остались, потому что, ну а как они же, священник, он при приходе. Вот, и поэтому православная церковь действовала, продолжала действовать, но она действовала, там не было какой-то общей политики, то есть, скорее православная церковь не консолидировалась, а скорее она распадалась на приходы, то есть, на отдельные церкви. Что касается украинской церкви, так называемой униатской, там была несколько другая ситуация, униатская церковь, она, во-первых, приветствовала приход немцев, приветствовала как, аккуратно очень приветствовала, у нас просто иногда пишут, что она просто встала сразу на сторону немецких оккупантов, конечно это было не так. И митрополит Шептицкий, не был отнюдь пронемецким профашистским патриотом, он только поддерживал ОУН, украинских националистов, и соответственно, вот здесь ситуация была та, что с униатской церковью, у немцев тоже сложились довольно напряженные отношения, как и с организацией украинских националистов. При этом, как раз униатская церковь она же компактна, компактно занимает территорию, и вся эта территория оказалась под немцами. То есть, она полностью сохранила свою иерархию, тем более иерархия у нее была изначально антисоветская, вот и поэтому там была она, функционировала в полной мере, ну и соответственно, за что и была ликвидирована потом полностью. Вот, а православная церковь она существовала именно «поприходно», поэтому после войны, это все ограничилось определенными репрессиями против конкретных священников.

В.ДЫМАРСКИЙ: Алексей из Казани спрашивает, я не знаю тоже, скажите, о вывозе чернозема из России в Германию, правда это или миф?

К. ЗАЛЕССКИЙ: Знаете, об этом…

В.ДЫМАРСКИЙ: Что-то я слышал

К. ЗАЛЕССКИЙ: Да. Это была такая программа, программа была, насколько реализована, по-моему, ее просто не реализовали. Программа существовала в том, что была выдвинута идея вывоза из Центрально-черноземных районов чернозема в бедную Восточную Пруссию, и использование ее, как для удобрения земель. Нет, эта программа существовала, она была рождена в недрах имперского министерства продовольствия и сельского хозяйства, она получила одобрение, вот насколько ее реализовали? По-моему, до этого дело не дошло, в связи с тем, что предполагалось это вывозить не с Украины, а из Центрально-черноземных районов, а соответственно, вывозить что-то, когда там действует военная администрация, это нереально, военной администрации не хватало только еще…

В.ДЫМАРСКИЙ: Заниматься черноземом.

К. ЗАЛЕССКИЙ: Заниматься черноземом. Поэтому военная администрация занята чем? Ей нужно, чтобы был: а) порядок, чтобы шли подвоз продовольствия, и, желательно еще местное население заставить давать продовольствие для нужд конкретной своей армии. Больше ей ничего не нужно.

В.ДЫМАРСКИЙ: Вот, Ульяна нас поправляет, большая часть иерархов, или большая часть, была репрессирована, а не уехала.

К. ЗАЛЕССКИЙ: Нет, репрессирована она была…

В.ДЫМАРСКИЙ: Советской властью.

К. ЗАЛЕССКИЙ: Советской властью, причем большую часть иерархов 17-го года, просто к моменту, к 41-ому году, во всех епархиях, находился либо архиерей, либо замещающий его викарий, который исполнял, кто-то должен был руководить епархией, независимо от того, имел ли он какой-то сан, или нет. То есть, люди находились там, и я именно их имею ввиду, что касается репрессий, в отношении русской православной церкви до войны, то да, это конечно, они были, и постоянно это существовало, конечно. Многие кафедры были не замещены, да это так, но опять-таки, понимаете, факт незамещения кафедры, не дает возможности говорить, что отсутствует епархиальное управление, епархиальное управление – оно есть, там есть, даже если там сидят какие-то светские чиновники.

В.ДЫМАРСКИЙ: У нас полминуты, Таня спрашивает, в Германии знали о положении дел на оккупированных территориях, люди поддерживали?

К. ЗАЛЕССКИЙ: Люди, во-первых, они не знали о положении на оккупированных территориях, а во-вторых очень поддерживали, потому, что это есть в воспоминаниях немцев, которые жили во время войны, они очень поддерживали, когда вдруг, неожиданно им стали повышать пайки сливочного масла и яиц, которые стали вывозить с Украины.

В.ДЫМАРСКИЙ: За счет.

К. ЗАЛЕССКИЙ: Очень одобряли, местное население очень одобряло.

В.ДЫМАРСКИЙ: Ну вот, даже мы успели поотвечать на ваши вопросы и на все наши вопросы. Закончили мы очередную программу Цена Победы, до встречи через неделю, всего доброго!

К. ЗАЛЕССКИЙ: До свидания!

Полная версия: http://www.echo.msk.ru/programs/victory/906165-echo/


Эхо Москвы :: / Передачи / Цена Победы / Суббота, 14.07.2012: Константин Залесский

Эхо Москвы / Передачи / Цена Победы / Суббота, 14.07.2012 20:07: Константин Залесский

http://www.echo.msk.ru/programs/victory/908498-echo
Дата : | 14.07.2012 20:07
Тема : | «Союз германских офицеров» против Гитлера
Передача : | Цена Победы
Ведущие : | Виталий Дымарский
Гости : | Константин Залесский историк
В.ДЫМАРСКИЙ: Здравствуйте. Я приветствую нашу аудиторию - аудиторию радиостанции "Эхо Москвы", телеканала RTVi и всех тех, кто смотрит Сетевизор. Это программа "Цена победы". Я её ведущий Виталий Дымарский. Сегодня у нас в гостях историк, хорошо известный нашей аудитории, Константин Залесский.

К.ЗАЛЕССКИЙ: Здравствуйте.

В.ДЫМАРСКИЙ: Здравствуйте, Константин. Раз Константин Залесский, значит, будем говорить о немцах-антифашистах. Это категория достаточно многочисленная, чтобы не думали, что вся Германия, весь Третий Рейх - это только нацисты.

К.ЗАЛЕССКИЙ: Конечно.

В.ДЫМАРСКИЙ: Там были антифашисты. Антинацисты правильнее было бы говорить.

К.ЗАЛЕССКИЙ: Ну, термин и термин.

В.ДЫМАРСКИЙ: Уже вошло в обиход "антифашисты". Были антифашисты... Я придумал такое (может быть, это не совсем корректно) - натуралы. То есть они были...

К.ЗАЛЕССКИЙ: По долгу службы.

В.ДЫМАРСКИЙ: Они были антифашистами с самого начала.

К.ЗАЛЕССКИЙ: Изначально, ещё до Гитлера. До прихода к власти.

В.ДЫМАРСКИЙ: Ещё до Гитлера. До прихода к власти. Да и после прихода к власти.

К.ЗАЛЕССКИЙ: Естественно.

В.ДЫМАРСКИЙ: То есть, когда сразу вспоминаются. Во-первых, вспоминается заговор офицеров, которые хотели...

К.ЗАЛЕССКИЙ: Они, как раз, были не все до Гитлера. Штауффенберг приветствовал приход...

В.ДЫМАРСКИЙ: Антигитлеристы.

К.ЗАЛЕССКИЙ: Гитлеристы и Штауффенберг приветствовали приход Гитлера. Он был на самом деле. Он потом, довольно быстро...

В.ДЫМАРСКИЙ: Потом они разочаровались.

К.ЗАЛЕССКИЙ: Вот это да. Военный заговор, самый известный на Западе.

В.ДЫМАРСКИЙ: Известные антифашисты, которые составляли, как бы, немецкий филиал что ли, Красной Капеллы.

К.ЗАЛЕССКИЙ: Да. Это конечно.

В.ДЫМАРСКИЙ: Это тоже, так сказать. И так далее и тому подобное. Много было достаточно. Была ещё одна категория, собственно говоря, о которой мы сегодня будем говорить. Это перековавшиеся, сменившие ориентацию антифашисты. Это те люди, в первую очередь, офицеры (и не только офицеры), которые попали в советский плен и там подвергались, надо сказать, довольно мощной обработке, в результате которой они то ли из нацистов, то ли из нейтральных людей превращались в антифашистов, антинацистов.

К.ЗАЛЕССКИЙ: Теоретически немецкие офицеры не были, скажем так, официально не были нацистами.

В.ДЫМАРСКИЙ: Членами партии.

К.ЗАЛЕССКИЙ: Да. Не были членами партии. И поэтому, как бы, они были... Считалось, что армия стоит, так сказать, над. Но и значительное число офицеров индифферентно относилось к политике. Ну или хотя бы, скажем так, делали вид, что относятся индифферентно. Самообман называется, конечно.

В.ДЫМАРСКИЙ: Когда мы говорим "фашисты" или "нацисты", мы же не имеем в виду членов партии. Мы же партийный билет не проверяем. Это какая-то расхожая характеристика людей, которые там выступали, воевали на стороне конкретного режима, на стороне Третьего Рейха, на стороне Гитлера. Сегодня будем говорить, собственно говоря... Мы назвали нашу программу "Союз германских офицеров". Вот эти три слова в кавычках идут, потому что это название организации "Союз германских офицеров против Гитлера". Можно ещё сюда, я думаю, что мы добавим, может быть, в меньшей степени, тем не менее, ещё одну организацию - это "Свободная Германия". Национальный...

К.ЗАЛЕССКИЙ: Национальный комитет.

В.ДЫМАРСКИЙ: "Национальный комитет Свободная Германия", куда входили не только офицеры, но очень многие люди, немцы, прошедшие через советские лагеря.

К.ЗАЛЕССКИЙ: Не только.

В.ДЫМАРСКИЙ: Мы об этом и поговорим. О путях, что ли...

К.ЗАЛЕССКИЙ: Которые вели в комитет.

В.ДЫМАРСКИЙ: Вели в комитет или в "Союз германских офицеров". Так что тема нашей сегодняшней программы, с Константином Залесским мы будем об этом говорить. И ещё, значит, тогда закончу своё длительное вступление просто личным воспоминанием. Когда я в 70-е годы работал в Праге в журнале, такой, коммунистический журнал был (коммунистических партий) "Проблемы и меры социализма". Там работали представители разных коммунистических партий всего мира. Европы, в основном, хотя были и латиноамериканцы. Был представитель германской компартии Жорж (Георг), очень симпатичный человек, Георг Квиатовский, который как раз рассказывал (он неплохо говорил по-русски) о том, что он как раз из тех перековавшихся немецких солдат времён Второй мировой войны. Я не знаю, насколько типична эта судьба, но человек, так сказать, дошёл до не скажу, что высокого поста, но, тем не менее, заметной роли в компартии Германии. Другое дело, что сама компартия... Речь идет, безусловно, не о Социалистической Единой Партии Германии, ГДР-ской. А речь идёт о компартии ФРГ. Он был представитель ФРГ, западной Германии. Там партия была несильная, немногочисленная. Помню, что представителем такой партии был Герберт Мисс. Но, тем не менее, она была. Я знал нескольких активистов этой партии. Уж не знаю, какие, так сказать, их судьбы привели туда. Но этого конкретно человека, ещё раз повторю, он, пройдя через лагерь... То есть я его видел. Я видел человека реально перековавшегося.

К.ЗАЛЕССКИЙ: Соответственно, он, скорее всего, был в "Национальном комитете Свободной Германии".

В.ДЫМАРСКИЙ: Скорее всего. Не могу сказать. Подробно ничего не знаю. Вот ещё одно вступление к нашей беседе. Всё-таки, что приводило? Какие пути приводили, помимо плена? Вы говорите, что ещё были какие-то пути?

К.ЗАЛЕССКИЙ: Конечно. Тут сначала нужно сказать о фоне историческом, который существовал. Исторический фон был таков. Сами понимаете, война, так сказать, противостояние между не просто Советским Союзом и западными союзниками и нацистской Германией. А противостояние между коммунистическим Советским Союзом и нацистской Германией. Противостояние идеологическое. То есть это война идеологий. Это не просто война за землю, не просто что-то. Это война на уничтожение. И, соответственно, здесь Советский Союз мобилизовал для борьбы с противником все имеющиеся у него средства. И среди этих средств очень важной составляющей были немецкие коммунисты, которые оказались в эмиграции. То есть не в подполье. В подполье понятно, так сказать - тяжёлая работа и в большинстве своём трагическая судьба немецких коммунистов в Германии. Но значительное количество немецких коммунистов оказалось в эмиграции. То есть оно оказалось... Те, кто оказался в эмиграции при Иосифе Виссарионовиче (ещё в 30-е годы), в основном, до войны не дожили (немецкие коммунисты). Эта волна немецких коммунистов, которая оказалось в Советском Союзе при начале войны с Германией - это была, прежде всего, волна, которая уехала из Германии уже после прихода нацистов к власти и очень часто приехала уже даже не из Германии, а из других стран Европы. То есть от Гитлера они там бежали в Чехословакию, во Францию, а потом уже перебирались к нам. И их, естественно, советская страна, советские средства пропаганды, прежде всего, использовали для ведения пропаганды на противника. Это совершенно нормальная работа. Объективно... Как бы, самой необходимости сначала в создании "Национального комитета Свободной Германии" не было. Потому что немецкая компартия была в своё время довольно сильной партией.

В.ДЫМАРСКИЙ: До разгрома.

К.ЗАЛЕССКИЙ: До разгрома. Оказавшись в эмиграции, немецкие коммунисты держали очень крепкую организацию. То есть они так объединялись, держались… И не только в Советском Союзе, по всей Европе создавались группы немецких коммунистов, там оказавшихся, которые участвовали, естественно, в борьбе с Германией. Они были хорошо организованы, и ими широко пользовались наши органы пропаганды. Но как раз ближе к концу 1942 года и к началу 1943 у нас стало образовываться значительное количество военнопленных. Как вы сами понимаете, естественно, Сталинград - это был самый источник. То есть мы получили сразу в районе 80-90 тысяч военнопленных. И работа среди военнопленных...

В.ДЫМАРСКИЙ: Кстати говоря, это самое крупное за время войны пленение?

К.ЗАЛЕССКИЙ: Что вы? Потом... Это самое первое. Самое первое крупное.

В.ДЫМАРСКИЙ: Я имею в виду... Уже на территории Германии там...

К.ЗАЛЕССКИЙ: Нет, мы много. На Украине были эти огромные котлы. Много. Понимаете, Курляндия - это же вообще группа армий, практически. В 1945 году которую мы взяли. Она была первая.

В.ДЫМАРСКИЙ: Первая масса.

К.ЗАЛЕССКИЙ: И не у нас только. Имеется в виду, вообще первая. Первая во Второй мировой войне. И действительно не погибшие, а именно уничтожена армия. Вот это главное было. И количество пленных не то, что... Количество пленных, на самом деле, было не очень большое, 85-90 тысяч. А погибших всего в купе порядка 250 тысяч потерь. Это довольно серьёзная операция. И эти люди у нас оказываются в плену. Работа среди военнопленных была одним из очень важных направлений работы вообще советских органов военнопленных, так сказать. То есть это была очень серьёзная работа, и она была поставлена специально для того, чтобы среди военнопленных воспитывать сторонников коммунистического режима. То есть это была не просто, так сказать, работа абстрактная - посадили в лагере, да и живи там. Нет, это была именно работа по созданию активистов, то есть по созданию своих политических сторонников.

К.ЗАЛЕССКИЙ: Тут как раз возникла необходимость в создании некоего органа, получившего потом название "Национальный комитет Свободной Германии", в котором объединились бы коммунисты-эмигранты, которые и так были сторонниками нашего правительства, наших органов. И, соответственно, с ними вместе объединить не коммунистов, а военнопленных. Военнопленные, в подавляющем, не просто подавляющем, а практически 100% - люди беспартийные. У кого-то были какие-то склонности. Некоторые были и коммунистически настроены. Потому что в армию брали всех немцев, не зависимо от того, были ли они до 1933 года коммунистами или нет. Если они просто были не очень активными коммунистами, то их там не трогали. Многие, как это ни парадоксально, значительное количество людей, которые до 1933 года на улицах дрались с нацистами, потом с винтовкой в руках воевали против нас. Один лётчик, некий Гриславски, вообще получил дубовые листья. Он был коммунистом. Причём, мало того, что он был коммунистом до 1933 года. Он после 1945 года тоже был коммунистом. Ничего. Эта работа была, значит, необходимо её было сделать.
И в принципе, определённых успехов немецкие коммунисты, которых, естественно, прежде всего, задействовали, и органы наши политические по работе с военнопленными добились. Как раз появился 22 июня (в день начала войны с нами), был сформирован оргкомитет по созданию "Национального комитета", куда вошли...

В.ДЫМАРСКИЙ: 22 июня какого года?

К.ЗАЛЕССКИЙ: 1943 года.

В.ДЫМАРСКИЙ: Значит, не сразу.

К.ЗАЛЕССКИЙ: Нет. Как раз, когда Сталинградскую успели... Как раз, вот, смотрите, февраль – Сталинград, и в кратчайшие сроки нужно было обработать военнопленных. Как раз к июню создаётся вот этот оргкомитет. Туда 50% входит коммунистов эмигрантов, причём, коммунисты входят очень высокого уровня, естественно. То есть входят Пик, входит Ульбрихт. Руководителем назначают Вайнерта, Эриха Вайнерта. Он, в принципе...

В.ДЫМАРСКИЙ: Поэт.

К.ЗАЛЕССКИЙ: Поэт. Да. Он известный поэт. Он интербригадовец.

В.ДЫМАРСКИЙ: Из Испании.

К.ЗАЛЕССКИЙ: У него послужной список великолепный. Но он, в общем, коммунист невлиятельный. Но его делают, условно говоря, показывая тем самым, что... Хотя он, в общем-то... Он коммунист. Но он не коммунистический функционер.

В.ДЫМАРСКИЙ: Такая, объединительная фигура.

К.ЗАЛЕССКИЙ: Вот он становится. 12 июля уже 1943 года, 12-13 в Красногорске происходит конференция по учреждению вот этого "Национального комитета". Туда как раз входят в его руководство... Вайнерт избирается президентом. Туда входят в руководство как раз примерно половина на половину. То есть входит, естественно, Пик, Ульбрихт, Аккерман, Флорин. Люди, которые потом занимали высокие посты в ГДР. Пик и Ульбрихт - просто руководителями. Другие тоже там, условно говоря, этот самый Бехер, который тоже играл активную роль. Он потом был министром культуры, членом ЦК, политбюро, кандидат. Вполне они были достойные люди. Что касается...

В.ДЫМАРСКИЙ: Это, как бы, коммунистическая часть комитета.

К.ЗАЛЕССКИЙ: А некоммунистическая часть комитета - это, значит, идут военнопленные. Но получилось так, что среди этих военнопленных очень мало офицеров. Причём, офицеров младших. То есть капитан Хадерман и лейтенант Кюгельген - они, в общем, так сказать, самые высокие чины. Находят даже... Это была крайне большая удача. Нашли они графа Айнзиделя, на нашу сторону переманили. Он, если я не ошибаюсь, был внук Бисмарка по женской линии. Его назначают заместителем председателя президиума комитета. Он лейтенант. То есть он молодой человек.

В.ДЫМАРСКИЙ: Но с родословной.

К.ЗАЛЕССКИЙ: Великолепной родословной. То есть родословная, так сказать, выше всяческих похвал. И вот, значит, используют. Он, между прочим... Не знаю, жив ли он сейчас, лет 7-8 назад давал очень большое интервью, у нас его показывали по телевизору. Уже пожилой, естественно, человек. В ФРГ, естественно, жил. То есть он уехал потом туда. Им дают довольно большие НРЗБ. Но очень там немного младших офицеров и в основном это солдаты, фельдфебели, то есть актив, который управление по делам военнопленных нашего НКВД раскрутило и, так сказать, привлекло на свою сторону. Тут как раз выясняется, что надо привлекать офицеров. Потому что...

В.ДЫМАРСКИЙ: Более высоких чинов.

К.ЗАЛЕССКИЙ: Мнение фельдфебеля - оно, конечно, интересно. Но для Германской армии... Естественно, главной целью нашей пропаганды было не население Германии. Был, естественно, Вермахт. Потому что главная задача, которая была поставлена перед курировавшими всю эту операцию с "Национальным комитетом" и "Союзом немецких офицеров"... Этим занимались Мануильский и Щербаков. То есть Мануильский, как специалист по бывшей... По интернационалу, по коминтерну, уже к тому времени не существующему. Но в международном...

В.ДЫМАРСКИЙ: В 1943 году.

К.ЗАЛЕССКИЙ: Его уже разогнали к этому времени. Он уже в международном отделе ЦК сидит. И Щербаков, как главный начальник Главпура, то есть ведения пропаганды. В принципе, у нас ещё существовал так называемый Институт-99, который занимался ведением пропаганды с привлечением немецких антифашистов. Но их он привлекал, скажем так, на индивидуальной основе. Это институт был... Так очень симпатично в Москве сидел этот институт. А его возглавлял Артур Пик, наш, он не немец. Он, по-моему, прибалт был. А потом его сменил...

В.ДЫМАРСКИЙ: Немецкий Пик, я помню, - Вильгельм.

К.ЗАЛЕССКИЙ: А это Артур Пик. Потом Михаил Козлов его сменил в качестве директора института. Институт - это так название. Потому что у нас всё было институт. А за лузой, естественно, ящик почтовый. Это институт, который занимался ведением пропаганды - брошюры, листовки. То есть пропагандистский. Он под Главпуром был. Это была чисто наша организация. Тут как раз возникло, что нужно создавать организацию для того, чтобы привлечь в неё немецких офицеров. А немецкие офицеры с коммунистами дружить, в общем... И сидеть рядом с ними не собираются. То есть они в принципе могут, но в качестве, скажем так, попутчиков. То есть "Мы вместе идём в одну сторону". Но не так близко. И тут как раз начинается работа, очень серьёзная работа. Управление по делам военнопленных - это Иван Алексеевич Петров, генерал-майор. Начинается работа в этом направлении по привлечению на свою сторону крупных немецких офицеров в высших чинах. Не только. Естественно, всех. И в принципе здесь как раз им улыбается удача. Им удаётся переманить на свою сторону генерала Вальтера фон Зейдлиц-Курцбаха.

В.ДЫМАРСКИЙ: Подождите-ка. У них же уже был Паулюс в руках.

К.ЗАЛЕССКИЙ: Паулюс - это огромная операция. И Паулюс после сдачи в плен занимает не просто антисоветские позиции. Он ещё свято верит в победу Германии и в непогрешимость фюрера. Паулюс был человек сложный, его характер. Он был очень, как вспоминают многие его сослуживцы, типичный офицер Генштаба и очень нерешительный человек в смысле принятия решения. То есть он очень долго всегда обдумывал какое-то решение. Всё время принимал решения, потом возвращался. Знаете, тип такой людей. Это умные люди, так сказать, знающие.

В.ДЫМАРСКИЙ: Сомневающиеся.

К.ЗАЛЕССКИЙ: Сомневающиеся. "А правильно ли я сделал. Надо ещё раз обдумать" - вот это вот всё. Он крайне... То есть на сотрудничество не шёл вообще. Работали. В этом направлении шла работа. Зейдлиц-Курцбах - это была не просто удача. Это была огромная удача. Потому что, во-первых, это потомок того самого Зейдлица, великого кавалерийского генерала Фридриха Великого. Это потомок аристократической военной семьи. Это человек, который кавалер рыцарского креста с дубовыми листьями. Он командовал корпусом и в принципе, когда Паулюса назначали командующим шестой армии, назначить командующим шестой армией должны были Зейдлица-Курцбаха. Он был, скажем так, наверное, первым среди всех корпусных генералов того времени, кто должен был получить первую освободившуюся армию. У него за плечами была доблокада Холмского котла и доблокада Демьянского котла. То есть это человек, который лично знал, естественно, всех высших чинов немецкой армии и пользовался очень высоким авторитетом. Он соглашается с нами сотрудничать.

В.ДЫМАРСКИЙ: У нас ещё осталась пара минут до перерыва. Как он попал в плен?

К.ЗАЛЕССКИЙ: Его взяли в Сталинграде.

В.ДЫМАРСКИЙ: Тоже в Сталинграде.

К.ЗАЛЕССКИЙ: Причём, он сдал... Он именно настаивал на капитуляции. Сначала он настаивал на прорыве, потом на капитуляции. Он командовал одной из группировок армии Паулюса и занимал всегда ярко выраженную... Не антинацистскую, но очень самодостаточную позицию. То есть он считал, что если ему приказывают...

В.ДЫМАРСКИЙ: Видимо, лучше это знаете. Среди военных, именно кадровых военных, такая, фронда антигитлеровская.

К.ЗАЛЕССКИЙ: Была. То есть они на него смотрели, как на выскочку. По сравнению с Курцбахом, Гитлер - выскочка. И он всегда требовал... "Гитлер не понимает, что делает. Я - потомственный генерал, я лучше знаю. Надо прорываться, надо уходить из Сталинграда". Когда ситуация была безвыходная, Гитлер требовал и Паулюс требовал сражаться до последней капли крови. Зейдлиц говорил: "Надо сдаваться. Надо спасать солдат. Я - немецкий офицер и должен спасать солдат". И именно поэтому, очень во многом, он перешёл на нашу сторону. То есть он перешёл не на нашу сторону. Коммунистов он не любил. У нас просто выхода не было. Выбирать было не из кого. Коммунистов он не любил. Он заявлял, что он присягал не Гитлеру, он присягал Германии. И спасение Германии требует того, чтобы он выступил против Гитлера. Создание новой свободной Германии, нового немецкого правительства, свержение Гитлера и так далее - вот его позиция.

В.ДЫМАРСКИЙ: Но Зейдлиц возглавил как раз вот этот комитет офицерский.

К.ЗАЛЕССКИЙ: Да. "Союз немецких офицеров", который был учреждён уже позже. Он 11-12 декабря 1943 года. Они уже его там создавали, и после этого наши смогли добиться, что этот "Союз немецких офицеров" признал программу "Национального комитета Свободной Германии".

В.ДЫМАРСКИЙ: Но не был его составной частью.

К.ЗАЛЕССКИЙ: Там была очень сложная, непонятная структура.

В.ДЫМАРСКИЙ: Вообще, взаимоотношения...

К.ЗАЛЕССКИЙ: Зейдлиц был избран заместителем президента, вице-президентом.

В.ДЫМАРСКИЙ: "Свободной Германии". Возглавляя "Союз немецких офицеров".

К.ЗАЛЕССКИЙ: Да. Но люди, возглавлявшие "Свободную Германию", не вошли в руководства "Союза немецких офицеров".

В.ДЫМАРСКИЙ: Сложная конструкция. Мы её попробуем ещё расшифровать во второй части программы "Цена победы". До встречи через несколько минут.

НОВОСТИ

В.ДЫМАРСКИЙ: Ещё раз приветствую нашу аудиторию - радийную, телевизионную, тех, кто смотрит Сетевизор. Программа "Цена победы" и я её ведущий Виталий Дымарский. В гостях, напоминаю, у меня сегодня Константин Залесский - историк. Говорим мы о немецких антифашистах, ставших такими в результате, такой, перековки, перевоспитания в советских лагерях. То есть немецких антифашистах, ставших таковыми, превратившихся в таковых из военнопленных. Мы остановились на взаимоотношениях двух организаций - "Национальный комитет Свободная Германия" и "Союз немецких офицеров". То есть, как бы, формально между ними не было никакой связи. Нельзя считать "Союз немецких офицеров" частью...

К.ЗАЛЕССКИЙ: Нет. Это только формально. На самом деле, создание "Союза немецких офицеров" - это была уступка для того, чтобы привлечь к сотрудничеству аполитично настроенных офицеров. То есть, конечно...

В.ДЫМАРСКИЙ: Извините. "Национальный комитет Свободной Германии" считался, таким, ангажированным прокоммунистическим...

К.ЗАЛЕССКИЙ: Однозначно. Просто совсем прокоммунистическим формированием.

В.ДЫМАРСКИЙ: Мы сейчас вернёмся опять к этому вопросу.

К.ЗАЛЕССКИЙ: Он был организацией политической.

В.ДЫМАРСКИЙ: Тем не менее, насколько я помню и знаю "Национальный комитет Свободной Германии"... Поначалу его создали, как организацию прокоммунистическую и политизированную, идеологизированную. Но затем, поняв, что это успеха не приносит, как раз от идеологии стали отходить.

К.ЗАЛЕССКИЙ: Не очень сильно...

В.ДЫМАРСКИЙ: К концу войны.

К.ЗАЛЕССКИЙ: Суть была вот, в чём. В принципе "Национальный комитет Свободной Германии" так до конца войны и остался, в общем, довольно политизированной организацией.

В.ДЫМАРСКИЙ: Ещё один вопрос. Этот комитет рассматривали, как, если хотите, правительство в изгнании?

К.ЗАЛЕССКИЙ: Нет. В том-то и дело. Дело было в том, что, как бы, и Сталин, и его окружение, планируя в будущем занять какую-то часть Германии, возможность создания там прокоммунистического правительства, имела для этого все достаточные моменты. Им не нужен был этот комитет. У них была германская компартия, из которой можно было сформировать, что и сделали.

В.ДЫМАРСКИЙ: Германская компартия всё-таки во многом разгромлена.

К.ЗАЛЕССКИЙ: Остатки-то...

В.ДЫМАРСКИЙ: Какие-то остатки как раз входят в этот комитет.

К.ЗАЛЕССКИЙ: Комитет не рассматривался... Потом, когда уже Германию мы освободили, этот комитет был использован... Деятели комитета входят в правительство. Но когда начали формировать органы власти уже на территории Германии из состава "Национального комитета Свободной Германии", туда вошли только те, кто представлял коммунистическую организацию. Причём вошли не только те, кто были в комитете. Вошли те немцы, которые были не в Советском Союзе, так сказать. Хотя, в принципе... Некоторое количество подпольщиков вошло...

В.ДЫМАРСКИЙ: Кстати, хотел ещё в первой части задать этот вопрос. После разгрома компартии часть, конечно, эмигрировала, в том числе, в Советский Союз. Но часть осталась какая-то в подполье.

К.ЗАЛЕССКИЙ: Очень маленькая.

В.ДЫМАРСКИЙ: Там, видимо, трудно, невозможно?..

К.ЗАЛЕССКИЙ: На самом-то деле было... Сначала в подполье шла большая часть. Просто выловили очень быстро. Существовал ряд организаций, которые действительно работали. Но существовала сеть распространения листовок. Это всё существовало. Они все действовали. Было очень тяжело...

В.ДЫМАРСКИЙ: Опять же, наверное, скорее не партийные были структуры, а больше, такие, антифашистские.

К.ЗАЛЕССКИЙ: Ситуация в Германии во время нацистского режима была такая, что уже часто люди шли на сотрудничество со своими, так сказать, отнюдь не по политическим соображениям. А здесь у нас было. И почему иногда складывается мнение, что "Национальный комитет Свободная Германия" такой неполитизированный? Это из-за того, что в принципе очень часто путают (и правильно путают, на самом деле) его и "Союз немецких офицеров". Потому что "Союз немецких офицеров", якобы являясь отдельной организацией, отдельной организацией не был. И та, и другая организация - это были, в общем, курируемые Главпуром и управлением по делам военнопленных организации, которые были созданы в принципе для ведения антивоенной разлагающей пропаганды, прежде всего, на войска противника.

В.ДЫМАРСКИЙ: Хотел спросить. То есть перед обеими организация была поставлена задача морального разложения вермахта, немецких войск? Больше ничего? Дальше этого...

К.ЗАЛЕССКИЙ: Нет, в принципе ещё одно. Второе направление - это было, скажем так, содействие органам НКВД в создании, как это называется, актива в лагерях для военнопленных.

В.ДЫМАРСКИЙ: То есть обработка своих же.

К.ЗАЛЕССКИЙ: Поддержание порядка в лагерях военнопленных, выявление ярко выраженных нацистов, людей, которые ведут нацистскую пропаганду, заговорщиков и так далее... Выявление побегов и так далее... Создание партактива, изучение трудов классиков марксизма и ленинизма и так далее... Это другое направление. Оно уже более локальное и более связанное с НКВД. Любые органы по делам военнопленных этим занимаются, хотя не в таких масштабах. Но в принципе ведение пропаганды - это было самое главное. Другое важное направление (это уже работали органы НКВД) - это была работа с Паулюсом. Потому что, конечно, наличие Паулюса у нас... Его нужно было, кровь из носа, конечно, перетянуть на сторону "Союза немецких офицеров".

В.ДЫМАРСКИЙ: То есть он рассматривался не в группе с другими. Это была отдельная задача.

К.ЗАЛЕССКИЙ: Отдельная задача. Причём, задача очень большая. Потому что, конечно, Зейдлиц - это была удача. Но одного Зейдлица, в общем, было мало. И Паулюс, надо сказать, отреагировал на создание "Союза немецких офицеров" крайне резко. Ряд генералов, сталинградских генералов, прежде всего, выступили с заявлением, в том числе Паулюс, которые заявили, что то, что делают офицеры и генералы, ставшие членами союза, является государственной изменой. "Мы их больше не считаем нашими товарищами и решительно от них отказываемся", - это была позиция Паулюса. Правда, как всегда... Через месяц Паулюс отозвал свою подпись из-под этого обращения. То есть, как всегда всё закончилось. Потом НКВД предприняло серьёзную операцию по убеждению Паулюса. Была создана группа, специальная группа, которая работала с Паулюсом. Её возглавлял полковник Швец. Он потом орден получил за это. Отчёты составлялись ежедневно о ходы работы с "Сатрапом". Это кличка. Почему "Сатрап"?.. Назвали бы лучше "Барин". Паулюс всё время пытался выглядеть очень аристократически, поэтому у нас его даже иногда всё время называют "фон Паулюс". Он вообще-то был сыном книжного торговца, владельца магазина. Работа шла очень большая. На него оказывалось постоянное давление. Конечно, ситуация на фронтах способствовала изменению ситуации. Было инициировано письмо шестнадцати генералов Паулюсу, которых убедили вступить в "Союз немецких офицеров". Они написали Паулюсу письмо с призывом. В Италии у Паулюса погиб сын, один из его детей-близнецов. Плюс ему доставили... Уж как наша разведка действовала - это выдающаяся операция. Ему доставили письмо от жены. В общем и целом его додавили. 8 августа 1944 года... Видите, потребовалось 9 месяцев. Он выступил с заявлением к военнопленным немецким солдатам, офицерам и к немецкому народу, где призвал к тому, что Германия должна устранить Адольфа Гитлера и установить новое руководство.

В.ДЫМАРСКИЙ: Но именно устранить Адольфа Гитлера или с призывом сдаваться?

К.ЗАЛЕССКИЙ: Нет. Он не призвал сдаваться. Он сказал, что нужно восстанавливать мир со всеми противниками, не воевать за Гитлера. "Не воевать за Гитлера" подразумевается, что надо сдаваться. Он выступил с этим заявлением. И после этого уже он стал выступать, как до этого выступал Зейдлиц. Это, естественно, листовки, брошюры, это выступления по радио. Радиостанция "Свободная Германия", соответственно, действует...

В.ДЫМАРСКИЙ: Откуда она вещала?

К.ЗАЛЕССКИЙ: Из Москвы... Кроме того, это записи, ролики, которые на фронте... Передвижные громкоговорители. Правда, Паулюс не писал, по-моему, личных писем. Просто Зейдлиц, учитывая, что он как бы знал... Паулюс тоже, естественно... В принципе, все высшие немецкие генералы, естественно, знают друг друга. Зейдлиц занимался, в том числе тем, что писал письма высшим командующим немецкой армией на каких-то участках фронта, где идут массированные операции. Он им писал конкретно письмо, как своему товарищу, что, вот, значит...

В.ДЫМАРСКИЙ: "Кончай воевать".

К.ЗАЛЕССКИЙ: Да. "Поворачивай штыки против этого самого..." Дело в том, что Зейдлиц совершенно конкретно собирался (я уж не знаю, как) стать немецким Власовым. То есть он вообще-то выходил с совершенно конкретными предложениями наверх о создании на стороне Красной армии воинских формирований из немецких военнопленных. То есть создание немецкой национальной армии, которая бы собиралась идти и, соответственно, сражаться с немецкими войсками. Этот вариант, конечно, не прошёл. Полностью не дали. Хотя существует совершенно апокрифический отрывок из одних мемуаров... Мемуары писал Хельмут Альтнер некий. Это просто мемуары одного человека, где он пишет, что во время боёв на Зееловских высотах он видел, как сражались на стороне Красной армии немцы с белыми повязками. Он называл их, по-моему, "Солдаты Зейдлица". Это, по-моему, байка. Потому что никаких данных нет.

В.ДЫМАРСКИЙ: О том, что воевали?

К.ЗАЛЕССКИЙ: О том, что создавали... До "воевали"-то и дела не дошло. А то, что создавали. Ему не дали. Тем более что тут ведь была какая вещь? Как вы знаете, да и это широко известно, что в рамках Красной армии формировались различные национальные формирования. Там румынские были, польские. Известная целая армия. Но немецкой армии сформировано не было. Тем более что предлагал её сформировать Зейдлиц. Зейдлиц к коммунистам не имел никакого отношения. Он - потомственный аристократ и скорее монархист. То есть создавать из немцев армию, ставить её под начало отнюдь некоммунистически настроенных офицеров... Естественно. Слишком большой риск. Но Зейдлиц... Как получилось? Зейдлиц призывал до конца войны переходить на сторону Красной армии, бороться с Гитлером и так далее. В результате что там? В 50 году 25 лет лишения свободы Советским Военным Трибуналом. Только в 1955 году его передают в ФРГ и, естественно, освобождают. Вместе с другими нацистскими преступниками. Там тогда всех передали в районе 1953-1955, 1956 даже. Их всех передали и, естественно, освободили. И вот человек, который верой и правдой служил и был в Германии при нацистах приговорён к смертной казни, естественно, за предательство, измену родине - наши военные трибуналы дают ему ещё 25 лет. То есть как бы...

В.ДЫМАРСКИЙ: Кстати говоря. Вы говорите, что был приговор Зейдлицу.

К.ЗАЛЕССКИЙ: 2. Один нацисты...

В.ДЫМАРСКИЙ: Нацистский.

К.ЗАЛЕССКИЙ: Был.

В.ДЫМАРСКИЙ: Паулюс заявил: "Вы все - государственные преступники". Их всех реально, так сказать, де-юре считали государственными преступниками? Это первое. А второе: после 1945 года, естественно, в Федеративной Республике Германия...

К.ЗАЛЕССКИЙ: Это очень интересная история. Дело в том, что в нацистской Германии суды... Если это не Народная Судебная Палата, известная, Фрейслеровская. То есть если человек был осуждён имперским военным судом, то крушение нацизма никакого отношения к приговору не имеет.

В.ДЫМАРСКИЙ: То есть приговор остаётся в силе.

К.ЗАЛЕССКИЙ: Приговор вынесен имперским военным судом. Это не нацистский орган власти. Это орган власти, существовавший в Кайзеровской империи, существовавший в Веймарской Германии, существующий после этого. То есть когда Зейдлиц в 1955 году был освобождён... Не освобождён, а в качестве неамнистированного преступника был передан властям ФРГ.

В.ДЫМАРСКИЙ: Немецкой стороне.

К.ЗАЛЕССКИЙ: Тут выяснилось, что в данный момент в руках немецкого правосудия находится человек, приговорённый к смертной казни за измену родине, в связи с чем было организовано в 1956 году расследование прокуратуры, и был официально отменён приговор, признающий его предателем. Это было, естественно, мотивированное решение, где было указано, что отсутствуют доказательства, что осуждённый действовал по низменным побуждениям. Учитывается, что в принципе он руководствовался враждебным отношением к национал-социализму. Соответственно, измены родине не было. Ему был отменён этот указ. Причём. Обратите внимание. Он был в 1943 году приговорён за измену родине нацистами, и в 1956 ему отменили. То есть 13 лет понадобилось. А мы его осудили в 1950, а реабилитировали только через 46 лет в 1996. В 1996 году за отсутствие состава преступления Зейдлиц был реабилитирован по представлению Генеральной прокуратуры Российской Федерации. Такие хитросплетения.

В.ДЫМАРСКИЙ: Занятно. Ещё один вопрос. Эти люди, которых удалось вроде перевоспитать, перековать. Тем не менее, я не очень верю в то, что к ним доверие…

К.ЗАЛЕССКИЙ: Нет.

В.ДЫМАРСКИЙ: Тот режим не должен был доверять...

К.ЗАЛЕССКИЙ: К ним доверия не было. Это показательно. Как мы только что с вами говорили про судьбу Зейдлица. Доверия заслужили только некоторые. Во-первых, это те, кто из рядовых. У нас, как вы понимаете, к солдатам значительно больше доверия, чем к офицерам. С рядовыми унтер-офицерами там было попроще. То есть их после войны направляли... Во-первых, их освободили раньше всех просто. Раньше, чем этих самых офицеров. Их направляли в ГДР. Кстати, многие потом всё равно ушли в ФРГ. Из высшего командного состава - генералы-полковники - некое количество заслужило хорошее отношение со стороны НКВД. Но своими не просто этими выступлениями, пропагандой, а своим сотрудничеством. Как, например, генерал Танбадер такой там был. Он возглавлял раньше один из отделов Абвера и был взят в плен на нашем... Он очень активно сотрудничал с НКВД. Сдал им всё, что только можно было сдать. В связи с чем его после войны послали в ГДР, где он занимался созданием и обучением казарменной полиции. Фактически, это народная армия ГДР. Их было немного. Тот же самый Паулюс ведь очень долго сидел у нас здесь. Потом его перевезли в ГДР и там он был... Конечно, это было не под домашним арестом... Но режим был контроля очень... Причём очень жёсткий. То есть весь штаб был сотрудники... Сотрудники специальных спецслужб, которые за ним следили.

В.ДЫМАРСКИЙ: Даже получается ещё одна история. После войны, когда образовались 2 государства. С Западной Германией понятно всё. Нужны люди. Нужны люди для государственного аппарата, чиновники и так далее и тому подобное. Я не знаю, правда это или нет. Многие, как раз, бывшие военнопленные, как раз прошедшие и через "Свободную Германию", и через "Союз германских офицеров" потом вполне успешно заняли чиновничьи места в новообразованной ГДР.

К.ЗАЛЕССКИЙ: Скорее из "Комитета Свободной Германии". Потому что в комитет, прежде всего, шёл актив, так называемый. То есть люди, которые восприняли идеологию коммунистическую и, скажем так, стали её сторонниками. Плюс ещё... Сейчас это может у нас вызывать улыбку или нет. Но в то время пролетарское происхождение играло очень важную роль. Ещё накануне войны с Германией говорилось, что немецкие рабочие в серой шинели не будут стрелять в своих братьев-рабочих. Соответственно, сами понимаете, солдаты в союзе немецких офицеров не состояли. Из "Союза немецких офицеров" единицы попали в ГДР. Большинство было осуждено, как положено. И потом после освобождения большинство уехало в ФРГ. Тем более что была накладка, в общем и целом. Если "Национальный комитет Свободная Германия", как организация политическая, в общем, действовала более или менее успешно, потому как бы политизированная организация, ясно, что она убеждённого нациста в свою веру не обратит. А она обратит в свою веру... Пропаганда коммунистических идей. Понятно, чем она занимается. Она эту задачу выполняет. "Союз немецких офицеров", который создавался не из коммунистов, должен был заниматься разложением армии. А у них не получилось ничего. То есть в принципе работа "Союза немецких офицеров" очень сильно провалилась. Листовки - это, как бы, всё нужная работа. Но Сталин ждал от этого прорыва. Хотя бы 1 котёл сдавшийся. Этого было бы достаточно...

В.ДЫМАРСКИЙ: В результате вот такой...

К.ЗАЛЕССКИЙ: В результате массированной обработки. Когда образовался так называемый черкасский котёл в январе 1944 года, на него бросили... Это была проверка для "Союза немецких офицеров". Туда бросили всё. Туда были задействованы колоссальные средства пропаганды. То есть было личное письмо Зейдлица обергруппенфюреру СС Гилле. И генералу Штемерману, который там командовал. Личные письма. Были листовки, были вещания. На фронт выезжали руководители союза лично вещать. Это не сыграло вообще никакой роли...

В.ДЫМАРСКИЙ: Трудно понять технически. Вроде как бы легко звучит - письма личные. Как можно доставить личное письмо от одного генерала другому генералу?

К.ЗАЛЕССКИЙ: Доставляли.

В.ДЫМАРСКИЙ: Почта же не работает через линию фронта?

К.ЗАЛЕССКИЙ: Через линию фронта забрасывали. Передать личное письмо. Передают от одного генерала другому - никаких проблем. Всё это было. Были открытые письма, были и не открытые.

В.ДЫМАРСКИЙ: Понятно. Открытыми понятно. Я имею в виду, личная переписка.

К.ЗАЛЕССКИЙ: Переписка в таком прямом смысле была осложнена...

В.ДЫМАРСКИЙ: Я понимаю. Письмо этого Зейдлица...

К.ЗАЛЕССКИЙ: Можно было передать. На самом деле, всегда через линию фронта... Белый флаг, пошёл, передал. Это было возможно. Просто это была исключительная мера, конечно.

В.ДЫМАРСКИЙ: Закончилась война. Кого раньше, кого позже, повыпускали всех этих военнопленных. У них был выбор, куда ехать - в Западную Германию или в ГДР?

К.ЗАЛЕССКИЙ: В большинстве случаев да. Многих даже... Не многих, а знаковым фигурам, но не Зейдлицу уже, Зейдлиц потерял очень авторитет свой... Им предлагали, что если, предположим, вы поедете в ГДР, мы вас сейчас освободим. Некоторое количество людей выбирало ГДР.

В.ДЫМАРСКИЙ: Ради более раннего освобождения?

К.ЗАЛЕССКИЙ: Или, может быть, по идеологическим причинам. Но это было, если говорить о "Союзе немецких офицеров", то это было незначительное количество. То есть народ, в основном, уезжал в Западную Германию, как и ваш знакомый немецкий коммунист, который хоть и был коммунистом, но жил всё-таки в Западной Германии. Уехали, не смотря на то, что там были люди, которые перековались, то есть восприняли коммунистическую идеологию. Но всё равно в ГДР ехало значительно меньшее количество людей. Соответственно, в ноябре 1945 года "Союз немецких офицеров" расформировали.

В.ДЫМАРСКИЙ: Заодно. Были ли подобного рода структуры, подобного рода организации по отношению к военнопленным других национальностей? Румыны, венгры, итальянцы...

К.ЗАЛЕССКИЙ: Да. Были. Создавались подобные.

В.ДЫМАРСКИЙ: Просто меньшее количество, наверное, да?

К.ЗАЛЕССКИЙ: Во-первых, масштабы другие. Совершенно другие масштабы. Учитывая, что ведение пропаганды на войска же нужно вести. Соответственно, количество войск итальянцев в России... Большинство этих организаций, которые военнопленных, были скорее, как национальный комитет, а не как "Союз немецких офицеров". Национальный комитет. И у них на первый план выходила работа среди военнопленных. То есть попытка подготовить на основе военнопленных будущие кадры для коммунистических движений в данных странах. Это была для них более важная задача, потому что задача пропаганды была довольно узка из-за небольшого количества войск-союзников Германии на нашем фронте.

В.ДЫМАРСКИЙ: Время наше истекло. Спасибо, по-моему, за очень интересный обстоятельный рассказ. Я думаю, что не в последний раз мы встречаемся с Константином Залесским. Это была программа "Цена победы". До встречи через неделю.

Полная версия: http://www.echo.msk.ru/programs/victory/908498-echo/


Эхо Москвы :: / Передачи / Цена Победы / Суббота, 21.07.2012: Ледовских Николай, Сигорская Юлия

Эхо Москвы / Передачи / Цена Победы / Суббота, 21.07.2012: Ледовских Николай, Сигорская Юлия

http://www.echo.msk.ru/programs/victory/911032-echo
Дата : | 21.07.2012 20:10
Тема : | Война Александра Солженицына
Передача : | Цена Победы
Ведущие : | Виталий Дымарский
Гости : | Ледовских Николай биограф и исследователь творчества Александра Солженицына
 | Сигорская Юлия журналист

В.ДЫМАРСКИЙ: Здравствуйте. Приветствую нашу аудиторию - аудиторию радиостанции "Эхо Москвы", телеканала RTVi, всех тех, кто смотрит Сетевизор. Это программа "Цена победы". Я её ведущий, Виталий Дымарский. Сегодня у нас программа в какой-то степени необычная. Поскольку, как правило, мы говорим о событиях, в которых задействовано много людей, группы людей - армии, пусть и меньшие, но всё равно многочисленные. Сегодня мы будем говорить о судьбе одного человека. Но человека удивительного, необычного и хорошо всем известного. Это судьба, военная судьба, Александра Исаевича Солженицына. С одной стороны, судьба военная Солженицына достаточно типична, что ли. С другой стороны, любая судьба всегда, тем не менее, индивидуальна. А с третьей стороны, если такая существует, она интересна тем, что война стала периодом, такой, эволюции взглядов Александра Солженицына. И вот об этих разных сторонах его военной жизни, военной судьбы мы будем сегодня говорить с двумя моими гостями, которых я с удовольствием вам представляю. Это Юлия Сигорская, журналист. Здравствуйте, Юля.

Ю.СИГОРСКАЯ: Добрый день.

В.ДЫМАРСКИЙ: И Николай Ледовских, биограф и исследователь творчества Солженицына и хранитель архива первой жены Солженицына, Натальи Решетовской. Николай Васильевич, приветствую вас в нашей студии.

Н.ЛЕДОВСКИХ: Добрый день.

В.ДЫМАРСКИЙ: Признаюсь, вот с этими людьми нас свёл всё тот же... Может быть, кому-то уже надоела наша реклама на "Эхе Москвы", но не могу не сказать, что это журнал "Дилетант", в последнем номере которого опубликован большой материал из личного архива как раз Николая Васильевича и посвящён взаимоотношениям Александра Исаевича Солженицына с Натальей Решетовской. И по ходу работы над тем материалом выяснилось, что сегодняшних два моих гостя обладают ещё бесценным материалом – архивом, в том числе и по военной судьбе Солженицына. Я примерно такое введение сделал. Теперь приступаем к нашей беседе. Первое, что я хотел бы даже не столько, может быть, сказать, сколько тоже констатировать: достаточно хорошо известно, что к началу войны Солженицын стоял на достаточно ортодоксальных позициях. И что меня, надо сказать, удивило (я этого не знал, признаюсь) - это то, что, например, знаменитую книгу его "Август Четырнадцатого" он начал писать в 1937 году, то есть до войны. И с позиций, опять же, совершенно ортодоксальных, уж ни в коей мере не диссидентских или с позиций, там, инакомыслия. И потом, в течение войны, это всё как-то перерабатывалось, переваривалось...

Ю.СИГОРСКАЯ: Переосмысливалось.

В.ДЫМАРСКИЙ: Переосмысливалось. Есть ли какая-то точка, после которой Александр Исаевич как бы пошёл в другую сторону, что ли, в его этой судьбе военной? Николай Васильевич.

Н.ЛЕДОВСКИХ: Вы правильно сказали, что Солженицын, пока был студентом, это преуспевающий студент с красным дипломом, Ростовский Госуниверситет закончил физико-математический факультет, Сталинский стипендиат. 7 человек были Сталинскими стипендиатами, в их числе Солженицын. Даже какая-то хроника фильм сняла, где он фигурирует. Так пока и не найдены эти кадры, к великому сожалению. Ещё в студенческие годы, гуляя по Пушкинскому бульвару Ростова-на-Дону. Он даже место нам показал в 1994 году, когда посетил в последний раз Ростов, где ему пришла идея написать огромный роман под названием "Люби революцию", "ЛЮР" он его сокращённо называл. Трудно сказать, что он именно писать начал ещё в студенческие годы этот роман, но материалы собирал очень усиленно. И какие-то наброски уже делал. Можно сказать, начал писать.

В.ДЫМАРСКИЙ: Что всё-таки его подтолкнуло к какому-то переосмыслению, если хотите, так сказать, своих позиций, идейных позиций.

Н.ЛЕДОВСКИХ: К переосмыслению идейных позиций, я считаю, что всё-таки арест, следствие и дальнейшая тюремно-лагерная судьба и ссылка.

В.ДЫМАРСКИЙ: Следствие это?..

Н.ЛЕДОВСКИХ: Это 9 февраля 1945 года, ровно за 3 месяца до победы.

В.ДЫМАРСКИЙ: Конец войны.

Н.ЛЕДОВСКИХ: А пока шла война... Если со своим другом и одноклассником, и однокурсником, однокашником по университету, Николаем Дмитриевичем Виткевичем он в письмах что-то и позволял себе критическое, за что, кстати, и был арестован СМЕРШевцами. Это, может быть, было не так ярко выражено. Виткевич даже на себя всю вину берёт. Виткевич был более ортодоксален и даже пытался утверждать... Есть нигде не опубликованное пока интервью Николая Виткевича, которое он дал первой жене Солженицына Наталье Алексеевне Решетовской. Если позволите, там есть такая цитата... Решетовская его спрашивает:

"Ты имеешь в виду недовольство военными делами? Я не имела в виду нечто другое - отход от революционных лозунгов, от революционных идеалов".
Виткевич отвечает ей: "Нет. Не уход от революционных идеалов. Это неправильная формулировка. Дело в другом. Я, собственно говоря, косо смотрел на саму фигуру Сталина. Причём ещё давно - с 10 класса, даже с 9. Когда мы вступали в комсомол, с некоторого времени комсомол стал называться ленинско-сталинским. Поставить своё имя рядом с Лениным, с моей точки зрения, может только человек, во всяком случае, бессовестный. И это мне сразу не понравилось".
То есть задолго до войны. Вмешивается Решетовская: "А Саня тогда, может быть, в этом направлении ещё не думал. Тем не менее, Саня сразу понял, что Кирова убил Сталин".
Это просто была фраза Решетовской в процессе разговора Виткевича. Виткевич продолжает: "Таким образом, моя чувствительность, может быть, раньше меня привела к какому-то внутреннему неудовлетворению. Ну и потом, события 1937 года. Пока речь шла о каких-то неизвестных лицах, то в это я ещё мог поверить. Но когда расстреляли Тухачевского и Блюхера, то в то, что они плохие, я категорически не поверил, не смотря на всякие газетные тексты".

В.ДЫМАРСКИЙ: Я хочу... Как-то вы объясните это более детально. Я хотя бы поверхностно, самые первые объяснения дам для тех, кто, может быть, не знаком с именем Николая Виткевича. Это тот человек, переписка с которым, собственно говоря, стоила Солженицыну суда...

Ю.СИГОРСКАЯ: Посадки.

Н.ЛЕДОВСКИХ: Более конкретно мы скажем, что...

В.ДЫМАРСКИЙ: Посадки 1945 года. Всё дело (дело я имею в виду прямое, которое было заведено следствием) - это переписка со своим однокашником, как сказал Николай Васильевич, Николаем Дмитриевичем Виткевичем.

Н.ЛЕДОВСКИХ: Они переписывались, на соседних фронтах воюя. 9 встреч у них было в процессе войны, во время войны. Раз затишье на фронте, один к другому приезжает. Виткевич чаще всего приезжал к Солженицыну.

Ю.СИГОРСКАЯ: Были и устные, конечно, какие-то беседы.

Н.ЛЕДОВСКИХ: В разговорах, конечно, они себе много могли, что позволить. А в письмах немножко шифровали. Сталина они называли "Пахан". СМЕРШевцы, конечно, догадались, о ком речь идёт. Ленина называли Вовкой. Дальше...

Ю.СИГОРСКАЯ: Тоже можно догадаться.

Н.ЛЕДОВСКИХ: Решетовская потом спрашивала: "Неужели нельзя было не касаться этих тем? Неужели не ощущали вы, что в этом кроется какая-то опасность?" Солженицын говорит: "Мы же видели, что за фифочки сидят в этом цензурном отделе. Молодые девчонки, которые ничего не смыслят. Им лишь бы не было разглашений координат и других военных тайн. А здесь наши мысли, наша оценка чего-то, и то незначительная". Солженицын рассказал Решетовской, что его ординарец послал фотографию красивую свою домой своей возлюбленной, а фифочка из цензуры перехватила его и начала с этим ординарцем переписку и долго переписывалась. То есть не тем у этих девчонок были головы заняты, чтобы что-то выискивать.

Ю.СИГОРСКАЯ: Наивные были.

Н.ЛЕДОВСКИХ: Недоучли.

Ю.СИГОРСКАЯ: По 25, по 26 лет, и они не могли предположить, что, в общем-то, всё читается и не только фифочками, конечно же.

В.ДЫМАРСКИЙ: Смотрите. Он арестован был 9 февраля 1945 года. Переписка, кстати говоря, сколько времени длилась?

Н.ЛЕДОВСКИХ: Наверное, с 1943 года.

В.ДЫМАРСКИЙ: С 1943 года. Тем не менее, вы говорите, что Александр Исаевич, Саня, как его называют...

Н.ЛЕДОВСКИХ: Да. Все его так звали.

Ю.СИГОРСКАЯ: И Виткевич его так называет.

В.ДЫМАРСКИЙ: Саня не был революционером или каким-то прямым противником, врагом советской власти. Но, тем не менее, в общем...

Ю.СИГОРСКАЯ: Был её, в общем-то, даже поклонником.

В.ДЫМАРСКИЙ: Даже был её поклонником. "Люблю революцию". Откуда же эти "Вовка", "Пахан"? Или это в той части, которую писал Виткевич?

Н.ЛЕДОВСКИХ: Виткевич рассказал, у Солженицына в настоящие боевые действия небольшая заминка произошла. Виткевич попал раньше. А Солженицына сначала не призвали. 22 июня 1941 года, он прямо в этот день начала войны приезжает в Москву, он параллельно учился заочно на втором курсе МИФЛИ (это Московский институт философии, литературы и истории). Сдавать летнюю сессию приезжает. И здесь речь Молотова, начало войны. В военкомат прямо московский он хотел идти, но военный билет оказался в Ростове-на-Дону. Пришлось возвращаться. У него было ограничение по призыву в армию по здоровью. Поэтому первые несколько недель до середины октября он, распределённый в город Морозовск вместе со своей первой женой Натальей Алексеевной Решетовской, уехал преподавать математику, а Решетовская преподавала химию в морозовской школе. Но, осаждая военкомат, ему всё-таки удалось добиться, чтобы его призвали. Но ограниченность вот эта в призыве... Ограничение к службе в армии. Он попал сначала в гужтранспортный батальон. И шутил своим друзьям: "Я начало войны коням хвосты заносил". Вот, что делал. Начальство, командование этого батальона, как человека с высшим образованием послало его в штаб армии в Сталинград с какими-то документациями, с какими-то поручениями. Он воспользовался этой поездкой. Он заехал в Ростов, взял свой диплом с отличием и предъявил его там, в штабе армии. Выполнив это поручение, из штаба армии приходит запрос на него, и его отправляют в Ленинградское артиллерийское училище, переведённое в Кострому. Он там экстренно заканчивает офицерские курсы (артиллерийские), получает лейтенанта.

Ю.СИГОРСКАЯ: Давайте я проиллюстрирую этот период. Морозовск. Перед тем, как он ещё не попал в Кострому, он начинает писать стихотворение. Никогда не считал себя поэтом. Никто его не считал. Стихи никто высоко не оценивал. И сам он их высоко не оценивал. Однако они, как мне кажется, передают душевное состояние.

В.ДЫМАРСКИЙ: Юля, только один вопрос. Сейчас вы прочтёте, безусловно, стихи. Тем не менее, не смотря на такое отношение к собственной поэзии, она печаталась?

Ю.СИГОРСКАЯ: Нет. Но считалось именно, что из-за низкого качества. А сейчас мы их, может быть, в первый раз прочитаем, поскольку он не хотел...

Н.ЛЕДОВСКИХ: Эксклюзив.

Ю.СИГОРСКАЯ: Это Морозовск. 10 сентября 1941 года. Мы так иногда будем читать... Кстати, в стихах тоже видно, как чуть-чуть менялось мировоззрение. Начало войны, эмоциональный порыв:

Опостылили мне безопасность и тыл,
Книги душу свою потеряли.
И теперь даже вид тех страниц мне постыл,
Что от пламени мысли дрожали.

Не читать, не писать,
И повсюду всегда мозг сверлит и сверлит в исступлении
Мысль одна: да когда же, когда?
Когда остановим мы их наступление?

Если Ленина город захватят они,
Буду землю от злости кусать.
Если Ленина дело падёт в эти дни,
Будет поздно ошибки считать.

Разве время теперь, чтоб талантом своим,
Самой жизнью своей дорожить?
Если Ленина Русь будет отдана им,
Для чего мне останется жить?

Ю.СИГОРСКАЯ: Александр Исаевич Солженицын.

Н.ЛЕДОВСКИХ: Такой убеждённый марксист-ленинец был.

Ю.СИГОРСКАЯ: Да. Марксист-ленинец. Я этим стихотворением хотела сказать, в каком настроении был Солженицын в 1941 году. Это был убеждённый ленинец, марксист, действительно человек, который искренне говорил: "Я люблю революцию, понимаю". Он был вдохновлён, окрылён. 1941 год.

Н.ЛЕДОВСКИХ: Закончив в Костроме Ленинградское артиллерийское училище (сокращённый курс) и получив две звёздочки лейтенанта на погоны, Солженицын попадает на фронт, и он был командиром батареи звукоразведки.

Ю.СИГОРСКАЯ: Это интересная профессия.

Н.ЛЕДОВСКИХ: Интересная.

Ю.СИГОРСКАЯ: Достаточно редкая.

Н.ЛЕДОВСКИХ: Необычная. Они засекали выстрелы противника, провоцировали их, засекали, а потом своей артиллерии давали точные координаты. И эти точки огневые уничтожались. Виткевич не знал, что Солженицын где-то воюет рядом.

Ю.СИГОРСКАЯ: Они растерялись в этот период.

Н.ЛЕДОВСКИХ: Война растеряла всех. Конечно, адрес Решетовской Виткевич знал. Всё-таки подруга студенческих лет. Он так же, как и Солженицын, был влюблён в Решетовскую. Только Солженицын обошёл своего друга, и она досталась ему. Поэтому он Наташе написал письмо с фронта. А та подпрыгнула от радости и сразу даёт адрес Солженицыну. Друзья начинают переписываться. Корила даже себя Решетовская, что это она, подружив их и сообщив координаты...

В.ДЫМАРСКИЙ: Оказалась невольной...

Н.ЛЕДОВСКИХ: Оказалась невольной...

В.ДЫМАРСКИЙ: Это когда произошло, Николай Васильевич?

Н.ЛЕДОВСКИХ: У меня сейчас в голове точной даты...

В.ДЫМАРСКИЙ: Ну, хотя бы...

Ю.СИГОРСКАЯ: 1942 год.

Н.ЛЕДОВСКИХ: Так, примерно.

В.ДЫМАРСКИЙ: Удивительно, знаете, что в этом? Что на войне между фронтами работала почта вообще.

Н.ЛЕДОВСКИХ: Та же полевая почта. Виткевича она спросила: "Я вашу встречу даю, как встречу роковую. Что об этом можешь сказать?"

Ю.СИГОРСКАЯ: Для неё она роковая.

Н.ЛЕДОВСКИХ: И вот, как ответил Виткевич: "Если бы знал, где упадёшь, там бы и соломки подложил. Если спустя годы оглянуться назад, вряд ли имеет смысл назвать эту встречу роковой. Будем говорить так: в свой адрес мне пришлось выслушивать много соображений. Например, так: "На кой чёрт вам было в это ввязываться - получать 10 лет? Плохо вам жилось, что ли?" В частности, Рая Карпоносова (это тоже студенческая их подруга) говорила что-то в этом роде: "Не могли ли вы избежать посадки?" В этих случаях я отвечал так: "После 1945 года сесть оказывалось ещё проще. Неприязнь к культу была налицо".

Н.ЛЕДОВСКИХ: Решетовская его спрашивает: "Но сел бы кто-то один из вас, а второй уже не сделал бы глупостей".
Виткевич: "Может быть, и так. Трудно сказать, как сложилась бы судьба".
Решетовская: "А встреча ваша всё-таки роковая. Я на этом настаиваю. Неприязнь к культу не пронизывала бы ваши письма. Всё это получилось только за счёт непосредственного контакта".
Виткевич: "Может быть, может быть. Мы могли бы как-то приспособиться. Я вообще был человек молчаливый. Может быть, как-то и обошлось бы. Я бы не сел. Но в Марфино этот вопрос обсуждался".

Н.ЛЕДОВСКИХ: Марфинская шарашка...

Ю.СИГОРСКАЯ: Где они встретились.

Н.ЛЕДОВСКИХ: И Солженицын, и Виткевич - оба попали.

В.ДЫМАРСКИЙ: Там они что-то изготовляли?

Ю.СИГОРСКАЯ: Туда попадали люди с высшим образованием, которые могли... Этот химик, этот математик…

Н.ЛЕДОВСКИХ: Изобретению прибора, который идентифицировал голос по телефону.

В.ДЫМАРСКИЙ: Это новая для меня информация.

Н.ЛЕДОВСКИХ: "В круге первом" это описано.

Ю.СИГОРСКАЯ: Уже тогда такие приборы...

Н.ЛЕДОВСКИХ: "В Марфино этот вопрос подробно обсуждался. Там сидели, так сказать, заинтересованные лица, и всех занимал вопрос: "Можно было не сесть?" Этот вопрос, конечно, интересовал всех. Вопрос этот обсуждался достаточно подробно. И была такая мысль: "Если не сесть, не побывать в тюрьме и лагере, то не знал бы стержня жизни". То есть для человека, который интересовался историей, который интересовался судьбами нашего общества, это была бы большая потеря - не знать, что такое тюрьма. Это был бы не в полной мере человек. По этой мысли, такой человек был бы неполноценным, то есть он очень многого бы не знал".

Н.ЛЕДОВСКИХ: Вот, как Виткевич оценил.

Ю.СИГОРСКАЯ: Тут даже можно из его слов понять, что не только он так оценил, то и все марфинские сидельцы придерживались такой точки зрения, что если не сесть, то не узнаешь стержень жизни. В общем...

В.ДЫМАРСКИЙ: Когда-то у нас говорили: "В армию не попадешь, в армии ты жизнь узнаёшь".

Ю.СИГОРСКАЯ: Да, 1945 год...

Н.ЛЕДОВСКИХ: Невольно вспоминается… Известный диссидент Казачков как-то произнёс "Если жизнь не бьёт по голове, то ты бесформенной болванкой так и останешься. Жизнь из тебя нужную деталь выковывает".

В.ДЫМАРСКИЙ: Ну да. Эта переписка с Виткевичем. Каким образом она попала в руки?.. То есть это просто путём перелюстрации чистой?..

Н.ЛЕДОВСКИХ: Все письма проверялись. Абсолютно все.

Ю.СИГОРСКАЯ: Между друзьями, между любимыми.

В.ДЫМАРСКИЙ: Сколько было писем?..

Н.ЛЕДОВСКИХ: И, представьте себе, все читались. СМЕРШевцы работали чётко.

В.ДЫМАРСКИЙ: Хорошо. Но не в одном же письме они выражали, так сказать, свои взгляды. В это время... То есть это накапливалось?

Н.ЛЕДОВСКИХ: Накапливалось. Фотографировали в течение двух лет их переписку. Похоже так. Их не смутило даже то, что некоторые письма не доходят. Подумаешь, потерялось где-то.

Ю.СИГОРСКАЯ: Война, всё естественно.

В.ДЫМАРСКИЙ: Я бы сказал, удивительно, что доходило.

Н.ЛЕДОВСКИХ: Оригиналы оставляли у себя СМЕРШевцы. И не насторожило, что не все письма доходят. Солженицын даже нумеровал свои письма.

Ю.СИГОРСКАЯ: Потом будет предъявлена на процессе эта переписка им.

В.ДЫМАРСКИЙ: Она сохранилась?

Н.ЛЕДОВСКИХ: Только в архивах Лубянки.

В.ДЫМАРСКИЙ: Только в архивах Лубянки. И они никогда её не публиковали, ничего?..

Н.ЛЕДОВСКИХ: В начале 1990-х, когда уже Солженицын собирался возвращаться сюда, то Лубянкой было объявлено, что дело Солженицына, принято решение, сжечь. Тем не менее, выходит книга Кирилла Столярова "Палачи и жертвы". Это лубянский полковник, сейчас его нет в живых. Эта книга заканчивается главой дела капитана Солженицына, где очень многое цитируется, но не всё. Похоже, что он прихватил это дело, а теперь уже трудно его концы найти.

Ю.СИГОРСКАЯ: То есть никто не знает, было ли оно уничтожено, сожжено. Или оно где-то ещё когда-нибудь всплывёт...

В.ДЫМАРСКИЙ: Ощущения нет? Или у вас есть ощущение? Или вы реально не знаете?

Н.ЛЕДОВСКИХ: Я уверен, что оно цело.

Ю.СИГОРСКАЯ: И что никто его не сжёг.

В.ДЫМАРСКИЙ: Вообще трудно поверить, что ведомство вдруг возьмёт и сожжёт дело, причём такое дело. Другое дело, что они не хотят его публиковать и показывать. Хотя, мне кажется, что уже можно было бы. Но это...

Н.ЛЕДОВСКИХ: Во-первых, даже будучи настороженными, как поведёт себя Солженицын, возвратившись. Они тогда не знали. На всякий случай компромат придержать и вдруг что-нибудь выплеснуть.

В.ДЫМАРСКИЙ: А сам Александр Исаевич верил в то, что дело не существует?

Н.ЛЕДОВСКИХ: Мне кажется, он тоже пытался добраться до этого дела, вчитаться в него. Но так концов и не нашёл. А, может, достаточно времени у него не было, чтобы добраться.

В.ДЫМАРСКИЙ: На этом мы завершаем первую часть нашей беседы. Через несколько минут мы её продолжим в программе "Цена победы".

В.ДЫМАРСКИЙ: Ещё раз приветствую нашу аудиторию - радийную, телевизионную, всех тех, кто смотрит Сетевизор. Программа "Цена победы". Я её ведущий Виталий Дымарский. Напоминаю, что в гостях у нас сегодня журналистка Юлия Сигорская и хранитель архива Натальи Решетовской (это первая жена Александра Исаевича Солженицына) Николай Васильевич Ледовских. Ещё раз вас приветствую. Мы продолжаем нашу беседу. Говорим о военной судьбе Александра Солженицына. Естественно, основное время у нас сейчас занимает история переписки с Николаем Виткевичем. Собственно говоря, переписка, которая сыграла роковую, решающую, может быть, роль в судьбе Солженицына, поскольку именно она послужила предлогом для, как Юлия сформулировала, для посадки.

Ю.СИГОРСКАЯ: Так ни употребляли это слово. То есть оно не современное, оно ещё...

В.ДЫМАРСКИЙ: Немножко блатное, такое, что-то в этом есть. Надо сказать, что даже самые интеллигентные люди, попав в тюрьму, в ссылку, невольно накапливают это...

Ю.СИГОРСКАЯ: Жаргон появляется. Иначе не выживешь.

В.ДЫМАРСКИЙ: Тем не менее, возвращаясь к той истории или продолжая её, у меня такой вопрос: сама война, сам ход... Там Солженицын где-то... В стихах, которые вы, Юля, приводили. Это сентябрь 1941 года. Там недовольство. Но там некая констатация и ужас от этого наступления, от того, что всем что-то отдаём.

Ю.СИГОРСКАЯ: Этот ужас продолжается и в 1941 году. Можно какие-то выдержки тоже зачитать. В стихах очень эмоционально...

В.ДЫМАРСКИЙ: Юлия Сигорская у нас сегодня специализируется на поэзии Солженицына.

Ю.СИГОРСКАЯ: На неизвестной никому поэзии Солженицына. Стихотворение называется "Кавказу". Даже интересно само название, обращение к кавказским горам:

Что ж, седобородый, враг, видать, силён -
Прут и вплавь, и бродом немцы через Дон.
Топчет, роет боров жирную Кубань.
Миллионы воров, вся Европа - дрянь.

Хлеб сбирают новый на полях чужих.
Ты, снежноголовый, как ты терпишь их?
Почему ты скалы им не двинул в лоб?
Как ты пропустил их в нефтяной Майкоп?

Почему Эльбрусом не пошёл вперёд?
Или стал ты трусом, великан хребет?
Как ещё сверкает в солнце весь Казбек,
Кровью истекает русский человек.

На одно колено встали мы в войне.
Бьёмся, чтобы плена не видать жене.
Дом наш уничтожен, сожжены поля,
Но чтоб меч был сложен - пусть не ждёт земля.

Русь на две лопатки никому не класть
И свои порядки не вводить им всласть.
И не стерпишь гордо на своём веку,
Чтобы немцев орды забрались в Баку.

Громыхнул в ущельях, тучи-брови сдвинь,
На врагов похмелья горы опрокинь.
Встань на их дороги, отряхнись от сна.
Встанем мы на ноги, воздадим сполна.

Будет над Берлином горевать тевтон,
Что по нашим спинам навалялся он.

Ю.СИГОРСКАЯ: Это ода, я бы сказала. Это 1942 год. Это Кострома, когда он ещё не в войсках, когда он рвётся, обучается. И у него вот такие вот патриотические стихи. Есть это сознание того, почему сдают. Почему тот же Кавказ? Почему Майкоп? Почему Кубань?

В.ДЫМАРСКИЙ: Собственно говоря, помимо этой... Есть переписка... Что осталось из документации? Что из документального военного Солженицына?

Ю.СИГОРСКАЯ: Стихи.

Н.ЛЕДОВСКИХ: Кроме стихов, он писал своей жене письма.

В.ДЫМАРСКИЙ: Письма Решетовской.

Н.ЛЕДОВСКИХ: Они хранятся в центральном архиве государственном, РГАЛИ он сейчас называется. Письма по просьбе Александра Исаевича на 10 лет закрыты после его кончины. И только через 10 лет они могут быть доступны, если Наталья Дмитриевна как наследница Александра Исаевича не продлит это табу.

В.ДЫМАРСКИЙ: То есть это 2008 год, значит 2018.

Н.ЛЕДОВСКИХ: Но ещё при жизни Решетовской в журнале "Сын отечества" журналистом Леонидом Михаиловичем Горовым (он работал в "Советском воине" журнале, сейчас он по-другому называется) была опубликована подборка выдержек из фронтовых писем Александра Исаевича. Эта подборка потрясающая. Перепечатка этой подборки есть ещё у меня здесь. По ней можно судить. Очень много цитат, которые характеризуют Солженицына-фронтовика. Цитаты очень яркие. Цитаты впечатляющие.

Ю.СИГОРСКАЯ: Про Сталина, кстати, хороши стихи.

Н.ЛЕДОВСКИХ: Например, 1942 год: "Что за тяжёлые дни для России, для нас, для будущего? В такие-то дни нам вдруг сообщают, что, может быть, задержат ещё на полтора-два месяца. Не выдержу".

Ю.СИГОРСКАЯ: Это Кострома.

Н.ЛЕДОВСКИХ: Это пишет Александр Солженицын в период наступления немецких войск летом 1942 года, ещё будучи курсантом. Очень много... Вот, допустим, когда военные успехи на Кавказе, тут же он находит у него отклик вот такой: "Письмо это не будет очередным. Это крик радости: ого-го! Немцы бегут. Немцы, наконец-то, бегут".

Н.ЛЕДОВСКИХ: В следующем письме: "Ещё 2 месяца наступления такой же силы и такого же темпа, и немцы побегут без оглядки".

Н.ЛЕДОВСКИХ: То есть он радуется этому наступлению и постоянно об этом пишет. Большая подборка.

В.ДЫМАРСКИЙ: Всё-таки, вы знаете?..

Ю.СИГОРСКАЯ: Интересно, что... Можно 2 слова? Прочитав все эти выдержки, создаётся впечатление о человеке, который патриот, который очень переживает. Потом, в 1995 году (Николай Васильевич сейчас скажет) он написал к 50-летию победы эссе, посвящённое победе. Там такое ощущение, что это 2 разных человека. То есть вообще нет точек соприкосновения. Если здесь это патриот, который ужасно переживает потери, который радуется наступлениям и который не оценивает цену победы или цену жизни человеческой на войне; то в 1995 году это просто совершенно иное. Это такие ужасные слова, это такие обвинения...

В.ДЫМАРСКИЙ: В адрес?..

Ю.СИГОРСКАЯ: В адрес Сталина непосредственно, в адрес командования, в адрес руководства, которое не смогло правильно организовать военное дело так, чтобы не было таких человеческих жертв. То есть всё-таки этот путь действительно становления его тем, которого мы знаем... Мы же очень мало знаем, о том, что он был верным ленинцем. Нам привыкли с детства говорить, что он таким родился. Это же не так. Наверное, действительно, этот конец войны, переписка с Виткевичем и это сидение - они полностью надломили и сформировали в нём то, что...

Н.ЛЕДОВСКИХ: Кардинально изменили вообще его сознание.

Ю.СИГОРСКАЯ: Да. Здесь, может быть, Николай Васильевич, вы расскажете о том, как Виткевич в первый раз наступление на эту ледяную горку...

Н.ЛЕДОВСКИХ: С этого момента и с переписки начались критические моменты, перелом.

Ю.СИГОРСКАЯ: Да.

В.ДЫМАРСКИЙ: Это какой год по времени?

Н.ЛЕДОВСКИХ: Это, наверное, всё-таки, 1942 и есть год.

В.ДЫМАРСКИЙ: Тоже 1942.

Н.ЛЕДОВСКИХ: Солженицын только появился на фронте.

Ю.СИГОРСКАЯ: Зима между 1942 и 1943.

Н.ЛЕДОВСКИХ: Да. Они только нашли друг друга, встретились, и началась эта переписка. Виткевич рассказал, как его дивизию гнали на ледяную гору, а там совершенно не погашены были огневые точки и, по сути дела, вся дивизия превратилась в Александров Матросовых. Надо было эти точки подавить, и очень большие жертвы были.

В.ДЫМАРСКИЙ: Это на каком фронте?

Н.ЛЕДОВСКИХ: Виткевич... Какой-то белорусский. У меня нет чёткости, какой это фронт был. И вот, рассказав Солженицыну об этом, Солженицын другие факты начал припоминать. Так они рассказывали, где эти бездумные приказы свыше, где можно было меньшими жертвами обойтись, а обходились большими жертвами. Вот началась критика в письмах. Какие приказы давал Пахан, спускал на своих генералов...

В.ДЫМАРСКИЙ: Когда появился "Пахан", "Вовка"? Вот это интересно.

Ю.СИГОРСКАЯ: Появилось, видимо, после того, как...

В.ДЫМАРСКИЙ: Вот вы читали и стихи, и из писем какие-то отрывки. Нормальный обычный советский человек на фронте - тяжело, та-та-та, но…

Н.ЛЕДОВСКИХ: У Солженицына ещё нет опыта военных действий, а Виткевич уже прошёл много.

Ю.СИГОРСКАЯ: То, что мы читали - это ещё...

В.ДЫМАРСКИЙ: Виткевич, как бы, помимо всего прочего, раньше начал и какую-то сыграл свою роль, повлиял...

Н.ЛЕДОВСКИХ: Открыл другую сторону войны для него. А у Солженицына начались подтверждения этому.

В.ДЫМАРСКИЙ: Когда сам попал в эти...

Н.ЛЕДОВСКИХ: Когда сам попал на передовую.

Ю.СИГОРСКАЯ: Да.

Н.ЛЕДОВСКИХ: Вот и пошло.

Ю.СИГОРСКАЯ: Ещё, может быть...

Н.ЛЕДОВСКИХ: Генералов он упрекает как раз в этой статье, посвящённой 50-летию Победы, что вешают себе ордена Кутузова, ордена Суворова, а ведь в статуте каждого ордена написано: "Великий перелом в какой-то военной операции с наименьшими жертвами". А здесь жертвы огромнейшие, а ордена те же.

В.ДЫМАРСКИЙ: Это пишет?..

Ю.СИГОРСКАЯ: Солженицын в 1995 году. Когда уже всё прочитано, переосмыслено, документы просмотрены и так далее.

В.ДЫМАРСКИЙ: Всё-таки продолжая... Есть стихи, есть то, что вы сказали - в журнале маленьким тиражом какие-то отрывки.

Ю.СИГОРСКАЯ: Это прижизненные, поэтому тогда их можно было ещё опубликовать.

В.ДЫМАРСКИЙ: Довольно свидетельств есть о том, что Солженицын вёл свой дневник. Хотя это было запрещено на фронте, это известно. Тем не менее, он вёл свой дневник на фронте. Кстати говоря, не только он. Многие, не смотря на запрет, вели эти дневники. Какова их судьба?

Н.ЛЕДОВСКИХ: Судьба известна. Хотя с солженицынским дневником судьба мало известна, потому что СМЕРШевцы приехали его арестовать и вызвали в штаб дивизии. Он явился, комдив намёком сказал: "У вас случайно нет брата на соседнем фронте?" Так, полунамёком. Его здесь арестовали и повезли. И он уже начал догадываться - вот, с чем может быть связано. По пути уже СМЕРШевцы хватились, что же в личные вещи не заглянули и не забрали эти личные вещи. И здесь великую роль сыграл, иначе бы не 8 лет ссылки с правом переписки, а, наверное, 10 и без права переписки, уж точно расстрел был бы. Сержант Соломин, его ординарец...

В.ДЫМАРСКИЙ: Не все знают уже из новых поколений, что 10 лет без права переписки - тогда это было иносказание...

Ю.СИГОРСКАЯ: Иносказательная форма расстрела.

Н.ЛЕДОВСКИХ: Иносказательная форма расстрела. Да. Если тебя осуждает эта великая тройка, знаменитая тройка и даёт 8 лет лагерей и ссылки с правом переписки, значит, ты жив. Без права переписки - это расстрел. Сержант Соломин посмотрел вещмешок Солженицына, а там "Майн кампф" Гитлера, там портрет Николая II, там Столыпин...

В.ДЫМАРСКИЙ: Откуда это у него всё?

Н.ЛЕДОВСКИХ: Он же для "ЛЮР"...

Ю.СИГОРСКАЯ: И таскал с собой.

Н.ЛЕДОВСКИХ: Даже "Майн кампф", он должен врага знать изнутри. В это произведение вник.

Ю.СИГОРСКАЯ: Дух исследователя в нём уже тогда, в молодом человеке был.

В.ДЫМАРСКИЙ: Кстати, "Майн кампф" вообще был доступен тогда?..

Н.ЛЕДОВСКИХ: Трудно сказать, откуда он взял.

В.ДЫМАРСКИЙ: Я так, уже сам себе задаю вопрос.

Ю.СИГОРСКАЯ: Так это неизвестно...

Н.ЛЕДОВСКИХ: Илья Соломин влез и всё, что он считал опасным, тут же предал огню. И пока СМЕРШевцы вернулись и взяли вещмешок Солженицына, уже придраться было не к чему.

В.ДЫМАРСКИЙ: Скорее всего...

Н.ЛЕДОВСКИХ: Скорее всего, дневник был сожжён сержантом Соломиным.

В.ДЫМАРСКИЙ: Молодец хоть парень сообразил это, с одной стороны. Хотя, конечно, безусловно...

Н.ЛЕДОВСКИХ: Хорошо сообразил. Он его спас от высшей меры. Другой есть момент. На 3 недели на фронт ездила Наталья Алексеевна Решетовская. Затишье было на фронте, момент был интересный.

В.ДЫМАРСКИЙ: Это какой год?

Н.ЛЕДОВСКИХ: Это был 1943. И как раз она забрала все письма свои ему, забрала письма Виткевича, уезжая, и похоже, что, может, некоторые странички он ей передал этого дневника. Но в архиве Решетовской (я хранитель этого архива) ничего подобного я не обнаружил. Наверное, всё-таки надеясь продолжать дневник, он никакие странички разрознивать не стал, они ему были нужны там.

Ю.СИГОРСКАЯ: Либо Наталья Алексеевна из каких-то своих соображений тоже их уничтожила, когда он... Потому что предполагалось.

Н.ЛЕДОВСКИХ: Нет. Она ничего не уничтожала. Она всё перепрятывала, переписывала, в нескольких экземплярах в разных местах хранила.

Ю.СИГОРСКАЯ: Она переписчиком его первым и, таким, очень...

Н.ЛЕДОВСКИХ: Её пребывание на фронте довольно-таки интересно. Солженицын, пользуясь этим затишьем, своего ординарца прислал в Ростов-на-Дону. Однажды стук в окно. Она выглядывает: сержант улыбается в стекло. Впустила, а он ей привёз армейскую книжку (или как она там называлась тогда), привёз обмундирование. И вот, как она пишет: "Илья Соломин привёз мне в Ростов гимнастёрку, широкий кожаный пояс, погоны и звёздочку, которую я прикрепила к тёмно-серому берету. Дата выдачи красноармейской книжки свидетельствовала, что я уже некоторое время служила в части".

Ю.СИГОРСКАЯ: Пользовался служебным положением.

Н.ЛЕДОВСКИХ: "Было даже отпускное удостоверение. Но я не боялась. Фронтовому офицеру ничего ведь не сделают за такой маленький обман. И вот мы вдвоём с мужем в его землянке. Не сон ли это? Комдив по телефону приглашает к себе. Я смущаюсь офицерского общества. Но выпитая впервые водка придаёт храбрости и большая сковорода отлично поджаренной картошки с американской тушёнкой соблазнительна после ростовского хлеба из кукурузы".

Н.ЛЕДОВСКИХ: Дальше она описывает, какой холодный был май. Но пока затишье было...

В.ДЫМАРСКИЙ: Май 1943 года?

Н.ЛЕДОВСКИХ: Да. Затишье было, они выходили в лес, и тогда любимым писателем у Солженицына был Горький. Он ей читал страницы "Кожемякина".

В.ДЫМАРСКИЙ: Скажите, Николай Васильевич. Опять же, есть свидетельства, что в годы войны Солженицын не прекращал, продолжал свою литературную деятельность, писал какие-то произведения, продолжал писать.

Н.ЛЕДОВСКИХ: У Решетовской они даже здесь указаны.

В.ДЫМАРСКИЙ: Он, по-моему, Лавренёву посылал?

Н.ЛЕДОВСКИХ: Борису Лавренёву он послал. Он послал, вообще, в журнал "Знамя", и только Борис Лавренёв ему ответил. Здесь у неё указы: женская повесть "Фруктовый сад". Потом у него была повесть "Лейтенант", а вообще о войне он замысливал "Шестой курс" повесть написать.

В.ДЫМАРСКИЙ: У него же, такая, автобиографическая...

Н.ЛЕДОВСКИХ: "Бодался телёнок с дубом" - это полностью автобиографическая...

В.ДЫМАРСКИЙ: Ещё тех времён "Дороженька", по-моему...

Н.ЛЕДОВСКИХ: "Дороженька" - это в стихах поэма, и там многое тоже автобиографично. Там много ростовских мотивов.

В.ДЫМАРСКИЙ: А то, что вы стихи сейчас читали?.. Это вот я вижу...

Ю.СИГОРСКАЯ: Это почерк Солженицына. Такой аккуратный и мелкий.

Н.ЛЕДОВСКИХ: Ксерокопия его истинных писем.

Ю.СИГОРСКАЯ: Это просто... Да.

Н.ЛЕДОВСКИХ: Стихи к Наталье Алексеевне.

В.ДЫМАРСКИЙ: Покажу на камеру. Может быть, наши телезрители увидят...

Ю.СИГОРСКАЯ: Да. Просто почерк Солженицына.

Н.ЛЕДОВСКИХ: Экономил место на бумаге.

Ю.СИГОРСКАЯ: На маленьких листочках вместе с письмами посылал. Вот это - любовное.

В.ДЫМАРСКИЙ: Вы мне скажите, это было не совсем в правилах Красной армии, чтобы к офицерам (их достаточно много) приезжали жёны? Я так понимаю, что он был на хорошем счету.

Н.ЛЕДОВСКИХ: С одной стороны, на хорошем счету. А потом, когда затишье на фронте кончилось и дивизию объединили с какой-то другой, где комдивом стал Травкин (полковник), сразу Солженицыну шепнули, что Травкин женщин в дивизии не любит, на дух не переносит.

В.ДЫМАРСКИЙ: Зависело от настроения командира, да? Более либеральный, менее либеральный.

Ю.СИГОРСКАЯ: Николай Васильевич, расскажите вот эту историю, когда он заходил в блиндаж, где они работали. Вот это вот.

Н.ЛЕДОВСКИХ: Решетовская сразу вникла в работу мужа. И все, кто его окружали, они расшифровывали какие-то кардиограммы, типа кардиограмм звуковой разведки. Она быстро вникла и научилась так же расшифровывать и на равных стала работать в этой группе. Но она единственная женщина и жена командира батареи, жена комбата. И в итоге ей не по себе было, что он последним входит, все встают, приветствуют, честь ему отдают, возмутилась: "Что это я буду тебе честь отдавать, собственному мужу? Давай я буду входить после того, как ты уже войдёшь и поприветствуешь всех?" Такой, интересный момент. Он ей разрешил приходить потом.

Ю.СИГОРСКАЯ: Не хотела отдавать честь мужу.

Н.ЛЕДОВСКИХ: Ну и потом она в газете ещё прочитала, что в МГУ объявлен конкурс на кафедру химии по её любимым специальностям химическим. И решила, раз нельзя оставаться на фронте, то она поедет и попытает счастье, поступит в аспирантуру МГУ, что и получилось. 2 причины...

Ю.СИГОРСКАЯ: В письмах она писала и мечтала, что когда-то они вместе будут жить в Москве.

Н.ЛЕДОВСКИХ: Точно.

Ю.СИГОРСКАЯ: Но не сложилось.

В.ДЫМАРСКИЙ: Ну да.

Н.ЛЕДОВСКИХ: Московскую прописку он получил, когда стал в московском лагере на Большой Калужской дом 30 строить. Это сейчас площадь Гагарина.

В.ДЫМАРСКИЙ: Там же есть... Возвращаясь к этой переписке с Виткевичем. Там, помимо тех характеристик и того, что они писали оба уже про вождей... Там есть ещё, по-моему… Там, так сказать, до них и пассажи были по поводу послевоенной... Чуть ли не какую-то организацию они хотели сформировать для того, чтобы бороться, вот... Или таких радикальных?.. Где-то это, опять же...

Н.ЛЕДОВСКИХ: У меня нет подтверждений, писали ли они об этом в письмах. Но устно, когда встречались, они мечтали свою группу, в первую очередь студенческую пятёрку, из неё создать, такую, прогрессивно мыслящих молодых людей организацию. Но из-за того, что никто из этой пятёрки больше не пострадал, надо полагать, что в письмах этого не было.

Ю.СИГОРСКАЯ: То есть только Солженицын и Виткевич.

Н.ЛЕДОВСКИХ: В автобиографической повести "Бодался телёнок с дубом" Солженицын пишет: "Никто не пострадал, а близко было". "А близко было".

В.ДЫМАРСКИЙ: На всякий случай просто я нашёл кусок, что он якобы (здесь трудно утверждать) хранил в личных вещах составленную вместе с Виткевичем резолюцию, в которой говорил о создании после войны организации для восстановления ленинских норм.

Н.ЛЕДОВСКИХ: Была такая резолюция, и копия её есть. Но досталась ли она СМЕРШевцам, у меня нет этому подтверждения. Ещё раз говорю, что раз никто не пострадал... Или, может быть, преподнесли эту резолюцию как их задумку, никого ещё не коснувшуюся...

Ю.СИГОРСКАЯ: Ничего же не случилось. Организация создана не была.

В.ДЫМАРСКИЙ: Это понятно. Но если они это прочитали, то это уже для них было всё... Потому что в принципе это свидетельствует о том, что его взгляды претерпели некую эволюцию. Он, видимо, стал антисталинистом, но не антикоммунистом и не антисоветчиком.

Ю.СИГОРСКАЯ: И главное, не антиленин. Потому что фигура Ленина всё равно долго остаётся для него…

В.ДЫМАРСКИЙ: Восстановление ленинских норм - это, собственно говоря, после 1956 года говорило КПСС.

Н.ЛЕДОВСКИХ: Письма подтверждают то, что до самого ареста он альтернативы социализму и ленинизму не видел.

Ю.СИГОРСКАЯ: Именно у него был социализм-ленинизм.

В.ДЫМАРСКИЙ: А Сталин - это извращение ленинских норм... Известные формулировки, которые возникли уже...

Ю.СИГОРСКАЯ: Тогда многие так думали. Не только они.

В.ДЫМАРСКИЙ: У нас уже времени совсем мало. Но, может быть, коротко, чтобы не вдаваться особенно в частную жизнь... Почему всё-таки они разошлись с Решетовской? Почему Решетовская приняла такое решение, на ваш взгляд?

Н.ЛЕДОВСКИХ: Пока Солженицын был подпольщик-писатель, тайно творил, а Решетовская ему создала все для этого условия... То есть в школе в Рязани, во 2-й школе работая, он минимальное количество часов взял, чтобы не быть посаженным по статье за тунеядство. Её доцентская зарплата (он 60 рублей получал) 320 рублей была. Она создала ему все условия, чтобы он творил и осуществил то, что замыслил. А когда Солженицын стал известным писателем, то...

В.ДЫМАРСКИЙ: Это вы уже тот период берёте. Я имею в виду 1948 год, когда он сидел в лагере...

Н.ЛЕДОВСКИХ: Нет. Когда он сидел в лагере, то Решетовская в гражданском браке начала жить со своим коллегой...

Ю.СИГОРСКАЯ: Это жизнь. Это просто жизнь.

Н.ЛЕДОВСКИХ: Здесь они только сами могут разобраться.

В.ДЫМАРСКИЙ: Согласен с такой оценкой.

Ю.СИГОРСКАЯ: Потом же они второй раз официально женились...

В.ДЫМАРСКИЙ: Да. Об этом, кстати говоря, читайте в журнале "Дилетант". Я, к слову, вернусь. Спасибо вам. Спасибо нашим гостям сегодняшним. Было очень интересно. Напоминаю, что, в том числе, мы узнали о некой даже неопубликованной вещи. Редчайшая вещь, касающаяся не переписки, а разговоров Натальи Решетовской с Николаем Виткевичем. В гостях были Николай Ледовских и Юлия Сигорская. До встречи через неделю.

Ю.СИГОРСКАЯ: Спасибо.

Полная версия: http://www.echo.msk.ru/programs/victory/911032-echo/


Эхо Москвы :: / Передачи / Цена Победы / Суббота, 28.07.2012: Наталья Сидорова

Эхо Москвы / Передачи / Цена Победы / Суббота, 28.07.2012 20:07: Наталья Сидорова

http://www.echo.msk.ru/programs/victory/913351-echo
Дата : | 28.07.2012 20:07
Тема : | Боровичи - судьба города-госпиталя
Передача : | Цена Победы
Ведущие : | Виталий Дымарский
Гости : | Наталья Сидорова историк
В.ДЫМАРСКИЙ: Здравствуйте. Приветствую тех, кто смотрит телеканал RTVi, слушает радиостанцию "Эхо Москвы". Это программа "Цена победы" и я её ведущий Виталий Дымарский. За уже многие годы существования нашей программы о чём мы в ней только не говорили - говорили и о героях, о антигероях Второй Мировой Войны, говорили о боях, о сражениях на фронтах этой войны, говорили о том, что происходило в тылу, говорили о тех или иных партизанах... Я даже сейчас не могу назвать, наверное, перечислить все темы, которые, так или иначе, всплывали в программе "Цена победы". А сегодня, как ни странно, будет ещё одна тема, которую мы ни разу не затрагивали - это, если говорить коротко, судьба маленького города во время войны. Говорить мы будем о городе Боровичи Ленинградской области. Мы знаем, что испытал Ленинград и Ленинградская область во время войны. Но удивительным образом не вся Ленинградская область была оккупирована. Боровичи был одним из тех городов, которые под оккупацию не попали. Там на протяжении войны, нескольких лет перед войной, нескольких лет после войны, так получилось, что сконцентрировалось огромное количество, на мой взгляд, интересных фактов, которые раскрывают войну, может быть, ещё с какой-то стороны. После этого долгого, наверное, вступления я с удовольствием представляю вам нашего сегодняшнего гостя. Не в первый раз у нас в гостях Наталья Сидорова из Санкт Петербурга - историк, музейный работник.

Н.СИДОРОВА: Здравствуйте.

В.ДЫМАРСКИЙ: Здравствуйте, Наталья. Что вас, вообще, подвигло заняться историей этого города?

Н.СИДОРОВА: Вы знаете, я не военный историк. Я занимаюсь, в общем-то, историей, если так сказать, усадеб Ленинградской, Новгородской, Псковской области и их историей, как она сложилась после 1917 года. Так получилось, что огромное место в этом занимает война. И постепенно от каких-то частных, маленьких, может быть, усадеб, домов, монастырей разрушенных уже переходишь к каким-то глобальным вещам. И тут попался целый город. Но ещё там личные есть связи, потому что я туда с детства езжу. И многие вещи, которые я уже потом прочитала в архиве их музея, в местных сборниках краеведческих, я просто слышала даже от людей. Потому что, знаете, особенно в детстве, казалось, что война была везде и тем более в лесу там часто встречались окопы, и я думала, что это воронки от снарядов, а оказалось, что это следы оборонительных сооружений, которые там тоже рыли. Хотя город был, как вы сейчас сказали, тыловой, но боялись, что война докатится и туда. В общем-то, от линии фронта он был всего в 70-100 километрах - это сейчас Новгородская область, а до 1944 года это была Ленинградская область. Это восточная часть Ленинградской области. И 9 районов этой области не были оккупированы, так получилось. И в них сосредоточилась очень интенсивная военная жизнь. Боровичи располагался очень близко к Волховскому фронту и вошёл в историю со слов Александра Александровича Вишневского, главного военного хирурга Волховского фронта как город-госпиталь.

В.ДЫМАРСКИЙ: Потом уже Александр Александрович Вишневский стал главным хирургом Советской армии.

Н.СИДОРОВА: Да. Позже. А тогда он был как раз главным хирургом Волховского фронта. Поскольку Боровичи (у него тоже такая НРЗБ судьба), его ни разу не бомбили. Хотя бомбили рядом, был занят Новгород и Старая Русса. Боровичи не бомбили. С этим связаны 2 городских легенды. Я называю их "легенды", потому что действительно их они рассказывают из поколения в поколение люди. Первое. В Боровичах были (и сейчас существует, просто уже по-другому называется) заводы, где производят огнеупорный кирпич - это для промышленности металлургической сырьё. До 1917 года владельцем этих заводов был Константин Вахтер. Это немец, но немец, родившийся в Петербурге. Он в 1917 году умер. Семья его эмигрировала. Одна из версий местных, что не бомбили, потому что берегли эти заводы, может быть, позднее и как бы для себя...

В.ДЫМАРСКИЙ: Немцы не бомбили?..

Н.СИДОРОВА: Да. Немцы не бомбили. Вторая версия у них в Боровичах... Там есть такое место чтимое святое... Иаков Боровичский. 3 ночи тайно от властей города с его мощами люди совершали крестный ход вокруг города и что, вот, не бомбили поэтому. Ни та, ни другая версия не подтверждена и не опровергнута. Действительно не бомбили. Бомбили окраину и погибло 5 человек на аэродроме. Причём это непрофессиональные были пилоты. Это были члены Осоавиахима. Ещё где-то в области. К счастью, никто не погиб. Потому что документы у них в музее есть, там буквально написано "Отделался лёгким ранением", "Разрушен дом". Но жертв не было действительно. Поэтому, конечно, там было очень удобно располагать госпитали. Их там было 22.

В.ДЫМАРСКИЙ: Боровичи называли город-госпиталь. По-моему, кстати говоря, Вишневский назвал.

Н.СИДОРОВА: Да. Там было 22 госпиталя. Им были отданы все школы. Там всего сейчас 11 школ. Были отданы школы, единственное здание гостиницы, здание ресторана, бывшие здания усадеб некоторых городских. Причём интересно, одна из них - Гверстянка - это как раз усадьба непосредственно Вахтера, заводчика. В 1915 году, когда была Первая мировая война, там тоже располагался госпиталь. Но это при хозяевах, это они добровольно его передали. А так были заняты. Вишневский очень много там работал. Вы знаете, он вёл дневник, дневник военно-полевого хирурга, где он описывал как медицинские какие-то вещи, так и совершенно вообще повседневную жизнь в этом городе. У него всё время звучит "сегодня приехали в Боровичи", "завтра едем в Боровичи", "сегодня посмотрели дом в Неболчи (это районный центр недалеко от Боровичей), вернулись в город, провели планёрку". То есть он сам оперировал там очень много, сам делал много операций.

Н.СИДОРОВА: Ещё в 2007 году была жива женщина, которая ему ассистировала. Она была тогда выпускница акушерского училища. Она работала, как ассистент. Она оставила записки довольно интересные о работе Вишневского. У них изданы сборники краеведческие. Она пишет: "Работал он красиво, чётко, без суеты. Того же требовал от медперсонала. Его у нас любили. Раненые его тоже любили. Он никому не отказывал в помощи, даже врагам. Тяжело раненные немцы лежали у нас в полуподвальном помещении. Им оказывали такую же медицинскую помощь, как нашим ребятам. Специальный приказ был отдан на этот счёт - и операции им делали, перевязки и кормили из общего котла. Ненависти к ним, слабым и больным, уже не было".

Н.СИДОРОВА: Раненные немцы поступать начали в 1942 году в Боровичи. Наши раненые начали поступать, первая партия, 27 июля 1941 года уже. Немцы позже, соответственно.

В.ДЫМАРСКИЙ: Здесь я немножко не очень хорошо понимаю, что такое "раненные немцы стали поступать". Откуда они стали поступать? То есть это наши же люди на поле боя подбирали раненных, включая немцев?

Н.СИДОРОВА: Там уже... Это, опять-таки, попозже немножко, 1942 год, был отдан, как госпиталь для военнопленных, монастырь. В городе есть древний монастырь, "Свято Духов" называется. Именно он использовался, как госпиталь для военнопленных. Там врачи работали такие же, как в госпиталях для наших людей, а конвой там женщины несли именно. Не знаю, почему, но конвоиры там были женщины.

В.ДЫМАРСКИЙ: Это же НКВД были все? Конвойная всё служба была...

Н.СИДОРОВА: Это были НКВД. Понимаете, в этом городе получилось так, что очень много всего было сконцентрировано - госпитали, потом там была школа повышения квалификации для младшего лейтенантского состава Волховского фронта, потом там была открыта школа сапёров-минёров, которых начали в 1942 уже году готовить с тем, чтобы когда будет освобождаться хотя бы частично область, уже можно было начинать минировать. Они начали активную работу в 1944 году. Потом там что? Комбинат огнеупоров. Он назывался в советское время "Красный Керамик". Сначала, когда была угроза захвата Боровичей, потому что планировалась встреча армии группы "Север" немецкой с финской армией именно в Боровичах (но этого не случилось), комбинат оттуда не эвакуировали. Но когда эта угроза отпала, его вернули обратно. Когда комбинат был эвакуирован, некоторые цеха там остались. Там тоже делали... На первый взгляд, может быть, это, кажется, не самые необходимые вещи для фронта. Но без них тоже было не обойтись. То есть там делали котелки для бань походных, печки для окопов, там вязали подшлемники, там делали деревянные специальные понтонные мосты для переправы ред. То есть такое всё подсобное. Опять-таки, обычно делали снаряды, делали танки... Но чтобы эти снаряды и танки, всё это переправлялось, нужны были вот такие совершенно бытовые вещи, о которых во время войны иногда не вспоминали, а они были тоже нужны и в этом городе их активно производили. В общем-то, Волховский фронт был во многом благодаря Боровичам обеспечен.

В.ДЫМАРСКИЙ: Волховский фронт - это вторая ударная?

Н.СИДОРОВА: Да. Вторая ударная. В Боровичи тоже поступали солдаты Второй ударной.

В.ДЫМАРСКИЙ: То, что называют армией, которой командовал Власов.

Н.СИДОРОВА: Туда поступали те, которые вырвались из окружения. Эти людей лечили в госпитале. Туда же поступали, к которым у наших органов НКВД были вопросы. Они поступали не сразу в госпиталь, они поступали в фильтрационный лагерь, который там был.

В.ДЫМАРСКИЙ: А фильтрационный лагерь был, как я понимаю, на месте бывшего какого-то ГУЛАГовского.

Н.СИДОРОВА: Да. Там в 1939 году был открыт лагерь ГУЛАГовский. Там Мста река горная, порожистая очень. Там хотели строить Мстинскую ГЭС. Туда привезли людей. В город в 1939 году население было 35 тысяч человек, а привезли заключённых около 40 тысяч, то есть больше, чем население города. Но когда началась война, их оттуда в одну ночь, как вспоминают местные люди, не стало. Их всех куда-то вывезли, а лагерь остался. Его использовать стали сначала, как фильтрационный лагерь для прибывающих из окружения или попавших в плен наших военных. Потом уже как лагерь для военнопленных других армий. Там тоже ещё интересно. Вишневский упоминает в своём дневнике... Вообще, город Боровичи - про него мало знают. Это между Ленинградом и Москвой. Он связан с различными историческими известными личностями. Там Екатерина II бывала, Пётр I там был, потому что там лоцманы...

В.ДЫМАРСКИЙ: Я знаю, что там почётный гражданин города - внук Суворова.

Н.СИДОРОВА: Да. Потому что Суворов там жил в ссылке. И во время войны открыли музей Суворова в селе Кончанское. Это было решение политуправления Волховского фронта. Идеологическая какая-то задача ставилась. Даже бойцы наши, которые лечились в госпитале, перед отправкой на фронт посещали обязательно этот музей Суворова. Вишневский в своих дневниках тоже, кстати, его упоминает, причём не один раз. Он и об открытии пишет. И просто пишет: "Решили съездить в деревню, где жил Суворов. Приехали в эту деревню. Домик стоял. Встретила какая-то женщина местная, которая сказала, что у неё есть самовар, из которого пил Суворов. Предложила нам выпить чаю. Мы выпили чай, поехали обратно на операции, в общем-то".
Потом уже позднее там открыли музей этот. Вообще, Калашников, который был замполитуправления Волховским фронтов, мемуары оставил. Он часто пишет о Боровичах и об окрестностях, сколько там было много раненных, там было много эвакуированных, что там надо было вести работу идеологическую. Пишет, что им помог, во-первых, Суворов, что они могли находить исторические параллели и ещё один из агитаторов (он историком был, Златкин) вспомнил, что 700 лет назад в 42 году на Чудском озере Александр Невский разбил рыцарей. На эту тему читали лекции бойцам, которые лечились в госпиталях. Им это очень запало в душу. Они говорили "Вот, Александр Невский в 22 года вот, что делал". Таким образом вели эту всю агитационную...

В.ДЫМАРСКИЙ: Агитационную работу. Наташ, почему, собственно говоря?.. Боровичи не были интересны никому? Боёв же не было за Боровичи? Или просто, так сказать, складывалась обстановка на фронтах, что как бы у немцев не было интереса?.. Как я понимаю, там наших войск тоже не было?

Н.СИДОРОВА: Там была 177 Любанская дивизия. Она была сформирована в Боровичах. Она там стояла и оттуда ушла на фронт прямо из Боровичей.

В.ДЫМАРСКИЙ: После этого там воинских частей не было?

Н.СИДОРОВА: В советское время потом уже были. Но во время войны нет. Во время войны там не было воинских частей. Только раненные, которые там лечились. Нет, не было. Даже когда они создали школу для сапёров-минёров, там тоже были трудности, потому что с фронта не отпускали никого, кто бы мог их учить. Это же были молодые совсем ребята, которые учиться хотели. Им было 16-17 лет. Каких-то раненых оставляли. То есть части никакой воинской там не стояло. НКВД, которые охраняли лагерь, который там был - да... Но воинской не было части. Хотя у Линдемана я читала в дневниках... Он упоминает Боровичи, как один из центров. Опять-таки, он пишет, что финская армия, которая со стороны Свири выдвинулась и армия Север. У них был Боровичи намечен, как пункт, где они встретятся. Но считается, что всё-таки Лужский Оборонительный Рубеж сдержал. Он 40 с чем-то дней держался, притормозил немножко. Потом, они же тоже там строили более локальные местные укрепления. Боровичи, Холм - нынешняя Новгородская область, но ближе к северо-восточным областям укреплениям. Причём, они их строили вплоть до 1943 года. Местные жители были заняты. Тоже, вот, из нынешних воспоминаний, что когда их отправляли на эти укрепления, должны были обеспечивать едой, тёплой одеждой, а ничем не обеспечивали по сути. Даже были проблемы с колхозами местными. Колхозы должны были отправлять либо на фронт, либо в Ленинград. А эти люди, которые рыли укрепления, были голодными. Там дело до грабежей даже доходило. Сейчас уже это как-то курьёзно, может быть, немножко звучит. Тогда это было не так. Потому что там были от председателей колхоза в органы НКВД, что украли 33 курицы...

В.ДЫМАРСКИЙ: По тем временам, это, конечно...

Н.СИДОРОВА: По тем временам... Разобрали на дрова забор. Потому что люди были брошены немножечко на самотёк.

В.ДЫМАРСКИЙ: Но контроль-то какой-то сохранялся всё-таки?

Н.СИДОРОВА: Да. Но с едой было очень плохо. Потому что там, опять-таки, в 1942 году, когда наш транспорт перешёл на угольное отопление, там были большие заготовки дров. Проводились, опять-таки, силами местного населения. Местное население это кто? Женщины, дети и инвалиды. На 2 недели из домов зимой людей забирали на лесоповал, там работали по пояс в снегу. Еду надо было тоже брать с собой. Отпускали раз в неделю на побывку. Работали женщины и дети. В воспоминаниях местных людей есть, что одна из женщин, мать... Автор воспоминаний - Валерий Терешков. Это местный житель, просто он написал воспоминания. В музее рукопись его хранится. Книжка не издана. Мать просила её не отправлять на лесоповал, потому что двое детей, её мать старая и вернувшийся с фронта муж инвалид. Всё равно. Каждый был на счету, получается.

В.ДЫМАРСКИЙ: Если в городе такое количество госпиталей, если создали город госпиталей, если опять же повторять всё ту же фразу Вишневского, то там же, должно быть, невозможно было на подножном корму прожить. Должны были быть какие-то поставки?

Н.СИДОРОВА: Местные колхозы оставались там. Они все снабжали.

В.ДЫМАРСКИЙ: Только на них всё легло?

Н.СИДОРОВА: Легло на их плечи.

В.ДЫМАРСКИЙ: Доставки продовольствия из других регионов не было?

Н.СИДОРОВА: Наоборот, из Боровичей в 1942 году уже. Это после того, как Тихвин освободили и стали возможными какие-то пути, партизанские тропы к Ленинграду так называемый красный обоз с едой для Ленинграда.

В.ДЫМАРСКИЙ: Для блокадников?

Н.СИДОРОВА: С едой для блокадников. Причём там было много сушёной картошки, они пишут, зерна и, по-моему, 8 коров и 48 телят.

В.ДЫМАРСКИЙ: Помимо вот этого огнеупорного завода...

Н.СИДОРОВА: "Завод огнеупоров" сейчас он называется. Тогда он назывался "Красный керамик".

В.ДЫМАРСКИЙ: Там, я так понимаю, и другие производства сохранились в городе?

Н.СИДОРОВА: Во время войны, вы имеете в виду? Там всякие были пошивочные фабрики мелкие. Они тоже работали для фронта. Вы знаете, что интересно, ещё в 18 веке в Боровичах обнаружили запасы бурого угля. Его обнаружил архитектор Львов. И даже привёз в Петербург несколько барж. Хотел его здесь продать. Но ему это не удалось. Весь этот уголь сгорел просто. Он даже стихи по этому поводу написал. Там обнаружили запасы угля. Их то бросали, то разрабатывали. Кстати, Нобель, отец Нобеля знаменитого, тоже участвовал в разработке уже в 19 веке этих угольных копей. Интересно, что эти шахты зарождались именно во время каких-то войн. Это было во время Крымской войны, потом во время Первой мировой войны, потом во время Второй мировой войны.

В.ДЫМАРСКИЙ: Между войнами не разрабатывали?

Н.СИДОРОВА: А между войнами плохо. Они были, но еле-еле. Там больше огнеупорные глины добывали. Потому что всё время считалось, что этот уголь хуже, чем тот, что из областей Украины поступает. Хотя тот же Львов ещё в 18 веке спорил по этому поводу. Он говорил, что этот уголь очень хороший. Эти шахты начинали разрабатывать, потому что не хватало запасов. Соответственно, эти области были захвачены все. В 1942 году в Боровичах был создан трест Ленуголь, ленинградский уголь. Потому что весь уголь, который добывался, тоже с 1943 года, когда это стало возможным, шёл в Ленинград. Где-то до 1953 года эти шахты продолжали работать. Потом они тоже работали, но уже в пол силы. А сейчас... Их залили водой, они не существуют.

В.ДЫМАРСКИЙ: Если добывали уголь, значит, были шахтёры.

Н.СИДОРОВА: Да. Но шахтёры, опять-таки, в основном это были женщины. Мужчин на фронт забрали. Потом, когда стали поступать пленные солдаты, они тоже там работали.

В.ДЫМАРСКИЙ: Всё, о чём мы поговорили с Натальей Сидоровой до сих пор - это некие страницы военной жизни города Боровичи. Но ещё не все. Продолжение через несколько минут в программе "Цена победы".

НОВОСТИ

В.ДЫМАРСКИЙ: Ещё раз приветствую нашу аудиторию - тех, кто смотрит телевизор, тех, кто слушает радио. Это программа "Цена победы", я её ведущий Виталий Дымарский. Напоминаю, что в гостях у меня сегодня санкт-петербургский историк, музейный работник Наталья Сидорова. И говорим мы о военных буднях маленького города тогдашней Ленинградской области, городе Боровичи, который перешёл (там потом была делимитация границ между областями) в область Новгородскую.

Н.СИДОРОВА: В 1944.

В.ДЫМАРСКИЙ: В 1944. Много любопытного. Вроде, как бы, не было крупных сражений там, не сталкивались армии, не сталкивались, не знаю, военные стратегии. Тем не менее... Знаете, какая мысль родилась? Вряд ли она получит продолжение. Тем не менее, когда мы говорим о войне, мы всегда - города герои, кто-то ещё какое-то новое звание придумал, там "воинской славы"...

Н.СИДОРОВА: Город воинской славы.

В.ДЫМАРСКИЙ: Город воинской славы... Это, где крупные сражения.

Н.СИДОРОВА: Старая Русса - город воинской славы, Новгородскую если брать.

В.ДЫМАРСКИЙ: Сталинград, что у нас там ещё? Брест, Ленинград, понятное дело. Такие маленькие города вроде, которые не участвовали в военных действиях, но, по сути, были героями. Хотя бы из одного того факты, сколько там было госпиталей, сколько там раненных прошло через эти...

Н.СИДОРОВА: 70% возвращались в строй.

В.ДЫМАРСКИЙ: Это эффективность врачей, безусловно. Помимо всего прочего, огромная (пусть не обидятся на меня за это слово) машина, которая восстанавливала людей. И это всё происходило в этом маленьком городке. Добывали уголь, как выясняется, женщины. Делали какие-то вещи, необходимые для фронта. Может быть, не снаряды, пушки, но тем не менее. Мне кажется, что таким городам тоже надо давать какие-то звания. Хотя дело, конечно, не в званиях. В общем-то, звание можно было давать всей стране за ту войну. Тоже, какие критерии выделения тех или иных мест не всегда понятны. Ладно. Оставим это. Возвращаемся в маленький городок Боровичи. Сейчас он, кстати говоря, насколько подрос? В те поры, вы говорите, там 35 тысяч было с начала войны.

Н.СИДОРОВА: Сейчас 54 где-то тысячи. Он небольшой, маленький.

В.ДЫМАРСКИЙ: Не сильно подрос? А память какая-то о войне там сохраняется?

Н.СИДОРОВА: У них на школах, которые были госпиталями, есть доски мемориальные, что здесь был город-госпиталь. Есть вечный огонь, посвящён этот комплекс боровичанам, которые не вернулись с войны. И есть на городском кладбище целое отделение, где похоронены воины, которые умерли в боровичских госпиталях. 4 тысячи человек похоронены. Они опознаны. Известно, кто. 4 тысячи. Эта память. Потом, память ещё связанная с теми, кто там был, с военнопленными.

В.ДЫМАРСКИЙ: Я как раз хотел сказать, что там есть ещё одна удивительная страница у этого города. В первой части упомянули, что перед самой войной там открыли лагерь ГУЛАГовский. После начала войны всех тех, кто находился в этом лагере, вывезли. И открыли фильтрационный лагерь для наших военнопленных, которые, так сказать, побывали у немцев и которые возвращались тем или иным путём, так сказать, обратно на родину...

Н.СИДОРОВА: В апреле 1942.

В.ДЫМАРСКИЙ: Фильтрационный лагерь. А потом это же место, видимо, стало лагерем для...

Н.СИДОРОВА: Уже в июле 1942. 14 июля 1942 там был открыт 270 Лагерь НКВД для военнопленных. Он был самый большой на северо-западе. На 1944 год там было 17 500 человек. Это были немцы, это были венгры, это были испанцы из голубой дивизии. С 1944 года ещё поляки из армии крайова. Их называли "интернированные", но они на том же положении были, что и немцы.

В.ДЫМАРСКИЙ: Режим заключения для всех был примерно одинаковый?

Н.СИДОРОВА: Да.

В.ДЫМАРСКИЙ: Город маленький. Собственно говоря, население, если так можно сказать, этого лагеря это 50% от населения этого города. Половина города. То есть там невозможно было, тем более в таком маленьком городу, чтобы не было никаких контактов, никаких, там, совместных действий, жизни какой-то...

Н.СИДОРОВА: Да. Лагерь стоял... Управление лагеря находилось в Боровичах. У самого лагеря было 16 отделений. То есть это было и в городе, и даже не в области, а в двух километрах от города... То есть сейчас это город. Они были разбросаны. Не то, что прямо в одном месте и всё. Они были разбросаны. В Ёгле (это несколько километрах от Боровичей на берегу реки Мста) - он считался лагерем для тех, у кого ослаблено здоровье. Самый тяжёлый был лагерь - это там, где был Ленуголь, что я говорила для предприятий, был самый трудный, самый тяжёлый, считался. Так же они работали на бумажной фабрике немцы. Там работала бумажная фабрика. На лесоповалах они работали и ещё на торфоразработках. Там торф добывали тоже. Они работали там. Там, где они содержались не в лагере... Там, где Ленуголь шахты, там наиболее строгий был режим, если можно так сказать.

В.ДЫМАРСКИЙ: Просто работа самая тяжёлая.

Н.СИДОРОВА: И работа самая тяжёлая. Те, которые находились на окраинах города или в Опеченском посаде (это в 15 километрах посёлок) - там даже бывали расконвоированные немцы, то есть они были заняты на сельхозработах. На сельхозработах они были заняты вместе с местными. Вместе с местными работали жителями. Там и немцы работали, и поляки. Причём, местные жители вспоминают, что там среди поляков были агрономы, которые им составляли план севооборота. Даже учили, как правильно. Интересный тоже факт, что сначала очень трудно было какое-то взаимопонимание наладить. Но потом нашёлся переводчик из местных. Это был человек, который сам в Первую мировую войну попал к немцам, провёл там 4 года, но вернулся на родину и он был, как переводчик.

В.ДЫМАРСКИЙ: Набрался немецкого языка?

Н.СИДОРОВА: Да. Он был, как переводчик. И он подтверждал факты некоторые, которые нашим женщинам, в основном, казались очень странными. Потому что немцы показывали им фотографии своих домов, своих жен, и они не могли поверить, что у них каменные, что у них хорошие дворы, что у них там скот, что женщины их одеты совершенно иначе, чем наши в годы войны. И они говорили: "Что же так к нам вообще пошли? Зачем? У вас же так всё было хорошо". Это восприятие совершенно простых людей, когда они вот это видели.

В.ДЫМАРСКИЙ: Понятно. Да. Если военный поход, то от недовольства собственной жизнью за какими-то улучшениями. "У вас всё хорошо, у нас всё не так хорошо. Зачем вы пошли?"

Н.СИДОРОВА: Из поляков некоторые были врачи. Врачи тоже работали, как врачи в госпитале вместе с нашими. Госпиталь для наших раненых, но и для военнопленных. Причём, говорят, были случаи, что польские врачи не хотели немцев лечить. То есть лечили наших нормально абсолютно, а немцев лечить не хотели. Польские военнопленные вспоминают, что для них был шок, когда их привезли в лагерь и поселили в одном бараке с немцами. То есть с теми, с кем они боролись, солдаты армии крайова, а оказались они в одном и том же месте. Для них это было очень странно.

В.ДЫМАРСКИЙ: Парадоксы военные. Парадокс, я бы сказал, военной и предвоенной политики.

Н.СИДОРОВА: Госпиталь был тоже отдельно для солдат, для военнопленных. Это бывший монастырь. У него был номер 3810. Он входил в систему лагерей. Не в систему медицинскую нашу, а именно лагерную.

В.ДЫМАРСКИЙ: Много поляков было?

Н.СИДОРОВА: Поляков было около 4 тысяч. Именно поляков так. Других там считали вместе - немцы, венгры, испанцы - их не разделяли. А поляков всё-таки... Причём, они там в документах некоторых даже значатся, как интернированные. А содержание было точно такое же. И в шахтах, и на полях. Строили немцы больше. Там до сих пор сохранились в городе дома, в которых люди живут, построенные немцами пленными.

В.ДЫМАРСКИЙ: В Москве ещё стоят дома немецкими военными военнопленными...

Н.СИДОРОВА: Ещё интересно. Там был завод рядом с Боровичами. Известь. Они работали на этом заводе. Наше руководство требовало от них работать быстрее. Там немцы и венгры работали. Они им отвечали "Быстро - плохо. Мы должны работать хорошо". И отказывались вообще даже под страхом наказания. Они отказывались быстро, потому что технологию надо было соблюдать, они считали.

В.ДЫМАРСКИЙ: Поляки очень ревностно, я бы даже сказал, относятся к местам памяти своих людей. Боровичи. Польша современная знает о существовании этого места, этого лагеря, который там был, где было 4 тысячи поляков.

Н.СИДОРОВА: С начала 90-х годов контакты очень активно наладили. Причём, даже в самих Боровичах стали уходить люди, которые помнили всё это, стали забывать о том, что там было. В начале 90-х годов поляки написали, поляки приехали. В Польше, оказывается, создан "Союз боровичан", как они его называют...

В.ДЫМАРСКИЙ: Родственники?..

Н.СИДОРОВА: Родственники и ещё тогда были живые люди. Причём он у них интересно там называется "Союз боровичан в рамках союза сибиряков". То есть у них есть большой "Союз сибиряков", потому что они же у нас были и там в плену. А Боровичи они выделили. Они приезжают. Они приезжают практически ежегодно туда, сейчас стали приезжать в Боровичи. Там места сохранились захоронений. При каждом лагере были места, где хоронили умерших. Они были, в общем-то, позаброшены. Но когда туда стали приезжать делегации польские, то там поставили памятные знаки, поставили католические кресты и поставили знаки, что это жертвам войны. Причём, на польских захоронениях, на немецких захоронениях немцы приезжают. Причём, интересно, один из немцев приезжает туда... До начала 2000-х годов туда приезжал. Он сын одного из заключённых в этом лагере. Он стал ездить и привозить для местного детского дома продукты, игрушки.

В.ДЫМАРСКИЙ: Это благотворительная деятельность.

Н.СИДОРОВА: Он считал, что он просит извинения таким образом за то, что было сделано. Приезжают довольно часто, и у них действительно хорошее...

В.ДЫМАРСКИЙ: Извините, это немцы?

Н.СИДОРОВА: Да, немец.

В.ДЫМАРСКИЙ: Я просто пропустил. Немец, а не поляк.

Н.СИДОРОВА: Нет, поляки довольно часто туда приезжают, у них хорошие контакты. И я даже на сайте польского консульства у нас читала - про Боровичи там написано, что это хороший пример для всей страны, как можно наладить вот эти отношения. В общем-то, никого и ни в чем не обвиняя, не ища виноватых, а просто память. Почтить память людей - именно они жертвы войны.

В.ДЫМАРСКИЙ: То есть это сближает, а не раскалывает людей.

Н.СИДОРОВА: Сближает. Потому что стали сейчас приезжать и потомки людей, которые там были. Увозили в Польшу, знаю, землю, чтобы там как бы сделать символическое захоронение.

В.ДЫМАРСКИЙ: Они именно приезжают на захоронение?

Н.СИДОРОВА: Да, они туда приезжают.

В.ДЫМАРСКИЙ: А место самого лагеря сохранилось каким-то образом?

Н.СИДОРОВА: Обозначено.

В.ДЫМАРСКИЙ: Обозначено и не более того?

Н.СИДОРОВА: Нет, не более того. Потом те лагеря, которые были на месте угольных шахт... Эти шахты сейчас не работают, поэтому, в общем-то, и лагеря нет. Так получается.

В.ДЫМАРСКИЙ: Ну да.

Н.СИДОРОВА: А шахты - там тоже, кстати, довольно интересно, потому что последний владелец Боровичских угольных шахт - помещица Кованько - всю войну прожила в Берлине. И когда война закончилась, она уехала в Америку оттуда. Она не встречалась с нашими.

В.ДЫМАРСКИЙ: Она эмигрировала после 1917 года.

Н.СИДОРОВА: Она эмигрировала, да. Причем очень интересно: она принимала участие в Ледяном походе. Она, ее муж и дети. Она Боровичская помещица была, и когда случилась революция, в Боровичах далеко не сразу дошло это все это. Но ее муж, он офицер был (у него Родионов фамилия была), он ей написал из Москвы, чтобы в три дня собралась и приехала с детьми. Она собралась и приехала с детьми, и закинуло их так далеко. И они всей семьей вот да...

В.ДЫМАРСКИЙ: Северо-запад, если уж начали говорить о разных составляющих тех военнопленных, которые попали на нашу территорию... Северо-запад - это было место... Ну, во-первых, кстати говоря, здесь можно повторить, кто не знает: самая длительная немецкая оккупация - это северо-запад. Это, в первую очередь, Великий Новгород, Псков - крупные города, которые дольше всех были под оккупацией. Это место довольно активных действий и активного участия в войне той, в какой-то степени знаменитой Голубой дивизии, которая... Как известно, Испания официально не принимала участия в войне, и Франко официально не поддержал Гитлера, но вот эта Голубая дивизия - дивизия добровольцев - была сформирована, она воевала на Восточном фронте против Советского Союза. Это я все к тому, что среди военнопленных были испанцы. Испанцы тоже, как и поляки, кстати, очень активные в сохранении памяти о своих людях. Я знаю, что в Великий Новгород они приезжают очень активно и часто.

Н.СИДОРОВА: Я знаю, что была даже в Боровичах у них конференция. В ней принимал участие новгородский историк - Ковалев Борис Николаевич. Он туда ездил и делал...

В.ДЫМАРСКИЙ: Постоянный гость нашей программы.

Н.СИДОРОВА: Да-да-да. Доклад на эту тему. Именно Боровичи, именно посвященный этой испанской Голубой дивизии. А вообще интересно, знаете, я читала мемуары, например, Готтлоб Херберт - некий такой немец, который руководил... Он офицер был, танкист. Он попал в плен в Боровичи. И он описывает, как они тяжело жили, как им давали 10-15 сигарет в день и 5 грамм сахара, и работать, в общем-то, заставляли. И все время идет: как тяжело. Жалоба такая, и очень двоякое чувство. Ну с пленными, конечно, не воюют. Человек попал в плен и все. Но когда читаешь, понятно, что лагерь - это был не санаторий.

В.ДЫМАРСКИЙ: Не дом отдыха.

Н.СИДОРОВА: Да, не дом отдыха. Но когда читаешь о наших лагерях для наших военнопленных, которые устраивали немцы, все-таки это ни в какое сравнение не идет - отношение.

В.ДЫМАРСКИЙ: В смысле, что к нашим хуже?

Н.СИДОРОВА: К нашим было намного хуже, когда наши попадали.

В.ДЫМАРСКИЙ: Ну здесь единственное что надо понять... Те же немцы, которые попали к нам, наверно, тоже должны понимать теперь уже (тогда они это не понимали), что наши военнопленные, попавшие к немцам, у них тоже это...

Н.СИДОРОВА: Им было хуже намного.

В.ДЫМАРСКИЙ: А, вы это имеете в виду. Я решил, что наши военнопленные, которые к нам же и попали.

Н.СИДОРОВА: Нет, я имею в виду наши, которые...

В.ДЫМАРСКИЙ: Конечно. Безусловно.

Н.СИДОРОВА: То есть намного было хуже. Потому что здесь тоже и медицинское обслуживание в принципе было неплохое. Письмо прислал немец в начале 90'х годов в главную боровичскую больницу. Очень интересно он пишет: "В июне 1946 года я заболел паротитом. Я лежал целый месяц в изолированной комнате для больных. Когда болезнь приблизилась к кульминационному пункту, наша русская докторша обещала поместить меня в больницу". И его отправили в больницу для гражданских лиц. И вот он интересно пишет: "После того, как меня сразу же перенесли в операционный зал, высокая, белокурая, красивая докторша - одна, без всякой помощи, сделала мне операцию, и это стало для меня спасением моей жизни". То есть вот благодарственное письмо, которое пришло через очень много лет после войны.

В.ДЫМАРСКИЙ: Я относительно недавно пару-тройку лет назад видел книгу очень известного - сейчас не могу вспомнить фамилию - нашего врача (женщины), которая была врачом в лагере для немецких военнопленных. Это потрясающий вообще рассказ о том - вот можно изучать, что такое настоящий гуманизм и что такое врачебный гуманизм, в частности. Никакого разделения не было на своих и чужих. Если больной, надо его спасать, надо его лечить. И сколько наши врачи спасли немцев-военнопленных, когда они попадали к нам в плен. И опять - это другой легион, но точно так же тяжелая работа, и потом сопровождение в эшелоне тех же немцев, которые в конечном итоге, когда их отправляли обратно в Германию для того, чтобы они здоровые были доставлены обратно на родину. Вот такие повороты судеб во время войны и такие удивительные истории.

Н.СИДОРОВА: Ну вот в Боровичах в 1952 году закрылся этот лагерь абсолютно. Оттуда последнего пленного...

В.ДЫМАРСКИЙ: Последнего пленного увезли.

Н.СИДОРОВА: Да. Поляки раньше - там 47-ой год, даже кто-то в 47-ом году. То есть последние немцы тут и 52-ому году были.

В.ДЫМАРСКИЙ: Там еще, как я понимаю, в Боровичах удивительная вещь, что помимо, значит, госпиталя с одной стороны, с другой стороны – лагерь для военнопленных, а с третьей стороны (если она существует) еще там дома отдыха, санатории для наших офицеров летом.

Н.СИДОРОВА: Да, там не в самих Боровичах, это было в окрестностях. Например, у них есть такая усадьба Гверстянка, и там был дом отдыха для высшего командного состава нашей армии. Потом в одной из тоже усадеб (просто я не нашла пока, в какой - не указано) пишет человек (врач военный), что там был дом отдыха специально для летчиков, отдельный. Чем это объясняется? Там летчики не раненые лечились, а именно уставшие. У них накапливалась психологическая усталость после перелетов, бомбежек, после того, как они теряли своих товарищей, и им не могли на территории части, на территории больницы обеспечить должный психологический отдых. Они так считали, что их надо было выключить как-то из этой установки. И рядом с Боровичами был создан на 70-100 человек дом отдыха, куда их иногда отправляли буквально на день-два. Просто переключиться.

В.ДЫМАРСКИЙ: Как это у нас называлось? Профилакторий, что ли?

Н.СИДОРОВА: У нас это профилакторий, да, а тогда...

В.ДЫМАРСКИЙ: Тогда уже по-советски.

Н.СИДОРОВА: Да, для летчиков. Потом еще боровичане вспоминают, что во время войны они свой город называли "маленький Париж".

В.ДЫМАРСКИЙ: За что?

Н.СИДОРОВА: Да, очень странно звучит. Во время войны - "маленький Париж".

В.ДЫМАРСКИЙ: Такой красивый?

Н.СИДОРОВА: Он довольно красивый, да, но не поэтому. Значит, эти госпитали, выздоравливающие офицеры и областные театры туда были эвакуированы. Была такая Ленинградская областная филармония, Ленинградский областной театр оперетты.

В.ДЫМАРСКИЙ: А, богатая культурная жизнь.

Н.СИДОРОВА: Да, там такая культурная жизнь была, какой у них не было до войны.

В.ДЫМАРСКИЙ: Которой, возможно, не было и после войны.

Н.СИДОРОВА: Да. Артисты и там выступали, и ездили по воинским частям. Вот поэтому "маленький Париж" они его называли.

В.ДЫМАРСКИЙ: Ну да. Но для них это было удивительной вещью, что вместе с военнопленными приходит культура, которая так, без войны, до них не доезжала.

Н.СИДОРОВА: Да, это был парадокс. Вот культура приходит. И там был донорский пункт по переливанию крови, причем республиканского значения. Там где-то 5700 человек сдали свою кровь. Это достаточно большое количество. И причем когда Вишневский сказал "город-госпиталь", действительно. Понимаете, город маленький. Я его хорошо представляю. Когда пишут, "вот в этой школе был госпиталь, в кинотеатре был госпиталь" и еще где-то - это все было настолько рядом, что это...

В.ДЫМАРСКИЙ: В том-то и дело. Я представляю: на пятачке сконцентрированы госпитали, лагерь для военнопленных. Тут поляки, тут немцы, тут испанцы, тут наши офицеры со своим профилакторием - все вместе. И тут же артисты еще театра оперетты, как выясняется. Вот что такое война. И это тоже война. Сегодня такая была у нас тема программы "Военные будни маленького города - города Боровичи". Я благодарю Наталью Сидорову за рассказ. До новых встреч. "Цена победы" прощается на целую неделю. Через неделю встретимся опять.

Полная версия: http://www.echo.msk.ru/programs/victory/913351-echo/


Эхо Москвы :: / Передачи / Цена Победы / Суббота, 04.08.2012: Юлия Кантор

Эхо Москвы / Передачи / Цена Победы / Суббота, 04.08.2012 20:07: Юлия Кантор

http://www.echo.msk.ru/programs/victory/915617-echo
Дата : | 04.08.2012 20:07
Тема : | Небронзовые солдаты
Передача : | Цена Победы
Ведущие : | Виталий Дымарский
Гости : | Юлия Кантор доктор исторических наук
В.ДЫМАРСКИЙ: Приветствую аудиторию радиостанции "Эхо Москвы", телеканала RTVi, всех тех, кто смотрит Сетевизор. Это программа "Цена победы" и я её ведущий Виталий Дымарский. Сегодня у меня в гостях, и не в первый раз, Юлия Кантор - историк, доктор исторических наук, советник директора Государственного Эрмитажа. Здравствуйте, Юлия.

Ю.КАНТОР: Здравствуйте.

В.ДЫМАРСКИЙ: Правильно я всё говорю?

Ю.КАНТОР: Абсолютно. Правильно.

В.ДЫМАРСКИЙ: Я старался. Юлия не в первый раз в гостях у этой программы. Сегодня она, как бы, второй раз по одной и той же теме. Поскольку полтора года назад в программе был сюжет относительно судьбы тех захоронений, которые были обнаружены в Пскове. На этом месте, собственно говоря, возводится некое элитное жильё. С тех пор, за эти полтора года что произошло, мы сейчас поговорим с Юлией Кантор. Но, в дополнение к этому, я так понимаю, что ещё обнаружилось второе захоронение. В общем, будем, отталкиваясь то ли от частного, переходить к общему в том смысле, что, безусловно, разберём всю эту историю. И вообще, может быть, задумаемся над тем, что нам вообще делать с памятью о войне, как её формировать, как её организовывать, если хотите. Хотя, может быть, слов "память", понятие "память" - это не очень удачные слова. Хотя, увы, многое зависит и от чиновников, и от людей, которые принимают решения. Юлия, тогда первый вопрос. Насколько я помню, тот разговор полуторагодовалой давности шёл вокруг того, что на месте, где в годы войны был лагерь для советских военнопленных, немецкий лагерь и понятное дело, что мало того, что там был лагерь, очень многие люди там погибли. То есть на этом месте уже нынешние власти стали строить некое элитное жильё. Может быть, давайте напомним. Самые простые вопросы напрашиваются. Они знали, на каком месте они строили?

Ю.КАНТОР: Да. Давайте напомним эту историю, которая действительно получила сейчас неожиданно печальное развитие. Вернее, вторую серию развития. На том месте, где со второй половины 2010-х годов - вернее 2006, 2007, 2008, если точно - возводится квартал. Происходит строительство, причём часть зданий уже сдана и люди там заселяются. Часть зданий будет заселена и отчасти (извините за тавтологию, повторюсь) псковской десантной дивизией, офицерами, которые действительно долго ждали этого жилья. Сейчас ещё часть этого элитного строительства будет продано по коммерческим ценам жильё там. Фешенебельные дома с хорошей планировкой. Так вот, все они находятся на территории бывшего довоенного военного городка, в буквальном смысле, на территории которого размещался в годы нацистской оккупации, соответственно, Псковской области, 1941-1944 год огромный...

В.ДЫМАРСКИЙ: Псков - кстати, по-моему, рекордсмен...

Ю.КАНТОР: Да. Один из самых долгих по оккупации регионов. По понятным причинам. Это ещё граница с Прибалтикой. Соответственно, перевалочный пункт при наступлении и при отступлении. Отсюда и такое количество военнопленных. Так вот, один из самых крупных концлагерей для военнопленных на территории северо-запада и крупнейший во Пскове... Там находились с 1941 по 1944 год, как стационарный лагерь, Шталаг и с 1943 по 1944 там был Дулаг, перевалочный лагерь, пересыльный лагерь для гражданского, в том числе, населения, которое было депортировано на принудительные работы, в том числе в Прибалтику, а потом возвращалось насильственным образом и наоборот. Так вот, там именно строится этот квартал. И когда полтора года назад с моей псковской коллегой, историком, научным сотрудником Псковского Музея-заповедника, специалистом по Великой Отечественной Войне и теме оккупации были здесь, то ситуация, я бы сказала, была в разгаре. Когда стало известно, что, во-первых, на месте строительства двух домов, которые сейчас уже достроены за эти полтора года, найдены останки человеческие, так же стало известно, что эксгумационные работы на этих территориях, которые должны были бы быть проведены перед началом строительства, не проводятся, а потихоньку свёртываются. Конечно, вообще эта ситуация стала известна только благодаря тому... Хотя строительство началось, как я уже сказала в 2006, 2007, 2008 годах. Только благодаря тому, что журналисты замечательной псковской газеты "Псковская губерния" обнаружили, что черепа, останки скелетов и так далее, которые зачерпывал эскалатор, вывозятся на свалку и дети играют этими черепами в футбол. Журналисты подняли это на-гора, в прямом и переносном смысле этого слова, естественно, вышла за пределы Псковской области эта информация. Но я как историк, естественно, этим вопросом тоже заинтересовалась. Плюс, естественно, опять же и Союз Музеев России не остался равнодушным к этой теме. Но увы, по состоянию полуторагодичной давности ситуация была вот такой.

Ю.КАНТОР: Вы спрашивали это для напоминания. Вы справедливо задали вопрос, знали ли. О том, что лагерь здесь был на этом месте было известно со времён действия Чрезвычайной Государственной Комиссии по расследованию злодеяний немецко-фашистских захватчиков, которая проводила свою работу на освобождённых территориях по всей стране, в том числе и в Псковской области. Акты этой комиссии, в частности, касающиеся Шталага вот этого (372 его номер), тоже были - данные 1944, 1945 годов. Другой вопрос, что тогда проводились очень, такие, локальные эксгумации... Даже не эксгумации, а дренажи, просто подтверждающие, что здесь захоронение. Потому что, опять же, по данным ЧГК в этом лагере было умерщвлено 75 тысяч советских военных. И эти данные не опровергнуты никем. Лагерь был огромный и, как во всех лагерях для советских военнопленных, особенно в первые 2 года войны, смертность там достигала 90%. Это по немецким данным, уж, как вы понимаете, точным. Понятно, что только в 1995 году появился на месте границы этого лагеря и улицы с весёлым названием, как тогда считали, временный обелиск, увековечивающий память безымянных, как казалось, подчёркиваю, тогда, военнопленных. Вот эти цифры о том, что здесь погибло 75 тысяч человек. На этом всё было закончено и забыто... Я, может быть, должна объяснить, почему только в 1995 году, хотя всё было известно с 1944. Почему только в 1995 году появился обелиск? Просто для тех, кто не помнит. Только в 1995 году Борис Ельцин подписал указ, фактически приравнивающий военнопленных к ветеранам войны, к жертвам войны и так далее. До этого мы жили по сталинскому законодательству, так сказать.

В.ДЫМАРСКИЙ: Военнопленных особенно...

Ю.КАНТОР: Совсем нет. Известен сталинский приказ о том, что военнопленные фактически приравниваются к предателям. Семьи сдавшихся в плен лишаются государственных пособий и так далее. Соответственно, до 1995 года, то есть до этого указа, ни о каких обелисках речи идти не могло.

В.ДЫМАРСКИЙ: Хорошо. Тогда возникла эта история, что газета написала. Это, вообще, конечно, картина... Хорошо обсуждать, но это картина ужасная. Если увидеть, то это дрожь по телу. Как играют вообще в футбол черепами... Что-нибудь изменилось?

Ю.КАНТОР: Да. В худшую сторону.

В.ДЫМАРСКИЙ: Что значит "В худшую сторону"? В худшую сторону, значит ещё больше стали строить?

Ю.КАНТОР: Мы считали, что... Мы - я имею в виду, историки, журналисты, музейщики и люди, которым просто не всё равно, а это ветераны, люди, которые пережили оккупацию детьми будучи и которые ещё помнят, что тут творилось и просто которым не всё равно, что происходило во время войны в истории их города, не говоря уже о самом кощунстве. Мы думали, что всё-таки после того, как ситуация станет абсолютно понятной, когда будут подняты на-гора архивные документы, доказывающие историчность этой ситуации, когда будут созданы... Это делали псковские археологи. Псковский археологический центр очерчивал примерные границы захоронений, месторасположения бараков лагеря и так далее. Есть примерный план немецкого времени оккупационного. И есть план, созданный в период, когда была ЧГК. Примерные захоронения. То есть можно идентифицировать, где это было. Мы думали, что с этого момента администрация Псковской области примет какие-то решения. Хотя строительство шло уже во всю и места распродавались. Ничего подобного. Действительно по-прежнему звучит аргумент, что строительство нужно продолжать, поскольку действительно людям нужно жильё, что афишировать тему строительства на костях в прямом смысле не нужно, потому что упадут цены, и что людям будет неприятно жить с видом на обелиск, который предлагалось построить в так называемой рекреационной зоне (я ещё об этом скажу отдельно), объясняющий, что здесь было, как здесь было. В одно время даже тот временный обелиск, который стоит, предполагалось вообще вынести за территорию квартала на 500 метров, чтобы людям, опять же, было не грустно. А жить на костях им весело, предполагалось. Ничего этого, к сожалению, не произошло.

Ю.КАНТОР: Хотя я должна оговориться, что эта земля, на которой строится квартал, фактически построен (сейчас там ещё один новый дом сдаётся) принадлежит Министерству Обороны. Как я уже говорила, это военный городок, который там был до войны и так, естественно, после победы, так он за Министерством Обороны, как пустырь остался, сама территория. И когда проводился конкурс, естественно, выигравшая фирма, в общем-то, начала строить, но эксгумационных работ не проводилось. Вот и вычерпывают кости по-прежнему. Сейчас неизвестно, потому что нет того, кто мог бы наблюдать. В двух случаях, когда, опять же, при строительстве двух новых домов (это был прошлый год как раз) были найдены останки, эксгумированы. Там больше 200 человек в одном случае и, по-моему, 100 с чем-то в другом. Боюсь ошибиться в цифрах, но они такие. Просто когда стали там канализационные шурфы делать и так далее, их перезахоронили. Это было сделано. Но вместо того, чтобы хотя бы зондажи провести по всей...

В.ДЫМАРСКИЙ: А где перезахоранивают?

Ю.КАНТОР: Там есть кладбище в новом районе Пскова, где как раз... Воинское кладбище, куда их перевезли и захоронили. Им табличку поставили. Это всё сделано. Но понятно было, что нужно проводить зондажи хотя бы по территории по тем границам, которые были в распоряжении всех заинтересованных структур. И ничего не произошло. Скорее произошло обратное. Все работы, которые только начинались, постепенно сворачивались. Информации в официальные органы региональные никакой не давали. Народ кипел, историки возмущались, журналисты писали. В том числе, я тоже. Но воз и ныне там. Он даже не там. Дома достраиваются, люди будут заселяться.

В.ДЫМАРСКИЙ: А люди знают это?

Ю.КАНТОР: Этот вопрос меня очень интересовал. Они знают.

В.ДЫМАРСКИЙ: Они бы должны были поднять...

Ю.КАНТОР: Меня поражало, например, что военных это не остановило. Военные будут жить на костях военнопленных. Поразительная история. Сейчас ситуация немножко изменилась. Опять же, официальная ситуация. Есть люди и люди. Когда я приезжала (это было полтора года назад) в Псков, надо сказать, что встретиться ни с кем из руководителей Псковской области не удалось, не смотря на официальные письма. Пришёл только официальный ответ. Попросили письменно задать вопросы и так же письменно ответили. Была нарисована благостная картина, что военно-патриотическому воспитанию уделяется огромное место, выделяются средства. Кстати, тоже интересно, что по данным Облвоенкомата на 2011 год, захоронений на территории Псковской области значится почти на 100 меньше, чем по данным на январь 2010 года. И это, между прочим, большой и тяжёлый вопрос.

В.ДЫМАРСКИЙ: А как это?

Ю.КАНТОР: Опять же, не совсем понятно.

В.ДЫМАРСКИЙ: Не объясняют это?

Ю.КАНТОР: Не объясняют. Дело в том, что, опять же, вот, в той справке, которую дали в администрации Псковской области, которая мне пришла и которую я цитировала, речь идёт о 600 с небольшим захоронениях разной массовости, так сказать, на территории, усеянной кровью и костями Псковской области. А по данным из того же Облвоенкомата, которые приводит научный сотрудник Марина Сафронова, о которых я говорила, этих захоронений 700 с лишним. Куда делись? Большой вопрос. Когда сейчас, совсем недавно я была в Пскове, вернувшись к этой теме, то из уст областного военкома Валерия Коротаева, я не услышала никакой информации... Скорее он спрашивал: "Какую ещё вы мне можете информацию дать?" Он меня, так сказать, расспрашивал. Я сказала, что кроме той, которая у меня есть и которую он знает, никакой и что я пришла с вопросами к нему. Он сказал, что у него пока не достаточно для анализа этой информации. Я почему говорю о Военкомате? Потому что, во-первых, это военно-патриотическое воспитание, во-вторых, потому что в том числе в согласовании как раз этих охранных зон, связанных с захоронениями массовыми военного времени, естественно, участвует и руководство Военкомата областного. Причём, опять же, когда я попросила Облвоенкома рассказать или показать бумаги, он сказал, что бумаги приходили какие-то бумаги на согласование, но он не помнит. Я попросила эти бумаги. Они шли через всю наблюдательную комиссию, которая создана в регионе. Он сказал, что бумаги он попросит, чтобы мне прислали. И так я уже 3 недели жду. Вроде решено никому эти бумаги пока не давать. А что в них секретного? Охранные зоны Псковской области.

В.ДЫМАРСКИЙ: С другой стороны, я так понимаю, что поезд ушёл.

Ю.КАНТОР: Вы знаете, это правильная и неправильная позиция.

В.ДЫМАРСКИЙ: Я в том смысле, если встать на позицию власти местной, дома построены, их никто разрушать... Там какая этажность?

Ю.КАНТОР: Там высокая этажность. 6-7 этажей.

В.ДЫМАРСКИЙ: То есть это не коттеджи маленькие? Никто разрушать это не будет.

Ю.КАНТОР: Никто об этом не говорит.

В.ДЫМАРСКИЙ: Люди селятся и, как выясняется, их это не смущает. Какой есть выход из ситуации?

Ю.КАНТОР: Есть выход из ситуации достаточно простой. Во-первых... И об этом, кстати, говорит и руководитель Псковского археологического центра, контактирующий с администрацией, очень профессиональный человек Елена Яковлева, с которой я встречалась полтора года назад и сейчас. И, собственно, через которую проходило всё археологическое согласование... Вернее, не согласование, а само исследование этой территории, совершенно объективно сделанное. Так вот, выход очень простой. Та территория, которая ещё осталась, а она осталась - это так называемая (о чём я и сказала, упомянула) рекреационная зона. То есть это может быть парк, это может быть палисадник. Нужно ставить монумент, где, по крайней мере, нужно, между прочим...

В.ДЫМАРСКИЙ: Рекреационная зона?..

Ю.КАНТОР: 3 квартала нынешние...

В.ДЫМАРСКИЙ: Современного...

Ю.КАНТОР: Этого участка. Там 3 дома стоят на одной площадке...

В.ДЫМАРСКИЙ: Там дальше будут детские горки?..

Ю.КАНТОР: Дальше могут быть детские горки или может их не быть. Будут магазины и гаражи, а может их не быть... Может быть, так сказать. Есть корректная форма так называемой рекреационной зоны, позволяющая сделать палисадник, обелиск и место памяти. И перед этим произвести как раз эксгумацию там, где можно. Ещё можно.

В.ДЫМАРСКИЙ: Но уже под фундамент домов?..

Ю.КАНТОР: Нет. Под фундамент уже, к сожалению, никто не говорит. Такая же ситуация была ещё в советское время, когда начали строить в другой точке (я думаю, мы к этой точке вернёмся) больницу, хирургический корпус. И стали выкапывать фаланги пальцев, зубы, остатки скелетов и так далее. Но больницу тогда построили. Это было сначала в советское время, потом начали строить уже в постсоветское, в 1990-е годы. Ситуация продолжается. Но нужно сохранить, по крайней мере, память в прямом смысле. Вы спрашивали, что делать с этой памятью. Её нужно не забывать. И, опять же, вопрос к министерству обороны. Оно будет каким-либо образом участвовать в этой ситуации, или мы будем слушать разговоры про плохой призыв? Кстати, мне в псковском военкомате тоже об этом говорили. Хотя я вчера посмотрели вчера в интернете, вроде 96% они мобилизовали. Там сокрушаются, что плохо идёт призыв. На самом деле... Может, я покажусь вам чрезмерно пафосной, но всё-таки скажу. Привязка плохого призыва, патриотического воспитания и останков военнопленных, связка вернее, не такая длинная, как кажется. Потому что когда мне школьники сегодняшние, 11 класса, говорят, что их сгоняют на благоустройство могил, когда они знают, что (в прямом смысле мне мальчик один говорил) нам рассказывают про войну, как мы героически сражались, а вот квартал, это все знают в Пскове. Значит "Мы нифига не помним? За деньги можно всё?", как он выразился. "Не пойду я в эту армию". И пойдите объясните. Это очень важно. В Пскове эта знаменитая Псковская Десантная Дивизия.

В.ДЫМАРСКИЙ: Мальчик, надо сказать, вполне логичен.

Ю.КАНТОР: Мальчик логичен. И, кстати, музейные работники, опять же, в отделе Псковского Музея-заповедника... Есть прекрасный, хорошо сделанный отдел, связанный с историей Великой Отечественной войны на Псковщине. Там же и партизанские движения настоящие. И, собственно, бои при отступлении Красной армии, и при обратном наступлении Красной армии, соответственно. Там как раз говорят, что когда приходят из школ старшеклассники (это, естественно, включено в программу обучения истории), дети очень ухмыляются, когда им говорят про память. Опять же, в 2010 году город стал городом воинской славы. Как это коррелируется, корреспондируется с таким отношением реальным? Мне объясняли, опять же, в письменном ответе областной администрации Пскова в позапрошлом году, практически теми же словами со мной говорил военком, опять же, как много уделяется времени и места этим работам, как много денег на покраску и косметический ремонт существующих захоронений и так далее. Какие митинги организуются памяти... Кстати, 22 июня, насколько я знаю, тот самый монументик, который стоит сейчас на... Который оказался временным, как я уже упоминала, не был включён в программу памятных мероприятий псковских.

В.ДЫМАРСКИЙ: Ну, в общем, тоже понятно...

Ю.КАНТОР: Понятно, зачем будоражить?.. Но зато 22 июня была совершенно потрясающая история, опять же, о которой написала газета, всё та же "Псковская губерния". Надо сказать, которая сделала целую серию публикаций ("40 чёрный" называлась эта серия) про историю лагерей для военнопленных на Псковщине. Это 11, 41, была памятная целая серия. Эта серия единогласно заняла первое место в северо-западной премии "Сезам", для северо-западных СМИ, хотя делал её музейный работник, что тоже не случайно. Так вот, правнук одного из погибших в этом лагере для военнопленных, мальчик, школьник (это к вопросу о школьниках) за несколько лет сидения в интернете на сайте общества "Мемориал", архивов... Мальчик, между прочим, из-под Ханты-Мансийска, города Мегион, если я правильно ставлю ударение...

В.ДЫМАРСКИЙ: Правильно абсолютно.

Ю.КАНТОР: Так вот, этот Елизар Осипов (я хочу назвать его имя) - мальчик потрясающий совершенно. Установил, помимо своего прадеда, о чём он знал от семьи, 160...

В.ДЫМАРСКИЙ: Это прадед?..

Ю.КАНТОР: Он начал с поиска прадеда и дальше пошёл по спискам, по всему. Очень способный вдумчивый мальчик. 161 имя. Вы знаете, у меня вопрос.

В.ДЫМАРСКИЙ: 161 имя пленных, погибших в этом лагере?..

Ю.КАНТОР: В этом лагере. Он приехал со своей бабушкой...

В.ДЫМАРСКИЙ: Сейчас он живёт в Пскове?

Ю.КАНТОР: Нет, он там же в Ханты-Мансийске живёт.

В.ДЫМАРСКИЙ: Там же в Мегионе...

Ю.КАНТОР: Он приехал в Ханты-Мансийск цветы возложить к месту, где погиб прадед. И приехал он с этим списком, который опубликован, который, кстати, проверен историками, которые схватились за голову, что никому из взрослых за энное количество лет вот так же проработать... Если ребёнок может, значит, наверное, можно установить многих, связаться с немецкими архивами, которые увозили архивы лагерей для военнопленных и так далее, с нашими архивами. Это всё можно сделать, только надо сказать. Мальчик сказал, что он хотел, чтобы это 161 имя было на каком-нибудь новом обелиске, чтобы обелиск, наконец, появился. Он был страшно удивлён, что происходит совсем не то... Его бабушка плакала, естественно, вы понимаете. Кстати, находятся в последние годы, я наблюдаю за этим внимательно, люди из самых разных регионов Союза, не России, из других республик, которые приезжают, установив места, через немецкие архивы, где последняя точка упоминания об их, там, деде, отце, по-разному бывает. Приезжают в Псков. И что они видят? Видят они кварталы на этом месте.

В.ДЫМАРСКИЙ: Вообще, Псков как отмечает, если хотите, ту память военную, о войне? Я там был несколько раз. Я не помню, там были ли какие-то?.. Я не видел. Там есть музеи?

Ю.КАНТОР: Там нет отдельного музея Великой Отечественной Войны. Там отдельного нет. Как я уже сказала, в Псковском Объединённом Государственном Музее-заповеднике есть огромный отдел Великой Отечественной Войны. Там очень хорошая экспозиция, там проводятся научные исследования, там всё есть. В Пскове, в Псковской области, в разных её частях, от Невеля, как говорится, и обратно до Пскова, там Великих Лук и тому подобное есть места, где стоят памятники. Кстати, памятники рушатся и далеко не все они в хорошем состоянии. Это тоже к вопросу об уходе... Многие памятники нуждаются, как и во всей стране. Псков - не исключение. Он просто более ярко виден, может быть, в связи с этой ситуацией. Памятники нужно менять, потому что они сделаны либо в конце 1940... Это не военнопленных, а военных. Их нужно просто заменить.

В.ДЫМАРСКИЙ: Об этом и о многом другом ещё в связи с этой историей мы поговорим после небольшого перерыва.

НОВОСТИ

В.ДЫМАРСКИЙ: Ещё раз приветствую нашу аудиторию - радийную, телевизионную, тех, кто смотрит Сетевизор. Это программа "Цена победы". Я её ведущий Виталий Дымарский. Напоминаю, что в гостях у меня Юлия Кантор, доктор исторических наук, советник директора Государственного Эрмитажа. Говорим мы о ситуации, сложившейся в Пскове вокруг, если я вообще... Не вокруг, а на территории, на которой был лагерь для военнопленных и, естественно, там очень много было жертв. То есть это, фактически, такое, коллективное, массовое захоронение, на котором сейчас возводится элитный жилой комплекс. Но мы прервались на том, как вообще сохраняется память. Можно сказать, не только в Пскове. Если у вас есть какие-то свои мысли на этот счёт. Я забыл сказать в первой части. Может, это хорошо. Я сейчас скажу, как мы назвали нашу программу. Программу мы сегодняшнюю назвали "Небронзовые солдаты". В том числе и к тому, что мы очень ревностно относимся и относились, как вы помните, достаточно недавно к тому, как поступает наши соседи, наши бывшие соотечественники. Но, я думаю, что всё-таки надо начинать с себя. Мне кажется, что эта история с памятью, с военной памятью, с тем, что прошло уже сколько? Больше 65 лет. 67 лет с окончания войны. И до сих пор огромное количество людей, погибших, имя которых неизвестно, так называемых, без вести пропавших... И много, чего ещё, чего страна не знает. Много ещё, кого страна не знает из тех, кто погиб на полях той войны. В этом смысле, конечно, потрясающа история с этим мальчиком, который (я напомню просто, Юлия говорила перед перерывом) сам разыскал 161 имя людей, погибших на месте лагеря для советских военнопленных в Пскове.

Ю.КАНТОР: В лагере, а не на месте. В этом лагере. Не на месте этого лагеря.

В.ДЫМАРСКИЙ: Ну, да, да. Безусловно. В самом этом лагере.

Ю.КАНТОР: 161 имя из 75 тысяч. Вдумайтесь в эту цифру вообще.

В.ДЫМАРСКИЙ: Есть ещё, над чем работать.

Ю.КАНТОР: В том-то и дело.

В.ДЫМАРСКИЙ: Юль, вы начали говорить о том, что вообще памятники в плохом состоянии.

Ю.КАНТОР: Я не хочу, так сказать, обобщать. Я не проезжала, так сказать, подряд по всем. Но я знаю, что происходит и в Ленинградской области, в Новгородской области, в Псковской области. Это просто более ярко видно, я повторюсь. Потому что многие памятники просто рушатся от времени. Они сделаны из цемента, они сделаны в советское время. Надо помнить ещё одно... Это, кстати, о том, куда могла деться ещё 100 захоронений. Либо это такая погрешность цифр, как у нас это бывает. Миллион пленных туда, миллион сюда. Поэтому 100 памятников - это тем более никого не волнует. Либо это действительно просто разрушившиеся и снятые со счёта памятники, чего я не могу исключить, к сожалению. Надо помнить, что ещё в советское время, в постсоветское это уже не было, а в советское время происходило так называемое укрупнение могил. Это касается, как раз, не военнопленных. Как мы уже говорили, до 1995 года не поминали и памятников не ставили. Так вот, укрупнение могил - это как раз во время строительства дорог, расширения мегаполисов, районных центров, те могилы, которые в буквальном смысле мешали... То, что находилось под ковшами эскалаторов, свозилось к более крупным захоронениям... Кстати, таким образом либо дублировались иногда имена, иногда терялись имена. Иногда они каким-то образом просто с табличек, когда менялись таблички, просто не воспроизводились. И, кстати, к вопросу о жертвах нашей страны, потерях нашей страны в Великой Отечественной Войне. О каком подсчёте может идти речь, когда у нас не понятно, кто, где и в каком количестве захоронен. Поэтому я могла только печально улыбаться, когда слышала пару лет назад разговоры о том, что пора остановиться на какой-нибудь конкретной цифре, 26,6, тем же министерством обороны, например, так сказать, названной. И всё... Не может этого быть. Неизвестно. Не знаем мы цифр. Может быть, чуть больше, может быть, и меньше. А может быть, и не чуть. Хотелось бы знать этот список. Хотелось бы всех поимённо назвать, да отняли список и негде узнать. Это Ахматова по другому печальному поводу сказала, но здесь он тоже подходит. Так вот, об Елизаре Осипове, имя которого я ещё раз повторю, можно сказать не только с гордостью, но и с печалью. Что же взрослые? Что же мы не ищем? Что же не работают? В Пскове...

В.ДЫМАРСКИЙ: Есть, кстати. Есть же поисковые отряды...

Ю.КАНТОР: Это очень особый разговор, как они работают, чем они потом занимаются, куда это всё девается, что происходит с солдатскими медальонами - это очень отдельный и очень специфический, поверьте, разговор. В тех редких, относительно, случаях, когда всё известно... Я возвращаюсь к теме, с которой мы начали. Мы любим смотреть за границу, в бывшие союзные республики тоже и как-то не совсем задумываемся о собственном моральном долге. Кстати, вспомнила, расскажу. Недавно, будучи в Эстонии, я ездила со своей эстонской коллегой смотреть острова. На пароме мы переправлялись с материковой части Эстонии на острова Муху, Сааремаа, где были тяжелейшие бои. И, вы знаете, опять же, я говорю я не ездила даже, как журналист, собственно говоря. Был, такой, полуотпуск, я бы сказала. Как историку, мне было интересно. Видели красивую кирху? Я люблю деревенские кирхи, мне интересно, и органы. То там, то здесь на холмах у этих кирх (это просто возвышения естественные) братские захоронения. Естественно, ещё советского времени. В прекрасном состоянии. В прекрасном состоянии. В одном случае мы остановились, как говорится, выпить чашечку кофе в кемпинге. Палаточный городок, маленькие домики, можно там сауну принять, может быть, там заночевать. Владелец, который, собственно, давал нам кофе в маленьком кафе, которое он там сам же и содержит на побережье, говорил с моей коллегой по-эстонски. Узнав, что я из России, перешёл на русский, правда, извинившись за долгое неиспользование языка и за то, что он его забыл, был безупречно корректен. Сказал, что мне, наверное, интересно очень... Так, аккуратно он сказал. "Вот там есть огромный памятник вашим солдатам". Опять же, это побережье, где в 1944 году высаживался наш десант. И были страшнейшие бои в 1944 году. Полегли тысячи. Он мне сказал: "Здесь, там дальше в лесу и на этом побережье, где была высадка и где стоит действительно стоит в идеальном состоянии находящаяся стела и ещё, такие, памятные камни с именами на русском и на эстонском языке. Он говорит: "Здесь всё усеяно костями ваших". Он сказал это достаточно бесстрастно. Я прошлась туда. Это довольно далеко. Большая территория. Вернувшись, спросила: "Неужели в таком идеально красивом месте, красивый берег, песочек, песочный пляж и хорошая дорога недалеко... Неужели ни у кого не возникло желания и возможности теперь что-нибудь построить? Комплекс, кемпинг стационарный. Не просто палаточки в лесу где-то в отдалении, а гостиницы, санатории, SPA и так далее, на которых, собственно, сейчас Эстония и живёт. Он как-то на меня странно посмотрел и перешёл на эстонский с моей коллегой. Она меня спрашивает: "Он уточняет, правильно ли он тебя понял". "Да". Она перевела мне его вопрос, я уточнила, что да. Он на меня воззрился и сказал: "Здесь же кости". Понимаете? Там как-то при всём, мягко говоря, неоднозначном отношении к той войне и нашим солдатам этого не может быть.

В.ДЫМАРСКИЙ: Это, я бы сказал, нечто христианское. Кстати говоря, в том же Пскове Русская Православная Церковь как-то в этом участвует?

Ю.КАНТОР: Не знаю.

В.ДЫМАРСКИЙ: Им бы заняться этим тоже. Хорошо. А какова всё-таки реакция местных властей, в частности, губернатора? Насколько я знаю, Михаил Федотов, глава президентского совета... Я, может быть... У меня большие трудности с воспроизведением названия этого совета...

Ю.КАНТОР: Совет при президенте по...

В.ДЫМАРСКИЙ: Совет при президенте по развитию гражданского общества и правам человека. В общем, понятно, о чём речь. Михаил Федотов, по-моему, занимался этой проблемой.

Ю.КАНТОР: Продолжает заниматься, по-моему. Это действительно очень интересный тоже сюжет. В прошлом году на Петербуржском диалоге, который проходил в Ганновере...

В.ДЫМАРСКИЙ: Это ежегодная...

Ю.КАНТОР: Межправительственная, межпрезидентская программа. Во главе с Ангелой Меркель и в том случае это был Медведев, сейчас это будет Путин. Тогда я передала (я там член комиссии по культуре этого диалога) пакет материалов, связанных с псковским захоронением как раз Федотову. Он очень эмоционально, очень по-человечески хорошо это воспринял. Честно говоря, я на него немножко грешила, думала "неужели забыл?" Потому что прошёл год и ничего. В феврале этого года Михаил Пиотровский, президент Союза Музеев, будучи членом комиссии, созданной при Федотове, как это в /НРЗБ/ называлось "По десталинизации". Деятельность её, кстати, по-моему, окончательно заглохла. Пиотровский поднял...

В.ДЫМАРСКИЙ: Десталинизация заглохла...

Ю.КАНТОР: Это отдельная тема. Пиотровский поднял, как президент союза музеев, эту тему. Потому что действительно она абсолютно входила как раз в контекст деятельности комиссии по увековечению памяти жертв политических репрессий. Потому что наши военнопленные до 1995 безвестные, проклятые и забытые в буквальном смысле, и семьи, и потомки и так далее. Так вот, Михаил Борисович привёл в пример это псковское строительство. К чему я это веду? Оказывается, Михаил Александрович Федотов 3 августа, то есть практически через неделю с небольшим после того, как мы с ним встретились (ну, через 10 дней)... Мы с ним встретились в Ганновере... Написал письмо 3 августа, подчёркиваю, 2011 года написал письмо губернатору Псковской области Андрею Турчаку. Позвольте, я процитирую один абзац, потому что он абсолютно адекватно отражает картину: "Из сообщений средств массовой информации Совету при президенте по развитию гражданского общества стало известно о происходящем вокруг строительства нового жилого квартала в Пскове. Совет выражает свою озабоченность сложившейся ситуацией. И, соответственно, Совет считает, что нельзя считать решённой эту ситуацию, пока не будут перезахоронены (внимание) останки всех солдат, которые могут быть обнаружены в районе строительства".

Ю.КАНТОР: Вот абсолютно точная формулировка. "Всех солдат", а не случайно найденных эскалатором. "Совет убеждён, что даже такие благие цели, как жилищное строительство, не могут служить оправданием для того, чтобы забывать наших солдат, павших за родину во время Великой Отечественной войны".

Ю.КАНТОР: Точнее не скажешь. "Просим вас, уважаемый Андрей Анатольевич Турчак, высказать своё мнение по поводу сложившейся ситуации и проинформировать Совет о ходе её разрешения".

Ю.КАНТОР: А теперь обратите внимание на следующие даты. Губернатор Псковской области отвечает чиновнику совсем не регионального уровня, а советнику президента, руководителю совета год спустя 18 июня 2012 года.

В.ДЫМАРСКИЙ: То есть относительно недавно, но 10 месяцев после...

Ю.КАНТОР: Почти год после того, как было отправлено то письмо. Вообще, случай, мягко говоря, не ординарный. Подтверждает, что строительство ведётся, что у фонда государственного казённого учреждения Псковской области, государственного архива Псковской области имеется схема расположения лагеря. Губернатор этого совершенно не отрицает, то есть он не строит из себя человека не знающего. Все всё знают. Территория концлагеря была определена по границам уцелевших построек на 1945 год. Локализация мест захоронения отсутствовала, это правда. Этим никто не занимался. В соответствии с действующим законодательством, перезахоронения останков были произведены администрацией Пскова в установленном порядке. Обнаруженных - это когда стали строить 2 новых дома, о чём я уже говорила. То есть просто констатируется. Дальше констатируется, что были определены археологическим центром Псковской области, о котором мы тоже говорили, граница захоронений на территории концлагеря. Подготовлена схема раздела земельного участка. Указанные границы захоронений согласованы с администрацией Пскова госкомитетом Псковской области по культуре, военным комиссариатом (о чём тоже шла речь) и так далее. Все заинтересованные органы власти информированы о сложившейся ситуации. Всё. И ещё здесь обращаем ваше внимание (это последний абзац), что земельный участок находится в ведении министерства обороны.

В.ДЫМАРСКИЙ: То есть просто некая... Просто обрисовал ту ситуацию, которая есть, которая и так известно. Как бы повторил это без какого-то вывода. Юлия, но после... Чтобы нам успеть просто, ещё сказать об одной вещи. Это то, что в том же Пскове обнаружилось второе подобное место.

Ю.КАНТОР: Оно не обнаружилось. Оно известно. Оно обнаружилось... Вернее зазвучало.

В.ДЫМАРСКИЙ: Обнаружилась такая же ситуация, я бы сказал.

Ю.КАНТОР: Вот и именно. Вот это самое больное место. Это происходит сейчас, так сказать, в горячем режиме. Потому я так и экстренно поехала в Псков, чтобы понять ситуацию. По просьбе моей псковские коллеги, как раз во главе с уже упоминавшейся мной Мариной Сафроновой (я просто не хочу чужие знания себе приписывать. Марина Сафронова - крупнейший специалист в регионе по истории захоронений) составили мне архивную обзорную справку по ситуации со вторым участком, где на берегу реки Великой, где стоит Псков, где во время оккупации находился так называемый, подчёркиваю, так называемый лазарет для военнопленных. То есть это перевалочный пункт перед братской могилой. Даже не могилой, а ямой. Так вот. Эта зона - большая зона, где по данным опять же Чрезвычайной государственной комиссии (данные эти находятся в архиве Псковской области) захоронено в течение войны из пленных, умерших там... Причем там, опять же по данным архивным и свидетельским показаниям, туда сбрасывались живые еще люди, уже совершенно не ходячие после тифа, дизентерии и так далее. Так вот там находятся останки приблизительно 34200 человек. Опять же ЧГК сначала там работала в 44-ом году, потом в 45-ом. Вскрывали, как это обычно делалось в то время, одну из могил, подсчитывали количество захороненных там и умножали на общую площадь захоронений. При вскрытии могилы обнаружено следующее: трупы военнопленных зарыты на глубине 60-70 сантиметров, трупы лежат в беспорядке в несколько рядов. В одном месте (это уже свидетельские показания) над могилой построен барак. Некоторых складывали в костры с дровами - это печально известные нацистские поленницы, когда ряд трупов, ряд дров, потом это заливалось бензином. Это 44-ый год, когда они сжигали следы своих преступлений. Так было, кстати, в Прибалтике и так было во Псковской области, в приграничной с Прибалтийской зоне. То же самое. Значит, других складывали в костры с дровами, могилы затаптывались и заравнивались. В 44-ом году захоронения прекратились.

Ю.КАНТОР: Так вот, к чему это все? Аналогичная ситуация в 2008 году - то есть примерно тогда же, когда началась вся печальная история с кварталом на улице Юбилейная, территория так называемого лазарета вошла в проект "Схемы охранных зон массового захоронения ХХ века". Точно так же, как и тот квартал. Так вот, это произошло, но этот проект находится в стадии согласования уже сколько лет, и он не играет никакой юридической роли и не выполняет юридической функции. Да проект как бы есть, а реально его нету. Тем временем идет время и другая жизнь.
Так вот территория этого лазарета после войны частично была занята псковским речным портом, часть лазарета, как я уже говорила, находится под больницей (в прямом смысле под сегодняшней больницей). Когда там строили хирургический комплекс, обнаруживали тоже человеческие останки, и дальнейшей их эксгумации не происходило. Так и построили. А теперь (вот сейчас) пустующая территория порта входит в проектную зону так называемого псковского кластера. По одному варианту планируется жилая застройка опять же. И что еще "более забавно" - гостиничный комплекс "Золотой берег". Как вам название? Я бы назвала "костяной", простите меня за мрачный юмор. И ничего не сделать.

В.ДЫМАРСКИЙ: А эта территория чья? Муниципальная или она Министерству обороны принадлежит?

Ю.КАНТОР: Нет, Министерству обороны как раз нет. Она к нему никакого отношения не имеет. Это место, я боюсь соврать, либо в областном подчинении, либо в городском (муниципальном). Надо понимать, что Псковская область и Псков - это один субъект Федерации, а не два. Это не Петербург и Москва и Ленинградская и Московская область.

В.ДЫМАРСКИЙ: Это понятно. Но, тем не менее, там разграничение, видимо, тоже есть.

Ю.КАНТОР: Там есть. Какие-то земли находятся в оперативном управлении собственного муниципалитета Пскова, как вы правильно заметили, а какие-то - в областном. Но к военным это не имеет никакого отношения. Это имеет отношение к памяти.

В.ДЫМАРСКИЙ: Значит, местная власть должна этим заниматься.

Ю.КАНТОР: Да, может и должна заниматься только местная власть, потому что опять же...

В.ДЫМАРСКИЙ: А в каком состоянии... То есть больница построена, если я правильно понимаю.

Ю.КАНТОР: Больница существует, но там есть мемориальный знак и мемориальная доска в том месте, где в школе размещался лазарет. Там очень большая территория просто. А вот этот кусок существует как набережная.

В.ДЫМАРСКИЙ: И второй, значит, кусок, где был порт, и где сейчас собираются что-то строить.

Ю.КАНТОР: Сейчас, да, будут большие стройки.

В.ДЫМАРСКИЙ: А там тоже пишут об этом, люди знают об этом? Или ничего неизвестно?

Ю.КАНТОР: Понимаете, после нашумевшей истории с Юбилейной улицей и кварталом об этом очень стараются не говорить. Но опять же псковские журналисты и историки бьют в колокола. И правозащитники, естественно. Но, тем не менее, поскольку ситуация сейчас находится, я бы сказала, в зачаточном состоянии, то есть известно, что это /НРЗБ/...

В.ДЫМАРСКИЙ: То есть сейчас есть еще возможность это остановить?

Ю.КАНТОР: Вот сейчас, пока не начали цементировать набережную, заливать ее цементом, когда уже вообще ничего не найдешь, пока не начали там проводить работы, связанные с предстроительной подготовкой - коммуникационные, вот это все нужно успеть эксгумировать хотя бы.

В.ДЫМАРСКИЙ: Я бы просто обратился сейчас напрямую к властям Псковской области, к властям города Пскова, к муниципальным властям, к Михаилу Александровичу Федотову, чтобы как-то коллективно всю эту ситуацию обсудить и как-то ее решить. Я понимаю, что Федотов не решает, но он может опять же будоражить эти местные власти на предмет того, чтобы все это...

Ю.КАНТОР: Они не очень будоражатся, они год готовились к ответу. Они очень спокойные люди там.

В.ДЫМАРСКИЙ: У нас не только там спокойные люди, у нас вообще спокойная страна, как выясняется.

Ю.КАНТОР: Капля воды же, естественно.

В.ДЫМАРСКИЙ: Да, где-то бурлит, а где-то спокойно. И я бы даже попросил... Я понимаю, что у нас нет никаких прав требовать это, но чтобы и господин Турчак - губернатор области, и - не знаю фамилию, к сожалению, мэра Пскова - было бы неплохо, если бы они ответили, что они думают по поводу этой ситуации. Ответили бы радиостанции "Эхо Москвы".

Ю.КАНТОР: А вы позовите их, как раз, в эфир и поговорите.

В.ДЫМАРСКИЙ: Вот, что они думают по этой ситуации и вообще как они принимают проблемные вопросы памяти о войне, о сохранении памяти, и является ли Псков в данном случае исключением из правил, и они могут действовать так, когда, в общем-то, по-человечески надо действовать по-другому. Грустная история. Но у меня в связи с этим, Юль, еще один к вам вопрос - это... Кстати, мальчик этот нашел по ОБД мемориал. Надо отдать должное. Я просто каждый раз, когда есть такой случай, когда оказия предоставляется, я это всегда говорю, что надо отдать должное тому, что вообще эта база данных появилась. Она не совершенна...

Ю.КАНТОР: Нет, но она еще и пополняется все-таки, работа кипит, это очень важно.

В.ДЫМАРСКИЙ: Пополняется, да. Но, тем не менее, все-таки спустя 55 лет после окончания войны хоть что-то стало... Надо было это сделать намного раньше.

Ю.КАНТОР: 65.

В.ДЫМАРСКИЙ: 55, я сказал.

Ю.КАНТОР: 65.

В.ДЫМАРСКИЙ: Нет, ну они...

Ю.КАНТОР: Они начали, базу запустили как раз, по-моему, к дате - к 65-летию.

В.ДЫМАРСКИЙ: Мне кажется, что они раньше. Потому что я с генералом Кириллиным, который возглавляет... С ним мы как-то беседовали. Ну неважно. 55-60 лет - будем так говорить после окончания войны. Что-то начало сдвигаться с места, хотя, конечно же, если бы все это начали делать по горячим следам, если бы у нас была тогда нормальная страна, то все было, я думаю, что знания были бы...

Ю.КАНТОР: Кстати, я уточню. Речь шла не только об Объединенной базе данных Минобороны. Есть еще база данных общества "Мемориал". Мальчик работал с ними. Я про эту пополняющуюся базу говорила. Это тоже важно. Потому что "Мемориал" тоже занимается этим, опять же потому что военнопленные...

В.ДЫМАРСКИЙ: Два раза "Мемориал", потому что база данных тоже называется "Мемориал".

Ю.КАНТОР: Совершенно верно. Но это там и там. Как раз работу надо проводить комплексно. Я просто в этом ключе.

В.ДЫМАРСКИЙ: И еще, знаете, что я подумал. Мы тоже с вами как-то уже говорили на эту тему, что память и история войны меняется. В смысле отношения к ней, не только со временем, но и с изменением общественно-политической обстановки.

Ю.КАНТОР: Конечно.

В.ДЫМАРСКИЙ: Потому что даже в бывших советских республиках уже стали рождаться собственные национальные истории войны. В связи с этим...

Ю.КАНТОР: Это происходит все эти 20 лет. Иногда такое читаешь, что не понимаешь, о какой войне речь идет.

В.ДЫМАРСКИЙ: Ну да, безусловно. С одной стороны. С другой стороны, есть вещи достаточно интересные. В той же Белоруссии, я помню, мы уже об этом говорили с вами, меня, например, потряс раздел в местном музее Великой Отечественной войны - раздел оккупации. То, что в московских музеях мы никогда не видели и не знали. У нас об оккупации вообще мало, что говорили. И в том же Пскове вполне можно было бы сделать музей...

Ю.КАНТОР: В псковском музее очень даже подробно про время оккупации, про детали - это есть. В Белоруссии, да, я знаю, о чем вы говорите, но там другая тема. Там мало говорится о коллаборации. Там эта тема табуирована практически.

В.ДЫМАРСКИЙ: Ну, коллаборация везде...

Ю.КАНТОР: Нет. Везде уже об этом стали говорить. В Белоруссии пока о партизанах - да, а о коллаборации...

В.ДЫМАРСКИЙ: Украина, Россия тоже не любят об этом.

Ю.КАНТОР: Тоже не любят, но там вообще никакого понятия нет.

В.ДЫМАРСКИЙ: Я вот ездил туда так же, как и вы, на программу Евгения Киселева. Мы обсуждали там историю с Власовым. Понятно, что она... Хотя там Украина не фигурировала, естественно, вся эта история перекладывалась на национальную почву, и довольно болезненно было все это воспринято. Вот такой у нас сегодня не очень веселый разговор вышел с Юлией Кантор.

Ю.КАНТОР: Да у нас всегда с вами невеселые разговоры. Темы такие.

В.ДЫМАРСКИЙ: Хотя о войне весело быть не может. И, тем не менее, мы продолжаем эти разговоры, эту программу. Следующая через неделю. До встречи.

Ю.КАНТОР: До свидания.

Полная версия: http://www.echo.msk.ru/programs/victory/915617-echo/


Эхо Москвы :: / Передачи / Цена Победы / Суббота, 11.08.2012: Леонид Млечин

Эхо Москвы / Передачи / Цена Победы / Суббота, 11.08.2012 20:07: Леонид Млечин

http://www.echo.msk.ru/programs/victory/911922-echo
Дата : | 11.08.2012 20:07
Тема : | Кто убил Райнхарда Гейдриха?
Передача : | Цена Победы
Ведущие : | Виталий Дымарский
Гости : | Леонид Млечин журналист
В.ДЫМАРСКИЙ: Здравствуйте. Приветствую нашу аудиторию - аудиторию радиостанции "Эхо Москвы", телеканала RTVi, всех тех, кто смотрит Сетевизор. Это программа "Цена победы". Я её ведущий Виталий Дымарский. В гостях у нас сегодня, с одной стороны, постоянный гость "Эха Москвы" и время от времени ещё и гость программы "Цена победы", писатель, журналист Леонид Млечин. Приветствую вас, Леонид Михайлович.

Л.МЛЕЧИН: Добрый вечер.

В.ДЫМАРСКИЙ: Мы будем с Леонидом обсуждать очередную тему. Назвали мы её следующим образом: "Кто убил Райнхарда Гейдриха?" Для тех, кто не знает (хотя я думаю, что таких в нашей аудитории нет), Гейдрих - фигура знаковая в среде вот этой нацистской верхушки. Как-то все его в основном запомнили по тому, что он был убит в 1942 году (если я не ошибаюсь) будучи имперским протектором Богемии и Моравии. У Гейдриха очень богатая биография и до того, как он сел на это место. Тоже не без приключений, насколько я знаю. В общем, вот об этой личности и о некой, такой, почти детективной истории, связанной с его убийством, мы сегодня будем говорить с Леонидом Млечиным. Лёня, я бы хотел начать с неожиданного вопроса. Мы потом перейдём к каким-то деталям его деятельности, к тому, как он был убит. Но я бы начал с, такого, более общего (не скажу, что философского, скорее практического действия) вопроса. Убийство такого рода деятелей всегда вызывает ответную очень жёсткую реакцию. Кстати, то, что и было в случае с Гейдрихом. Очень известная трагедия чешской деревни Лидице (кстати, недалеко от Праги) - это был ответ (расстрел в Лидице) немцев на убийство Гейдриха. Так вот, вопрос морального нравственного и в то же время, наверное, практического значения. Личность отвратительная, сразу скажем. Но убийство одного такого человека, там, партизанами, движением сопротивления стоит жизни тех, кто потом попадает, как бы, в эту мясорубку как заложник? Это, между прочим, относится не только к истории с Гейдрихом, это и Кубе в Белоруссии. Много было случаев во время войны.

Л.МЛЕЧИН: Организатором этой операции по убийству Гейдриха был бывший начальник чехословацкой разведки генерал Франтишек Моравец. Он тоже бежал в Англию и там руководил подрывной работой. Был знаменитый разведчик. В том числе, сотрудничал с советской разведкой. После войны, когда он вернулся, поймали предателя, того, кто предал немцам исполнителя этой акции - тех ребят, которые убили Гейдриха. И Моравец поехал в тюрьму Панкрац (2 недели назад стоял на этом месте), чтобы на этого предателя посмотреть. А тот ему сказал: "Из-за меня убили пятерых. Из-за тебя - 5 тысяч. Кто же из нас виноват?" Генерал Моравец до последних дней своей жизни это ощущал. Я в Лидице был. Там очень плохой сделан мемориал...

В.ДЫМАРСКИЙ: Плохой. Я там тоже был. Я знаю...

Л.МЛЕЧИН: И совсем не соответствует масштабам трагедии. Но я скажу своё мнение. Это война. На войне надо убивать врагов. Тем более, когда речь шла о таких преступниках, негодяях и мерзавцах. Надо убивать. Ведь дело в том, что... Ну да, Лидице уничтожили в ответ на Гейдриха. Но разве это была первая казнь мирного населения нацистами? Разве это был единственный повод, из-за которого убивали нацисты? Нацисты пришли в мир, чтобы убивать. Они продолжали убивать. И от того, что кого-то из них не убили, не уменьшило бы масштаб работы этой машины уничтожения. Поэтому на этой войне надо было убивать немцев. Я повторю эту формулу времён войны. Надо было убивать нацистов и надо было убивать нацистских руководителей, чтобы они чувствовали, что им это так не пройдёт. И они это чувствовали.

В.ДЫМАРСКИЙ: Трудно с этим спорить. Тем более что помимо всего прочего (если уж говорить о Чехии) есть ещё одно место жуткое - это "Терезин", еврейский концлагерь, в котором погибло огромное количество людей. И "Терезин" - это Гейдрих.

Л.МЛЕЧИН: Это Гейдрих. Хотя "Терезин" считался, таким, показательным лагерем. Туда водили представителей швейцарского красного креста. Им показывали, что это образцовый, такой, лагерь, потому что там держали немецких евреев. То есть те, которые имели немецкое гражданство. Чтобы было понятно нашим зрителям и слушателям: Гейдрих - главный палач Германии, главный руководитель машины уничтожения. На протяжении 11 лет он руководил карательным аппаратом нацистского режима. Там, 9 лет нацистского режима и ещё 2 года до прихода нацистской власти он уже занялся этой работой. На его руках кровь огромного числа людей. Он был начальником Главного управления имперской безопасности. То есть вся машина уничтожения была у него в руках.

В.ДЫМАРСКИЙ: Он начинал с СД?

Л.МЛЕЧИН: Он начинал в 1931 году. Он был изгнан с флота. Мы сейчас можем рассказать, как это произошло. Он остался без работы с подмоченной репутацией. Его жена Лина была, такой, пламенной нацисткой. У неё был знакомый в Мюнхене, который говорит: "Без работы остался муж? Почему бы к нацистам не присоединиться?" Он не хотел. Гейдрих не хотел. Но ему сказали: поезжай, познакомься, такой человек есть Генрих Гиммлер, может дать работу. Он приехал к Гиммлеру. Они с ним беседовали. Гиммлеру понравилось, что к нему пришёл флотский офицер. Для нацистов, выходцев из низов, это было важно. Гиммлер хотел создать собственную службу безопасности. Он сказал Гейдриху: "У вас 20 минут. Нарисуйте мне план службы". Гейдрих нарисовал. А Гейдрих интересовался разведкой. Дело в том, что молодой офицер Гейдрих воспитывался на корабле (он был там первый помощник капитана) под командованием, в ту пору капитан-лейтенант, Вильгельма Канариса, будущего руководителя военной разведки и контрразведки. И Канарис его отличал, потому что Гейдрих играл на скрипке и на музыкальных...

В.ДЫМАРСКИЙ: С флота, а Канарис - адмирал...

Л.МЛЕЧИН: Нет. Он служил у Канариса на корабле. Он служил у Канариса на корабле молодым начинающим офицером. Канарис приглашал его к себе на музыкальные вечера. Гейдрих играл на скрипке. Они беседовали. Канарис был, видите ли, не похож, не был прусаком. У него были в роду итальянцы, у него была некая склонность к чему-то более живому, чем прусачество. Он к Гейдриху расположился. Он беседовал с Гейдрихом о разведке. Гейдрих захотел стать разведчиком и уже готовился. Его уже перевели с корабля в Киль, в штаб, чтобы он занимался разведкой. Но у него вышла личная история. У него был роман сразу с двумя дамами. Жениться он хотел только на одной. А у той отвергнутой дамы папа оказался видным промышленником, который пошёл напрямую к главкому флота адмиралу Редеру. И пожаловался. Редер приказал комиссии разобраться. Она положила, что поведение Гейдриха несовместимо с традициями немецкого флота. И его вышибли с флота.

Л.МЛЕЧИН: Гейдрих сначала переехал в Мюнхен. Начал работать. Снял там четырёхкомнатную квартиру. И там началось создание СД. Это была партийная служба безопасности. Смысл состоял в том... Гиммлер хотел всё знать о своих товарищах по партии под видом борьбы с врагами. На самом деле он хотел всё знать о товарищах по партии. Они следили, конечно, отнюдь не только за сомнительными элементами, но и за руководителями партии. А после того, как нацисты пришли к власти, Гиммлер стал прибирать к рукам всю полицию. Дело в том, что Веймарская Германия была федеративным государством. Земельная полиция была самостоятельная. Они создали вертикаль власти, уничтожили всю эту земельную самостоятельность. Гиммлер подобрал, подгрёб к рукам всю полицию. Но он не хотел заниматься мелочью, практической деятельностью. Всё было поручено...

В.ДЫМАРСКИЙ: И поставил на Гейдриха.

Л.МЛЕЧИН: Гейдриху.

В.ДЫМАРСКИЙ: Гейдрих ещё (извини, я тебя перебью, чтобы напомнить) сыграл не сказать, что решающую, но достаточно важную роль в борьбе с Рёмом до этого.

Л.МЛЕЧИН: Они все сыграли эту роль, уничтожив руководителей штурмовиков. Дело в том, что формально Гиммлер...

В.ДЫМАРСКИЙ: Фактически, была борьба силовиков между собой за...

Л.МЛЕЧИН: Гиммлер подчинялся Рёму. Гиммлер, по должности рейхсфюрер СС, подчинялся Рёму. Все приказы он должен был ходить к нему и подписывать у него. Приказ о назначении Гейдриха и о создании СД, НРЗБ службы безопасности, был подписан как раз Рёмом. Конечно, хотел Гиммлер избавиться от человека, который был слишком близко к Гитлеру, слишком влиятельным и мешал ему вырасти. Между прочим, надо заметить, что в те годы в иерархии нацистской номенклатуры и Гиммлер и Гейдрих не были столь заметны. Мы немножко проецируем на нашу советскую действительность, где, там, нарком госбезопасности или председатель КГБ - это была верховная власть. В нацистской Германии так не было. Возможности этого аппарата были меньше. Влияние было меньше. Гиммлер стал очень влиятельным к концу войны, а в 30-е годы ещё нет. В частности, это выражалось в том, что, скажем, важнейшая часть государственного аппарата - армия - была неподконтрольна Гиммлеру. Ведомство госбезопасности не имело права контролировать вооружённые силы. Это железно, до покушения на Гитлера 20 июля 1944 годы, ни Гестапо, ни госбезопасность не имели права заниматься военными. Это, кстати говоря, и позволило заговорщикам...

В.ДЫМАРСКИЙ: А внутренняя служба была у военных?

Л.МЛЕЧИН: Абвер.

В.ДЫМАРСКИЙ: Но абвер - это военная разведка.

Л.МЛЕЧИН: Никакой политической... Политическая полиция...

В.ДЫМАРСКИЙ: А то, что называется внутренней безопасностью?

Л.МЛЕЧИН: Виталий Наумович, политическая полиция, контролирующая собственную армию - это создание советское. Оно невозможно в других государствах было. Как это можно было армию контролировать? Что значит, политическая полиция, контролирующая армию? С какой стати? Вооружённые силы этого не принимали. Да и системы политических офицеров практически не было. В годы войны появились, но они были на общественных началах, проводили политзанятия и уже, опять-таки, после покушения на Гитлера стали появляться, такие, освобождённые офицеры, не игравшие значительную роль. И только после 20 июля немецкая госбезопасность получила право заниматься офицерами. До того - нет. Поэтому заговорщики-то... Ведь заговоров против Гитлера среди военных было много, и ни один не был выдан. Ни об одном из них ни служба безопасности, ни Гестапо не узнали. Никого не сдал, никаких осведомителей у них не было в военном аппарате. Это к тому, что были достаточно ограниченные возможности. Это первое. А второе: аппарат был очень малочисленным. Сначала в Гестапо было, по-моему, человек 300. А в 1942 в момент рассвета, по-моему, 1300 на всю страну. Всего несколько человек в городском аппарате. Но этого было достаточно, потому что большой осведомительный аппарат. Люди охотно стучали друг на друга. Каждый оперативный работник Гестапо, как правило, в местном отделении полиции у него был свой кабинет. К нему приходили, там, трактирщики, официанты...

В.ДЫМАРСКИЙ: С удовольствием?

Л.МЛЕЧИН: С удовольствием. Гейдрих и Гиммлер денег за это не платили. Во-первых, были жадные. Во-вторых, считали, что это патриотический долг немца - стучать. И те стучали с радостью, потому что сгноил соседа - уже большая радость. И вообще, ощущали это тайной властью.

В.ДЫМАРСКИЙ: Власть маленького человека...

Л.МЛЕЧИН: Тайная власть. Да. Они создали первые концлагеря. Первым был Дахау под Мюнхеном. Это была частная инициатива Гиммлера и Гейдриха. Первый концлагерь Дахау предназначался для того, чтобы перевоспитать недавних социал-демократов и вообще противников режима. Их забрали и выпустили. Потом начали уже уничтожать. Первый был, такой, воспитательный, трудовой воспитательный лагерь. Потом они создали эту систему концлагерей. Поначалу государственный аппарат сопротивлялся. Не потому, что в государственном аппарате в Министерстве юстиции сидели какие-то либералы, а просто что-то было не по правилам. Если в лагере всё время убивают людей, как будто бы при попытке к бегству, то чиновникам Министерства юстиции было ясно, что это просто убивают. Они жаловались. Не потому, повторяю, из чувства доброжелательности. Потому что это непорядок. Как это? Так не может быть. Но Гиммлер и Гейдрих успешно отражали атаки Министерства юстиции. Постепенно заменился этот аппарат, который им мешал. Им перестали мешать, и система уничтожения стала развиваться.

Л.МЛЕЧИН: Кстати, не в один день происходило. Психологически надо было воспитать в людях сознание, что рядом с тобой враг и его надо убить. Это не в один день, это постепенно. Скажем, если речь шла о евреях, надо было сначала твёрдо доказать, что это чужие люди, что они виноваты в поражении в Первой мировой войне и ноябрьской революции 1918 года, что они чужие, и их надо изгнать, от них надо избавиться. Ушло несколько лет на то, чтобы воспитать в немцах эту готовность к уничтожению. То же самое с другими - там, с больными людьми. Ведь программа эвтаназии...

В.ДЫМАРСКИЙ: Извини меня, пожалуйста. Ещё раз перебью. По поводу еврейского вопроса. Там ведь надо понять, что есть некий временной раздел между приходом нацистов к власти, их недобрым, безусловно, отношением к евреям и принятием так называемого "окончательного решения еврейского вопроса". То есть это тоже некая эволюция была. И в "окончательном решении еврейского вопроса" - это Ванзейская конференция. Там как раз Гейдрих сыграл очень большую роль.

Л.МЛЕЧИН: Сыграл ключевую роль. Я был в этом месте. Это вилла на Ванзее. Это была вилла в Берлине для отдыха. Она существует. Там музей. Это была вилла для отдыха уставших офицеров госбезопасности. Там он провёл Ванзейскую конференцию, на которой сформулировал... Ведь нет письменного распоряжения Гитлера. Гитлер тоже не отдавал письменных распоряжений... Где он собрал чиновников своего аппарата и объяснил, что окончательное решение означает полное уничтожение...

В.ДЫМАРСКИЙ: То есть до этого всё-таки не было такой установки?

Л.МЛЕЧИН: Там был длинный... Повторяю, это не так просто было. В Германии на тот момент было примерно 600 тысяч евреев, граждан страны. Многие из них прошли через Первую мировую войну. Многие были награждены орденами, железными крестами. Многие были родственниками. То есть это была непростая вещь, через которую надо было пройти.

В.ДЫМАРСКИЙ: И потом, просто некие профессии, которые...

Л.МЛЕЧИН: От этого нелегко избавлялись... Там психологически было... Давление началось почти сразу после прихода к власти. Начался бойкот еврейских магазинов, потом началась система принятия законов, которые лишали еврея вообще всех прав. Их изгоняли из профессий. Им запрещалось одно, другое, третье. В конце концов, даже садиться на скамейку, там, ездить на автомобилях и так далее. Отдельные места в трамвае... Потом их признали вообще... По Нюрнбергским законам было установлено, там, "пол еврея", "одна четвёртая часть еврейской крови", "одна восьмая часть" - невероятно, кого можно оставить, кого нельзя. Но уничтожение началось после вступления на чужую территорию, то есть с польской войны. На своей территории уничтожать евреев они долгое время не решались, потому что не были психологически готовы. А вот на польской территории оказалось, что можно.

В.ДЫМАРСКИЙ: Да. Это уже 1939 год.

Л.МЛЕЧИН: Это 1939 год.

В.ДЫМАРСКИЙ: А поскольку... Если вернуться к Гейдриху и к Богемии с Моравией к "Терезину"... "Терезин" как раз и служил этим лагерем для ссылки немецких и австрийских евреев.

Л.МЛЕЧИН: То есть те, у кого раньше было гражданство Рейха, их лишили. Но оно было. Гейдрих создал систему, которая стала, конечно, такой, уже апокрифической. Сколько романов написано, фильмов, книг об этом ведомстве? Главное управление имперской безопасности объединило все спецслужбы в одну. Как НКВД у нас было. Вот так, примерно. То есть там была политическая полиция, там была уголовная полиция, политическая разведка, служба безопасности...

В.ДЫМАРСКИЙ: Пятое управление...

Л.МЛЕЧИН: Да, совершенно верно. Так сказать, такое... Служба охраны была отдельно. Она охраняла Гитлера и некоторое количество министров. Служба внутрипартийной безопасности. Потом ведомство, которое занималось нравственностью политической. Он управлял этим механизмом практически единолично, потому что Гиммлер был, как мистик, охваченный различными идеями. Он себе рисовал будущее государство СС, которое, там, на Украине, в Крыму, поселение - маниакальные идеи. А всю практическую работу по уничтожению людей вёл Гейдрих. Поэтому я бы его смело назвал главным палачом нацистской Германии. Это будет самое точное. Он был достаточно... Самое интересное, что Гейдриха подозревали в том, что у него еврейская кровь...

В.ДЫМАРСКИЙ: Да. Всё время его враги пытались его поймать, изучали его генеалогию.

Л.МЛЕЧИН: Изучали. Она несложная. Его бабушка (муж которой рано умер) вышла замуж за человека по фамилии Зюс, которая в Германии считается еврейской. Но в дальнейшем установили, что еврейского там ничего не было. Но, в любом случае, он был внуком другого человека. Но это хорошо, понимаешь. Как у нас в стране тоже выяснения. "Они евреи? А нет ли еврейского, жена не еврейка?" Всё то же самое. Безумцев-идиотов... Характерно, что они друг друга в этом подозревали. Банка со змеями такими. Они же друг друга всё время подозревали. И очень любопытно...

В.ДЫМАРСКИЙ: Я думаю, что не только они подозревали. Лёня, ты знаешь, я думаю, что они просто искали в окружении… Это же действительно, как банка с пауками, они между собой там дрались. Они искали какой-то компромат в биографии, так сказать, своего, там...

Л.МЛЕЧИН: Это одна сторона. А второе, действительно, они же всё время искали подтверждения своим расовым теориям. Гиммлер говорил своему врачу: "Обратите внимание на Гейдриха. Он всё время чувствует, что в нём есть эта чужая кровь, и всё время пытается с этим бороться. Он незаменим". Почему? "Как человек с раздвоенной психикой и с плохой кровью, он прекрасно разбирается в других людях и видит в них вот эту раздвоенность. Он так врагов вычисляет".

В.ДЫМАРСКИЙ: Это ещё есть другой феномен - то, что называется "святее Папы". Это как в советские времена говорили, что худший антисемит - это еврей-антисемит. Понимаешь? То есть через...

Л.МЛЕЧИН: Я о Гиммлере. Он всерьёз всё это принимал - эти разговоры о крови, о смешениях. Он всё это воспринимал всерьёз и в самом деле. Полное безумие ведь на самом деле. А он всерьёз всё это воспринимал. Там любопытно - Гейдрих всё время пытался доказать свою мужественность, спортом занимался, фехтовал, летал на истребителях. Ему не помогало.

В.ДЫМАРСКИЙ: Он же был, такой, красавец-немец. Блондин с голубыми глазами.

Л.МЛЕЧИН: Ничего подобного. Карл Вольф, начальник штаба СС, один из близких к Гиммлеру людей, считал, что он женственный и совершенно не похож на немца. В этом круге они друг над другом издевались весьма прилично, ненавидели друг друга.

В.ДЫМАРСКИЙ: Помимо того, что он, в общем-то, действительно мясник и убийца - Гейдрих - надо сказать, что он ещё и интриган. Просто чтобы уже, так сказать, понять его биографию: он был одним из авторов (как пишут, во всяком случае) этого знаменитого Глайвицкого инцидента...

Л.МЛЕЧИН: Гляйвице.

В.ДЫМАРСКИЙ: Гляйвице. Да. Который, собственно говоря, вызвал Вторую мировую войну. Этот приграничный инцидент, который был, безусловно, инсценирован по сценарию как раз, по идее Гейдриха... После этого, собственно говоря, немцы объявили Польше войну.

Л.МЛЕЧИН: Знаешь, самое интересное, что эта радиостанция стоит и по сей день. Мы там были. Мы снимали. Это деревянная, одна из самых высоких в Европе или, может быть, самая высокая в Европе. Она стоит и по сей день. Действительно, агенты госбезопасности захватили ее. Она находилась...

В.ДЫМАРСКИЙ: Там СС'овцы переоделись в польскую форму...

Л.МЛЕЧИН: Они как будто бы переодели заключённых, потом их расстреляли. И передали призыв, такой, антинемецкий призыв. То есть это было воспринято, как призыв к началу войны.

В.ДЫМАРСКИЙ: Это, собственно говоря, такая уже...

Л.МЛЕЧИН: Хрестоматийная история.

В.ДЫМАРСКИЙ: Ещё одна деталь. Но она, действительно... Это хрестоматия - начало Второй мировой войны началось с этого инцидента. Вообще немцы были мастерами (я имею в виду Третий Рейх)...

Л.МЛЕЧИН: Нет, очень топорная штука. Очень топорно.

В.ДЫМАРСКИЙ: Мастерами в том смысле, что любили такие штуки... Не потому, что...

Л.МЛЕЧИН: Любили.

В.ДЫМАРСКИЙ: Мы продолжим нашу программу через несколько минут. Мы говорим с Леонидом Млечиным о Райнхарде Гейдрихе. Продолжение следует.

НОВОСТИ

В.ДЫМАРСКИЙ: Ещё раз приветствую нашу аудиторию - радийную, телевизионную, сетевизионную (это те, кто смотрит Сетевизор). Программа "Цена победы". Виталий Дымарский я, её ведущий. В гостях у меня писатель, журналист Леонид Млечин. Говорим мы в программе, вспоминаем Райнхарда Гейдриха. Вспоминаем недобрым словом. Мы продолжаем нашу беседу. Мы остановились на начале Второй мировой войны, которую Гейдрих спровоцировал, как выяснилось. Хотя, конечно, понятно, что это преувеличение - просто получил задание и эту инсценировку придумал пограничную.

Л.МЛЕЧИН: Я позволю себе сказать, что у нас в фильмах они предстают какими-то большими мастерами. Чего не было, того не было. Никакого мастерства. Потому что если говорить о контрразведке, то тотальная зачистка внутри страны. Не на высоком уровне работа. А что касается, скажем, разведки, то никакими успехами немецкая разведка похвастаться не смогла. Никакого мастерства там не было. Действительно были мясники, в основном, малограмотные. Это нужно... Не надо себе никаких иллюзий... Мы просто судим по картинке в фильмах. А когда ты в Дахау смотришь... А там крупные, во всю стену... Есть фотографии, которые я вижу в книгах - они там во всю стену. Ты видишь эти лица - это лица малограмотных, ни на что не способных функционеров. Они такими и были. Умных и умелых там было очень немного. Тоталитарный режим не принимает. А в аппарате уж тем более.

В.ДЫМАРСКИЙ: Давай объясним, что всё-таки были...

Л.МЛЕЧИН: Очень немного.

В.ДЫМАРСКИЙ: Были и умные, и интеллектуалы...

Л.МЛЕЧИН: Очень немного.

В.ДЫМАРСКИЙ: Конформисты, приспособленцы и так далее.

Л.МЛЕЧИН: Конформисты и приспособленцы, но очень неумелые. Никакими успехами эта служба, кроме того, что широкую сеть (вообще всех-всех) хватала и сажала. Невелика заслуга.

В.ДЫМАРСКИЙ: Там есть ещё... Мне кажется, ещё был такой изъян Третьего Рейха - это то, что отвратительно совершенно были разграничены сферы деятельности между различными ведомствами. Они там все друг на друга накладывались, что удивительно для Германии. Нам кажется, что у немцев идеальный порядок. Там был такой бардак в этих взаимоотношениях межведомственных...

Л.МЛЕЧИН: Это нам знакомо. В тоталитарном режиме, конечно, партия, госбезопасность, государственный аппарат. Друг за другом следят, присматривают...

В.ДЫМАРСКИЙ: Ты знаешь, я тебе хочу сказать, что в советском тоталитарном режиме с одной стороны так, но с другой стороны там всё-таки как-то разграничивали.

Л.МЛЕЧИН: Нет, всё то же самое.

В.ДЫМАРСКИЙ: А здесь одним и тем же занимались... Тем же еврейским вопросом занимался и Розенберг, и кто только им не занимался.

Л.МЛЕЧИН: Виталий Наумович, всё то же самое абсолютно - как раз не разграничено. Бесконечные столкновения по поводу юрисдикции.

В.ДЫМАРСКИЙ: Ну, ладно. Сейчас мы не будем об этом спорить. Разговор о другом. Гейдрих закончил свои дни на посту имперского протектора Богемии и Моравии. И здесь тоже надо отметить ещё одну интересную вещь, что он был и.о.

Л.МЛЕЧИН: Исполняющий обязанности, да.

В.ДЫМАРСКИЙ: То есть он не был назначен там... Опять же, интрига внутри верхушки. Там, собственно говоря, встал на место...

Л.МЛЕЧИН: Константина фон Нейрата - это бывший министр иностранных дел.

В.ДЫМАРСКИЙ: Который чем-то не понравился Гитлеру.

Л.МЛЕЧИН: Слишком был нежестокий. Мягкий человек, дипломат. Надо объяснить нашим слушателям, что после расчленения Чехословакии в 1938, Словакия стала как бы самостоятельным государством, так сказать, под контролем... Судетская часть немецкая была присоединена к Рейху, а Чехия, собственно, была превращена в протекторат. Там формально оставался свой президент, своё правительство. Но, вот, немцы были представлены протектором, которым был отправлен сначала дипломат Константин фон Нейрат. И, в общем, на самом деле, проблем у немцев с Чехией практически не было. Чехия работала. Чешские военные заводы работали на Вермахт, снабжали оружием и всем, что было...

В.ДЫМАРСКИЙ: Заводы "Skoda" и...

Л.МЛЕЧИН: Да. "Skoda" - в первую очередь. Ситуация изменилась после того, как Германия напала на Советский Союз, и когда стало ясно, что Германия не побеждает, в Чехии изменилась ситуация. Чехи стали чувствовать, что есть надежда, что если Красная армия победит, то они получат свободу. И упала сразу производительность труда на военных заводах, некий саботаж возник. Небольшой, но возник. А помощники Нейрата из числа Судетских немцев, то есть выросших там немцев, всё время на него жаловались. Там был такой Франк, он хотел сам занять это место. Они ездили к Гитлеру и жаловались. Гитлер отстранил Нейрата, не обижая, отправил в отпуск по состоянию здоровья. Но назначил не Франка, как тот ожидал, а отправил Гейдриха железной рукой навести порядок на военных заводах.

В.ДЫМАРСКИЙ: А по меркам того времени для Гейдриха это было повышение, понижение, в сторону отход?.. Всё-таки его же отсылают, как у нас же тоже, там... Послом...

Л.МЛЕЧИН: Повышение. Это было большое... Нет-нет-нет. Он не послом... Он был небольшим... Я повторяю, что нельзя сравнивать ситуацию. Номенклатурный вес руководителя госбезопасности Германии несравним с номенклатурным весом руководителя госбезопасности в Советском Союзе. Гейдрих в этой номенклатурной лестнице был очень не наверху. А став имперским протектором (даже и.о.), он стал политической фигурой. Это открывало перед ним большие возможности. Кстати, в день, когда его убили, он должен был лететь в Германию, в Берлин, его вроде как ждал Гитлер. И он рассчитывал (Гейдрих) на большой пост - либо получит под управление Францию оккупированную... Он рассчитывал стать со временем министром внутренних дел. Ему эта работа открывала дорогу к политическим должностям.

В.ДЫМАРСКИЙ: То есть это некая карьерная лестница?

Л.МЛЕЧИН: Это большой рост был. Да. Для него это был большой и важный рост. Он считал, что добился успеха. Он подавил сопротивление там...

В.ДЫМАРСКИЙ: Я думаю, что в нашей системе было бы наоборот, наверное. Руководитель, там, полиции и...

Л.МЛЕЧИН: Совершенно верно. Другая система. Он добился там успехов. Он жестоко подавлял всякие, так сказать, мельчайшие сопротивления. Надо отдать должное. В Чехии не было сопротивления, как это было в Польше, не было партизан. Я позволю себе рассказать анекдот, такой, послевоенный. Встречаются партизаны из разных стран. И поляк сидит с чехом. Поляк ему рассказывает: "Вот, мы с товарищем заложили взрывчатку под колею, когда ехал поезд с фрицами, подожгли, пустили этот поезд под откос". Чех его слушает изумленный: "Да что ты говоришь? У нас во время войны всё это было строжайше запрещено!"

Л.МЛЕЧИН: Партизанского движения не было. Было подполье, состоявшее из чехов, которых забрасывала туда британская разведка. По этому поводу, кстати говоря, Бенешу, президенту Чехословакии в изгнании, постоянно высказывали своё все - и англичане, и Москва. Когда Бенеш сюда приезжал, Сталин и Молотов ему задали вопрос: "Почему у вас нет партизанского движения?" Бенеш это очень переживал. Он боялся, что после войны, если себя Чехия не проявит, их отстранят от решения всего и не вернут самостоятельность. Поэтому принято было решение Бенешем совершить какой-то крупный теракт, убить в Праге кого-то из крупных нацистов.

В.ДЫМАРСКИЙ: А правда или нет из того, что я, опять же, читал на эту тему... Мы начали сегодняшнюю нашу беседу, я напомню (может быть, кто-то не с самого начала смотрит): стоит ли убийство одного высокопоставленного немецкого чиновника ответа - мести в виде убийства нескольких тысяч человек? Так вот. Правда или нет (продолжая, в какой-то степени, эту тему), что из-за отсутствия этого движения сопротивления в Чехии (там, партизанского движения) это убийство Гейдриха было, таким, как бы, тройным шагом... Понимали, что в ответ будут очень жёсткие репрессии, жёсткий ответ. А ответом на эти репрессии стало бы наконец-то рождение некоего сопротивления.

Л.МЛЕЧИН: Генерал Моравец так и пишет, что Бенеш предполагал, что это стимулирует подъём антинемецкого движения. Они стали искать людей. Стали искать, кого убить. Хотели убить кого-то из своих министров-коллаборационистов. Министров чешского правительства, которое обслуживало протекторат, показалось мало. Тогда возникла идея убить Гейдриха. Они стали искать, кто. Партизанского движения нет. Но в Англии находилась чешская бригада. Это те военные чехи, которые не хотели оставаться в оккупации, разными путями перебрались в Англию с помощью британцев. Нашли несколько человек, добровольцев. Их сбрасывали группами. Одна группа (2 человека) получили приказ это сделать. Их сбросили. Они очень долго добирались, не очень удачно, потому что всё в жизни происходит не так, как в кино. Но они добрались до Праги и там с помощью других агентов это сумели организовать. Поразительным образом это всё удалось. Я 2 недели назад стоял на этом месте, где его убили. Там, конечно, немножко изменилась улица.

В.ДЫМАРСКИЙ: Надо сказать, убит в каком-то смысле случайно, потому что там была какая-то осечка...

Л.МЛЕЧИН: Не случайно. Всё состояло из цепи случайностей. Гейдрих был высокомерный идиот. Он ездил на открытой машине без охраны, считая, что его все любят. Это характерно для палачей народа - считать, что его все любят. И там был выбран очень хороший поворот... Жил на захваченной вилле, на даче жил. В городе не хотел, хотя воздух хороший в Праге. Каждый день с этой дачи ездил в Прагу. Там был поворот, где водитель должен был замедлить скорость. Там с двух сторон встали эти два агента-парашютиста. У одного была граната, у второго был автомат британского производства спрятанный. Действительно, завернул. Поднимает автомат, прицеливается и не стреляет - осечка. У него осечка. Второй видит, что не стреляет, достаёт гранату и бросает. От волнения он промахивается, граната взрывается рядом. Гейдрих, вместо того, чтобы приказать водителю: "Давай по газам и уезжай", возмущённый, типа: "Как это в меня кто-то смеет?" Он встаёт (он ранен, но несильно), вытаскивает пистолет, прицеливается, стреляет в агента, и у него осечка. Они с водителем выскакивают и бегут за этими парашютистами. Но Гейдрих недолго пробежал: он упал, потому что был ранен на самом деле. Второй стрелял, да не попал в парашютистов. И оба парашютиста исчезли. Гейдрих был ранен. Остановили машину и на ней повезли его в больницу. Он был не так сильно ранен. Но в рану попала грязь... У него было заражение крови.

В.ДЫМАРСКИЙ: Удалили селезёнку, по-моему...

Л.МЛЕЧИН: Нет. Ему не удалили. Даже удалили бы - это не помогло. У него было заражение крови. Не было антибиотиков у немцев. У англичан были, а у немцев не было. И от заражения крови он через несколько дней скончался. Дальше началась эпопея поиска тех, кто покушался на Гейдриха. Нашлось 2 предателя. Немцы объявили огромную сумму вознаграждения. Двое парашютистов...

В.ДЫМАРСКИЙ: Это было для них потрясением, для немцев...

Л.МЛЕЧИН: Это был самый...

В.ДЫМАРСКИЙ: Говорят, что самый крупный. За исключением покушения на Гитлера.

Л.МЛЕЧИН: Это, во-первых, позже и другое... Более крупного теракта не было. Гитлер не любил Гейдриха. Относился к нему с презрением. Но, так сказать, это был страшный удар. Он заявил: "Железной рукой наказать чехов и найти убийц". 2 предателя оказались. Там достаточно долгая история. Их нашли. Им негде было спрятаться, на самом деле. Подполья не было. Их приютил, представляете себе, глава православной церкви в Чехии, в храме кафедральном. Этот храм стоит. Там в подвале... Он сохранился. Он их прятал. Немцы узнали и пытались в этот подвал проникнуть. Отстреливались там. Там несколько собралось парашютистов, не только двое эти. Они отстреливались. Немцы никак не могли туда проникнуть. Всё, что угодно: водой заливали, гранаты бросали и ничего. Они хотели их взять живыми. Живыми не смогли, взяли мёртвыми. Привели туда к предателю, он их опознал и сказал, что это они сделали. Гейдриху устроили торжественные похороны...

В.ДЫМАРСКИЙ: Сначала там, в Праге была процессия...

Л.МЛЕЧИН: Потом отвезли в Берлин. Участвовал Гитлер, хотя, повторю, он Гейдриха не любил.

В.ДЫМАРСКИЙ: Правда, что могила его пропала?

Л.МЛЕЧИН: Ну конечно...

В.ДЫМАРСКИЙ: Она была и так далее... Но потом она для того, чтобы не было никакого поклонения...

Л.МЛЕЧИН: Развеяли и уничтожили, как все остальные. А потом, значит, да, карательная акция. По-моему, в день, когда скончался Гейдрих, они приехали в деревню Лидице. Почему? Потому что в этой деревне жили родственники одного из парашютистов. Уже давно деревня была у них под подозрением, они расстреляли всех мужчин...

В.ДЫМАРСКИЙ: Около 200 человек.

Л.МЛЕЧИН: 197, что-то такое... Забрали всех женщин и детей. Женщин через несколько лагерей... В конце концов, они оказались в лагерях уничтожения и погибли. Детей несколько человек решили германизировать, ариезировать. Им показалось, что у них есть арийские черты и отдали в эти приюты, Лебенсборн... Остальные дети исчезли. Их раздали, поменяли им имена. Там найти их потом не могли. Детям там памятник в Лидице стоит, такой, вот, производящий впечатление. Это очень грустная история. Я скажу так: я восхищаюсь этими парашютистами, которые сумели это сделать. Потому что это был настоящий подвиг - всё, что они провели. И то, как они до последнего отстреливались, не сдались. Взяли только мёртвыми. Они, я считаю, герои, настоящие герои.

В.ДЫМАРСКИЙ: У них памятник, по-моему, на месте?..

Л.МЛЕЧИН: Стоит сейчас на месте покушения странный... Памятник показался нам странным. Там 3 фигуры, 2 из них символизируют агентов, а третий, как бы, помогавшего им гражданского человека. Они - настоящие герои, заслуживают всяческого уважения. Я скажу, что при всём при том, что, конечно, за это были наказаны люди, это чудовищная моральная дилемма... Но никакого другого выхода в войне с таким бесчеловечным противником не было - только убивать.

В.ДЫМАРСКИЙ: У меня ещё один вопрос. Во всей этой операции по устранению Гейдриха принимали ли каким-то образом, если не прямым, то косвенным, участие советские спецслужбы?

Л.МЛЕЧИН: Нет. Никаким.

В.ДЫМАРСКИЙ: И мы не знали? Москва не знала об этом?

Л.МЛЕЧИН: Я думаю, что потом, конечно... Поскольку Моравец поддерживал тесные отношения с сотрудниками советский разведки в Лондоне (даже практически официально), то он, наверное, потом всё это рассказывал, ну или что считал нужным рассказывать... Нет, конечно, такие операции держались в тайне.

В.ДЫМАРСКИЙ: В том числе, и от союзников?

Л.МЛЕЧИН: Конечно. Англичане только всё знали. Англичане им помогли, англичане самолёт... Самолёта не могли долго найти. Потом нашли самолёт, поляки пилотировали. Потому что маршал Гаррис, командующий стратегической авиацией, сказал, что у него нет самолётов для таких... У него все самолёты для бомбёжек. И они договорились с поляками. Там были польские лётчики, бежавшие из Польши, сражавшиеся на стороне англичан. Польский экипаж их десантировал поблизости к Праге. Ну, не очень удачно. Не важно, это уже не имеет значения. Ногу повредил один из них. На мой взгляд, это настоящие герои, конечно.

В.ДЫМАРСКИЙ: Я когда к нашей передаче готовился и смотрел какие-то документы, я нашёл цитату Шелленберга. Он написал свои воспоминания. Его характеристика Гейдриха: "Этот человек был невидимым стержнем, вокруг которого вращался нацистский режим..." (меня удивила такая высокая оценка). Ещё раз повторяю: "Этот человек был невидимым стержнем, вокруг которого вращался нацистский режим. Развитие целой нации косвенно направлялось им. Он намного превосходил своих коллег-политиков и контролировал их так же, как машину СД".

Л.МЛЕЧИН: Я позволю себе заметить вот что: мемуары Вальтера Шелленберга, начальника политической разведки, бывшего подчинённого Гейдриха, писались в британском плену.

В.ДЫМАРСКИЙ: Мы его знаем, как Табакова.

Л.МЛЕЧИН: Как источник надёжной информации я бы не очень высоко оценивал...

В.ДЫМАРСКИЙ: Подожди. Шелленберг же вышел из тюрьмы в 1953 году.

Л.МЛЕЧИН: Мемуары были написаны, когда он находился в заключении. Он пытался в этих мемуарах придать важности себе и своим начальникам, потому что он был между жизнью и смертью, ему надо было представить себя очень важным персонажем, чтобы не отправиться на тот свет.

В.ДЫМАРСКИЙ: То есть в тюрьме до Нюрнбергского процесса это или после?

Л.МЛЕЧИН: Нет, он...

В.ДЫМАРСКИЙ: Он на Нюрнбергском процессе 4 года получил.

Л.МЛЕЧИН: Он же очень рано умер.

В.ДЫМАРСКИЙ: Он 4 года получил, уехал в Швейцарию и там умер.

Л.МЛЕЧИН: Ему не по главному про... Он не был главным преступником. Он сидел в британском лагере. Ему надо было придать себе важность, чтобы остаться живым. Поэтому он преувеличивает роль свою и Гейдриха. Единственное, что я могу сказать, что они вместе ходили по бабам, как бы у нас сказали. Иногда к ним присоединялся Мюллер - начальник Гестапо. Пожалуй, это было единственное человеческое, что их объединяло. Это правда. В этом смысле они были близки. Нет. Гейдрих вовсе не был человеком, вокруг которого вращался нацистский режим. Если бы кто-то из этих людей был бы жив и сейчас сидел здесь, он бы рассмеялся. Он был важным инструментом в аппарате уничтожения - это правда. Он был главным палачом. Политика государства Третьего Рейха вертелась другими людьми.

В.ДЫМАРСКИЙ: К голове он отношения не имел?..

Л.МЛЕЧИН: Он хотел стать главой, и назначение в Прагу для него было первым шагом. Он рассчитывал на это - это правда. И, возможно, у него карьера бы пошла. Хотя повторяю, что Гитлер его не любил, а Гиммлер ревновал и вовсе не хотел его повышения. Потом Гиммлер найдёт на эту должность человека очень серого - Кальтенбруннера. Очень серого...

В.ДЫМАРСКИЙ: И он уже фигурирует, в основном, в "17 мгновениях весны".

Л.МЛЕЧИН: Ну, он тоже в "17 мгновениях"...

В.ДЫМАРСКИЙ: Гейдрих не успел попасть...

Л.МЛЕЧИН: Гейдрих не попал...

В.ДЫМАРСКИЙ: Хотя там, по-моему, что-то где-то вспоминают...

Л.МЛЕЧИН: Может быть. Кальтенбруннер был серый, такой, серый австрийский полицейский. Мерзавец, естественно, но серый. Гиммлер никакой не ощущал опасности для себя. А Гейдрих всё время хотел, конечно, прорваться наверх в политическую игру. Ему хотелось быть политиком. Но не успел. Убили. К счастью для всех.

В.ДЫМАРСКИЙ: То есть этим словам Шелленберга нельзя верить?

Л.МЛЕЧИН: Нет. Вообще мемуары Шелленберга очень опасный, с точки зрения познания истины, источник. Конечно, надо быть очень осторожным...

В.ДЫМАРСКИЙ: Я знаю из французских источников, что после того, как он вышел из тюрьмы, после Нюрнбергского процесса, отсидев 4 года, уехав в Швейцарию, он там прозябал в нищете...

Л.МЛЕЧИН: Больной был человек...

В.ДЫМАРСКИЙ: Но он был очень дружен с отправленной туда за коллаборационизм, высланной туда за коллаборационизм Коко Шанель. И вроде даже Шелленберга в Швейцарии похоронила она на свои деньги.

Л.МЛЕЧИН: Может быть...

В.ДЫМАРСКИЙ: Это французская версия.

Л.МЛЕЧИН: Я скажу так: никаких успехов у Шелленберга не было. Просто никаких. Всё, что ему приписывают, он придумал. Служба его была малочисленной и крайне неудачной, неуспешной. И Канарис был неуспешный, и Шелленберг был неуспешный... Третий Рейх похвастаться разведкой не мог.

В.ДЫМАРСКИЙ: Судя по тому, как закончил Третий Рейх, так он весь был неуспешный. Но, тем не менее, всё-таки, был период, когда у них под пятой, как у нас тогда говорили, была практически вся Европа.

Л.МЛЕЧИН: Вермахт был хорошо подготовленной и профессиональной армией, во главе которой стояли подготовленные профессиональные офицеры. Разведывательные службы Третьего Рейха или были малочисленны, как армейская разведка Канариса, или состояли из дилетантов, таких как Шелленберг, неумёх, очень слабых. Шелленберг был дилетантом, не разбиравшимся в службе. Но поскольку он выжил и написал красивые мемуары, то он пережил себя. И в "17 мгновениях весны" он предстаёт в, таком, роскошном свете, которого не было.

В.ДЫМАРСКИЙ: И симпатяга, главное...

Л.МЛЕЧИН: Ну симпатяга... Он, кстати... Внешне, между прочим, Табаков действительно похож на молодого Шелленберга - это правда. Но талантов там никаких не было и не могло быть. Нацистский режим не поощрял таланты.

В.ДЫМАРСКИЙ: Табаков - талантливейший...

Л.МЛЕЧИН: Табаков - невероятно талантливый. Шелленберг не был. Третий Рейх не поощрял таланты! Как может тоталитарное государство поощрять таланты? Это немыслимо. Только серые исполнители. Совсем серым он не был. Но очень аккуратный исполнитель.

В.ДЫМАРСКИЙ: Там, кстати... Вермахт вообще был, таким, неким отдельным формированием внутри Третьего Рейха, и я думаю, что он был и, таким, сосредоточением оппозиционности, если она вообще могла существовать тогда... Генералы недолюбливали Гитлера, хотя подчинялись...

Л.МЛЕЧИН: Я позволю себе сказать так: они, конечно, не уважали его и не любили, потому что он был малограмотным ефрейтором и авантюристом. И они это понимали. Многие из них изначально понимали, что его планы приведут Германию к гибели. Поэтому я очень двойственно отношусь к заговору против него. То есть я, конечно, с одной стороны восторгаюсь людьми, которые пытались его убить и закончить войну, они жизнь за это отдали. Но по взглядам своим они не были антифашистами, как правило. За малым исключением, участники офицерского заговора не были...

В.ДЫМАРСКИЙ: Антигитлеристами.

Л.МЛЕЧИН: Они были немецкими милитаристами, националистами и империалистами, которые просто понимали, что малограмотный Гитлер приведёт германию к катастрофе.

В.ДЫМАРСКИЙ: Спасибо большое Леониду Млечину. Мне кажется, у нас получилась более или менее интересная программа, интересный рассказ. Через судьбу одного человека, хоть и отвратительного, хоть и противного... Но это возможность, в том числе, и рассказать, что делалось вокруг этого человека, что делалось в том государстве, которое он представлял. Я думаю, что мы эту серию с Леонидом Млечиным ещё продолжим. А сейчас спасибо. Всего доброго. До встречи через неделю.

Полная версия: http://www.echo.msk.ru/programs/victory/911922-echo/


Эхо Москвы :: / Передачи / Цена Победы / Суббота, 18.08.2012: Леонид Млечин

Эхо Москвы / Передачи / Цена Победы / Суббота, 18.08.2012 20:07: Леонид Млечин

http://www.echo.msk.ru/programs/victory/919446-echo
Дата : | 18.08.2012 20:07
Тема : | Разгаданная тайна Рудольфа Гесса
Передача : | Цена Победы
Ведущие : | Виталий Дымарский
Гости : | Леонид Млечин журналист

В.ДЫМАРСКИЙ: Здравствуйте. Я приветствую нашу аудиторию - аудиторию радиостанции "Эхо Москвы", телеканала "RTVi", всех тех, кто смотрит Сетевизор. Это программа "Цена победы", я её ведущий Виталий Дымарский. Сегодня мы как бы продолжаем наш мини-сериал с Леонидом Млечиным. Если в прошлый раз мы говорили Гейдрихе на нашей встрече с ним, то сегодня у нас "героем" выступит рейхсминистр Рудольф Гесс. Назвали мы программу "Разгаданная тайна Рудольфа Гесса". Это я так самоуверенно её назвал. Млечин мне сейчас будет или опровергать или подтверждать, насколько тайна Гесса, которой все были озабочены на протяжении десятилетия, действительно разгадана, и до конца ли всё разгадано, и что там ещё осталось. И вообще, всю эту историю будем сегодня Леонидом Михайловичем обсуждать. Леонид, даже не знаю, с чего начать. Конечно, в первую очередь, наверное, с 1940 года, со знаменитого перелёта Гесса в Шотландию. Всё-таки очень много же было версий - что он с планом мира приехал. Зачем он вообще приехал? Послан ли он Гитлером или это была самостоятельная миссия? Может, ещё какие-то версии конспирологические существуют, что за ним кто-то стоял, мировая закулисса какая-нибудь. Что известно к сегодняшнему дню достоверно и что известно об этом в формате версии?

Л.МЛЕЧИН: Самое главное состоит вот, в чём. Как это было воспринято тогда в мае Сталиным и советским руководством и как это было в реальности? Потому что Сталин воспринял и вообще, все советские руководители, восприняли это, как подтверждение худших предположений о том, что Гитлер и британское руководство сговариваются против Советского Союза. Это то, чего они боялись и что не соответствовало реальности совершенно. Что касается того, что известно и что неизвестно, известно практически всё, кроме, конечно, мы не имели возможности, такой возможности не существует, заглянуть в черепную коробку Гесса и что там было. Остаётся формально неизвестными ряд документов британских, они засекречены...

В.ДЫМАРСКИЙ: Которые по сей день засекречены...

Л.МЛЕЧИН: Да. Которые по сей день засекречены и с этим очень многие связывают всякие таинственные рассуждения, что там, дескать, настоящая... Там настоящая правда и так далее. Хотя, судя по словам тех, кто имел возможность туда заглянуть (А некоторое количество англичан... Самый секретный документ кто-то же держал в руках?), там речь идёт... Не рассекречены эти документы только потому, что там упоминаются особы королевского дома, которые так или иначе выражали симпатии Третьему Рейху. Таковые были. И поскольку уважение к британскому королевскому дому всё ещё является фактором британской политики, эти документы не рассекречены. Ничего другого там нет. Прилёт... Давайте с англичан начнём. Потому что у Черчилля есть в воспоминаниях, что он в этот день отдыхал у себя. Ему сообщили о налёте на Лондон. Потом вдруг сообщили, пишет он, что прилетел Гесс, выпрыгнул. И пишет Черчилль: "Я в это совершенно не поверил". Ему показалось, что это просто какие-то бредни. Потом выяснилось, что действительно. Самой чудовищной была реакция и Гитлера. То есть я к тому, что не было с Британским Правительством. Прилетел неожиданно для Черчилля. Столь же неожиданным был отлёт Гесса и для всего немецкого руководства. То есть Гитлер был взбешён. Гитлер воспоминания, как известно, не оставил. А его верный верный подручный Йозеф Геббельс оставил. И вот он там чудно совершенно пишет: "Какой безумный день! Полная неразбериха" и так далее. И он пишет (просто к тому, как он оценивает). Потому что предполагали, что это по заданию Гитлера, что это замысел и так далее. Пишет Геббельс в дневнике о Гессе:

"Такой человек правил Германией. Всё это можно объяснить его физическим состоянием, атмосферой его жизни травоядного животного. Хотелось бы избить до полусмерти его жену, его адьютантов и его врачей за то, что они это допустили".

То есть, конечно, это было ужасным ударом. Полёт Гесса был ударом для нацистского руководства. Его объявили сумасшедшим. Но из этого следовало, что заместитель фюрера по партии был сумасшедшим. Сговора не было. Сговора быть не могло. И Сталин должен был бы это понимать, как понимал его посол в Лондоне Майский, дневником которого мы располагаем, потому что он беседовал с британскими политиками, слышал их, видел, как Британия отчаянно сражается. И Сталин, конечно, должен был понимать, что британцы не намерены сговариваться с Гитлером. Он просто был не способен к трезвому политическому анализу.

В.ДЫМАРСКИЙ: Он был вообще человеком подозрительным - это понятное дело.

Л.МЛЕЧИН: Я прошу прощения, что сейчас прерву. Знаете, есть нормальные вещи. Если к твоей жене проявляют интерес мужчины - это повод для того, чтобы насторожиться, но это не повод для того, чтобы ночью задушить. Подозрительность для политика, как и для нормального человека, должна носить нормальный характер. Естественно...

В.ДЫМАРСКИЙ: Должна иметь свои границы...

Л.МЛЕЧИН: Нет. Он должен быть разумный. Действительно, можно всегда что-то предполагать. Но есть ещё трезвый анализ. Потому что если ты без трезвого анализа пытаешься анализировать ситуацию, ты попадаешь впросак, как это произошло со Сталиным.

В.ДЫМАРСКИЙ: Хорошо. Возникло некоторое подозрение. Какие-то шаги предпринимались по дипломатической линии - запросы, вопросы?

Л.МЛЕЧИН: А как же!

В.ДЫМАРСКИЙ: Майский ходил, там, в foreign office...

Л.МЛЕЧИН: Были затребованы объяснения. Разведчики получили указания... Вся разведсеть (А тогда внешняя разведка Советского Союза располагала мощной разведовательной сетью) была подключена к выяснению этих обстоятельств, что там происходит... Как всегда происходит в разведке, поступает масса различных предположений, которые позволяют сделать различные выводы...

В.ДЫМАРСКИЙ: Это же ещё форма отчётности разведовательной...

Л.МЛЕЧИН: Как пылесос.

В.ДЫМАРСКИЙ: Что-то, чего-то делал...

Л.МЛЕЧИН: Разведка как пылесос сгребает всё. Тут важен анализ. Потому что никакая разведка не избавляет политика, государственного деятеля, от необходимости анализировать. В этом смысле разведка не помогла, а укрепила в своих подозрениях. Сталин исходил из того, что Англия вот-вот вместе с Гитлером нанесёт удар, скорее всего по Баку, по Бакинским нефтепромыслам. Он же всерьёз считал. До 22 июня он предполагал, что это так и произойдёт.

В.ДЫМАРСКИЙ: То есть пакт 1939 года его не успокоил в этом смысле.

Л.МЛЕЧИН: Просто у него была своя картина мира. В этой картине мира Англия являлась главным врагом. Германия врагом в тот момент не являлась. Он предполагал, что, вероятно, где-то столкнуться интересы потом. То есть сейчас у Гитлера и у него общие интересы и общий враг. Он исходил из того, что Гитлер никогда не нападёт на Советский Союз, пока у него в тылу есть Великобритания. Потому что войну на 2 фронта Германия не выдержит. Здраво рассуждал. Гитлер не рассуждал здраво, был авантюристом. В этой картине полёт Гесса для Сталина стал точным аргументом. Вместо того, чтобы прислушаться к предупреждениям о том, что вот-вот готовится нападение Германии и очевидным доказательства этого, он пребывал в уверенности, что никакого нападения не будет, а всё это давление психологическое. Вот-вот он какой-то ультиматум предъявит и потребует чего-то, не то ещё дополнительных поставок, не то территориальных уступок и так далее...

В.ДЫМАРСКИЙ: А немцев тоже запрашивали?

Л.МЛЕЧИН: Нет. Вот этого я не знаю. Немцев думаю, что не запрашивали. Немцы сделали официальное заявления. Запрашивать было нечего. Немцы сделали официальное заявление. Гесс был объявлен сумасшедшим и поэтому тут запрашивать нечего, позиция была высказана. Пытались узнать у англичан, что там за допросы идут.

В.ДЫМАРСКИЙ: Гесс был НРЗБ своего поступка, был всё-таки вторым человеком.

Л.МЛЕЧИН: Ну, он был вторым человеком в партии. Я думаю, что он был третьим. Потому что когда началась война в 1939 году, Гитлер пришёл на заседание Рейхстага в военной форме и он произнёс свою знаменитую речь. Он сказал, что если с ним что-то случиться, то его заменит товарищ Геренг, а если случится что-то с товарищем Геренгом, то Рейх продолжит сражение во главе с товарищем Гессом. То есть Гесс был вторым человеком в партии, но не в государстве. Позиции его, кстати говоря, ослабли к этому времени сильно.

В.ДЫМАРСКИЙ: Тем не менее, никто в нём никогда не сомневался естественным образом. Всегда он был лояльный верный Третьему Рейху человек...

Л.МЛЕЧИН: Конечно.

В.ДЫМАРСКИЙ: Безусловно.

Л.МЛЕЧИН: И остался до конца жизни.

В.ДЫМАРСКИЙ: Что его подвигло?

Л.МЛЕЧИН: Он был странной личностью. Не похож был немножко на других нацистов. Интроверт, немножко сумрачно-мрачноватый. Я хочу прочитать слова, которые он сам о себе сказал. Он написал письмо своей будущей жене Ильзе Прёль. Это очень необычно. Послушайте внимательно. Пишет Гесс...

В.ДЫМАРСКИЙ: Когда он писал?

Л.МЛЕЧИН: Это начало 1930-х годов:

"Я думаю, что во мне существует странное сочетание разных качеств. Это делает мою жизнь трудной. Сейчас я нуждаюсь в гармоничной атмосфере, хочу работать спокойно и не желаю ничего слышать о политике. Всеми фибрами души я мечтаю о культурном окружении - Моцарте, фортепиано, флейте. А на следующий день я жажду политической борьбы, публичных схватох, я хочу выступать и презираю всё то, что вчера было для меня самым дорогим. Сегодня суперчувствительный, завтра грубый и жёсткий. Я не знаю, что с собой делать".

Необычно для...

В.ДЫМАРСКИЙ: Может, он всё-таки сумасшедший был.

Л.МЛЕЧИН: Нет. Сумасшедшим он, конечно, не был. Сумасшедшим, конечно, не был. Он не был таким тупым и одномерным, каким было абсолютное большинство партийных руководителей. Такой, странный интроверт. У него были странные взаимоотношения с женщинами. Ему пришлось в конце концов на этой Ильзе жениться, потому что было неприлично оставаться неженатым. Даже ребёнок потом родился. И когда родился ребёнок, он велел всем партийным секретаря (ну, губернаторам..,), чтобы каждый прислал в мешочке часть земли. Эту землю он положит под колыбель своего ребёнка. Странноватый, такой. Гитлер говорил: "Хотя бы один идеалист у нас существует".

В.ДЫМАРСКИЙ: Как? Идеалист?

Л.МЛЕЧИН: Один идеалист. Конечно, идеалистом он не был. Был странным человеком. Он был бесконечно предан Гитлеру. Бесконечно и искренне предан. Он очень рано к нему присоединился. Он вступил в партию весной 1920 года. Всё время был рядом с Гитлером. Был верным его поклонником и подручным. Он следил, чтобы Гитлер пообедал, чтобы у него была одежда, чтобы номер в гостинице был заказан. Присутствовал повсюду. Когда пивной путч произошёл, Гесс бежал. Гитлера арестовали НРЗБ, посадили в тюрьму Ландсберг. Там неделю назад я стоял. Тюрьма действующая по сей день под Мюнхеном. Гесс бежал. Потом вернулся, сдался и сидел в камере одной. Чтобы сидеть с Гитлером в одной камере. Сидел в одной камере. Им создали очень хорошие условия, если можно говорить о тюрьме... Там, в просторной камере.

В.ДЫМАРСКИЙ: Насколько это возможно.

Л.МЛЕЧИН: Не сравнишь с нашими. В просторной камере солнечной. Очень хорошее питание. Он записывал за Гитлером "Mein Kampf" сначала первую часть, а потом вторую...

В.ДЫМАРСКИЙ: Он же вообще выступил, по-моему, редактором?..

Л.МЛЕЧИН: Он записывал. Гитлер же писать не умел и не хотел. Гитлер же был невероятным бездельником. Он никогда садился к письменному столу. Только если подписать бумагу. Он никогда не сидел за письменным столом, ничего не читал. Ненавидел. Был бездельником патологическим. Он диктовал. Гесс всё записывал. Он чувствовал себя вдохновлённым идеями Гитлера, безоговорочным считал его лидером. Это были, между прочим, 1920-е годы - время, когда шла внутрипартийная борьба, когда были разные лидеры у партии и по-разному тянулись...

В.ДЫМАРСКИЙ: В каком лагере был Гесс?

Л.МЛЕЧИН: Только с Гитлером. Всегда с Гитлером. Только он один. Тот, кто смотрел знаменитый фильм Лени Рифеншталь о партии, то Гесс произносит слова: "Наш фюрер" вдохновенным. Он был абсолютно вдохновенным его поклонником. Другое дело, что позиции его изменились, когда нацисты пришли к власти. Потому что он был плохим администратором. У него была вся власть в руках. Как в ЦК КПСС издано было распоряжение, что все важнейшие документы, все кадровые решения проходят через партийный аппарат. Всё требовало подписи Гесса, все решения, все кадровые назначения. То есть с одной стороны, в его руках сосредоточилась власть. Но тут же выяснилось, что администратор он никакой. И блюдолиз плохой, как ни странно. Когда человек становится вождём, он хочет, чтобы вокруг были блюдолизы, а не соратники. Тот человек, который сидел с ним в одной камере, видел его в подштанниках, всё-таки при всём восхищении Гитлером, вёл себя... Вообще, он на короткой дистанции, а Гитлер не хотел, чтобы...

В.ДЫМАРСКИЙ: Слишком близок.

Л.МЛЕЧИН: Конечно. Гесс стал его раздражать. Во-первых, Гесс...

В.ДЫМАРСКИЙ: Много знал.

Л.МЛЕЧИН: Нет. Не умел докладывать. Фюрер хотел, чтобы докладывали приятное. А этот докладывал неумело. Потом он стал по каждому поводу... У Гесса были с желудком проблемы... Приходил к Гитлеру обедать...

В.ДЫМАРСКИЙ: Но прожил долго.

Л.МЛЕЧИН: Ему приносили в тюрьме отличное питание в Шпандау, прекрасный размеренный образ жизни - всё, что нужно человеку, чтобы встретить старость. Ему приносили его собственную еду. Гитлер разозлился: "Что это такое?" Гесс стал ему объяснять, что он страдает желудком, ему специально готовят. На что Гитлер довольно злобно сказал: "В таком случае можно и дома обедать". Гесс стал обедать дома. А присутствие за обедом у Гитлера было знаком отличия. И вместо Гесса стал подсаживаться начальник его штаба, начальник штаба заместителя фюрера Мартин Борман, малограмотный человек, но с большими способностями к математике. Он был на финансовых делах. Он первый сообразил, что...

В.ДЫМАРСКИЙ: На партийной кассе.

Л.МЛЕЧИН: На партийной кассе. Он первый сообразил, что можно зарабатывать хорошие деньги. Например, что Гитлер имеет право на отчисления от каждой почтовой марки со своим изображением. А все почтовые марки были с изображением Гитлера. И от каждой пошли денежки. И он выплачивал там (то, что у нас в конвертах Сталин потом партийным секретарям)... Здесь не в конвертах, а каким-то другим образом. Все партийные работники стали зависеть от Бормана, он давал им деньги. Так вот, Борман умел хорошо докладывать, приятно. Сидел за столом, стал по-немножку оттеснять Гесса. Гесс стал это чувствовать. Он тал чувствовать. Он утратил раньше доверительные отношения с фюрером, его стали оттеснять. И это, возможно, стало одной из причин, что он решил, такой, мессианский сделать жест. Тут есть одна важная вещь. Гитлер испытывал к Англии особые чувства. Он восхищался британской аристократией, как всякий, такой, плебей и простолюдин, он восхищался британской аристократией. Он говорил: "Это нелепо, что с англичанами сражаемся. Что это такое? Мы с Англией должны вместе выступать против большевиков". Гесс решил в какой-то момент (Он сам водил самолёт, он научился пилотировать), что он полетит и он договорится с британским правящим классом, как арийцами, как представителям нордического...

В.ДЫМАРСКИЙ: Message...

Л.МЛЕЧИН: Да. Не Гитлер, а вообще Германия. "Мы общегерманский дух. Напрасно. Не о чём воевать. Давайте договариваться. Мы не трогаем Британскую Империю. Всё остаётся ваше, но вы не мешаете нам на континенте. Вы на морях, а мы на континенте". И он с этим полетел. Естественно, англичане, ненавидевшие к тому времени немцев, намеренные сражаться до последнего, тут же его арестовали, посадили. Больше он свободы до конца дней своих не увидел. Не очень был умный. Совсем не умный. А там умных не было.

В.ДЫМАРСКИЙ: С этим не то, чтобы не согласен... Как сказать, всё-таки, так же, как, знаешь. очень часто, как-то так, пренебрежительно говорят о наших, там, членах Политбюро, геронтологические старческие байки... Но я всегда говорил при этом, всё-таки совсем глупый человек не может пробиться на такие вершины.

Л.МЛЕЧИН: Другие качества. Почему же? Коварство...

В.ДЫМАРСКИЙ: Интриганство...

Л.МЛЕЧИН: Конечно. Это не большого ума...

В.ДЫМАРСКИЙ: Что такое ум?

Л.МЛЕЧИН: Это понимание реальности жизни, в том числе. Партийный аппарат нацистский состоял не из умных людей. Были умные, бесконечно непорядочные, но и умные люди, которые в качестве министра, скажем, НРЗБ. Я сказал "непорядочные", а умные, потому что был анекдот в нацистской германии: "Могут быть 3 качества у человека: он может быть умным, порядочным и национальным социалистом, но в человеке может быть только 2 качества из этих трёх. Потому что если человек порядочный и национальный социалист, то он неумный. Если он умный национальный социалист, то он непорядочный". Вот. Так. Были умные, но не порядочные. Это анекдот нацистской Германии.

В.ДЫМАРСКИЙ: А если умный и порядочный...

Л.МЛЕЧИН: То он не может быть национальным социалистом, конечно. Это исключено.

В.ДЫМАРСКИЙ: Англичане никак не отреагировали на эту миссию Гесса? Я имею ввиду, никакого отклика из того, что он ожидал не последовало?

Л.МЛЕЧИН: Конечно, нет.

В.ДЫМАРСКИЙ: Почему "конечно"? Ну... Могли вполне быть...

Л.МЛЕЧИН: Это была сражающаяся страна, которая...

В.ДЫМАРСКИЙ: Сам говорил только что, что в том числе члены королевской семьи были симпатизанты...

Л.МЛЕЧИН: Да. Это, во-первых, другое время. Потом, это были отдельные люди. Страна, общество и народ уже давно и в одиночку противостояли гитлеровской Германии. Это мы забываем. До 22 июня 1941 года единственная страна, противостоявшая Германии, была Англия, не имевшая, практически, сухопутной армии, не имевшая никакого тяжёлого вооружения - только авиацию и флот.

В.ДЫМАРСКИЙ: Может быть, она выжила потому, что она островная...

Л.МЛЕЧИН: Конечно. Поэтому она ничего не могла сделать. Она ничего не могла сделать. Но она не собиралась капитулировать. У неё не было сухопутной армии. Если бы у Гитлера был флот и он смог бы переправиться, он бы захватил Англию. Сопротивляться было нечем практически. Они намеревались сражаться до последнего. Это действительно. Неукротимый британский дух в этом смысле проявился. У Майского это есть в дневнике. То есть в сообщениях он не решался это писать, потому что в Москве он знал, чего от него ждут. Но в дневнике у него всё это записано. Он видел это. "Англичане намерены сражаться, не смотря ни на что". Поэтому отклика в Англии, ещё раз повторяю, не было.

В.ДЫМАРСКИЙ: То есть в обществе... Даже не столько в обществе, сколько во властных элитах, не было таких настроений "А может быть, давайте попробуем договориться..."

Л.МЛЕЧИН: Были отдельные несколько... Было несколько - Осфальд Мосли, как известно, и несколько чернорубашечников, то есть британские фашисты. Их было немного, они были, кстати, на тот момент интернированы. В королевской семье действительно было некоторое количество симпатизантов Третьего Рейха, но до начала войны они были. Фактически, они были до начала войны. Эдуард VIII, бывший король Великобританий, король Великобритании, отрекшийся от трона, ради брака с американкой... Герцог Виндзорский. Он действительно даже находясь в Португалии поддерживал определённые отношения с немцами. Он был так зол на свою страну... Он был так зол, нацисты связывали с ним какие-то планы - а не похитить ли его, ещё что-то... Всё равно этого ничего не произошло. Не нашлось в Великобритании квислингов, готовых пойти на сотрудничество. Если бы они были оккупированы - это другое дело. А в тот момент...

В.ДЫМАРСКИЙ: Здесь интересная получается штука. Гесс улетел с некой миссией, как ему казалось. В тот же день, фактически, так сказать, немцы от него отреклись. Если предположить... Если бы. В журнале "Дилетант" у нас есть такая рубрика "Если бы". Если бы, вот, прилетает Гесс, предположительно сумасшедший, и находит отклик. И ему говорят: "Да. Давайте договариваться". Он уже отлучён, как бы, от немецкого руководства. Он же полетел бы обратно.

Л.МЛЕЧИН: В концлагерь бы угодил. Гитлер говорил, что Гесс не вернётся и после войны. Понимали, что он в концлагерь будет посажен. Нет. Дело в том, что для Гитлера предложение мира означало слабость. А он не мог быть слабым. Мы знаем таких руководителей, которые очень боятся...

В.ДЫМАРСКИЙ: То есть на самом деле Гитлер не хотел этого?

Л.МЛЕЧИН: Нет. Если бы англичане запросили мир, они прилетели бы и сказали, он откликнулся бы с удовольствием. Но он не может предложить мир, потому что это слабость.

В.ДЫМАРСКИЙ: То есть это просто вопрос, кто первый, что называется.

Л.МЛЕЧИН: Это принципиальный был вопрос для него - если капитулируют, то, конечно, он примет, он даже не будет их уничтожать. Почему же? Но он не будет предлагать им мира. Он великий. А они кто? Это было исключено. Поэтому он так воспринял, как обиду личную. Поскольку Гесс был его заместителем, то это все восприняли, как его послание. А он не собирался этого делать.

В.ДЫМАРСКИЙ: Рудольф Гесс - "герой", ещё раз повторю, нашей сегодняшней программы. Продолжим её через несколько минут с Леонидом Млечиным.

НОВОСТИ

В.ДЫМАРСКИЙ: Приветствую ещё раз нашу аудиторию - радийную, телевизионную, тех, кто смотрит Сетевизор. Программа "Цена победы" и я её ведущий Виталий Дымарский. Напоминаю, что в гостях у меня сегодня историк, писатель, журналист Леонид Млечин. Говорим мы сегодня, вспоминаем одного из...

Л.МЛЕЧИН: Недобрым словом!

В.ДЫМАРСКИЙ: Недобрым словом, да... Одного из лидеров, одного из руководителей Третьего Рейха до 1940 года, до мая 1940 года, Рудольфа Гесса. И вот эту всю историю странную обсуждаем. То есть, если опять вернуться к мотивам вот этого его перелёта, вот этого побега или не побега... Это не был жест диссидента?

Л.МЛЕЧИН: Нет. Ему казалось, что он угадывает...

В.ДЫМАРСКИЙ: Что он не соображал? Неужели?.. Как я понимаю, верный человек, вот я пришёл к Гитлеру и говорю ему: слушай, Адольф (или как там), давай я слетаю. Это было бы нормально. Тот бы ему сказал: "Пошёл ты. Ты что с ума сошёл?" И так далее. Как можно на такую индивидуальную акцию решиться без всякой санкции?

Л.МЛЕЧИН: Я говорю. Он был человеком со странным внутренним миром...

В.ДЫМАРСКИЙ: Может, действительно сумасшедший?

Л.МЛЕЧИН: Нет.

В.ДЫМАРСКИЙ: Ещё раз задам этот вопрос.

Л.МЛЕЧИН: Нет. Он не был сумасшедшим. Вполне был признан вменяемым позднее на суде. Вполне был вменяемым, отдавал себе отчёт. Он был просто со странностями. Это не проблема. Ему казалось, что он ощутил внутреннее желание фюрера. Фюрер сам не может этого сделать и даже не может отдать такого приказа. Но ему казалось, что он почувствовал, что желает Гитлер, и он хотел это исполнить, его эту миссию, это угаданное желание. Вот, что ему казалось. Он считал, что он в праве, как верный его соратник.

В.ДЫМАРСКИЙ: В общем, я бы сказал так: это не очень умно.

Л.МЛЕЧИН: Я и говорю, что он был неумный человек. Конечно, не умный. Конечно, не умный. Повторяю ещё раз: не было умных в этом партийном руководстве. Откуда там умные возьмутся? Умных не было.

В.ДЫМАРСКИЙ: Карьеру всё-таки делают не идиоты.

Л.МЛЕЧИН: Нет. Запросто. Почему же? Просто были идиоты фирменные. Просто идиоты. Партийные секретари были форменные идиоты и безумцы.

В.ДЫМАРСКИЙ: Я так понимаю, судя по его жизненному пути и карьере, Гесс, в то же время, там, не был каким-то суперковарным, не был, там, интриганом. Вся его карьера построена на его близости...

Л.МЛЕЧИН: На способности быть нужным и незаменимым. Он прислуживал, он был его верным слугой, в прямом смысле. Он начинал с того, что заботился о том, чтобы Гитлера хорошо покормили.

В.ДЫМАРСКИЙ: Параллель возникла. Поскольку ты изучал Советскую Историю тоже. Черненко-Брежнев.

Л.МЛЕЧИН: Может быть. Но между Брежневым и Черненко не было таких отношений, какие были поначалу между Гитлером и Гессом. Очень близкие личные.

В.ДЫМАРСКИЙ: Вместе не сидели. Это точно.

Л.МЛЕЧИН: Вместе не сидели. Но у них не было такого. Они вместе не сражались за власть. Они не вели бесед.

В.ДЫМАРСКИЙ: Но это тоже было такое: чего изволите...

Л.МЛЕЧИН: Это была одна сторона дела. А вторая: они были соратники. Гитлер ощутил себя мессией не сразу и вождём. В 1920 году он им не был. В 1920 году он только начинал свою политическую жизнь. А Гесс в него сразу поверил. Нет, это было другое - это были особые, такие, отношения. Поэтому Гесс и считал, что он-то может. Он, как ближайший наперстник. Человек, который знает фюрера, как никто, он чувствует, он может полететь. Он понимает. И он полетит и осуществит эту миссию.

В.ДЫМАРСКИЙ: Забегая немного вперёд, он один из высших руководителей Третьего Рейха, который не был приговорён к высшей мере Нюрнбергом. Означает ли это, что у него руки... В крови, наверное, я так предполагаю. Но меньше крови, чем у других.

Л.МЛЕЧИН: Так решил суд.

В.ДЫМАРСКИЙ: Или просто за счёт времени, в которое он...

Л.МЛЕЧИН: Только за счёт времени. На самом деле он принимал участие в принятии всех преступных решений Третьего Рейха. И он выстраивал это государство, как преступное государства. И он виновен во всех преступлениях, которые совершались Третьим Рейхом. Просто поскольку он не участвовал непосредственно в войне...

В.ДЫМАРСКИЙ: Непосредственно в репрессиях и войне...

Л.МЛЕЧИН: Нет. В репрессиях... На всём стояла его подпись. Он так же санкционировал создание этого аппарата и так далее. Он не участвовал в войне, в силу физических... Поэтому так к нему отнеслись. Но я думаю, с моей точки зрения, пожизненное наказание - самое жестокое, что может быть.

В.ДЫМАРСКИЙ: А к репрессиям внутри страны он был причастен?

Л.МЛЕЧИН: А как же?

В.ДЫМАРСКИЙ: Нет, помимо решений...

Л.МЛЕЧИН: Лично не стрелял. Так и Гитлер ни в кого не стрелял. Все решения о создании лагерей, этой системы, нюрнбергских законов...

В.ДЫМАРСКИЙ: Проходили через партийные инстанции?

Л.МЛЕЧИН: А как же! Всё без его подписи ничего не действовало. Он в этом участвовал. Потом, они вырабатывали эту программу, которую потом реализовали. Он же помогал Гитлеру вырабатывать программу партии, которая была реализована потом государственным аппаратом. Он участвовал как в создании этой программы человеконеначистнической, так и в её реализации. Поэтому на нём лежит вина за всё, что происходило в Третьем Рейхе до момента его отлёта.

В.ДЫМАРСКИЙ: После начала войны, вот это короткий период - 9 месяцев после начала войны до его поступка... Он в военных действиях не участвовал нигде? Он сидел в Берлине в своих партийных делах?

Л.МЛЕЧИН: Нет. Он в военных действиях действительно не участвовал, как партийный чиновник. Это ему и зачли. Но, повторяю, с моей точки зрения, самое страшное наказание, которое может быть - это пожизненное без права помилования, что в его случае и было реализовано. Так что он был страшно наказан.

В.ДЫМАРСКИЙ: Да. Но в какой-то мере... Позволю себе небольшую иронию. Этим приговором, конечно, те, кто этот приговор принимал, немножко наказали себя и Германию. Я имею ввиду, никто не ожидал, что он столько проживёт.

Л.МЛЕЧИН: Знаете, это не так дорого, на самом деле. Диктаторы-преступники должны знать, что их ждёт это наказание. Поэтому никакие расходы на проведение суда над преступниками такого класса не являются слишком расточительными. Это всё того стоит.

В.ДЫМАРСКИЙ: Вот этот промежуток между 1940 годом и Нюрнбергским процессом он сидел в английской тюрьме?

Л.МЛЕЧИН: Сначала его допрашивали... Ничего он, на самом деле, рассказать такого не мог...

В.ДЫМАРСКИЙ: Долго?..

Л.МЛЕЧИН: Довольно долго допрашивали. Думали даже дать ему сыворотку правды, но обнаружили, что психика его такова, что лучше этого не делать. Если такой странноватый был человек... Что он мог рассказать? Что то рассказал - как осуществлялась практика руководства нацистским государством... Ничего в этом особо секретного не было.

В.ДЫМАРСКИЙ: То есть в тоже время, он шёл на сотрудничество со следствием в этом смысле.

Л.МЛЕЧИН: Его не пытали, он рассказывал...

В.ДЫМАРСКИЙ: Это понятно. Он...

Л.МЛЕЧИН: Он рассказывал. Он хотел.

В.ДЫМАРСКИЙ: Он рассказывал осуждая? Признавая, как бы?

Л.МЛЕЧИН: Нет. Он, вообще, вёл...

В.ДЫМАРСКИЙ: Он считал, что он вёл переговоры?

Л.МЛЕЧИН: Он рассказывал, пытался объяснить, что и как происходит, что "мы не враги". Потом понял, что всё бесполезно. Они уже потеряли к нему интерес. Довольно быстро этот интерес был утрачен.

В.ДЫМАРСКИЙ: Где он, там же в Шотландии сидел?

Л.МЛЕЧИН: Я не помню, честно говоря. Его перевезли...

В.ДЫМАРСКИЙ: В Лондон?

Л.МЛЕЧИН: Не помню.

В.ДЫМАРСКИЙ: Потом нюрнбергский процесс. Он общался с другими подсудимыми?

Л.МЛЕЧИН: Они сидели рядом. Но они ненавидели друг друга.

В.ДЫМАРСКИЙ: Ну да...

Л.МЛЕЧИН: Они смеялись...

В.ДЫМАРСКИЙ: К нему-то... Помимо всего прочего, что они вообще ненавидели друг друга, он же ещё, как НРЗБ, так сказать, проходил у них по статье "Предатель"...

Л.МЛЕЧИН: Не предатель, а идиот. Они его презирали и тогда. Они его тогда презирали... У меня есть то, что о нём писал Розенберг. Забавно:

"Рудольф Гесс - старый верный соратник фюрера, готовый для него на всё. Но он ничего никогда не формировал, ничего не умел. К этому добавилась его болезнь, желудочное заболевание, сопровождающееся сильными болями. Эта болезнь ослабила его решительность. Его сопровождали врачи, в его окружении находились астрологи и всякие шарлотаны. Самые простые дела многие годы оставались нерешёнными..."

Они его презирали, как странного неумёхы...

В.ДЫМАРСКИЙ: Может, ему что-нибудь подсказали... Они там все любили...

Л.МЛЕЧИН: Гимлер, кстати... Гитлер же приказал арестовать астрологов, которые были связаны с Гессом. Гимлер крайне сокрушался, потому что он тоже верил в астрологию. Ничего поделать не мог. Старший решил.

В.ДЫМАРСКИЙ: Кстати говоря, при его побеге никто не был в курсе?

Л.МЛЕЧИН: Он оставил письмо. Когда он уже летел, его адъютанты понесли это письмо в ужасе... Они не подозревали...

В.ДЫМАРСКИЙ: То есть он сел в самолёт, улетел...

Л.МЛЕЧИН: Он летал.

В.ДЫМАРСКИЙ: Время от времени.

Л.МЛЕЧИН: Это было принято там. Не он один любил пилотировать.

В.ДЫМАРСКИЙ: Он не предупреждал ни ПВО, ничего...

Л.МЛЕЧИН: Нет. Никого. Взял и улетел, и всё. Кто мог ему отказать? Летал и летал периодически. Повернул и улетел.

В.ДЫМАРСКИЙ: Это же...

Л.МЛЕЧИН: Это в нашем сегодняшнем представлении - догнать, сбить... Тогда...

В.ДЫМАРСКИЙ: Ну а как?.. Руст...

Л.МЛЕЧИН: Другие времена. Радиолокаторов не было, замечу, в тот момент ещё.

В.ДЫМАРСКИЙ: На самом процессе... Вернёмся к той точке, от которой мы ушли, назад. На том процессе никаких особых всплесков отношения к нему со стороны его бывших?..

Л.МЛЕЧИН: С издёвкой. Над ним издевались. Это уже как скопище пауков. Он считался уже слабым пауком. Поэтому они над ним издевались. Он утратил свои позиции. Когда-то, когда он был так близок к Гитлеру, они его боялись. А когда он утратил своё, как сказали бы сегодня, аппаратное влияние, когда он утратил аппаратное влияние, они стали над...

В.ДЫМАРСКИЙ: Когда сидишь на скамье подсудимых, ты должен понимать, что все уже утратили аппаратное влияние.

Л.МЛЕЧИН: Они-то помнили, они всё ещё...

В.ДЫМАРСКИЙ: Всё ещё в той системе координат.

Л.МЛЕЧИН: А как же? Они не могли ещё примириться с этим. Они ещё не понимали.

В.ДЫМАРСКИЙ: Лёня, ещё одна как бы загадка и подозрения, и версии. Это смерть Гесса в тюрьме Шпандау. Надо сказать, что он долгое время просидел в тюрьме Шпандау.

Л.МЛЕЧИН: Он был единственным заключённым.

В.ДЫМАРСКИЙ: единственным заключённым, хотя тюрьма была рассчитана...

Л.МЛЕЧИН: На достаточное количество.

В.ДЫМАРСКИЙ: Она существовала же и до... Старая тюрьма. И после Нюрнбергского процесса она стала тюрьмой для нацистских преступников.

Л.МЛЕЧИН: Долго были. Стали выпускать.

В.ДЫМАРСКИЙ: Но постепенно их становилось всё меньше и меньше. То есть... Это было какое-то принципиальное решение чьё? Союзников?..

Л.МЛЕЧИН: Совместно. Всё решалось совместно. Она охранялась по очереди караулами четырёх стран.

В.ДЫМАРСКИЙ: То есть это была как бы экстерриториальная тюрьма? Она была не немецкая?

Л.МЛЕЧИН: Нет. Так же, как...

В.ДЫМАРСКИЙ: Немцы не имели права сажать туда своих преступников?

Л.МЛЕЧИН: Не имели юрисдикции над этой тюрьмой. Так же, как нахождение войск четырёх держав-победительниц до самого последнего момента...

В.ДЫМАРСКИЙ: Это объясняет, почему, собственно говоря, почему эта тюрьма не была использована в других целях?

Л.МЛЕЧИН: Её снесли просто потом.

В.ДЫМАРСКИЙ: Потом её снесли после смерти Гесса...

Л.МЛЕЧИН: Во-первых, он достаточно долго прожил.

В.ДЫМАРСКИЙ: Он очень долго.

Л.МЛЕЧИН: Ему задевяносто было. Он хорошо пожил. Ему было больше 90. Он пожил очень хорошо, больше, чем заслуживал... Поэтому предположение о том, что...

В.ДЫМАРСКИЙ: Там есть предположение о естественной смерти, предположение самоубийства и предположение убийства.

Л.МЛЕЧИН: Мне кажется, что довольно нелепо предполагать убийство...

В.ДЫМАРСКИЙ: Убийство зачем уже?

Л.МЛЕЧИН: Кому это нужно было? Он очень любил жизнь. Не решился на самоубийство. Так что умер по естественным причинам. А что касается подозрений и сомнений, то они возникают по любому поводу. это естественная вещь. Главное - не дать себя захватить этим мыслям. Он никому не был нужен. Он не знал никаких тайн. Это всё нелепые предположения. Не было никаких тайн, о которых он мог рассказать. Только если что они с Гитлером обсуждали, когда они стояли в туалете в тюрьме. Это не большая тайна.

В.ДЫМАРСКИЙ: Он же писал в тюрьме?

Л.МЛЕЧИН: Этого я, честно говоря, не знаю.

В.ДЫМАРСКИЙ: Какие-то записки, воспоминания?

Л.МЛЕЧИН: В тот момент, когда он улетел в Великобританию, Рудольф Гесс, как историческая фигура, прекратил своё существование. Всё дальнейшее - это уже совершенно другая история. Да, это уже другая история...

В.ДЫМАРСКИЙ: Да. Но она любопытна.

Л.МЛЕЧИН: Она любопытна.

В.ДЫМАРСКИЙ: Это многолетнее - несколько десятилетий - пребывание в тюрьме. Это, как бы, придаёт, знаешь, немножко авантюрный характер. Такой, граф Монте Кристо.

Л.МЛЕЧИН: На самом деле, это совсем другое. Это жестокое наказание человека, который заслужил это. Потому что он соучастник чудовищных преступлений. Это очень хорошо.

В.ДЫМАРСКИЙ: Он не пытался выйти? Не писал прошения?

Л.МЛЕЧИН: Его адвокаты всё время подавали... Его адвокаты, семья подавали, конечно...

В.ДЫМАРСКИЙ: А куда? Если это было решение Нюрнбергского суда, то куда?

Л.МЛЕЧИН: Нет. К союзникам они обращались всегда с просьбой. Союзники, теоретически... 4 государства договорившись могли это сделать. Это было в их власти. Они учредили трибунал, они были во власти, они были в праве его помиловать, выпустить и всё, что угодно. Но, естественно, хорошо, что не сделали. Он заслужил этого наказания. Он заслужил, как и многие другие, кто избежал.

В.ДЫМАРСКИЙ: А что семья?

Л.МЛЕЧИН: Семья свято верила, что он несчастный хороший человек, пострадавший ни за что, что он решительно ни в чём не виноват, что он не участвовал и пострадал за то, что хотел предложить мир. И его, такого замечательного миротворца, засадили в тюрьму, как будто бы всё то, что он сотворил, куда-то исчезло. Как будто не он помогал Гитлеру создавать партию с преступными целями, создавать преступное государство, преступный аппарат. Он во всём этом участвовал. Всё, что было создано в нацистской Германии, всё было создано с его участием непосредственным.

В.ДЫМАРСКИЙ: Есть ещё одна версия. Уже совсем конспирологическая, такая. Что вообще это был не Гесс, а его двойник. Это какой-то доктор, по-моему, выдвинул...

Л.МЛЕЧИН: Меня однажды даже позвали участвовать в фильме о двойниках. Я честно сказал, что мне неизвестен ни один случай использования двойников в реальной политической жизни. В романах, в кино - сколько угодно. Они пытались говорить, что у Гитлера, у Сталина был двойник. Я говорю: вы можете позволить, чтобы Сталин позволил кому бы то ни было хотя бы на секунду играть его роль? Это исключено было! Как это? Конечно, нет...

В.ДЫМАРСКИЙ: Сталин вряд ли.

Л.МЛЕЧИН: И Гитлер никогда бы не позволил...

В.ДЫМАРСКИЙ: На случай спасения своей жизни, скажем...

Л.МЛЕЧИН: Ни разу это не возникло.

В.ДЫМАРСКИЙ: Почему? У Гитлера возникло в 1945 году...

Л.МЛЕЧИН: Спасти жизнь. Он был готов бежать, но двойников у него не было.

В.ДЫМАРСКИЙ: Есть версия, что это тоже был двойник у Гитлера, а сам Гитлер... Показывали нам недавно даже дом где-то в Аргентине...

Л.МЛЕЧИН: Да. Есть один миллионер... Нет-нет-нет. Поскольку Гитлер покончил с собой практически на глазах у множества людей, эти люди выносили его труп и сжигали... Никаких оснований...

В.ДЫМАРСКИЙ: Но у защитников этой версии они существуют. Многие состоят. Целая книжка вышла. Серый волк какой-то, что-то... Не видел?

Л.МЛЕЧИН: Если...

В.ДЫМАРСКИЙ: Там же написано, что не Советский Союз, уже Россия и Советский Союз никогда не выдавали... Что там? Череп?

Л.МЛЕЧИН: Кусок. Да. Есть там...

В.ДЫМАРСКИЙ: Что поскольку генная экспертиза покажет, что это не Гитлер. И так далее. Я просто говорю, что эта версия существует.

Л.МЛЕЧИН: Если мужчина искренне верит, что утром пришла жена, слегка растрёпанная, и она скажет, что она на самом деле была на другой планете и человечки её вернули... Если он искренне в это верит, как можно эту веру развеять? Это из природы таких же верований.

В.ДЫМАРСКИЙ: Вера вообще основывается не на знаниях, а на вере. Вера основывается на вере.

Л.МЛЕЧИН: Сформулирую так: нет ни малейших оснований полагать, что в Шпандау находился двойник.

В.ДЫМАРСКИЙ: Вообще, судьба многих немецких руководителей до сих пор будоражит умы людей. То Бормана встречали повсюду в Латинской Америке, хотя Борманская, по-моему, могила существует...

Л.МЛЕЧИН: Борман и Мюллер, начальник Гестапо, оставались в бункере до последнего. Они, конечно, были убиты, когда они пытались вырваться в последний день майский. Их, конечно же, просто застрелили. Некому было в тот момент никого никуда отправлять. Бежать им было некуда. Никаких сомнений в этом нет. Поскольку нет свидетелей, которые видели, как откуда-то дядьку застрелил кто-то из нашего...

В.ДЫМАРСКИЙ: То значит, у вас нет доказательств, что Мюллер и Борман.

Л.МЛЕЧИН: Совершенно верно. Если кто-то в это верит, может оставаться с этой верой. Она украшает жизнь, делает её полноценной. Но не более того.

В.ДЫМАРСКИЙ: Хотел спросить, почему, собственно говоря, было решение снести тюрьму Шпандау, но вы, фактически, на это ответили.

Л.МЛЕЧИН: Чтобы никаких следов. Так же, как тщательно было скрыто место, где похоронили Гитлера, как скрыто место, где развеяли прах Гиммлера. Это правильно делают. Чтобы не превращать эти места...

В.ДЫМАРСКИЙ: В места паломничества.

Л.МЛЕЧИН: В места паломничества неонацистов. Неонацисты есть...

В.ДЫМАРСКИЙ: А Гитлера... Что значит место?..

Л.МЛЕЧИН: Ну как же?..

В.ДЫМАРСКИЙ: Когда его сожгли...

Л.МЛЕЧИН: Когда его сожгли, наши нашли останки, что тщательно скрывалось, в том числе, от маршала Жукова, который не предполагал, что чекисты нашли его труп. Его несколько раз, эти останки, перезахоранивали в разных местах. В основном, там, где находились особые отделы армии - это на территории Восточной Германии там, где находились особые отделы той или иной армии. Потом, наконец, это известная история... Андропов... Документ этот сохранился. Он от руки написан, как все важнейшие...

В.ДЫМАРСКИЙ: Кто?

Л.МЛЕЧИН: Андропов, председатель КГБ. Документы все эти писались от руки. Там резолюция Брежнева, Подгорного и Косыгина. Андропов предложил полностью ликвидировать эти останки. Все трое руководителей партии и государства подписались. И сотрудники особого отдела армии сожгли уже совсем-совсем останки. И развеяли их...

В.ДЫМАРСКИЙ: Где? В Германии?

Л.МЛЕЧИН: Да. Всё это в Германии происходило. И никогда никому не сказали, где. И никто их не спрашивал об этом. И правильно сделали. Так же поступили сразу в 1945 с Гиммлером, когда он покончил с собой, попав в плен американский. Тоже развеяли его прах и тоже не говорят, где.

В.ДЫМАРСКИЙ: Там же ещё повесился, в Шпандау же, кстати, Геринг.

Л.МЛЕЧИН: Нет. Их повесили всех негодяев...

В.ДЫМАРСКИЙ: Геринг сорвался.

Л.МЛЕЧИН: Сорвался. Тяжёлый был. Этих всех повесили и развеяли. Правильно сделали. Чтобы не превращать это в места паломничества. Потому что неонацисты есть. И в Германии они существуют. Сейчас выяснилась ужасная история, что за ними плохо следили и они убили 10 человек, неонацистское подполье на территории Федеративной Республики. Их проглядела контрразведка, за что начальник контрразведки утратил свою должность и сейчас будет, видимо, реформа всей этой системы. Они проглядели. Они считали, что у них нету ультраправого подполья. Они думали, что у них есть только ультралевое. Они жили старыми представлениями. У них, оказалось, на протяжении десятилетия существовало ультраправое подполье настоящее - с оружием убивало людей...

В.ДЫМАРСКИЙ: Секретная полиция потеряла свой пост?

Л.МЛЕЧИН: Да. Начальник контрразведки потерял свою должность. И там будет реформа всей этой системы. Потому что у них были информаторы рядом. Они должны были об этом знать. Они просто закрывали на это глаза, то есть считали, что этого нет и всё.

В.ДЫМАРСКИЙ: Сознательно закрывали глаза?

Л.МЛЕЧИН: Такие подозрения, что сознательно, есть у левых. Я склонен предполагать, что просто в силу чиновничьей неспособности видеть то, что надо. Так же, как Сталин не видел очевидного, потому что убедил себя... Так эти убедили себя, что у них нету ультраправого подполья, а раз нет, то нечего искать...

В.ДЫМАРСКИЙ: Ну да. Если нет...

Л.МЛЕЧИН: Значит его нет, чего и видно.

В.ДЫМАРСКИЙ: Они убеждают себя в том, что это эффективно...

Л.МЛЕЧИН: Они всё контролируют, у них информаторы есть...

В.ДЫМАРСКИЙ: Возвращаясь уже... У нас уже мало... Но раз уж заговорили не только о Гессе... Возвращаясь к останкам Гитлера. Всё-таки существует этот кусок челюсти или черепа?

Л.МЛЕЧИН: Да. У нас есть, конечно. Хранится в музее ФСБ. Челюсти или скулы, я уже не помню. Есть.

В.ДЫМАРСКИЙ: Это тоже секретный объект?

Л.МЛЕЧИН: Ну, его показывали, во всяком случае... Я сейчас точно уже не могу сказать. Но в 1990-е годы...

В.ДЫМАРСКИЙ: Где-то в телевизионных каких-то фильмах. Хотя там можно показать всё, что угодно и сказать, что это Гитлер.

Л.МЛЕЧИН: Нет. В 1990 годы немножко всё приоткрылось. У них был интерес в сотрудничестве с журналистами, то различным журналистам это показывали. А как же? Но там же интересно не это. Самое интересное в том, что Сталин скрыл о том, что нашли труп не только от всего мира, и стали Гитлера искать, но и от собственного главкома Жукова, которому не сказали. Как это можно было сделать? Вот так. Даже не сказали. А он не подозревал.

В.ДЫМАРСКИЙ: За этим что-то стояло?

Л.МЛЕЧИН: За этим стояла его натура. Он решил, что лучше, если будут считать, что Гитлер сбежал и он тогда сможет сказать: "Не с помощью ли запада Гитлер сбежал?"

В.ДЫМАРСКИЙ: На всякий случай, да? Вдруг, пригодится...

Л.МЛЕЧИН: Да. Подумают, что американцы на подводной лодки его спрятали или ещё что-то... Безумие, по существу.

В.ДЫМАРСКИЙ: Спасибо Леониду Млечину. Книжка у него вышла. Как называется?

Л.МЛЕЧИН: Это "Самая большая тайна фюрера".

В.ДЫМАРСКИЙ: "Самая большая тайна фюрера". Видите, у фюрера ещё остались тайны, а у Гесса уже мы все тайны разгадали. Я думаю, что про все тайны разгаданные и не разгаданные, мы ещё не раз поговорим в этой программе с Леонидом Млечиным. Спасибо за внимание. Это была программа "Цена победы". До встречи через неделю.

Полная версия: http://www.echo.msk.ru/programs/victory/919446-echo/


Эхо Москвы :: / Передачи / Цена Победы / Суббота, 25.08.2012: Дмитрий Асташкин

Эхо Москвы / Передачи / Цена Победы / Суббота, 25.08.2012 20:07: Дмитрий Асташкин

http://www.echo.msk.ru/programs/victory/922618-echo
Дата : | 25.08.2012 20:07
Тема : | Образ Сталина после войны
Передача : | Цена Победы
Ведущие : | Виталий Дымарский
Гости : | Дмитрий Асташкин журналист

В.ДЫМАРСКИЙ: Здравствуйте. Приветствую нашу аудиторию - аудиторию радиостанции "Эхо Москвы", телеканала "RTVi", всех тех, кто смотрит Сетевизор. Это программа "Цена победы". Я её ведущий Виталий Дымарский. Сегодня у меня в гостях человек приезжий, не москвич. И тем особенно ценен. Молодой историк впервые в нашей программе. Дмитрий Асташкин, историк, кандидат исторических наук. Здравствуйте, Дмитрий.

Д.АСТАШКИН: Здравствуйте.

В.ДЫМАРСКИЙ: Дмитрий у нас специализируется в частности на, как это звучит очень научно в его трудах, таких, учёных, это образ Сталина в советской пропаганде. Примерно так?

Д.АСТАШКИН: Именно послевоенного времени, потому что...

В.ДЫМАРСКИЙ: Послевоенного времени. Да. Мы чуть-чуть упростили. Но в общем примерно об этом будем говорить. Образ Сталина после войны. Может быть, даже чуть шире. Потому что что такое образ?.. Тогда, наверное, можно было ставить знак равенства между Сталиным и Властью. Это в общем отношение людей, народа к Сталину и власти в целом, да? Потому хотя они, собственно говоря, ещё раз, были близнецы-братья, если вспоминать Маяковского. Так вот. Наверное, первый вопрос, Дмитрий, будет такой. Четыре года страшной войны. Чего люди ждали от Сталина и, опять же, повторю, тогда от власти? Насколько эти ожидания были оправданы тем, что произошло в реальности в первое послевоенное время?

Д.АСТАШКИН: За войну пропаганда испытала огромный всплеск патриотизма. То есть эта тема активно мусировалась - тема любви к своему отечеству. И после войны, естественно, население стало ждать, как это государство благодарит их за любовь к отечеству. То есть каких-то улучшений, тем более, что часть населения побывала, вольно или невольно, или в составе действующих вооружённых сил, или была угнана заграницу, сравнила свой быт, советский быт, с бытом заграничным и убедилась, что советский быт очень непрезентабелен. Даже речь шла не о плохих жилищных условиях, а о том, что банально не хватало еды. То есть знаменитый голод 1946, 1947 года, о котором замалчивали официальные СМИ. Кроме того, во время войны щедро раздавались обещания. В частности силы сопротивления, партизаны говорили жителям оккупированных территорий, чтобы привлечь их на свою сторону, что после войны колхозы все будут отменены. А это было очень...

В.ДЫМАРСКИЙ: То есть это был, такой, пропагандистский ход?

Д.АСТАШКИН: Да. Это не фиксировалось в документах. Это было на уровне бесед, на уровне каких-то партизанских материалов. Но, естественно, те люди, которые верили партизанам, переходили на их сторону, помогали им ждали потом исполнения этих обещаний, но, естественно, не дождались. И эта тема колхозов и освобождения от них - это одна из тем, которая будоражила умы населения особенно пострадавшего от оккупации, которое как раз надеялось, что им будет полегче жить, полегче существовать, лучше они смогут питаться после войны.

В.ДЫМАРСКИЙ: Хорошо. Обещания не выполнены. Так сказать, некое разочарование в населении в связи с этим. На кого перекладывалась ответственность за это, насколько это позволяют узнать те документы, которые имеются вообще о состоянии общественного мнения в ту пору?

Д.АСТАШКИН: Вообще, часть населения считала, что Сталин дал такое указание освободить население от колхозов, но местные начальники не хотят этого исполнять, то есть просто Сталин не знает о том, что его решения на местах не выполняются. Даже могу процитировать.

"Сталин не знает, что мы в колхозе быть не хотим, а нас держат местные руководители".

Это из Орловской области...

В.ДЫМАРСКИЙ: То есть это даже не Новгородская область.

Д.АСТАШКИН: Да. Это была повсеместная тревога, что будет с колхозами. Потому что, тем более, население видело, что за время войны произошли какие-то подвижки. Например, упоминаются в ряду, что вернули погоны, вернули церковь. Почему бы не вернуть старую бесколхозную систему, которая воспринималось более сытной, нежели то, что они имели.

В.ДЫМАРСКИЙ: Ещё один вопрос, который напрашивается. Война кончилась. Безусловно, я думаю, что не только политические руководители и военные руководители страны, как бы, изучали уроки войны. Но и народ, так или иначе, реагировал на то, как шла вот эта завершившаяся война. На кого переносили ответственность или кого видели виноватым, если вообще таковых видели, в тех неудачах, в той трагедии, которую испытала страна в начальный период войны?

Д.АСТАШКИН: Официальная пропаганда стремилась перенести недовольство населения плохим бытом послевоенным на немецко-фашистских захватчиков, то есть пора 1941-1944 года ими рисовалась именно, как тяжёлое время в истории мирно развивающегося советского общества. И мирное развитие было прервано грубым натиском внешних сил. То есть идеализировалось довоенное состояние Советского государства. Живописались зверства оккупантов, которые пришли и всё это разрушили кованным сапогом. Но Сталин, наш благодетель, всё это восстановит. То есть официальная пропаганда стремилась обозначить виновников этих всех бытовых трудностей именно, как внешнего виновника. Сами жители воспринимали это по-разному. Опять же, согласно сводкам МГБ, кто-то верил этому, кто-то не верил. Особенно очень специфично было восприятие людей, которые испытали немецкую пропаганду нацистскую или были репатриированы на территорию европейских стран. Они вообще могли говорить, что при немцах было лучше - мы хотя бы ели вдоволь. Могу даже процитировать:

"При немцах мы ели хорошо..."

В.ДЫМАРСКИЙ: Это кто говорит, пишет? Фамилии не называются?

Д.АСТАШКИН: Колхозница Салетского района.

"При немцах нам было хорошо. Мало работали, а хлеба было досыта. Скорее бы опять война, чтобы перебили этих коммунистов и опять бы хорошо зажили, хоть бы власть была не своя. То есть некоторые перекладывали эту вину именно на власть, видели именно во власти... Власть, как нечто среднее. Сталина не упоминали, естественно. Хотя это странно. Вроде бы символ власти. Вот в этой власти, абстрактной советской власти, видели причины своего плохого быта. Соответственно, от сюда и пораженческие настроения, которые отмечали органы госбезопасности в послевоенные годы.

В.ДЫМАРСКИЙ: Мы с вами перед эфиром смотрели. Там любопытное есть... По-моему, из газеты "Новгородская правда" указания пропагандистам, как вести агитацию. Из этой статьи, из этого указания, из этой рекомендации следует довольно странная вещь, что советуя пропагандистам и агитаторам говорить о начальном периоде войны, получается, что всё нужно было сводить фактически к двум речам Сталина - 3 июля 1941 года по радио и 7 ноября на Красной Площади. Кроме этих двух речей, как будто вообще ничего не было.

Д.АСТАШКИН: Да. Это действительно ключевые точки в лекциях пропагандистов касаемо войны. Естественно, никак не упоминалось огромное количество котлов - что люди испытали в окружении, что люди испытали в блокаде, то есть именно были такие взятые 2 опорные пункта, которые не вызывали вопросов. То есть речь вдохновила, речь побудила на подвиги граждан. Соответственно, то, что мы остановили немцев в 1941 году - это всё заслуга по сути гениального сталинского руководства, выраженного, в том числе, ярко как раз в этих двух речах. Я уж не говорю о том, что эти речи очень тщательно изучались, учились сами их тексты.

В.ДЫМАРСКИЙ: Это понятное дело. Дима, скажите мне, в общественном мнении того времени было некое внутреннее противоречие, что ли? С одной стороны, то, что вы сейчас зачитывали, пусть, там, что ужасно... "Хоть при немцах, там, ели нормально, пусть коммунистов прогонят". С другой стороны, вы сами только что сказали, что Сталин гениальный. Власть плохая, может быть, бояре плохие, а царь-то у нас - гений. И то и то присутствовало в общественном мнении?

Д.АСТАШКИН: Как раз таки этот процесс мне представляется интересным. То есть замеры общественного мнения, попытка их познать не со стороны официальных...

В.ДЫМАРСКИЙ: Не имея, в общем, реальных опросов, потому что их тогда не проводил никто.

Д.АСТАШКИН: Да. Прикладной социологией, если можно так выразиться, занималась только...

В.ДЫМАРСКИЙ: КГБ. Ну, НКВД.

Д.АСТАШКИН: МГБ. Да. Управление МГБ по какой-то области. Оно делало сводки настроений касаемо каких-то процессов политических и отсылала их в обком и в своё ведомство центральное. То есть такие были замеры - за, против, то есть разброс каких-то мнений.

В.ДЫМАРСКИЙ: Извините. Я перебью, чтобы уточнить. Я понимаю, что посылали закрытые сводки с мнениями против. "За" тоже посылали? То есть были достаточно объективные они. Или это были, как, собственно, полагается такому ведомству, как МГБ, исключительно "Этот не то сказал, тот не то сказал, эта не то сказала".

Д.АСТАШКИН: Смотря какие процессы они замеряли. То есть, например, если брать процесс повышения цен на пайковые продукты, то, естественно, его люди воспринимали негативно все.

В.ДЫМАРСКИЙ: Замеры не нужны.

Д.АСТАШКИН: Да. Тем не менее, чтобы дать картину объективную... Потому что, на самом деле, если читать материалы прессы той поры, то люди можно сказать приветствовали какие-то реформы денежные и прочее, то есть "Все реформы ведут к нашему благу. Давайте ещё". Если брать что-то неоднозначное, то были мнения совершенно полярные. То есть из, таких, ярких примеров - это, допустим, антисемитская кампания дело врачей. Я беру более поздний период. Там были мнения и с вопросами "Почему именно они? Как так произошло?" То есть которые не полностью соответствовали желаниям пропаганды.

В.ДЫМАРСКИЙ: Извините, я вас на минуту буквально перебью. Не для того, чтобы воспользоваться этим для рекламы журнала, журнала "Дилетант" я имею в виду, а просто там у нас был материал пару номеров назад (сейчас уже точно не вспомню, какой) довольно интересный с обзором писем трудящихся в газету "Правда", в основном. Потом эти обзоры поступали в ЦК КПСС как раз с реакцией трудящихся на закрытие дела врачей после смерти Сталина. Это удивительная вещь. Люди не понимали, почему закрыли дело врачей. Здесь были, которые, так сказать, это приветствовали. Но как же? Поверив в первый раз, "Чего вы нам теперь голову морочите, что всё это ерунда?"

Д.АСТАШКИН: Да. Была такая реакция.

В.ДЫМАРСКИЙ: То есть здесь, как бы, и в ту и в другую сторону получается.

Д.АСТАШКИН: Власть приучала население не верить никому, кроме Сталина, естественно. То есть сталинская пропаганда давала только один эталон, которому можно было полностью доверять - это Сталин. Всё остальное нужно было ставить под сомнение, перепроверять и так далее. Все мы знаем ленинградское дело, когда верхушка Ленинграда была... То есть вчера их славословили, а потом уже они пропадают и, как бы, об этом даже никаких материалов в прессе нет, но все понимают, что за дело, значит, забрали. То есть это ощущение того, что верить можно только Сталину. Сталин, как мерило картины мира целостной - оно было в населении. Вина часто перекладывалась на местные власти. То есть если, опять же, вот эти смотреть высказывания граждан, то часто обвинялись председатели колхозов, которые пьянствуют, которые неаккуратно управляют, плохо начисляют трудодни, соответственно мы голодаем именно из-за этого. Писались анонимки на них. То есть народ пытался как-то обратиться в высшие инстанции. Опять же, писались письма на имя Сталина. В этом плане показательны первые послевоенные выборы, допустим, когда на бюллетенях были надписи "Дайте хлеба".

В.ДЫМАРСКИЙ: То есть такая форма высказывания своего мнения.

Д.АСТАШКИН: А других каналов-то не было. То есть, по сути, полная цензура на средства массовой информации, да и они сами были наперечёт. То есть была областная краевая газета, были районные газеты и радио одно. которое часто строилось на пересказе материалов этих самых газет областных. Соответственно, население было лишено информации и часто её домысливало само, то есть в этом вакууме информационном находясь, начинало изобретать какие-то фантастические версии происходящего, обвинять кого-то тоже в бедах, потому что тоже чувствовало, что что-то не договаривает. Я уже говорил, что вот этот голод был очень знаковым для того времени. Он сильно определял во многом сознание людей. И естественно, о голоде средства массовой информации не писали. И когда лекторы читали какие-то свои лекции, после этого был ритуал вопросов лектору. И лекторы отмечали, допустим, такие вопросы: "Почему товарищ Сталин не сделает правительственное сообщение касаемо голода?" И так далее. Естественно, люди чувствовали, что как-то надо это обозначить.

В.ДЫМАРСКИЙ: Лекторы были, наверное, обязаны потом отчитывается?

Д.АСТАШКИН: Вот, откуда я об этом узнал. Такие вопросы, естественно, фиксировались. Большинство просто фиксировалось, которые задавались по прошествии беседы, даже читки газет и так далее. Всё это позволяло как-то выправлять линию пропаганды.

В.ДЫМАРСКИЙ: Удивительная вещь. Если вернуться к тому, что вы сказали в самом начале. Факт достаточно удивительный (Для меня, во всяком случае) о том, что партизанские отряды, которые были подразделениями НКВД фактически (Это всем известно, это не стихийное народное движение, то есть они вполне осознано действовали, не стихийно, а по указаниям сверху), ходили и обещали местному населению роспуск колхозов. Это свидетельствует о том, что они понимали, что это играет. Они понимали, что люди не хотят этих колхозов. Откуда они это знали? Они знали, я думаю, в том числе и оттуда, что с тех пор, когда пришли немцы на те же оккупированные территории, что их очень многие (Это известный факт) приветствовали именно в надежде, что они распустят колхозы и вообще покончат со всем этим безобразием.

Д.АСТАШКИН: Да. Вообще, вся эта ситуация изложена в книге моего учителя Бориса Николаевича Ковалёва "Повседневная жизнь населения России".

В.ДЫМАРСКИЙ: Он постоянный гость нашей программы.

Д.АСТАШКИН: А я лишь могу дополнить рассказом как раз-таки вот об этой колхозной ситуации. После войны, когда население настолько ожесточилось этим обманом, как оно считало, население оккупированных территорий, ранее оккупированных, что видело избавление от колхозов именно в внешних силах. То есть возникали пораженческие настроения в том духе, что англо-американские силы ставят ультиматум советской власти распустить колхозы и если советская власть их не распустит, то сейчас американцы сбросят пару ядерных бомб на Ленинград, на Москву и колхозов больше не будет. То есть до чего надо населению дойти, что бы желать по сути поражения в новой третьей мировой войне своему же собственному государству.

В.ДЫМАРСКИЙ: О третьей мировой войне мы ещё поговорим. Это будет ещё наша тема после нашего небольшого перерыва. А сейчас я хотел в связи с этим вот ещё, о чем спросить. Хорошо. То есть это некий сценарий, который рисовали себе люди. Но это на уровне слухов всё шло, естественно?

Д.АСТАШКИН: Да. Естественно. Как раз-таки, я уже говорил, что в условиях информационного вакуума, когда есть только один официальный канал пропаганды, полностью контролируемой, население вынуждено альтернативные какие-то свои версии выдвигать на кухнях и, естественно, они обрастают фантастическими подробностями. То есть если изучать исторический процесс, исторические процессы по этим слухам и сплетням то возникает совершенно гротескная картина. Допустим, дело врачей воспринимало население, как "Евреи травят раком вату в аптеках". То есть в Ленинграде, там, отравилось...

В.ДЫМАРСКИЙ: Вату, в смысле обычную вату?

Д.АСТАШКИН: В аптеках они её травят раком. Вот такие были слухи. Это я привожу, как пример, какие были фантастические версии тех событий, кратко обрисовываемых средствами пропаганды. То есть народ уже домысливал за них, ощущая, что эта информация не до конца высказана. Они начинали додумывать. Ведь советская власть приучила население к грамотности и, в том числе, политической грамотности. То есть давалась очень чёткая политическая сводка внутренних событий, внешних событий, с оценками происходящего в стране, в мире, прямыми оценками. И население этим интересовалось, читало. И только иногда начинало трактовать по-своему. Я, опять же, в этих слухах и сплетнях видел такие версии, там, что, вот, опять же: "То, что коментерн распустили во время войны - это всё требования союзников. И они сейчас пытаются закрыть коммунистическую партию на Конференции четырёх держав".

В.ДЫМАРСКИЙ: Коммунистическую партию Советского Союза?

Д.АСТАШКИН: Да.

В.ДЫМАРСКИЙ: Она тогда была не КПСС, но не важно.

Д.АСТАШКИН: "Они пытаются у нас требовать единой Германии и за это начнётся третья мировая война". И так далее, и так далее. То есть это была такая трактовка народная тех самых новостей, почерпнутых в средствах массовой информации.

В.ДЫМАРСКИЙ: Я ещё раз подчеркну, что мы поговорим ещё о теме третьей мировой войны. Это очень интересно. А сейчас ещё один вопрос, такой, по поводу различий региональных. Понятно, что вы, как новгородский историй, больше, наверное, изучаете местный материал, новгородский, или, может быть, вообще весь северо-запад, такой, Псков и так далее. Но не обходите, я надеюсь, вниманием другие. Например, если сравнить общественное мнение, как мы сейчас говорим, настроение скорее, людей в вашей области Новгородской и, скажем, там, в Москве. Они сильно разнились. И второе. Есть ли линия раздела уже по другим категориям? Скажем, город и деревня.

Д.АСТАШКИН: Да. Как раз таки, северо-запад России очень пострадал от оккупации. Там было намешано совершенно дикое соотношение людей, живших на территории оккупированной, людей, которые прибыли восстанавливать хозяйство из незатронутых войной земель, люди, которые являлись даже пособниками оккупантов. Не всех же выловили сразу. И так далее. То есть там была такая ситуация. На незатронутых войной территориях было в этом плане более равномерное соотношение слоёв населения, классов, так сказать. И это ощущается именно на восприятии процессов политических. То есть я, вот, могу привести пример - денежную реформу 1947.

В.ДЫМАРСКИЙ: Давай на интересном месте мы заинтригуем нашу аудиторию. По поводу денежной реформы, запомни об этом, мы поговорим через несколько минут после небольшого перерыва.

НОВОСТИ

В.ДЫМАРСКИЙ: Ещё раз приветствую нашу аудиторию - радийную, телевизионную, всех тех, кто смотрит Сетевизор. Программа "Цена победы", я её ведущий Виталий Дымарский. Напоминаю, что сегодня у нас в гостях Дмитрий Асташкин, кандидат исторических наук, наш гость из Великого Новгорода. Говорим мы на тему той диссертации, которую Дмитрий защитил - это (в сокращённом виде) образ Сталина после войны, в послевоенный период. Дмитрий, мы остановились не на Сталине совсем, а на денежной реформе 1948 года перед... Как по разному воспринималась, как я понимаю, в разных районах и мне ещё интересно различие между городом и деревней вообще, так сказать, в отношении к тому, что происходило после войны.

Д.АСТАШКИН: Так вот. Касаемо городов, в записках министра финансов того времени Зверева приводятся факты того, как население Москвы, Ленинграда ещё до официального объявления реформы, уже что-то узнав (слухи, опять же, те же самые пошли), бросилось скупать дорогие вещи, то есть мотоциклы, например, меховые изделия, ювелирные украшения.

В.ДЫМАРСКИЙ: Это было доступно?

Д.АСТАШКИН: Массово сняли деньги с сберегательных книжек. То есть резко упало количество денег на счетах населения именно Москвы и Ленинграда. Но они были. Эти финансы, эти деньги были. Как раз-таки, что и отличает в данном случае жителей крупных городов...

В.ДЫМАРСКИЙ: Двух столиц от провинции.

Д.АСТАШКИН: Да. То есть они отреагировали на эту реформу, которая, опять же, не смотря на вроде бы уверения о том, что власть желает только добра, что любая реформа только в благо и так далее, они ещё только когда шли слухи о реформе уже отреагировали таким образом недоверием. Что касается населения глубинки, населения провинции, во-первых, у них не было того самого запаса прочности, не было тех самых счетов, с которых можно было массово снять деньги и обезопасить себя на будущие какие-то реформы. Поэтому они лишь могли запасаться едой и жаловаться. Едой тоже, опять же... Еды было гораздо меньше в обороте провинции, нежели в крупных городах. Жаловаться, например, опять же, есть мнение новгородца простого, что эта реформа означает грядущую войну, потому что государство, раз оно вот это делает, оно готовится к войне - пытается перестроить свою экономику на военный лад.

В.ДЫМАРСКИЙ: Война, вот, когда вы говорите... То есть у людей ощущение, что впереди война?

Д.АСТАШКИН: Да.

В.ДЫМАРСКИЙ: Такой, странный вопрос. Это хорошо или плохо?

Д.АСТАШКИН: Вообще, это вот...

В.ДЫМАРСКИЙ: Если вы говорите... Мы до перерыва говорили, что многие люди там ждали, что кто-то придёт, какой-нибудь иностранный агрессор, и сделает всё хорошо в стране.

Д.АСТАШКИН: Дело в том, что капитал патриотизма, патриотических чувств пыталась использовать советская пропаганда. То есть она апеллировала к любви людей к своему краю, своей земле. То есть строила образ, такого, единого сверхгосударства (Это уже была соцсистема, напомню, с восточно-европейскими странами), именно единого, беды частей которого касаются всего населения. И само это сверхгосударство, по сути новая, такая, империя, имперское образование, способно защитить любой район от любого вторжения. То есть оно живописало агрессию англо-американского блока (Это сложилось с 1946 года), от которого может защитить только центральное, хорошо структурированное, во главе с гениальным полководцем Сталиным власть.

В.ДЫМАРСКИЙ: Защищать надо.

Д.АСТАШКИН: Защищать надо и надо готовиться к войне. То есть если полистать...

В.ДЫМАРСКИЙ: Это тезис пропаганды? Или это настроение людей?

Д.АСТАШКИН: Пропаганда говорила, что на нас точат зубы, мы должны...

В.ДЫМАРСКИЙ: Вот эти гады, да?

Д.АСТАШКИН: Мы должны крепить оборону, мы должны восстанавливать своё хозяйство ударным трудом. То есть мусировалась тема "Война". Само слово "война", если посмотреть по прессе того времени, оно очень часто фигурировало. Если постоянно его в уши вносить людям, то люди будут этого и ожидать. Я приведу такой трагикомический случай. Это из мемуаров Героя Советского Союза, известного партизана Сергунина, новгородского партизана, который описывает случай 1948 года, что их партизанский товарищ ходил с двумя вёдрами машинного масла в лес. Проследили это люди, обнаружили там схрон. Он ходил смазывать оружие, там хранились у него пулемёты. Его, как бы, сразу взяли и стали спрашивать в грубой форме, зачем это всё ему нужно, на что он в грубой форме ответил: "Вы что? Газет не читаете? Война на носу и я не хочу её встретить, как в 1941 году встретил с винтовкой одной. Всё. Я готовлюсь, чтобы опять этих гадов всех разбить и, вот, как мы их победили, надо сейчас всё это делать с техникой". Ему дали срок, но его товарищи по партизанскому движению ходатайствовали и в итоге его освободили. Но вот это, видите, ощущение войны было не только у антисоветского элемента, оно было и у тех, кто с оружием в руках защищали нашу родину. Потому что нагнетание шло. Более того, это настроение продолжалось вплоть до смерти Сталина. Я встретил такое высказывание касательно Малинкова после смерти Сталина. Высказывался один житель так: "Хорошо, что вместо Сталина сейчас будет Малинков. Малинков - трус и войну не начнёт". То есть войны новой не будет.

В.ДЫМАРСКИЙ: Ждали, что Сталин начнёт войну? Или ждали агрессии, Сталин защитит?

Д.АСТАШКИН: Может быть, ожидалось, что при таком режиме Сталинском нагнетания, война неминуемо будет. Потому что сама пропаганда строилась именно на угрозе внешних сил, которые надо преодолевать упорным трудом - восстановлением хозяйства.

В.ДЫМАРСКИЙ: Можно у вас этот листочек попросить? Я с ним знаком, естественно, поскольку я его видел до эфира. Это фонд опись делает и так далее... Это план доклада на тему "Товарищ Сталин - первый избранник советского народа". Это, такая, обычная достаточно вещь для пропагандистов и агитаторов, для лекторов, как им строить план. Просто очень интересно. Здесь где-то 20 пунктов. В первых 5 фигурирует Ленин и Сталин, а потом сплошной Сталин. Кроме Сталина вообще никого. Только там для порядка Ленина сначала упоминают, а потом уже остаётся только один Сталин. Но в этих пропагандистско-агитаторских экзерсисах Сталин подавался... Первая черта, если какую-то иерархию выстраивать или вообще портрет, такой, Сталинский, судя по тем пропагандистским клише, которые создавались... В первую очередь - это победитель.

Д.АСТАШКИН: Да. Именно послевоенное время завершило образ вождя, облокотив его очень любимым народом образом победителя, генералиссимуса. То есть даже с самим присвоением этого звания уже проводилась с населением разъяснительная работа. То есть, вот, товарищ Сталин - хороший полководец, соответственно, мы почтили этим званием и так далее. Вообще, даже визуально это можно проследить. Историки это отмечают. Ян Плампер, немецкий историк, даже заинтересовался этим процессом, что меняется за время войны, окончательно фиксируется именно после войны, образ Сталина внешний в средствах массовой пропаганды, информации. То есть если до войны Сталин - это человек с чёрными усами, чёрной головой...

В.ДЫМАРСКИЙ: Шевелюрой.

Д.АСТАШКИН: Шевелюрой. То уже после войны мы видим монументальную фигуру - седого, сурового полководца, там, уже...

В.ДЫМАРСКИЙ: В форме.

Д.АСТАШКИН: Обязательно в форме с звёздочкой героя соцтруда. Обязательно эти маршальские погоны. И если до войны фигурируют фотографии в прессе центральной, где Сталин находится со своими соратниками, может, даже улыбается на каких-то праздниках. То после войны количество изображений сокращается и Сталин на них чаще всего одинокий суровый гениальный полководец.

В.ДЫМАРСКИЙ: Как бы над всеми. Один над всеми...

Д.АСТАШКИН: Над всеми, умудрён опытом. То есть это уже именно живой, по сути, классик.

В.ДЫМАРСКИЙ: Как на ваш взгляд, по вашем мнению? Срабатывал этот приём?

Д.АСТАШКИН: Опять же...

В.ДЫМАРСКИЙ: Я понимаю, что 100% не может быть ни так, ни сяк. Но тем не менее. Потому что смотрите. По поводу, помимо того, что говорили лекторы по всем тем планам, которые мы здесь видели, всё-таки не надо забывать, что страна пережила войну и видела всё своими глазами. Сколько людей вернулось с фронтов, которые видели всё своими глазами. И тоже 1941 год. Многие остались живы и могли рассказать, как было реально, что были не только речи Сталина 3 июля и 7 ноября. Понимаете? Как вот это всё? Эта пропаганда. Этой пропагандой надо было перебить такие настроения? Насколько это было эффективно.

Д.АСТАШКИН: Вообще, пропаганде уже не в первой преувеличивать образ полководца, приписывать чужие военные заслуги. Ведь по сути та же самая ситуация была до войны, когда превозносились достижения Сталина в гражданской войне и в польском походе. Есть замечательная книга Юлии Кантор про маршала Тухачевского, где цитируется подробно речь полководца знаменитого советского Егорова, где он превозносит именно военные заслуги Сталина. И если сами полководцы, сами участники...

В.ДЫМАРСКИЙ: Эта речь когда была произнесена? Уже когда он был репрессирован?

Д.АСТАШКИН: Нет. До того.

В.ДЫМАРСКИЙ: Что до последнего считал, что Сталин - гений.

Д.АСТАШКИН: Тухачевский отказался описать материал по поводу достижений Сталина в польском походе, но превозносил заслуги Сталина в деле укрепления военной мощи государства. Хотя он, в принципе, понимал, что и как, был человек далеко...

В.ДЫМАРСКИЙ: Вооружённые силы строились, по-моему, по схеме, выработанной Фрунзе. Фрунзе был автор советской военной реформы.

Д.АСТАШКИН: Уже Сталин. Стал Сталин. Как раз-таки, в послевоенное время в прессе публиковались воспоминания о сражениях фронтовиков, ветеранов, которые непременно каким-то рефреном вставляли в описание боёв светлый лик Сталина. Я могу процитировать стихотворение фронтовика. Это фронтовик писал:

"Его, учителя и друга, мы вспоминали каждый раз,
Когда свинцом и снегом вьюга в бою окутывала нас,
Когда в атаку мы ходили, громя зарвавшихся,
в душе с надеждой уносили мы имя славное Его".

В.ДЫМАРСКИЙ: "Его" с большой буквы. Как Бог.

Д.АСТАШКИН: Да. Это пишет фронтовик. То есть если долго повторять что-то, оно уже оседает. Прокатило это с довоенным признанием заслуг Сталина в гражданской войне. Вообще, центральной фигурой послевоенной пропаганды был сам Сталин, а хорошим инструментом для пропагандистского воздействия на населения, знакомства населения с ценностями советской власти была биография Сталина. Создавались массово кружки по изучению биографии Сталина, где советская история, даже не столько советская, история 20 века, скажем так, потому что там начинается аж "Роль Сталина в первой русской революции".

В.ДЫМАРСКИЙ: 1905 года.

Д.АСТАШКИН: Да. Вся история 20 века в российской земле представала собой, как цепь деяний Сталина. То есть народ узнавал свою историю через призму именно сталинских действий. Соответственно, уже настолько накачанный вот этими идеями, что вершил историю один человек, он воспринимал победу в войне, как нечто разумеющееся, то есть, как Сталин победил. По крайней мере, в тех самых данных спецслужб или в вопросах после лекций, когда ту же самую лекцию про гениальные победы товарища Сталина читали лекторы, в вопросах населения не сквозило не сквозило удивления, какие-то нотки злорадных вопросов - всего это не было. То есть всё это воспринималось на ура и...

В.ДЫМАРСКИЙ: Может быть, ещё был страх.

Д.АСТАШКИН: Страх. Да. Вообще, историки... Сейчас я беседую с коллегами, они часто говорят про фигу в кармане. То есть это была некая форма общественного договора - вы нам что-то пропагандируйте, мы делаем вид, что верим и нас не трогают, мы спокойно занимаемся своими делами. Да. Можно и так сказать, что нельзя бросаться в крайность, что население массово, как крысы за дудочкой бежали за пропагандистами и требовали добавки. Нет. Но и в то же время, эмоции многих были искренние. Это уже показано потом на примере смерти Сталина, когда его смерть воспринималась, как потеря защитника. Именно защитника, то есть этот образ защитника укрепился у населения, как защитник государства. То есть теперь государство...

В.ДЫМАРСКИЙ: Осиротело.

Д.АСТАШКИН: Осиротело, оно будет беззащитно перед внешней угрозой, перед теми врагами, которые, как известно, только и ждут.

В.ДЫМАРСКИЙ: Касательно внешней угрозы. Смотрите, с одной стороны, ещё раз повторю, судя по тем свидетельствам, которые вы зачитывали, люди как бы ждали чьего-то прихода, что, может быть, станет лучше. С другой стороны, боялись. Вот эти слухи, там, закупки дополнительных чего там? Не знаю. Спички и соль покупали, как обычно в таких случаях бывает. Официальная пропаганда была ли заинтересована в том, чтобы как бы в головы людей вдолбить эту угрозу третьей мировой войны? Или Советский Союз - оплот мира и мы защитим мир? Или война неизбежна, вот эти сволочи вот-вот на нас нападут. И Сталин - единственный, который защитит, опять же. Третья мировая война, если коротко, откуда она взялась? Она взялась из умов людей, из кухонь, каких-то слухов, или социальная пропаганда?

Д.АСТАШКИН: Опять же. Я уже напоминал, что недовольство населения бытовыми условиями после войны перенаправлялось в сторону немецко-фашистских захватчиков. Это продолжалось где-то до середины 1946 года. Потом начинается холодная война, которую не только нам объявили, но и мы, по сути, объявили её, если мерить пропагандой. И мы начинаем, как раз-таки, использовать ресурс внешнего врага, как средство консолидации нации. Пропагандисты это умели. Это отработанная схема ещё во времена большого террора была. Публиковались материалы о том, что англо-американский блок - это по сути наследники фашистской агрессии. Прямым текстом. "Они пригревают у себя многих фашистов, которые бежали на территорию Западной Германии и сейчас работают..." И всё в таком духе. Выстраивалась логическая связь между вчерашним врагом, которого мы успешно победили...

В.ДЫМАРСКИЙ: И будущим.

Д.АСТАШКИН: И будущим врагом, который испытывает те же желания, имеет те же самые планы. Вообще, англо-американский блок - понятие общее. То есть в разные периоды послевоенного времени туда относили Турцию почему-то. Ну вот, что скоро будет война с Англией, Америкой и Турцией. Туда относили сионистов, как Пятую колонну. То есть вот эти все евреи, когда начались...

В.ДЫМАРСКИЙ: Советский Союз же поддержал создание Израиля.

Д.АСТАШКИН: С 1948, 1949 года начались эти - с одной стороны превознесение шло державности, патриотичности, русского этноса, с другой стороны - космополиты, преклонение перед западом, Пятая колонна, короче. Всё это англо-американский блок - причём, видите, наследники фашистского режима, которые имеют ещё и агентов сионистских. Вот такая сборная солянка, которая позволяла включить туда всё - и Японию милитаристскую, в которой хозяйничает оккупировавшая их Америка и диктует им свою волю. То есть кругом враги...

В.ДЫМАРСКИЙ: Осаждённая крепость.

Д.АСТАШКИН: Ну, архетип уже известный, то есть у России нет других союзников, кроме армии и флота. Тут я бы заменил так: у России нет союзника, кроме Сталина.

В.ДЫМАРСКИЙ: Который заменяет всех собой.

Д.АСТАШКИН: Да. И армию, и флот. И, видите, его речи по сути обеспечили нам крах Блицкрига...

В.ДЫМАРСКИЙ: Где-то там говорилось в этих самых указаниях для пропагандистов...

Д.АСТАШКИН: Да. Что молниеносная война была сорвана именно гениальными указаниями Сталина...

В.ДЫМАРСКИЙ: У нас ещё остаётся какое-то время. Опять же, те свидетельства, которые вы зачитывали. Еды нет, голод, цены повышаются...

Д.АСТАШКИН: Вообще, там была сложная ситуация...

В.ДЫМАРСКИЙ: Цены. Почему? До сих пор существует некий миф (Я уж не знаю, миф - не миф) у людей, которые почитают Сталина, до сих пор они говорят, что "Я не знаю, что он там репрессии - не знаем. Но при нём цены понижались".

Д.АСТАШКИН: Там было несколько категорий товаров (Это если говорить про городское население, у сельского населения вообще своя специфика экономики в связи с трудоднями и с подсобным хозяйством)... И в целом (Я могу сказать, как изучающий реакцию населения на реформы) население никогда не было довольно. То есть отменили карточки, опять же, со страхом воспринималось. Зачем это всё? Что теперь будет? Почему это сделали? Карточки уже были как-то привычны. Кто-то уже как-то устроился, а тут опять нужно покупать и так далее. То есть всё, что касаемо еды, вообще очень болезненно переживалось людьми. Как правило, шли замеры благосостояния именно по наличию еды. То есть хорошо живём - есть мясо, масло. Плохо живём - соответственно, не хватает и хлеба. Часто в качестве каких-то эталонов приводилась довоенная жизнь. Население оккупированной территории, особенно те, кто были угнан на работу в Германию именно в сельское хозяйство, не на промышленность, а именно в сельское хозяйство, они с тоской вспоминали, как их кормили за те же самые работы, которые они по сути выполняют в колхозе, их кормили немецкие кулаки, как они их называли, сытно и они с тоской это воспринимали.

Д.АСТАШКИН: Вообще, у интеллигенции были, конечно, вопросы повыше. Я читал разговоры молодых учительниц, которых послали в Новгородскую область из Ленинграда, когда они закончили, в школы преподавать. Их завлекали обещания. Но в итоге они обнаружили область, истощённую войной, оккупацией, плохую еду, грубых школьников, которые, естественно, были тоже озабочены проблемой еды и на уроки реагировали не очень. Интеллигенция это воспринимала тоже, даже обострённее, чем массы колхозников.

В.ДЫМАРСКИЙ: Можете за 15 секунд ответить на сложный вопрос? Зачем вам, молодому человеку, изучать Сталина и тот период?

Д.АСТАШКИН: У меня это именно семейное. Моя бабушка и мой дедушка плакали, когда Сталин умер. И мне всегда хотелось понять причину этого.

В.ДЫМАРСКИЙ: Вопрос был короткий и ответ был короткий, но совершенно ясный. Я благодарю Дмитрия Асташкина за визит в Москву, за то, что он пришёл в гости в программу "Цена победы". До встречи через неделю, собственно говоря. "Цена победы" продолжается программа. Будут новые гости. Спасибо, Дмитрий.

Полная версия: http://www.echo.msk.ru/programs/victory/922618-echo/


Эхо Москвы :: / Передачи / Цена Победы / Суббота, 01.09.2012: Михаил Барятинский

Эхо Москвы / Передачи / Цена Победы / Суббота, 01.09.2012 20:07: Михаил Барятинский

http://www.echo.msk.ru/programs/victory/925364-echo
Дата : | 01.09.2012 20:07
Тема : | Танковое сражение 41-го года
Передача : | Цена Победы
Ведущие : | Виталий Дымарский
Гости : | Михаил Барятинский историк
В.ДЫМАРСКИЙ: Добрый день. Здравствуйте. Приветствую нашу аудиторию - аудиторию радиостанции "Эхо Москвы", телеканала "RTVi", всех тех, кто смотрит Сетевизор. Программа "Цена победы" и я её ведущий Виталий Дымарский. Сегодня у нас в гостях давний друг, я бы даже сказал, нашей программы не в первый раз историк Михаил Барятинский. Здравствуйте, Михаил.

М.БАРЯТИНСКИЙ: Добрый вечер.

В.ДЫМАРСКИЙ: Когда Барятинский - это значит, будут танки. Хотя Михаил приходил к нам и по другим темам. Про ленд-лиз много говорили. Но мне кажется, что основная любовь - это танки. Михаил со мной согласен, поэтому всё я сказал правильно. Но теперь будем слушать, что нам скажет Михаил Барятинский. Тему мы выбрали такую: танковые сражения 1941 года. Вообще, что происходило? Мы очень часто возвращаемся к 1941 году. Потому что, как ни странно, сколько? 70 лет прошло? 71 год. До сих пор, с одной стороны, всё ясно. С другой стороны до сих пор танки...

М.БАРЯТИНСКИЙ: Недоумение масштабами катастрофы.

В.ДЫМАРСКИЙ: Да. Возникает недоумение... Это с одной стороны. А с другой стороны возникают какие-то сумасшедшие нелепые версии. До сих пор те же танки никак до конца посчитать не могут. Что с одной, что с другой стороны. Кстати говоря, давайте с этого и начнём? Какое было всё-таки соотношение танковых сил, бронетанковых сил к 22 июня 1941 года?

М.БАРЯТИНСКИЙ: На самом деле, всё давно подсчитано.

В.ДЫМАРСКИЙ: И не нами...

М.БАРЯТИНСКИЙ: Нет, почему? В том числе и мной, например. Вот. За последние 20 лет было опубликовано достаточное количество документов. Архивы давно открылись уже на эту тему. И, в общем, уже, как бы, не секрет. Просто цифры достоверные нужно искать, скорее, не в какой-то популярной литературе, где муссируются жареные факты, а в достаточно малотиражной литературе. Я бы не сказал даже, что она для специалистов. А просто для тех, кто серьезно, кого действительно всерьёз интересует эта тема. Так что всё опубликовано. Что касается конкретных цифр, то есть некоторые нюансы, но можно сказать, что на 22 июня Красная армия в приграничных округах... А это имеются в виду в первую очередь Западный особый и Киевский особый, Прибалтийский особый, Одесский военный округ и Ленинградский военный округ.

В.ДЫМАРСКИЙ: Где как бы приняли первый удар.

М.БАРЯТИНСКИЙ: Да. Ленинградский - он принял удар первый скорее не немцев, а финнов.

В.ДЫМАРСКИЙ: Ну...

М.БАРЯТИНСКИЙ: Немножко не сразу. Но он был фактически... Дышал, как бы, в затылок, если так можно сказать, Прибалтийскому округу. События развивались очень быстро, поэтому войска Ленинградского округа вступили в бой буквально через несколько дней после начала войны. Так вот, в них насчитывалось в общей сложности свыше 14 тысяч танков.

В.ДЫМАРСКИЙ: Кстати, чтобы было здесь понятно, поскольку сейчас у нас, как я подозреваю, возникнут немецкие танки в разных количествах. То есть были ещё танки, не участвовавшие в сражениях на восточном фронте (на восточном для немцев), то вот эти 14 тысяч танков - это цифра машин, которые участвовали в первых сражениях...

М.БАРЯТИНСКИЙ: Я не случайно сказал, что они находились в приграничных военных комиссариатах...

В.ДЫМАРСКИЙ: Я хочу ещё раз это про черту...

М.БАРЯТИНСКИЙ: Потому что общее количество танков Красной армии на тот момент...

В.ДЫМАРСКИЙ: Конечно, было больше.

М.БАРЯТИНСКИЙ: Порядка 23-24 тысяч по разным оценкам, по разным подсчётам. Точную цифру указать сложно. Но это понятно, потому что в одних документах приводятся данные на 1 июня. Общая отчётность была вся на 1 число каждого месяца. Поэтому на 22 июня, например, количество танков получено расчётным путём. То есть берётся отчётность на 1 июня и плюс машины, которые поступали с заводов. Если предположить, что за 22 июня не был списан ни один танк. В то же время Вермахт, как вы правильно сказал, не весь Вермахт, потому что не все немецкие танковые соединения участвовали в операции "Барбаросса". 2 дивизии у них оставались на Балканах. Они просто их не успели ещё перебросить. Там ведь боевые действия закончились...

В.ДЫМАРСКИЙ: После апреля там...

М.БАРЯТИНСКИЙ: Там они были в апреле-мае и они просто их не успели перебросить. Не успели ещё привести их в порядок после тех боевых действий, потому что помимо Югославии, в которой очень быстро всё закончилось, ещё некоторое время им пришлось повоевать в Греции. И греки там в отдельных местах дали им, в общем, хорошо...

В.ДЫМАРСКИЙ: Сопротивлялись.

М.БАРЯТИНСКИЙ: Да. В общей сложности по моим подсчётам, во всяком случае, получается порядка 4100 танков и самоходных орудий, включая штурмовые орудия, противотанковые установки "Panzer Yager I", шасси лёгкого танка, самоходные пехотные орудия. В основном, конечно, танки. Самоходок...

В.ДЫМАРСКИЙ: 4100 - это те, опять же, которые.

М.БАРЯТИНСКИЙ: 4100. Да. Которые участвовали в нападении на Советский Союз. Плюс порядка 650-700 танков союзников Германии - это Румыния, это Венгрия и это Финляндия. Без учёта Италии. Потому что Италия, итальянские войска прибыли на фронт только в августе 1941 года, на восточный фронт. Они в операциях первых дней войны участия не принимали. А вот эти первые дни войны, как бы, эти операции, собственно, которые завершились разгромом фактически войск советских приграничных округов, они обычно считаются их конец - это 14 июля 1941 года. То есть с 22 июня по 14 июля. К этому времени итальянских войск ещё не было на восточном фронте.

В.ДЫМАРСКИЙ: 3 недели.

М.БАРЯТИНСКИЙ: Да. За 3 недели. Вот такое соотношение. Но надо учитывать один нюанс, о котором забывают подчас те, кто говорят, что, вот, у нас было, там, в 3-4 раза больше танков, чем у немцев и мы проиграли. На самом деле соотношение совсем корректное, потому что у немцев в принципе 4100 - это исправная танковая техника, боеготовая.

В.ДЫМАРСКИЙ: А наши 14000 неисправные?

М.БАРЯТИНСКИЙ: Они делились у нас на 4 категории. И относить к боеготовым можно было только танки первых двух категорий. Первая категория - это имущество, вообще вся техника, не только танки. Вообще вся боевая техника, вооружение делилось на 4 категории. Первая категория - это имущество, вновь изготовленное промышленностью и ещё не бывшее в употреблении. То есть совершенно новая техника. К нему можно отнести, например, все танки "Т-34", "КВ", поступившие к тому времени танки "Т-40" в войска. Вот это абсолютно новая техника, практически не эксплуатировавшаяся. Вторая категория - это исправная боевая техника, бывшая в употреблении и неисправная боевая техника, требующая текущего ремонта. Третья и четвёртая категория - там уже различные виды ремонта - средний ремонт, капитальный ремонт, не подлежащие восстановлению и так далее. То есть вот эта третья-четвёртая категория - её фактически можно отбросить. Что касается по приграничным округам, то танков первых двух категорий у них было порядка 8 с половиной тысяч.

В.ДЫМАРСКИЙ: То есть 1 к 2.

М.БАРЯТИНСКИЙ: Уже соотношение 1 к 2. На самом деле оно было несколько меньше. Потому что... Нет. Вру... Не 8 с половиной. Это итоговая цифра - 8 с половиной тысяч. Из второй категории нужно отбросить, по моим опять-таки подсчётам, порядка 30% боевых машин. То есть это те танки, которые требуют текущего ремонта. Хотя тут возможны нюансы. Но я взял для своих подсчётов в своей книге "Танковый Блицкриг" 30% за вот это вот. И отбросил это количество. И в сумме после этого у меня получилось порядка 8 тысяч танков боеспособных. То есть примерно соотношение 1 к 2. Что делать дальше? Что с этими цифрами делать. Во-первых, здесь надо рассматривать составляющую качественную обязательно. Потому что широко распространённый тезис, что у нас было очень много танков старых типов, так называемых, которые ну ничего не могли сделать против немецких танков. На самом деле, это, такое, достаточно широко распространённое заблуждение. Потому что как понять - танк, скажем, "БТ-7" или "Т-26", выпущенные в 1937 или в 1936 году. А как мы знаем, немцы вообще выпускать танки начали в 1935 или в конце 1934 года. То есть фактически ровесник немецких танков. Почему он, собственно, устаревшего типа? Да, немецкие танки, в первую очередь "Т-3", "Т-4" были концептуально современнее.

В.ДЫМАРСКИЙ: Это конечно. Это как с автомобилями. Если одного года выпуска "Лада" и "Мерседес" - они будут разные.

М.БАРЯТИНСКИЙ: Да. Я согласен. Пример хороший. Но надо смотреть, какой процент в 4100 танков у немцев составляли вот эти самые "Т-3" и "Т-4". Их было порядка 1000 штук. 600 с чем-то "трёшек" и порядка 400 "четвёрок". Тысяча. У нас наших танков новых типов было больше, чем у немцев "троек" и "четвёрок" вместе взятых. Потому что у нас их было почти полторы тысячи. Ну, в приграничных округах было меньше - порядка 1200-1300. Но всё равно. Одних "Т-34" в приграничных округах было 967 машин. Это, как бы, общеизвестная цифра. То есть практически столько же, сколько у немцев "Т-3" и "Т-4". Плюс ещё порядка 350 "КВ" в приграничных округах, который мог уничтожить любой немецкий танк даже просто таранным ударом. Даже стрелять необязательно. То есть здесь...

В.ДЫМАРСКИЙ: К устаревшим не отнесёшь.

М.БАРЯТИНСКИЙ: Здесь очень, такая, тонкая... Потом, опять-таки, устаревшие типы. Но ведь сам по себе танки - это, скажем так, груда металла, да простят меня танкисты. Без экипажа танк мало, что значит.

В.ДЫМАРСКИЙ: Наверное, и экипаж, орудия и моторы...

М.БАРЯТИНСКИЙ: Всё-таки в первую очередь экипаж, если, конечно, нету уже глобального превосходства танка. Скажем, если не сравнивать "Т-4" с "Т-38", вооружённым только пулемётом. Тут уже понятно. Тут при всём желании мало, что можно сделать. Скажем, "Т-26" (особенно поздних выпусков), "БТ-7", вооружённые 45-миллиметровой пушкой – они вполне могли составить конкуренцию. Есть масса примеров, когда, подчеркну, при грамотном использовании они вполне могли бороться с немецкими танками. Большую часть немецкого танкового парка составляли "двойки" - "Panzer-2", вооружённые 20-миллиметровой пушкой. И чехословацкие машины, "35-Т" и "38-Т", которые концептуально являлись аналогами танков "Т-26" и "БТ-7". Так что тут говорить о качественном, таком, глобальном, опять-таки, превосходстве немцев в технике тоже не совсем корректно.

В.ДЫМАРСКИЙ: Очень распространена такая версия, что преимущество, так сказать, техническое у немцев было и в радиооснащённости, оснащённости радиостанциями и возможностями переговорными.

М.БАРЯТИНСКИЙ: Ну, связь у нас всегда была слабым местом... Не случайно существует в войсках давно уже (со времён войны) такая поговорка: "Провод тянется по грязи, а за ним начальник связи". Мне отец в своё время ещё рассказал ее когда-то очень давно. Ну, связь была всегда слабым местом у нас, в общем-то. Не только во время войны. Она, по-моему, до сих пор является слабым местом. Не случайно у нас периодически глава государства один или другой, значит, постоянно, как бы, выезжая в войска, говорят, что надо осовременить связь новыми средствами, потому что это у нас больной вопрос.

В.ДЫМАРСКИЙ: Надо-надо. Но я помню, кстати говоря, нашего министра обороны, который рассказывал про связь вещи, конечно, несовместимые, я бы сказал, с 21 веком. Во время войны 2008 года августовской с Грузией.

М.БАРЯТИНСКИЙ: В том числе. Конечно. Что касается 1941 года, то в основном, касается танковых войск, обычно всё тоже сводят к танковым радиостанциям. На самом деле не только танковая радиостанция. Если говорить о танковых радиостанциях, то радиостанциями было оснащено порядка 60% танков наших. Обычно считают, что командирские.

В.ДЫМАРСКИЙ: У немцев?..

М.БАРЯТИНСКИЙ: В принципе, все командирские. У немцев нет. У немцев там сложнее. Формально да, 100%. Но на части танков, в особенности на "единичках", на "двойках" стояли на большей части машин (за исключением командирских) только приёмники, и не было передатчиков. То есть была односторонняя связь. Но. Как бы, подчас говорят, что примерная похожая была ситуация. Похожая, но не совсем. Я сравниваю эту ситуацию, как если сравнить таксомотор с велорикшей. Концепция тоже, в общем, одна - частный извоз. Только качественное воплощение разное. Потому что одно дело, когда командир роты передаёт приказ своим подчинённым и все его слышат чётко. Да, они не могут ему ответить. Но они его слышат. Другое дело, когда у нас для этой цели во время боя могла использоваться только флажковая сигнализация. То есть белые и красные флажки, разная комбинация которых давала разные команды. Но это было хорошо на марше, когда командир мог встать в башне, и хорошо видно было, как он этими флажками машет. В бою он в крышке башни на "семёрках", на "Т-26", на танках довоенного выпуска был лючок. Да и на "Т-34" был лючок, если мне не изменяет память, с флажковой сигнализацией. То есть он должен был туда высунуть руку с флажком соответствующим и подать соответствующий сигнал. Вы представляете себе. Поле боя. Как говорится, бой в Крыму, всё в дыму. Идёт артиллерийский обстрел, танки находятся в движении. И командиры других танков должны увидеть этот флажок, расшифровать этот сигнал.

М.БАРЯТИНСКИЙ: Мы знаем массы примеров из истории военно-морского флота, из истории мировых флотов, когда там такие большие корабли, не могли расшифровать флажные сигналы, неправильно их понимали. Что же говорить здесь, когда флажочек маленький? Это во-первых. Поэтому очень часто, и это даже, так сказать, этот приказ часто звучит в художественных фильмах подчас, такой, он, боевой. Давался приказ: "Делай, как я" перед атакой. То есть надо было следить за танком командира и повторять его манёвры. Здесь возникает вопрос: если танк командира подбили, что дальше делать? В этом плане... Я читал документ немецкий 1942 года, где описывалось (была такая формулировка), что русские танки двигались в атаку стадом. Всё правильно. Всё логично. Когда нет радиосвязи, когда нет возможности подать команду, каждый экипаж вроде повторяет манёвры соседей, но получается действительно стадо. Такая же примерно картина возникала и в 1941 году. Несколько лучше, может быть, обстояло в тех частях, где был достаточно высокий процент кадровых танкистов. В особенности, если они были все из одного какого-то подразделения. Более или менее сплоченное какое-то подразделение...

В.ДЫМАРСКИЙ: Что называют в футболе сыгранные.

М.БАРЯТИНСКИЙ: Да. Сыгранная. Они как-то ещё могли в этой ситуации ориентироваться и маневрировать. Кроме того, танковые радиостанции, которые стояли на наших танках, были крайне ненадёжны - "71-ТК-3", тем более "71-ТК-1", требовали настройки...

В.ДЫМАРСКИЙ: Это же фактически система управления?

М.БАРЯТИНСКИЙ: Конечно, могли обеспечить связь более или менее устойчивую только с места. В движении практически очень всё было сложно. У немцев, конечно, качество радиостанций было значительно лучше и их было больше.

В.ДЫМАРСКИЙ: Ещё один аргумент, который часто приводят, так сказать, оправдывая в какой-то степени то, что произошло с нами в начальный период войны. Это то, что, да, может быть, у немцев было и меньше техники, но они уже были опытны, они уже прошли через бои европейские и они просто за счёт опыта нас переиграли. Кстати говоря, не только с танками, но и в воздухе.

М.БАРЯТИНСКИЙ: Они нас в целом переиграли в 1941. В принципе это так. Да. Конечно. Не учитывая то, что Вермахт находился в состоянии войны с 1939 года, конечно же, нельзя. Тут даже важен не столько опыт полученный, потому что, в общем... Там он тоже был разный у немецких подразделений. Хотя танковые части у них опыт получили неплохой. Там далеко не вся пехота получила опыт.

В.ДЫМАРСКИЙ: А где они встретили особое сопротивление?

М.БАРЯТИНСКИЙ: Понимаете, в чём дело? Это не важно, какое было сопротивление. Важно, например, то, что офицеры наведения ВВС у немцев появились после Польской кампании. А у нас, если мне не изменяет память, только в 1943. Наземные офицеры наведения ВВС. То есть они сразу сделали. Они несколько раз в Польше побомбили собственные войска, они тут же ввели эту службу. И так дальше. То есть они сразу стали устранять какие-то огрехи в организации войск, в организации боевых действий. Если почитать, посмотреть, как действовал Вермахт в Польше, тоже как слон в посудной лавке. То есть, имея превосходство над поляками существенное, там было столько ошибок, о которых пишет и Гудериан в воспоминаниях солдата и другие немецкие генералы. Столько ошибок, столько ляпов, столько раз они подставлялись, что, в общем... Но они делали выводы. Они к Французской кампании подготовились уже значительно лучше. Хотя и там были элементы риска, то же самое. Они всё время ставили себя на место, например, французов. Когда они прошли Ордены, поступил приказ Гудериана остановиться. Потому что вышестоящее командование считало, что сейчас французы могут нанести отсекающий удар. Они себя ставили на место французов. Немцы в этой ситуации нанесли бы отсекающий удар, французы нет. Вот разница. То есть на самом деле даже здесь не столь важен опыт персональный каждого солдата. Потому что так принято считать, что персональный уровень подготовки бойца в Красной армии в целом, прослужившего уже несколько лет, был достаточно высокий. Другой вопрос - командный состав. Если говорить о танковых войсках и учитывать тот факт, что накануне войны наши танковые войска нашим же военным руководством были практически разгромлены. Я не побоюсь этого слова. То, в общем, диву даёшься, как они вообще смогли...

В.ДЫМАРСКИЙ: Имеется в виду разгром военачальников...

М.БАРЯТИНСКИЙ: Не военачальников, нет. Дело даже не в кадрах. Программа формирования корпусов, то, как она осуществлялась, как были... Ведь на 1939 год у нас были танковые войска вполне отмобилизованные, вполне боеготовые, вполне боеспособные и полностью укомплектованные. Потому что фактически штат танковой бригады мирного времени соответствовал штату танковой бригады военного времени. То есть, говоря современным языком, это были войска постоянной готовности. Скажем, стрелковые соединения - там были разные градации по дивизиям, по их уровню укомплектованности. Скажем, укомплектованных по штатам военного времени соединений стрелковых у нас было не так много. А танковые бригады были все практически укомплектованы по штатам военного времени. Были отмобилизованные танковые войска. После Финской войны, после первых успехов Вермахта в Польше, появилось желание провести реорганизацию.

В.ДЫМАРСКИЙ: Извлечь какие-то уроки из этого.

М.БАРЯТИНСКИЙ: Да. Из чужого опыта. Но надо же с умом извлекать уроки из чужого опыта.

В.ДЫМАРСКИЙ: Михаил, здесь я вас прерву. Какие уроки извлекли, какие не извлекли - мы обязательно скажем, но это будет через несколько минут.

НОВОСТИ

В.ДЫМАРСКИЙ: Ещё раз приветствую вас. Приветствую аудиторию радийную, телевизионную, тех, кто смотрит Сетевизор. Программа "Цена победы", я её ведущий Виталий Дымарский. В гостях у нас историк Михаил Барятинский. Говорим мы о танковых сражениях 1941 года. Михаил, мы перед перерывом остановились на тех уроках, которые как немцы, так и мы извлекли из того боевого опыта, который сформировался, накопился к июню 1941 года. Немцы, вы всё-таки считаете, для них то, что те сражения, через которые они прошли, что сыграли свою роль, в смысле подготовки. То есть мы опять тогда возвращаемся к тому, с чего мы начали. Собственно говоря, экипажи, если мы говорим о танках, были более подготовлены.

М.БАРЯТИНСКИЙ: Здесь опять. Понимаете, в чём дело? Я уже, как бы, начал говорить, что у нас на какой-то момент времени, на 1939 год... Грубо говоря, возьмём начало Финской войны. Фактически началась она в ноябре, если мне не изменяет память, а Вторая мировая - в сентябре. Фактически начало Второй мировой войны. Красная армия имела достаточно многочисленные, хорошо обученные, отмобилизованные боеготовые танковые войска, в принципе укомплектованные по штату и материальной частью, и личным составом. Личный состав был достаточно хорошо обучен. Потому что надо учитывать, что на тот период система комплектования Красной армии отличалась, скажем, от послевоенного периода. Всеобщую воинскую обязанность у нас ввели только в 1939 году. До этого призывался личный состав выборочно. Было очень много сверхсрочно служащих, которые оставались в армии. Ну и потом, служили-то, пардон, 4 года тогда. Во флоте 5 лет, а в Красной армии служили 4 года. За 4 года можно воспитать очень хорошего военного профессионала. Если мне не изменяет память, по-моему, первичный контракт в армии США, который преподносят у нас как самый, такой, пример профессиональной армии, по-моему, 3 года всего-навсего. А здесь 4. Тут были достаточно нормальные боеспособные танковые войска. После Финской войны начинается первый этап переорганизации. То ли по собственному опыту, то ли по опыту немецкому решили сформировать моторизованные дивизии. Сформировали 4 моторизованные дивизии. Но при этом, помимо них к осени 1940 года в Красной армии насчитывалось 39 танковых бригад - 32 легкотанковых, 4 тяжёлых (Одна на танках "Т-35" и 3 на "Т-28") и 3 химических огнемётных танковых бригады. Опять-таки, все эти соединения были отмобилизованы, укомплектованы личным составом и материальной частью.

М.БАРЯТИНСКИЙ: А потом начинается самое интересное - этап формирования механизированных корпусов. Сначала их решили сформировать 9. Причём в отличие от немецких танковых корпусов, или как правильно говорить армейских моторизованных (но чаще их именуют танковыми - так проще), они совершенно были переразмеренными. То есть по утверждённым штатам в нашем механизированном корпусе должен был иметься 1031 танк. На минуточку, в 1945 году в Красной армии было меньше. Самая сильно укомплектованная танковая армия 1945 года не насчитывала больше 900 танков. А здесь в 1941 с теми средствами связи, с тем уровнем подготовки, с тем опытом и с теми кадрами больше тысячи танков. 5 тысяч автомобилей должно было в этом корпусе... 2 танковых и моторизованная дивизии. В танковой дивизии должно было иметься 375 танков. У немцев к этому времени... Они наоборот пошли. Они стали развёртывать большее количество танковых дивизий, уменьшая в них количество танков. Потому что такие соединения более легко управляемы. На 9 корпусов ещё кое-как хватило бы техники и кадров. Хотя при этом тоже получалось, что нужно расформировать все эти отмобилизованные и подготовленные соединения и сформировать из них новые. Ещё как-то могли бы справиться. Потом принимается новая программа - ещё 20 механизированных корпусов. Должен был быть 21. Но формирование корпуса отменили, но дивизии для него, которые должны были быть, всё равно формировались. Тут уже нужно было только новых типов, вот, танков "Т-34" и "КВ", для этих корпусов 16 тысяч. То есть это должна была вся промышленность, включая все танковые заводы, перейдя...

В.ДЫМАРСКИЙ: Расчёт, видимо, был на то, что будет.

М.БАРЯТИНСКИЙ: Даже к 1943 году, как иногда говорят, их бы сделали. Потому что для этого нужно было... Только в том случае, если все танковые заводы перевести на режим военного времени и заставить их работать в том режиме, в котором они работали во время войны. А если бы они работали в режиме мирного времени, такое количество танков просто не произвели бы. Ну и потом, за это время окончательно бы вышли из строя танки так называемых старых типов предельно изношенные. То есть количественно эти 16 тысяч тогда бы покрыли. То есть фактически это привело к чему? Что танковые войска были деморализованы. Они потеряли боеспособность. Потому что личного состава тех танковых войск для новых не хватало. В них стали переводить кавалеристов, стрелковые дивизии преобразовывали в мотострелковые. Что значит "преобразовывали"? Название менялось и номер. Была стрелковая, стала мотострелковая. Но под это "мото" нужны были автомобили. Но их не было. Откуда было взять? Только после мобилизации, то есть только после объявления войны. А они не успели доехать после объявления войны.

В.ДЫМАРСКИЙ: Есть 2 вопроса ещё. Если суммировать...

М.БАРЯТИНСКИЙ: Плюс кадры. Откуда взять командные кадры для новых этих всех соединений? Даже досрочный выпуск танковых училищ мало, что дал. Я не говорю о командных кадрах... Даже проблема была не столько с командными кадрами, младшим и средним офицерским составом... Даже с высшим офицерским составом, с командирами корпусов. Одним из механизированных корпусов был назначен командовать человек, который до этого занимал должность инспектора конных заводов Красной армии. Танкист. Во!

В.ДЫМАРСКИЙ: На конной тяге...

М.БАРЯТИНСКИЙ: Ну да. Ну чего уж? О чём мы говорим? Понимаете?

В.ДЫМАРСКИЙ: Если суммировать, как я вас понимаю, то преимущество в количестве, которое мы имели к 22 июня 1941, фактически сводилось на нет качеством? Качеством в разных своих значениях - качеством личного состава, качеством техники, качеством связи и так далее и тому подобное...

М.БАРЯТИНСКИЙ: Безусловно. В первую очередь качеством, конечно - уровнем отмобилизованности танковых войск, их уровнем подготовки, их уровнем оснащения. Потому что каждая немецкая танковая дивизия представляла собой хорошо отлаженный часовой механизм.

В.ДЫМАРСКИЙ: Каждый знал, что делать.

М.БАРЯТИНСКИЙ: Каждый знал свой манёвр. Больше того, их структура была даже... Она была более оптимальной для ведения боевых действий, чем наша. Потому что у нас очень долго накануне войны рассматривали танки, как некий вид артиллерии, но более защищённый и более подвижный...

В.ДЫМАРСКИЙ: Я как раз хотел задать этот вопрос...

М.БАРЯТИНСКИЙ: То есть танки - сама артиллерия.

В.ДЫМАРСКИЙ: Сама концепция, само отношение.

М.БАРЯТИНСКИЙ: Концепция была совершенно порочная. Не смотря на то, что у нас говорят: "У нас там... Мы разработали, там, что-то". Что мы разработали? Я, честно говоря, так и не понял, что мы разработали.

В.ДЫМАРСКИЙ: Недооценивали значение?..

М.БАРЯТИНСКИЙ: Потому что у нас фактически подходили к танковым войскам, воспринимали танковые войска, как просто несущуюся по полю массу танков.

В.ДЫМАРСКИЙ: Пушек в смысле.

М.БАРЯТИНСКИЙ: Нет. Танков.

В.ДЫМАРСКИЙ: Ну, танковые войска...

М.БАРЯТИНСКИЙ: Массу танков. А немцы нет. У немцев это был синтез. У них в составе танковой дивизии формировалась группа на основе, скажем, танкового полка, куда помимо этого входили мотострелковые подразделения, артиллерийские части, в том числе, дивизионного подчинения. А иногда придавались даже корпусные, которые не имели обозов, потому что эта вся тыловая структура висела, собственно, на дивизионном штабе, а это именно боевая группа. Очень мобильная. Где командиру боевой группы не нужно было запрашивать штаб дивизии, чтобы использовать артиллерию. Она у него была вся в боевой группе. Потом, в немецкой танковой дивизии было больше пехоты. А что такое пехота в танковой дивизии? Это не просто пехота. Это пехота, обученная взаимодействию с танками. Потому что главное - это чтобы пехотинец в первую очередь не боялся собственных танков. Потому что всё-таки он большой, он крутится, там, гусеницами лязгает, может задавить. Свой. Я не говорю уже про противника. Обучить всю пехоту армии взаимодействию с танками - это сложно. Это практически невозможно. Для этого нужна эта мотопехота, или мотострелки. У немцев они назывались мотострелковыми бригадами. У них была в каждой дивизии. Фактически, моторизованная, естественно, вся была на колёсах. Но она была хорошо обучена взаимодействию с танками. Она понимала танковые манёвры. И командир, и каждый солдат понимал.

М.БАРЯТИНСКИЙ: У нас такой пехоты в составе танковых дивизий и корпусов не было. То есть она была. Она числилась фактически. Но обучена она не была. Я не говорю уже про всю остальную пехоту. Поэтому действительно все действия наших мехкорпусов в 1941 году фактически, если их рассматривать, всё время натыкаешься на то, что они в конечном итоге сводились исключительно к действиям самих танков. Классический пример - это контрудар 6 механизированного корпуса. Он наносился в первые дни. По-моему, 23 июня начался этот контрудар во фланг 3 танковой группе. Казалось бы, всё нормально, всё хорошо. Но артиллерия осталась на месте, потому что не было средств тяги. Остался на месте весь автотранспорт с пехотой. И в исходный район для атаки вышли одни танки. Но самое главное, что до 3 танковой группы эти танки так и не дошли. Их остановила немецкая пехота. Потому что в каждой пехотной дивизии немецкой было 111 противотанковых орудий, ни много ни мало. В танковой дивизии было 60 противотанковых пушек... Нет, 60 полевых орудий всех типов было в немецкой танковой дивизии. В нашей - 24. В нашей моторизованной было 48, а в немецкой моторизованной было 88 полевых орудий разных типов. А в 1941 году летом вся немецкая дивизионная артиллерия стреляла бронебойными снарядами. Они после Франции быстро очень разработали и ввели в боекомплекты и 105-миллиметровых гаубиц, и 150-миллиметровых гаубиц бронебойные снаряды, способные стрелять по танкам.

В.ДЫМАРСКИЙ: Раз уж заговорили об этом контрударе, что бы вы выделили? Какие, такие, самые крупные, что ли танковые сражения 1941 года?

М.БАРЯТИНСКИЙ: Самое крупное известно. Это так называемое сражение в треугольнике Ровно-Луцк-Броды, когда по прорывавшейся на восток немецкой танковой группировке было нанесено 2 фланговых удара. То есть замысел был хороший. Замах был богатырский, но произошло то же самое, что и с 6 механизированным корпусом. В отсутствии авиационной поддержки... Более того, соединения, которые наносили эти удары, до этого были измотаны маршами, выполняя противоречивые совершенно приказы. Сначала давался приказ выйти в один район, на полдороги корпус могли развернуть хорошо, если под 90 градусов, а то и под 180, отправить в другой район. Изнашивалась материальная часть, касательно танков, которые уже были, вот этой самой второй категории, которые бывшие в употреблении. Мы знаем, что отечественная техника и ресурс - это, такие, слабое место, скажем. Всё это быстро выходило из строя. К новым танкам вообще не было запасных частей никаких...

В.ДЫМАРСКИЙ: А к какому году, примерно, ситуация выправилась? Я имею в виду сейчас только танковую технику.

М.БАРЯТИНСКИЙ: На мой взгляд, с точки зрения организации танковых войск, то есть, скажем, танковых соединений... С 1941 года мы перешли к бригадной организации, но суть осталась та же. Всё равно до конца войны испытывали хроническую нехватку автотранспорта, хроническую нехватку мотопехоты в составе бригад и хроническую нехватку артиллерии. Правда, где-то с 1943 года это немножко стало всё купироваться насыщением танковых и механизированных корпусов и танковых армий приданной артиллерией. Много придавали буксируемой артиллерии им и самоходную артиллерию стали вводить в штаты...

В.ДЫМАРСКИЙ: А любимый вами ленд-лиз?

М.БАРЯТИНСКИЙ: Ленд-лиз мало, что дал, потому что, собственно говоря, организация была та же самая...

В.ДЫМАРСКИЙ: А по количеству?..

М.БАРЯТИНСКИЙ: Нет. Ну, количественный аспект ленд-лиза... Мы сами произвели больше техники. Какие-то дырки он позволил... Скажем, появились бронетранспортёры. Но опять-таки, укомплектовать ими мотострелковые соединения не представлялось возможным. Их не хватало. Поэтому они шли в основном в мотоциклетные батальоны, в разведывательные какие-то подразделения, на вооружение штабов...

В.ДЫМАРСКИЙ: Там такое количество названий, которые приходили по ленд-лизу...

М.БАРЯТИНСКИЙ: Номенклатура-то большая, а количество там...

В.ДЫМАРСКИЙ: Вплоть до пуговиц...

М.БАРЯТИНСКИЙ: Да. Поэтому... Но вопрос в том, что ближе к концу войны... Я считаю переломным для вообще боевых действий советских танковых войск - это, конечно, Сталинградская битва. Потому что фактически это первая операция Великой Отечественной войны, в которых наши танковые войска (И не только танковые войска) перестали вести (Но в первую очередь танковые войска, потому что это характерно для действий, скажем, немецких танковых войск) боевые действия на удержание территории. Они начали вести боевые действия на разгром. Потому что танковые войска в Сталинградской операции получили приказ не ввязываться в затяжные бои, узлы сопротивления обходить и идти вперёд. Узлами сопротивления займётся пехота. Пехота подойдёт и будет с ними разбираться. А их задача была как можно быстрее двигаться вперёд, чтобы отсечь. В общем, как только наши войска танковые начали вести боевые действия таким образом, сразу всё начало получаться. Образно говоря, пьяный воздух блицкрига ударил в голову советским танкистам. В этом наступлении под Сталинградом всё поменялось местами. Немцы оказались в нашем положении 1941 года, потому что они-то были вынуждены в этой ситуации вести боевые действия на удержание территории. Чем это закончилось под Сталинградом, мы знаем. Конечно, оптимальным в этой ситуации им был немедленный отход для них. Тогда бы они спасли 6 армию и неизвестно ещё, как дальше развивались бы события.

В.ДЫМАРСКИЙ: Более общий вопрос. Безусловно, всё-таки, к 1941 году, в 1939 к 1941 году танковые войска были молодые войска...

М.БАРЯТИНСКИЙ: Тем не менее.

В.ДЫМАРСКИЙ: Может быть, были разработаны какие-то концепции?..

М.БАРЯТИНСКИЙ: Были.

В.ДЫМАРСКИЙ: Была танковая академия?

М.БАРЯТИНСКИЙ: Была. Конечно. Я ещё раз повторяю, что у немцев был ярко выраженный лидер в плане теоретических разработок - это, конечно, Гейнц Гудериан.

В.ДЫМАРСКИЙ: А вы знаете, кто у французов?

М.БАРЯТИНСКИЙ: Знаю. Де Голль. Да. И, кстати сказать, их взгляды были очень близки. И они сошлись в 1940 году. Войска Гудериана вступили в непосредственные боевые действия с 4 французской танковой дивизией, которой командовал генерал де Голль. Но... Но сказать, что у нас был какой-то теоретик... Обычно всегда вспоминают Триандафиллова и теорию глубокой наступательной операции. Но на минуточку, это была середина 1920, когда она разрабатывалась - теория глубокой наступательной операции.

В.ДЫМАРСКИЙ: Мы дольше разрабатывали.

М.БАРЯТИНСКИЙ: Нет. Дело не в этом. Если почитать, то глубокая операция, её глубина - 30-40 километров. О танках там речи нет. Это чисто войсковые моменты. Потом уже стали под эти вещи подтягивать, конечно, механизацию Красной армии, танковые войска. Но ещё раз повторяю: с организацией танковых войск, даже без учёта этих последствий этого непомерного формирования танковых корпусов, механизированных корпусов накануне войны, которые фактически превратили танковые войска в бесформенную массу, даже без этого учёта, с точки зрения организационной, как механизм наши танковые войска немецким уступали. Хотя, опять таки, ещё раз подчеркну: если бы в 1941 году немцам противостояли войска 1939 года или же какие-то частично-модернизированные войска 1939 года с новой техникой, потому что, скажем, за это время все, например, тяжёлые танковые бригады можно было перевооружить танками "КВ". 4 бригады у нас было бы с танками "КВ". В каждой легкотанковой бригаде, если брать, что выпущено было 1100 танков "Т-34" до начала войны, ну уж я не знаю. Много можно было бы сформировать танковых батальонов из расчёта на бригаду. Скажем, один батальон перевооружить "Т-34". Чуть ли не во всех оставшихся легкотанковых бригадах. То есть, опять-таки, ещё раз повторяю, что войска - это механизм, который должен чётко работать. Здесь не самое страшное, какая техника. Потому что, ещё раз повторяю, масса примеров и из танковых войск, и из авиации 1941 года того же, когда на старой технике добивались нормальных совершенно успехов и результатов. И потом, не надо очень сильно перехваливать немцев, что у них всё было такое современное. У них старой дряни было в войсках столько, что... Они же тоже с этим столкнулись. Ведь у них на 1933 год армия состояла из нескольких дивизий. И они за 6 лет развернули её сначала до нескольких десятков, а потом до 200 дивизий. Где взять оружие в таком количестве? Там в ход всё шло.

В.ДЫМАРСКИЙ: Вы правильно сказали, что механизированные войска - это, прежде всего, извините за тавтологию, механизм некий. Понятно, что этот механизм в стационаре. А в передвижении... Войска передвигаются. Например, как те же немцы решали проблему ремонтной базы?

М.БАРЯТИНСКИЙ: Они решались точно так же. В каждой дивизии было ремонтное подразделение.

В.ДЫМАРСКИЙ: И оно шло?..

М.БАРЯТИНСКИЙ: И оно шло вместе с войсками. Другой вопрос, что и у нас в каждой дивизии было ремонтное подразделение, только оснащённость их была разной... У немцев...

В.ДЫМАРСКИЙ: Там же недостаточно идти с гаечным ключом?

М.БАРЯТИНСКИЙ: Оно было полностью укомплектовано всей техникой необходимой, мастерскими, тягачами...

В.ДЫМАРСКИЙ: Передвижными мастерскими?

М.БАРЯТИНСКИЙ: Да. Передвижными мастерскими, тягачами, всем прочим. То в нашей танковой дивизии, вообще в танковых войсках хронически не хватало мастерских передвижных, с тягачами была проблема, не хватало средств тяги, что говорить о тягачах, которые эвакуировали танки? В качестве тягачей в основном использовались тракторы "С-65", сельскохозяйственный трактор. Он прекрасно справлялся с "БТ-7" или "Т-26". С "Т-34" у него уже двигатель перегревался. А с "КВ" он просто на дыбы вставал. Их приходилось 2-3 запрягать, если они были. Кто кого должен был тянуть? То есть это была проблема. У немцев это всё было решено уже накануне войны. Поэтому, конечно, здесь такие вот ещё вещи. Опять-таки, если бы не произошло это раздутие... Вместо этого раздутия войск, формирования этих 29 механизированных корпусов, лучше бы всю эту энергию направили на доукомплектование этих всех, может быть, не боевых... Поскольку ремонтные подразделения напрямую в бою не участвуют... Лучше меньше, да лучше - вот, в чём дело. Но здесь мы уже переходим в другую плоскость - в плоскость двух концепций: как танкостроения, так и использования танковых войск. Нашу концепцию и немецкую, если кратко, можно определить двумя понятиями: качественная и количественная...

В.ДЫМАРСКИЙ: Это относится не только...

М.БАРЯТИНСКИЙ: Обычно в пользу нашей концепции говорят: кто победил, мы знаем. Но ведь вопрос, какой ценой.

В.ДЫМАРСКИЙ: Это мы и пытаемся уже седьмой год выяснить в нашей программе. У нас буквально 30 секунд осталось. Буквально две цифры. Можно ли подсчитать потери 1941 года?

М.БАРЯТИНСКИЙ: К 14 июля эти 14 тысяч танков, которые находились - их нет. Их не стало.

В.ДЫМАРСКИЙ: А у немцев?

М.БАРЯТИНСКИЙ: У немцев потери... У них первые цифры по потерям на начало сентября. Они потеряли порядка 50%.

В.ДЫМАРСКИЙ: То есть это было 2 тысячи.

М.БАРЯТИНСКИЙ: Но есть разница. У нас это были безвозвратные потери. Поле боя осталось за немцами. А немцы имели возможность отремонтировать и ввести в строй все эти танки.

В.ДЫМАРСКИЙ: Михаил Барятинский. Мы говорили о танковых сражениях 1941 года. О других темах в программе "Цена победы" через неделю.

Полная версия: http://www.echo.msk.ru/programs/victory/925364-echo/


Эхо Москвы :: / Передачи / Цена Победы / Суббота, 08.09.2012: Павел Полян

Эхо Москвы / Передачи / Цена Победы / Суббота, 08.09.2012 20:07: Павел Полян

http://www.echo.msk.ru/programs/victory/927559-echo
Дата : | 08.09.2012 20:07
Тема : | Рукописи, найденные в пепле
Передача : | Цена Победы
Ведущие : | Виталий Дымарский
Гости : | Павел Полян историк
В.ДЫМАРСКИЙ: Здравствуйте. Приветствую нашу аудиторию - аудиторию радиостанции "Эхо Москвы", телеканала RTVi, всех тех, кто смотрит Сетевизор. Это программа "Цена победы". Я её ведущий Виталий Дымарский. Сегодня у меня в гостях, не в первый раз у нас в гостях на этой программе, историк Павел Полян. Здравствуйте, Павел.

П.ПОЛЯН: Вечер добрый.

В.ДЫМАРСКИЙ: Надо сразу же объясниться по поводу названия нашей программы. Оно сегодня у нас, такое, немного абстрактное, и я думаю, что не все разобрались, о чём будет речь. Прошу прощения. "Рукописи, найденные в пепле" - так мы назвали нашу программу, что является, таким, парафразом и практически синонимом названия книги, которую готовит Павел Полян, которая ещё не вышла, она пока существует только в рукописи. Так что у нас сегодня есть уникальная возможность представить её ещё до выхода в свет - и саму книгу, и, безусловно, в первую очередь, наверное, тему, которая там обсуждается. Я, правда, не знаю тем лёгких, связанных с войной, но эта тема, может быть, действительно из очень тяжёлых, трагических и драматических. Эти рукописи, эти свитки, найденные в пепле - это свидетельства людей евреев, погибших в Аушвице. И не только, наверное, в Аушвице.

П.ПОЛЯН: Нет. Это именно в Аушвице. Но, как бы, это немножко особенные люди - те, кто имели возможность закопать свои рукописи, свои записи около крематория.

В.ДЫМАРСКИЙ: Что такое зондеркоманда, и вообще, как эта история вся развивалась, что войдёт в эту книгу - об этом сегодняшний наш разговор с Павлом Поляном. +7-985-970-45-45 - это номер для ваших SMS. Аккаунт vyzvon на Твиттере. Всё то же самое. Сетевизор работает. И начнём тогда спрашивать. Я думаю, что, Павел, для нашей аудитории в первую очередь... Я признаюсь. Давайте с другого конца. Я признаюсь, меня немножко сначала даже передёрнуло, когда я увидел, что речь идёт о людях евреях, членах зондеркоманды. Зондеркоманда - в обыденном восприятии понятно, что немецкое. Понятно, что что-то нехорошее. Я решил сначала (это первое моё впечатление), что это евреи, убивавшие своих, что называется. Когда я потом посмотрел на ваши материалы, я понял, что это и так, и не так.

П.ПОЛЯН: Совершенно верно.

В.ДЫМАРСКИЙ: Это трагедия.

П.ПОЛЯН: Это трагедия. И, собственно, применительно к этим людям официального термина "зондеркоманда" не существует. Им пользовались в лагере все, все так и называли "зондеры", или "зондеркоманда", и СС-овцы, сами лагерники, те, кто их видели и слышали о них, так и называли их - "зондеркоманда", они сами себя так называли. Но официально такого обозначения за ними не было закреплено. В табелях, разнарядках на работу они назывались, там, "крематориумкоманда", "грубенкоманда" - ну, те виды деятельности, так сказать, которые им были прописаны, так сказать, обозначались в этих табелях. Но "зондер" - это особая команда. Это настолько особая команда, что дальше некуда. С точки зрения немецкой, с точки зрения палачей, с точки зрения организаторов этой фабрики смерти - Аушвиц-Биркенау - эти люди были необходимы для того, чтобы эта фабрика смерти работала как можно более справно, как можно более эффективно. И, в общем, так сказать, применительно к ним те же самые обвинения и упрёки, которые были брошены или бросались в адрес членов юденратов, например, в гетто, и так далее, на первый взгляд должны были быть справедливыми. И на первый, и на второй, и на третий. Просто внутри этого первого, второго, третьего взгляда - это, такой, коллаборационизм, так сказать, как бы. Но, во-первых, это не такая ситуация, когда люди добровольно записывались на это.

В.ДЫМАРСКИЙ: Я как раз хотел спросить, собственно говоря, принципы формирования...

П.ПОЛЯН: Принципы формирования были следующие: физические данные, определённая физическая сила требовалась для этой деятельности, и предполагалось, что, наверное, должна быть ротация. Какая-то часть работы была сделана, этих людей убивают. Они должны были ассистировать на всём этом конвейере смерти в Биркенау, на всех его практически этапах, кроме непосредственно убийства. Хотя иногда могло доходить и до этого. Газ "Циклон-Б" вбрасывали в камеры сами СС-овцы под наблюдением врачей. Господи, как называются эти маски, которые надевают на лицо?..

В.ДЫМАРСКИЙ: Противогазы.

П.ПОЛЯН: Противогазы. Да. Забыл это слово. Всё остальное, так сказать, помочь людям раздеться, уговорить их - вот такая психологическая была у них задача. А потом вытаскивать то, что осталось от этих людей после их отравления, очень бесчеловечного удушения газами, газом "Циклон-Б". Вот эту всю массу, так сказать, растащить на части, на отдельные трупы, отнести это к крематориям, сбросить в печь, сложить в печь. Попутно у них вырывались зубы золотые, если они были. У женщин срезались волосы. Вот это всё делали зондеркомандовцы. И потом занимались они пеплом, его захоронением, дроблением костей, которые не прогорали. Обеспечиванием топливом всех этих страшных НРЗБ топок. Всё это было на них. Их заставляли, их не спрашивали, хотят они или не хотят. Кто не хочет, может сам броситься в печь. Такие случаи были единичные.

В.ДЫМАРСКИЙ: Я как раз хотел спросить. Волонтёры были?

П.ПОЛЯН: Нет. Волонтёров на эту деятельность быть не могло. Потому что никто не спрашивал. Тебя отбирали куда-то, а потом тебе говорили... Если это была спокойная ситуация, ты проводил месяц в карантине, а если нет, если случалось что-то срочное... Вот, как Градовский попал в начале декабря 1942 года.

В.ДЫМАРСКИЙ: Я покажу, воспользуюсь. Залман Градовский "В сердцевине ада". Я так понимаю, вы подготовили её к печати?

П.ПОЛЯН: Да.

В.ДЫМАРСКИЙ: Это свидетельства человека, записки, найденные в пепле возле печей Освенцима. То есть это записки человека, который был членом этой...

П.ПОЛЯН: Да. Таких записок сохранилось около 10. 5 человек среди авторского, что ли - это только то, что сохранилось. Закапывалось гораздо больше. Просто всё это или не было найдено, или было так или иначе выброшено теми, кто это нашёл. Потому что многие искали там золото, зубы золотые, всякие на идише или на каком-то непонятном языке строчки, бумажки никого не интересовали. Так что сохранилось 9 таких текстов, 9 находок 5 различных авторов.

В.ДЫМАРСКИЙ: На каком языке они писали?

П.ПОЛЯН: Из того, что было найдено, я бы ещё добавил, что была найдена спасённая зондеркомандовцами рукопись хроник Лодзинского гетто. С этой хроникой вместе получается 10 находок. Подавляющее большинство, конечно, на идише - то, что писали польские евреи. Но одна рукопись на греческом, греческий еврей, одна на французском - это тоже польский еврей. Но он в надежде, как раз, чтобы не выбросили его текст, написал на каком-то европейском языке, который не очень хорошо знал. То есть только 2 текста не на идише, всё остальное на идише.

В.ДЫМАРСКИЙ: Вы остановились... Я просто перебил. По поводу, опять же, формирования, почему шли.

П.ПОЛЯН: Так что возможности выбрать ту или другую, так сказать, записаться в какую-то другую команду не было у этих людей. Их записывали. И они, пережив тот шок, шок личный, там узнавали, что те, кто приехал с ними в одном эшелоне: их жёны, их родители, их дети... Что они вчера или позавчера, а, может быть, сегодня были сожжены такими же, как они. И их трупы, так сказать, оттаскивались... А были случаи, они задокументированы вот в таких воспоминаниях, что людям приходилось, в этом смысле, быть соучастниками этой, такой, похоронной процедуры со своими близкими. Они вынимали трупы своих близких из газовых камер. На это всё не было никакой доброй воли и быть не могло. Это, так сказать, даже если бы кто-то спрашивал. Но случаев самоубийств было не так много.

В.ДЫМАРСКИЙ: Вы сказали в начале, что в их обязанности входила не только, так сказать, разборка всего того, что произошло после камеры, после того, что произошло в газовой камере, но и до того некая психологическая подготовка?

П.ПОЛЯН: Да.

В.ДЫМАРСКИЙ: А там не получалось, что, скажем, родственники между собой встречались?

П.ПОЛЯН: Могло получиться. Тот же Градовский спрашивал одну женщину о судьбе своего отца, который погиб в Вильнюсе, Кешковскую... Какие-то контакты между людьми были. Но как бы задача, которая перед ними ставилась палачами - успокоить людей, чтобы было как можно меньше сил, времени и палаческих нервов потрачено на эту процедуру. В этом была их задача. В некоторых отдельных исключительных случаях им приходилось более плотно соучаствовать в убийствах. Тогда, когда не в газовых камерах, так сказать, людей убивали, а когда партия была небольшой, меньше 100 человек. Тогда их расстреливали. И тогда (не всегда, но такие случаи описаны) зондеркомандовцев заставляли держать за руки и за уши того, кого расстреливают. Тут и кровь на них брызгала. И тут, как бы сказать, уж ближе к плахе не бывает. В Майданеке тоже есть такие свидетельства, что те, кто в Майданеке (не в Аушвице, а в Майданеке зондеркоманды) тоже ассистировали самим убийствам. И, в общем, такие случаи тоже были. Надо сказать, что еврейская полиция в гетто в отдельных случаях, это известно... В случае, например, Вильнюсского гетто. Их брали на акции, и там они не только сопровождали, так сказать, те группы, те контингенты евреев, которых везли на расстрел, но и как-то более прямо участвовали в этих... Эти случаи были совершенно исключительны, они были единичны, но они были. Они были.

В.ДЫМАРСКИЙ: Вопрос пришёл. Были ли среди них женщины?

П.ПОЛЯН: Нет.

В.ДЫМАРСКИЙ: Только мужчины?

П.ПОЛЯН: Среди них не было женщин. Среди них были не евреи. Во-первых, первые составы зондеркоманды были вообще смешанными. Например, в Аушвице, когда первый крематорий построили, когда возникла эта необходимость, это был смешанная польско-еврейская команда. Был там капо Фишелл еврей и был капо Морава поляк. Польская часть этой первой зондеркоманды была почти до самого конца. То есть всё время действия зондеркоманд в Аушвице прожила. Их расстреляли уже в Маутхаузене после этого, так сказать, марша смерти. Например, в Майданеке была смешанная команда из советских военнопленных и евреев. При этом, конечно, значительная часть этих советских военнопленных тоже были евреями. Потому что в концлагеря попадали советские военнопленные в значительной части по причине того, что они были или евреями, или комиссарами. Необязательно. Были разные, как бы, периоды, когда это происходило...

В.ДЫМАРСКИЙ: А остальные? Не попадали в лагеря?

П.ПОЛЯН: Концлагеря? Были разные категории советских военнопленных, которые попадали в концлагеря. Были те, кого туда направляли за побеги, в качестве наказания за...

В.ДЫМАРСКИЙ: Основную массу?

П.ПОЛЯН: Основная масса в лагерях смерти, подчёркиваю...

В.ДЫМАРСКИЙ: Вы имеете в виду лагеря смерти. Понятно.

П.ПОЛЯН: Было 6 лагерей, которые одновременно были концлагерями и лагерями смерти.

В.ДЫМАРСКИЙ: Там советских военнопленных... Я думаю, что мы ещё с вами отдельно поговорим в отдельной передаче. Я знаю тоже, что это тема, которую вы разрабатываете?

П.ПОЛЯН: Да.

В.ДЫМАРСКИЙ: Так вот. Возвращаясь к этим зондеркомандам. Есть хотя бы примерные представления, сколько людей через неё прошли?

П.ПОЛЯН: Чуть меньше 2 тысяч человек. Только в Аушвице. Ротации было не много. Работы было так много, что селекции среди таких членов зондеркоманд происходили несколько раз - 3 или 4 - за всё это время. Может быть, 5. Происходили они только по определённым поводам. Или после попытки восстания, или после серии массовых каких-то побегов, попыток. В начале декабря 1942 года это имело место быть. Почему это имело место быть именно в это время? Закончился очень большой объем предусмотренных для зондеркомандовцев работ. А именно: поначалу, когда только всё началось, и немцы ещё не всё просчитали, они хоронили трупы, закапывали их в глубокие ямы. Потом выяснилось, что это не очень практично - и места не так много, и грунтовые воды рискуют быть заражёнными и так далее. Короче, был приказ, этим занималась знаменитая команда 1005. Блобель всем этим процессом руководил. Выкапывание таких трупов тоже происходило - в Бабьем Яру, во всех местах, в Панарах, где евреев расстреливали, и трупы сначала закапывали. Их выкапывали, а останки сжигали. Пепел вывозили, развеивали или сбрасывали в реки, как в случае Аушвице - это Соло или Висла. Этим занимались. Это была отдельная работа, так сказать, не непосредственно в крематории. Очень тяжёлая физически, разумеется, и морально тоже. Так вот, когда эта работа закончилась, эту зондеркоманду почти всю ликвидировали.

В.ДЫМАРСКИЙ: Расстреляли?

П.ПОЛЯН: Да.

В.ДЫМАРСКИЙ: А пока члены этих зондеркоманд работали, у них были особенные условия содержания?

П.ПОЛЯН: Да. С точки зрения, как бы, своего статуса, так сказать, реального в концлагере, в лагере смерти, у них были совершенно особые... Они, конечно, были изолированы. Хотя некоторые функциональные узники, там, капо или, там, электрики или ещё. Некоторые НРЗБ имели возможность перемещения и в том числе перемещения по лагерю. То есть связи, например, с сопротивлением в главном лагере Аушвице у них были. И достаточно уверенные связи были. Потому что через них они переправляли информацию, так называемые касибы (?) - это то, что на волю с неволи перекидывается. И тут, конечно, польское сопротивление не могло иметь себе равных на польской территории. Эта информация поступала, и даже фотографии им удалось перекинуть. Мне известно 3 или 4 знаменитых фотографии. По-моему, она здесь на обложке этой книжки...

В.ДЫМАРСКИЙ: Это книжка, опять же, гостя нашего сегодняшнего Павла Поляна "Между Аушвицем и Бабьим Яром. Размышления и исследования о катастрофе".

П.ПОЛЯН: Это одна из 3 или 4 фотографий, которые они смогли... Поразительно, что это получилось сделать непосредственно на месте. Они задокументировали свою работу. Эти огромные ямы, костры, в которых сжигались трупы. Нужно было перевести, так сказать, труп в пепел. То есть это была изоляция. Раз. Конечно, у них было совершенно другое питание. Потому что, кроме того, что им полагалось, как узникам, это была тяжёлая физическая работа. Это никто не отрицал. Негласно им разрешалось пользоваться теми продуктами питания, которые оставались в сумках, в рюкзаках, в карманах тех, кто только что с их помощью был, как бы, препровождён в газовые камеры, и чьи трупы они были должны потом доставить до печей крематория. Это тоже им доставалось. Там был и шнапс, там были разные приличные продукты, потому что некоторые евреи, например, венгерские, думая, что переселяются... В общем, как бы, собирались в какое-то путешествие депортационное, а не на смерть. Там были лекарства, там были деньги, там было много чего. У них была такая, как бы сказать, привилегия. Всё это каралось, кроме продуктов. Тем не менее, они всё это, конечно, делали. Это два.

П.ПОЛЯН: Они не ходили в лагерной робе. У них была их цивильная одежда, на которой был намалёван красный крест. То есть они смотрелись для тех, кто прибывает, кого уже доставляют на смерть, как некие ассистенты Красного креста, которые помогают предстоящей дезинфекции, бане. Это продавалось, как люди идут помыться, в баню. Там душевые, так сказать, эти... Это было замаскировано под души и так дальше. Это некая такая вспомогательная служба Красного креста. Так они должны были восприниматься людьми из узников, из узников концлагерей, но, тем не менее, такая. Так что колоссальная статусная разница у них была по сравнению с другими. И многие их, конечно, так сказать... Им никто, конечно, не завидовал, и завидовали тоже. Можно так сказать. Потому что то, что у них было гораздо больше возможностей, которыми они воспользовались однажды. В том числе для того, чтобы... Несколько раз они это пробовали. Один раз только состоялось их восстание, совершенно героическое восстание 7 октября 1944 года, в котором, кстати, активную роль сыграли военнослужащие, бывшие военнослужащие, бывшие советские военнопленные и греческие офицеры. Там среди греков евреев были так же майоры и полковники. Имена российских военнопленных, которые в этом участвовали, нам неизвестны. Но, может быть, фамилия одного была Мотин - из одного источника это вытекает. Их было 19 человек. Как бы сказать, они продумали потрясающий план восстания, продуманный очень тщательно, но не этот план был реализован. Пришлось действовать спонтанно, экспромтом. Восстание было достаточно быстро подавлено. Много сотен людей погибло сразу же в этот же день. Пришлось действовать так быстро потому, что уже за новой партией обречённых на смерть членов зондеркоманды приехали, и они тут же спонтанно... Частично. Только 2 крематория поднялись. Им удалось взрезать проволоку в ряде мест и убежать. И дать возможность, если бы кто-то убежал из самого основного лагеря Биркенау. Но этим почти никто не воспользовался. А другие погибли на том крематории, где Градовский был. Один из, кстати, руководителей восстания. Этот крематорий они сожгли. Они подожгли крематорий. У них были гранаты, начинённые самодельным порохом. Самодельные гранаты, начинённые порохом, который они тоже добывали с помощью еврейских узниц на заводе, который был рядом, производил этот порох. Они уничтожили 1 крематорий. Они не могли понять, почему этого не делают союзники, почему они не бомбят эти печи, почему они бомбят в нескольких километрах расположенные производства, но не бомбят это. Понять им это было невозможно. Градовский об этом пишет прямо. И они это сделали сами. После этого этот крематорий уже не работал.

В.ДЫМАРСКИЙ: Да. Собственно говоря, я думаю, то, что мы услышали, подтверждает, что тема, конечно, очень тяжёлая как для обсуждения, да и для исследования тоже. Встаёт очень много ещё вопросов, проблем. И не только конкретных, но и, скажем, морально-этических. Обо всём этом мы продолжим ещё разговор через несколько минут с Павлом Поляном.

НОВОСТИ

В.ДЫМАРСКИЙ: Я ещё раз приветствую нашу аудиторию - радийную, телевизионную, тех, кто смотрит Сетевизор. Программа "Цена победы". Я её ведущий Виталий Дымарский. Напоминаю, что в гостях у нас сегодня историк Павел Полян. Говорим мы на тему зондеркоманд, так называемых - это команды, которые занимались чёрной, я бы сказал, работой в лагерях, и в которые насильственно включались евреи, содержащиеся в этих же лагерях. Мы говорили в первой части, Павел, о практической, что ли, стороне этого дела. Хотя любые слова очень тяжело как-то звучат, когда...

П.ПОЛЯН: Да. Почти кощунственно.

В.ДЫМАРСКИЙ: Кощунственно. Да. Когда речь идёт о смерти, о такой работе, которую они выполняли. Тем не менее, что делать? Есть ещё морально-этическая сторона. Я в связи с этим вспомнил одну историю, на которую я совершенно случайно наткнулся в Берлине. В Берлине я обнаружил, опять же, совершенно случайно. Там есть еврейский госпиталь, еврейская больница. Ну, есть и есть. Но совершенно неожиданно мне рассказали жители Берлина, что эта больница просуществовала... Она существует очень давно. Она одна из старейших в Берлине. Она просуществовала весь период нацизма, что удивительно, что меня, конечно, поразило. Более того, когда мне там рассказали чуть подробнее эту историю (не буду сейчас вдаваться в детали), но главное, что там был некий главный врач, который был и героем, и подлецом одновременно. Он вынужденно сотрудничал с нацистскими властями, и ему приходилось уничтожать каких-то людей, евреев, попавших в этот госпиталь для того, чтобы спасти других, для того, чтобы оставаться на месте и иметь возможность кого-то спрятать, кого-то увезти, кого-то... И для родственников тех, кто погиб, он, безусловно, подлец, сволочь... Я не знаю, как его можно назвать. Коллаборационист, если уж дипломатическими терминами. А для тех, кого он спас, он герой. Эти члены зондеркоманды не были ли они тоже в таком двойственном положении?

П.ПОЛЯН: Они, конечно, были в двойственном положении. Но их двойственность была несколько другой. От их личного индивидуального решения не зависело ничто, кроме того решения, что я кончаю счёты с этой жизнью, что очень немногие делали, потому что жить хотелось. Они прекрасно понимали, что они обречены, как никто в этом лагере, потому что они носители таких секретов, которые не полагается оставлять вместе с дышащим в живых. Они это понимали, и всё-таки надежда была. И действительно, когда война кончилась, более 100 человек из этих зондеркомандовцев остались живыми. Это отдельная история. И многие из них - и те, кто погиб, их записки остались. Потом замечательные интересные важные воспоминания написали или же ответили на интервью. Воспоминания редко, потому что вспоминать об этом невозможно. Это люди, которые...

В.ДЫМАРСКИЙ: Я не понимаю, как они всё это пережили ментально, так сказать.

П.ПОЛЯН: Ментально... Было 2 способа с этим свыкнуться. Наиболее распространённый способ - это перестать быть носителем человеческой ментальности, если угодно - становиться роботом. То есть ты утром встаёшь, вечером спать ложишься и всё это делаешь как бы машинально, ты не человек, ты машина, ты робот. И ты это делаешь и так. Это одно. Второе - некоторые, фактически, сходили с ума. А третье, так сказать - когда, например, возникало...

В.ДЫМАРСКИЙ: А были случаи, когда сходили с ума?

П.ПОЛЯН: Несомненно. Даже у того же Градовского есть некоторые, по текстам его, если их анализировать, поползновения в эту сторону. То есть как, если не становиться роботом и не сходить с ума? Это невозможно. Конечно, это тяжелейшее испытание для психики, которое не может быть не то, что бесследным, а вообще не может быть обойдённым. Так вот, когда возникли какие-то идеи с сопротивлением, с подготовкой восстания, я думаю, это было лекарством для этих людей. На примере Градовского, на примере авторов других текстов - Левенталя, Лангфуса - это видно, что они не были вот этими роботами и не были сумасшедшими, но были одержимы другой идеей. Во-первых, оставить эти свидетельства - это уже необычайное дело. В принципе, это центральные документы холокоста. То есть ближе к газовням и печам крематория никого, кроме палачей, не было. Палачи тоже оставляли свидетельства. В основном, во время следственных действий, допросов тех из них, кто был жив. Тот же комендант Хёсс, комендант Аушвица, другие. Несколько десятков палачей много чего рассказали. Всё это совпадает и стыкуется. Но, конечно, более значимых свидетельств, чем эти нельзя себе представить. Это одно. Поэтому они были существенно в другом положении, чем этот врач. Положение этого врача, может быть, можно было сравнить с положениями членов Юденрата и особенно руководителей Юденратов в Гетто. Вот уж там от их действий много чего зависело. И тут встречается 2 тактики, если всё это обозревать. Как в том же Лодзинском гетто, откуда записки спасли зондеркомандовцы, они потом были опубликованы. Там был такой фюрер Хаим Румковский, руководитель этого гетто. Даже геттовские деньги выходили с его портретом. Но дело не в том, что он с портретами, а в том, что он буквально вершил жизнями людей. Он, как бы, отдавая одни жизни, спасал другие, ища и находя способы какой-то работы. Работа должна была спасти. Люди, которые работали - они вне опасности. Это тоже иллюзия. Может быть, он себе не отдавал в этом отчёт, но это иллюзия. Не было на всей подвластной немцам территории гетто, кроме нескольких - в частности, в румынской зоне, которые более или менее целиком дожили до конца, до спасения. Лагеря доживали, а гетто практически нет. И всё то же Лодзинское... Но Лодзинское было последнее, которое ликвидировано. Та же коллизия была в Вильнюсском гетто. Там Генс такой был, который примерно так же действовал. В некоторых это было по-другому. В Варшавском это было сочетание каких-то необходимых функций в Юденрате и подготовка восстания, что тоже не было возможно без помощи со стороны вот этих как бы предателей. И в других случаях это было. И была внутренняя борьба. Такие героические фигуры, как Абба Ковнер, например, или Витенберг или особенно Глазман в Вильнюсском гетто. Глазман был человек, который был заместителем Генса. Он как бы сидел на двух стульях. Он правой рукой им помогал - возглавлял полицию в одно время и, конечно же, он выполнял всё, что нужно было, требовалось для того, чтобы завтра продолжить действовать правой рукой, другой рукой, когда он аккумулировал оружие и...

В.ДЫМАРСКИЙ: Это о восстании?

П.ПОЛЯН: В общем, там концепции, конечно, менялись. Восстание ли внутри, переправа ли к партизанам и так далее, и тому подобное. Многие строили разные малины, схроны, где можно было пересидеть. И так тоже некоторые спасались. Но никто ещё не посчитал, каким образом больше людей спаслось - таким или другим. Сама вот эта нравственная коллизия была очень тяжёлой, и в этом смысле положение этого врача было похожим.

В.ДЫМАРСКИЙ: Как складывались отношения между этими зондеркомандовцами и сами заключёнными, теми, кто содержался в этих концлагерях? Я имею в виду с евреями. Были ли у них какие-то отношения? Они же там встречались? Как масса этих заключённых относилась к зондеркомандам? Они их воспринимали как своих или как предателей, как коллаборационистов?

П.ПОЛЯН: Понимаете, тут, во-первых, о ком идёт речь? Если о тех, кого во время селекции на рампе не регистрировали, а прямо отправляли напрямую в газовые печи, то их тут контакт был краткосрочный и он был самый разный. Одни всё равно радовались, вот, свои, евреи и так дальше, что-то просили запомнить или рассказать. Другие какие-то слова ненависти в их адрес... Эти есть случаи. Они обо всём писали честно. Они писали и об этом, как их воспринимали. А если говорить о тех, кого не убивали сразу же по прибытии, а тех, кто жили и работали в этом месте Аушвиц-Биркенау в течение многих месяцев, а некоторые даже лет. Например, терезинцы чешские и другие евреи из Терезинштадта - у них был целый, так называемый, чешский лагерь, который ровно через полгода, так сказать, их тоже уничтожили. Об этом пишет как раз Градовский, об их убийстве. Но, например, они ждали зондеркоманду. Контакты были.

П.ПОЛЯН: Был определённый круг лиц, у которых была та или иная свобода передвижения. Рядом были другие команды, где работали тоже узники концлагеря. Например, канада, так называемая - это склады, где всё, в том числе то, что оставалось после тех, кто был убит, а также вещи тех, когда они прибывали, регистрировали... Это гигантское пространство - бараки со складами. И эти послевоенные фотографии, горы волос, горы мешков с волосами, горы туфелек, горы мисок, горы очков - это всё некоторые, так сказать, пейзажи, этих бараков, этих канад. Потому что в одном лагере и в другом были такие склады. Была так называемая сауна, где был реальный душ, где было реальное место, где дезинфицировались, где не убивали людей, а где как раз те, кого не убивали, обслуживались с точки зрения гигиены. Со всеми этими людьми контакты были. Не у всех, но были. Сказать, что кто-то строил какие-то иллюзии по поводу... Я бы даже сказал так, что такая некоторая, что ли, среднестатистическая... Средний узник концлагеря, который имел возможность прожить там, даже не будучи обречённым на смерть сразу же, всего лишь несколько месяцев или какое-то ограниченное количество... Просто потому что сама работа там была построена таким образом, что она тоже приводила к смерти, и тогда происходили селекции в бараках тех, кто был слаб и болен. Их тоже отбирали и туда же отправляли, где зондеркомандовцы работали. Я думаю, что их ненавидело значительное количество людей. Те, кто понимали их положение, те, кто с ними... Электрики какие-то, которые что-то там чинили, которые следили... Квалифицированные были люди по печам, специалисты, так сказать среди узников, которые понимали двойственность их положения, которые понимали... Даже слово трагедия здесь какое-то очень слабое. Трагедия в кубе, в которой они оказались в моральном плане... И некоторые из них знали об их плане восстания, они, конечно, имели это понимание. И как раз, например, один поляк, который после войны эмигрировал в Канаду, забрасывал после войны письмами руководство музея в Освенциме, настаивал на том, что как-то надо, во-первых, поискать эти рукописи и признать этих людей, то, что в них было от подвига, чтобы это тоже было признано. Но никто его не слушал тогда. Было время, когда само ощущение... Когда польская политика внутри страны по отношению... Это был концлагерь для поляков. Там были, конечно, евреи. Их там тоже убивали...

В.ДЫМАРСКИЙ: А после войны что-то с людьми?.. Их там мало выжило, как я понимаю? 100 человек?

П.ПОЛЯН: Около 100 человек.

В.ДЫМАРСКИЙ: Ну, вот, те, которые прошли через зондеркоманды. После войны их судьба... Их не трогали, так сказать?.. Там не было никакой проверки на коллаборационизм?

П.ПОЛЯН: Нет. Они были в этом смысле узники концлагеря... Потом, кто их должен был проверять? Практически никто из них не был в советских зонах. Это те, кто вернулись в Польшу. В общем, нет. Они не подвергались каким бы то ни было специальным гонениям. Я думаю, что они несильно афишировали своё участие, кроме нескольких людей. Несколько людей, которые почти сразу, как только они освободились, они вернулись в Аушвиц и требовали от советской, например, чрезвычайной комиссии раскопок и всего такого прочего. Вот такой Шломо Драгон - ему мы обязаны тем, что были найдены 5 марта 1945 года записки Градовского. Несколько людей наоборот требовали и добивались того, чтобы...

В.ДЫМАРСКИЙ: А как вообще шли эти поиски этих рукописей? Я имею в виду хронологически. Когда нашлись первые, когда последняя?

П.ПОЛЯН: А никак не шли. То, что им, как бы, что называется, навязали и вручили, например, в случае с Драгоном. Сказал: "Копайте". И при нём это было найдено. Это один способ получения таких рукописей. Другой способ это, когда те, кто их нашёл, искавший другое совсем - еврейское золото. Такие, как бы, мародёры-копатели. Их было, видимо, большинство. И не выбросил. Был человек по фамилии Шонкер, который был в довоенном Аушвице председателем еврейской общины. Он уцелел, выжил, вернулся и пытался это собирать. Ничего он такого... Ни одной рукописи он такой не получил. А другой, например, человек - Вальнерман - такую рукопись купил у польского крестьянина и так дальше. Несколько рукописей потом было найдено на чердаках польских домов, домов польских поляков. Умерли родители, человек разбирает дом и находит. А целенаправленные раскопки проводились всего лишь навсего 2 раза - в начале 1960-х годов, в 1962 или в 1963 году, в общем, в 1961-1963, когда как раз были найдены 2 рукописи Залмана Левенталя. И в 1980 году. В 1980-х годах тоже были такие раскопки, когда нашли греческое письмо. Интересно, что одну из этих рукописей - рукопись французско-польского еврея Хайма Германа - адресованную, так сказать, Красному кресту. Через Красный крест он просил передать его жене это письмо. Это чисто личное письмо со всякими разными наставлениями, что делать после смерти его жене, чтобы она выходила замуж, но чтобы сначала вышла замуж их дочь, и чтобы у неё не было отчима и так далее. Какие-то такие распоряжения делал. Нашёл сотрудник Красного креста, который работал (это тоже март 1945 года или апрель) в госпитале, который там был рядом.

В.ДЫМАРСКИЙ: Ещё такой вопрос. По формату, что ли, по жанру, если употреблять современную лексику, эти рукописи - это что было? Дневники, воспоминания? Это личные какие-то обращения к своим семьям?

П.ПОЛЯН: Они были разные.

В.ДЫМАРСКИЙ: Были разные.

П.ПОЛЯН: Их было несколько десятков закопано. Один из тех, кто мог иметь об этом суждение, утверждал, что между 30 и 40. Найдено было в общей сложности всего таких 9-10. Письмо жене одно. Письмо близким. Греческое письмо - как бы сказать, он изливался яростью от того, что он не может отомстить, и требует, чтобы за него отомстили. Требует полной любви к Греции и чтобы за него обязательно отомстили. Это второе. Например, Градовский - его 3 текста сохранилось. Там 3 разных жанра. Один жанр - это письмо потомкам, это 6 сентября 1944 года, видимо, думая, что завтра будет восстание, он написал ярчайшее письмо, где обвинял всех и вся, и совершенно правильно. В том числе всех союзников за то, что они ничего не делают - не бомбят, хотя уже самолёты долетают. Он рассчитал всё это. Другое - это, как бы, дневник, воспоминания о том, что было с ними в гетто. Он сам из Гродно, из Келбасина. Как они приехали - это, такой, своего рода дневник-мемуар, написанный по горячим следам. А другой текст - он состоит из трёх, таких, художественных... Это, понимаете, как бы... Он в себе почувствовал силу и призвание быть не просто хронистом. Он попытал себя в жанре библейских пророков, если угодно. Третий его текст, состоящий из трёх частей... Одна посвящена луне. Он обличает её за то, что она так холодно смотрит на всё это. Ей всё равно. Она такая красивая и такая холодная, как бы она соучастница. Об убийстве чешских евреев из Терезина, о селекции зондеркоманды... Он попытал себя. Это потрясающий, с точки зрения какой-то, такой, моральной высоты и, если угодно, художественности... Очень хороший...

В.ДЫМАРСКИЙ: Я имею в виду... Они рассчитывали на публичное чтение или на, такое, чтение, как бы, для своих близких?

П.ПОЛЯН: Нет-нет, конечно. Даже те, кто писали для своих близких, как бы закладывали в это так же... Они сообщали, что там происходило.

В.ДЫМАРСКИЙ: Они сообщали будущим поколениям.

П.ПОЛЯН: А такие люди, как Лейб Лангфус, который был магидом, даяном, по сути, раввином из Макова-Мазовецкого, и как раз Градовский - автор самых, как бы, в этом смысле потрясающих текстов. Лангфус в "Новом мире" был напечатан...

В.ДЫМАРСКИЙ: Лейб Лангфус?

П.ПОЛЯН: Да. Лейб Лангфус. Они, конечно...

В.ДЫМАРСКИЙ: Просто я повторяю...

П.ПОЛЯН: Да-да-да. Это другой...

В.ДЫМАРСКИЙ: Это другое воспоминание.

П.ПОЛЯН: Да. Они, конечно, сознательно писали для всего мира.

В.ДЫМАРСКИЙ: А скажите, Павел, такой ещё вопрос. Как вы считаете, как человек, который с этим материалом работает, есть ещё шанс что-то найти? И нужно ли ещё что-то искать?

П.ПОЛЯН: Шанса что-то найти такое, чтобы читалось, нет абсолютно. То есть степень сохранности даже тех рукописей, которые были найдены... Даже Градовский. Это было где-то в октябре 1944 года, найдено в марте 1945 года. Сохранность - процентов 70. Левенталь - 40. Очень слабое. Но. Тут есть интересное "но". Найти что-то другое шансов нет. Но прочесть то, что сейчас не прочитано - это возможно.

В.ДЫМАРСКИЙ: А есть ещё непрочитанное из того, что найдено?

П.ПОЛЯН: Прочесть невозможно. Не читаются рукописи. Но есть такие технологии, которые в криминалистике применяются, которые позволяют надеяться на то, что может быть прочитана ещё какая-то часть этих текстов. Чем дольше это не происходит, тем меньше эта вероятность. Но это не происходит. Некоторые усилия предпринимались в этом направлении. Но те места, где хранятся оригиналы, а одно из мест - это Военно-медицинский музей в Питере, одна из рукописей Градовского там хранится и то, в чём она была найдена - та фляжка немецкая, в которую он её запихнул. Музей в Аушвице, в Освенциме, Мемориальный музей в Освенциме - там тоже несколько оригиналов хранится. Они вполне могли бы быть прочитаны в большей степени, чем это имеет место быть сейчас. Это важнейшая задача, но у меня нет ощущения, что мы близки к её какому-то разрешению. А 2 текста из 10, оригиналы - они вообще неизвестно, где. Например...

В.ДЫМАРСКИЙ: То есть известно, что они есть, но неизвестно, где они находятся?

П.ПОЛЯН: И известны их тексты. Смотрите, например, один текст вот этот французский. Он нам известен потому, что существует напечатанная... Потому что оригинал был отправлен жене. Есть только копия машинописная. А один текст Левенталя где-то между польскими архивами затерялся, и все говорят, что не у них. Но была известна фотосъёмка этого текста, поэтому с ним можно издательски работать. Книжка вышла в издательстве "Гамма-Пресс" даже двумя изданиями Градовский. Сейчас готовится книга, где все тексты зондеркомандовцев, видимо, будут... Буду надеяться, что...

В.ДЫМАРСКИЙ: Увы, наше время истекло. Это была программа "Цена победы". С Павлом Поляном мы сегодня беседовали. Надеюсь, что ещё мы с вами встретимся, поговорим на эту и другие темы. До встречи через неделю.

Полная версия: http://www.echo.msk.ru/programs/victory/927559-echo/


Эхо Москвы :: / Передачи / Цена Победы / Суббота, 15.09.2012: Юлия Кантор

Эхо Москвы / Передачи / Цена Победы / Суббота, 15.09.2012 20:07: Юлия Кантор

http://www.echo.msk.ru/programs/victory/930162-echo
Дата : | 15.09.2012 20:07
Тема : | Памятники войны
Передача : | Цена Победы
Ведущие : | Виталий Дымарский
Гости : | Юлия Кантор доктор исторических наук, профессор, ведущий научный сотрудник Государственного Эрмитажа
В.ДЫМАРСКИЙ: Здравствуйте. Приветствую нашу аудиторию - аудиторию радиостанции "Эхо Москвы", телеканала RTVi, всех тех, кто смотрит Сетевизор. Это программа "Цена победы", и я её ведущий Виталий Дымарский. Сегодня у нас в гостях, и не в первый раз... И наш гость-то как раз принёс проблемы, не свои, а общественные, я бы сказал. Юлия Кантор - доктор исторических наук, советник директора Государственного Эрмитажа. Мы программу назвали "Памятники войны", но сразу должен раскрыть скобки: памятники - это не в прямом смысле. Мы не будем разбирать те скандалы или какие-то конфликтные ситуации, которые возникали вокруг Бронзового солдата, которые возникают в других странах с нашими памятниками, которые и у нас возникают. Помните, Юля, мы с вами говорили о проблемах в Пскове?

Ю.КАНТОР: Конечно.

В.ДЫМАРСКИЙ: Так что я бы даже сказал, память о войне живёт совершенно в разных формах. Помимо того, что в наших головах и в нашей человеческой памяти, она ещё живёт в каких-то камнях, строениях, объектах, в архивах, безусловно. В связи со всем этим Юлия Кантор у нас в гостях, и мы будем говорить о Санкт-Петербурге, естественно. Наша гостья из Санкт-Петербурга, нетрудно догадаться, Эрмитаж пока ещё там, он не переехал в Москву.

Ю.КАНТОР: Знаете, пока нет.

В.ДЫМАРСКИЙ: Вместе со всеми питерцами ещё не переехал?

Ю.КАНТОР: Некоторые ещё остались.

В.ДЫМАРСКИЙ: Ещё некоторые остались. Ну вот, те, кто остались, у них ещё есть Эрмитаж, слава Богу. Так вот, наша гостья из Санкт-Петербурга, и мы будем говорить о тех проблемах, которые возникли с (не люблю это слово - оно, такое, канцеляризм, но никуда не деться) объектами, связанными с памятью о войне, самой войной, историей, историей войны. Эти объекты - это, всего-то навсего 3 здания. Правильно я сказал?

Ю.КАНТОР: Ну, не 3. Их гораздо больше. 3 комплекса зданий, скажем.

В.ДЫМАРСКИЙ: Я имею в виду, что все проблемы, о которых мы сегодня будем говорить - это 3 объекта. Извините. Юлия, вы их тогда назовите, как коренная санкт-петербурж... Как сказать?

Ю.КАНТОР: Петербурженка.

В.ДЫМАРСКИЙ: "Петербурженка". Вот.

Ю.КАНТОР: Жительница Петербурга. Так вот. Бог с ней, с филологией пока, хотя об этом сегодня тоже придётся, наверное, сказать. Вы справедливо заметили, что некоторые петербуржцы в последнее время активно переезжают в Москву.

В.ДЫМАРСКИЙ: Это не я заметил, а вся страна заметила.

Ю.КАНТОР: Да. Дело в том, что далеко не всегда те, кто уезжают, сохраняют память о том месте, из которого они уехали делать большие политические карьеры.

В.ДЫМАРСКИЙ: Ну ладно. Ещё как помогают вам. "Зенит" даже чемпион.

Ю.КАНТОР: Это да. Но он никуда не переезжал, заметьте.

В.ДЫМАРСКИЙ: Зенит-то нет, но те, кто его поддерживает...

Ю.КАНТОР: Я имела в виду сейчас то, о чём будем говорить, вернее, чтобы не абстрагироваться от ситуации... Министр обороны ведь у нас петербуржец, Анатолий Сердюков. И на самом деле те объекты, о которых сегодня пойдёт речь, находятся в Министерстве обороны. Это 2 музея федерального уровня, федерального статуса, находящиеся в подчинении не Минкультуры, а Минобороны. Это "Центральный музей военно-морского флота" и "Музей артиллерии, инженерных войск и войск связи". У него достаточно длинное название. Оба они расположены в Петербурге в исторических зданиях. Оба они почти ровесники Петербургу. Собственно, "Музей артиллерии" - он просто ровесник. Он в 1703 году был основан Петром. И чуть моложе, в 1709 году был основан "Центральный военно-морской музей". Понятно, почему он в Петербурге, а не где бы то ни было в другом месте.

В.ДЫМАРСКИЙ: Это понятно, как и Нахимовское училище...

Ю.КАНТОР: Ну да. Судьба этих музеев сейчас, я бы не сказала, что висит на волоске, но очень тревожит отнюдь не только музейное сообщество по корпоративным соображениям, в хорошем смысле, но как раз и тех военных, которым не всё равно, на чём и как воспитывать поколение, которое приходит в армию, служит в армии и придёт. Эти музеи не только обладают уникальными коллекциями. Эти коллекции, к счастью, сохранились во время Великой Отечественной войны, потому что они не вывозились, не пострадали. Слава Богу, Петербург никогда не был оккупирован и, соответственно, ценой, в прямом смысле, жизней сотрудников...

В.ДЫМАРСКИЙ: Эти экспонаты не эвакуировались так же, как экспонаты Эрмитажа, о котором, кстати, в нашей программе рассказывал Михаил Борисович Пиотровский.

Ю.КАНТОР: Часть экспонатов Эрмитажа тоже не успели вывезти, кстати.

В.ДЫМАРСКИЙ: Это известно.

Ю.КАНТОР: Точно так же с ещё более, в прямом смысле, громоздкими экспонатами музея артиллерии - начиная от древних мортир, ядер и так далее. Часть успели, часть нет. Точно так же и с Центральным военно-морским музеем. Но коллекции этих музеев и пополнились в ходе Великой Отечественной, Второй мировой войны совершенно уникальными вещами. Каждый из этих музеев хранит память о всех войнах и вообще о развитии военной мысли, военной науки, военной практики (и, соответственно, военно-морской) нашего государства. Аналогов им в России нет, естественно. И очень мало музеев такого качества экспонатуры (не люблю я это слово, но тем не менее).

В.ДЫМАРСКИЙ: Это ваше.

Ю.КАНТОР: Это наша канцелярия, да, бюрократически... Так вот, как в этих музеях? Они всегда были самостоятельными. Но с недавнего времени модные в бизнес-среде понятия, как "непрофильные активы" экстраполированы и на музейную сферу, в частности, или, может, даже в первую очередь на музеи, входящие в ведение Минобороны. Так вот, некоторое время назад возник вопрос (и до сих пор с повестки дня не снят) о том, чтобы эти музеи, о которых я говорю, которые во всех смыслах являются памятниками и Великой Отечественной войны, и Войны 1812 года и Первой мировой, конечно, тоже, с потрясающими архивами (совершенно уникальными) сделать филиалами московского музея - Центрального музея вооружённых сил, бывшего Музея Красной армии. При всём уважении к этому музею и к его директору, совершенно адекватному профессиональному человеку, можно сказать, что этот музей не только потому, что он моложе, но он создан вследствие гражданской войны, в раннее советское время относился к политуправлению Красной армии. Заострён, так сказать, естественным образом был в советское время на пропагандистской, что ли, функции, что очень неплохо для армии. Но любой музей...

В.ДЫМАРСКИЙ: Это функция вообще музейная. Пропаганда - это в хорошем смысле этого слова.

Ю.КАНТОР: Да. Но, тем не менее, это, очевидно, большая обуза для этого музея и большие проблемы двух остальных. Потому что если, не дай Бог, случится передача их в качестве филиала, то это резко осложняет возможности выставочной деятельности. Естественно, это резко негативно, неизбежно, скажется на финансировании. Причём это может потопить ту и другую сторону, естественно. Это скажется на финансировании тех частей музейной деятельности, которая связана с фондами, с изучением, с сохранением, с реставрацией и с научно-исследовательской деятельностью, потому что понятно, что такого рода вещи никогда не проходят без сокращения штата. Это очевидный процесс. Потому что (опять же, к чему это я?) непрофильные активы. Я долгое время считала (не только я), что та трагедия, которая сейчас происходит с полковыми музеями, с дивизионными музеями, о чём и вы говорили в своих передачах, и писали журналисты, историки и так далее - это трагедия, потому что, опять же, у каждой дивизии, у каждого полка есть своя история. И это то, на чём, в буквальном смысле, в шаговой доступности, по-хорошему, будь то политрук, или теперь это называется "заместитель командира по воспитательной работе" (как-то так), должны воспитывать новобранцев, с которыми у нас вечная проблема с призывом. Это то самое, что называется патриотическим воспитанием, только не с громкими лозунгами на Поклонной горе по определённым поводам и датам, а повседневное. Трудно было представить, что такого же рода вещи, как сокращение музеев, передача их в качестве филиалов и так далее могут коснуться и музеев такого уровня. Это происходит.

В.ДЫМАРСКИЙ: Юлия, я вас перебью, потому что я здесь хочу прояснить ситуацию. В чём, собственно говоря, трагедия? Почему вы считаете, что передача, вернее даже не передача (они остаются в том же ведомстве), то есть я так понимаю, что изменение статуса этих двух музеев - почему это обязательно ухудшение? Может быть, это просто оптимизация, что называется, системы управления?

Ю.КАНТОР: Вы практически цитируете руководство Минобороны.

В.ДЫМАРСКИЙ: Видите, как?

Ю.КАНТОР: Вы меня пугаете. Вроде гражданский человек. Во всяком случае, в штатском.

В.ДЫМАРСКИЙ: Я вас испугаю окончательно, если я когда стану министром обороны.

Ю.КАНТОР: Хорошо.

В.ДЫМАРСКИЙ: Тогда можно меня бояться, а сейчас пока не надо.

Ю.КАНТОР: Посмотрим. Так вот, на самом деле, видите ли, вопрос, какое изменение статуса... Давайте абстрагируемся даже от некой корпоративности, которая, наверное, во мне подспудно говорит...

В.ДЫМАРСКИЙ: Да. Я уж не стал вас...

Ю.КАНТОР: Нет, а что уж? Нечего скрывать. В корпоративности я ничего плохого не вижу. Но в данном случае я больше историк, чем музейщик. Это большой вопрос. Когда музей, имеющий федеральный общереспубликанский статус, становится, скажу мягко, придатком какого-то другого музея, тоже имеющего федеральный статус - это автоматически (и де-юре, и де-факто) снижает, как я уже сказала, упомянула, вернее, возможности экспозиционной деятельности. Потому что это требует более длинного (как минимум на 1-2 звена) согласования по выставкам, по экспозициям, потому что голова, в буквальном смысле одна. Надо понимать, что притом, что расстояние между Петербургом и Москвой в данном случае существенно уменьшается (я имею в виду скорость преодоления расстояния из одной точки в другую), и самолёты Петербург-Москва, как я часто слышу, уже называют маршрутками. Потому что действительно это так.

В.ДЫМАРСКИЙ: И "Сапсан" стал маршруткой.

Ю.КАНТОР: Конечно. Метро. Так вот, тем не менее, когда руководство сидит в одном месте, а исполнители в другом - это даже при наличии всех современных видов связи очень затрудняет, в том числе, формирование впечатления от некоего проекта, который хочет сделать либо филиал, либо наоборот главная организация. Во-вторых, вопрос сохранности и переформирования коллекций, опять же - неизбежная вещь, которая, увы, не всегда идёт на пользу музея. В-третьих, когда у музея есть возможность выставками, какими-то другими проектами, связанными с просветительской, естественно, деятельностью, зарабатывать деньги… Деньги так или иначе, при всём, что сейчас все перешли на другую систему финансирования ("казённые учреждения" это называется, "бюджетные учреждения") - всё это уходит в казну, а потом, в лучшем случае, возвращается через некоторое время. В случае, когда музей перестаёт быть самостоятельным юридическим лицом, всё уходит в одну точку и, соответственно, распределение трансформируется, оптимизируется (цитирую я вас).

В.ДЫМАРСКИЙ: Ну, может, в этом весь секрет? Что у нас называется "финансовые потоки"...

Ю.КАНТОР: В этом нет секрета. Это, как раз, секрет полишинеля, на самом деле. В этом нет секрета. Есть непрофильные активы - раз, есть оптимизация - два, есть сокращение всех и вся, в том числе и по ведомству Министерства обороны, естественно. А музей - это непрофильный актив почему-то. Хотя, опять же, а как же история, как же честь мундира? Того самого мундира, который, в том числе, хранится в двух музеях, о которых я говорю, и в третьем, которому тоже, честно говоря, вряд ли комфортно. Тут я не берусь судить - брать на себя такую ношу, как 2 музея...

В.ДЫМАРСКИЙ: Тут, кстати, вопрос. Вы же сказали, что вроде и им это не очень надо - московскому музею...

Ю.КАНТОР: Да никому не нужны, в принципе, такого рода сателлиты, огромные по количеству.

В.ДЫМАРСКИЙ: С другой стороны, есть большие финансовые возможности у центрального музея.

Ю.КАНТОР: Не факт. Если, опять же, музей будет тянуть одеяло на себя (что гипотетически возможно, но я не думаю, опять же), тогда что останется здесь, и как это будет развиваться? "Здесь" - это я имею в виду в Петербурге. Как будет осуществляться выставочная деятельность и так далее, научная деятельность, которая занимает не меньшее место там? Бюрократических проблем у музея московского будет больше, естественно. Забот будет больше. Это 2 огромных... Не 2 каких-нибудь полковых музея. Там экспонатов, я думаю, на порядок больше, чем в Центральном музее Вооружённых сил, поскольку он всё-таки отвечает по формальным признакам за один период, а за этими музеями трёхсотлетняя история, причём история в её развитии. Так что кому от этого будет проще, я не знаю.

В.ДЫМАРСКИЙ: А чтобы было понятно, что за экспозиция там и вообще...

Ю.КАНТОР: Зайдите на сайты.

В.ДЫМАРСКИЙ: Нет. Что за фонды? Там помимо экспонатов... Если брать артиллерийский музей, то я подозреваю, что там некая артиллерия...

Ю.КАНТОР: Так они и есть экспонаты.

В.ДЫМАРСКИЙ: А есть ли архивы какие-то документы?

Ю.КАНТОР: Там великолепный архив. И кстати, зайдя на сайт артиллерийского музея, можно легко посмотреть - там выложен список основных архивных фондов. Начиная с 1800-х годов... Фонды открыты. То есть вы смотрите опись фондов, заказываете и получаете документы. Начиная от петровского времени и заканчивая личными фондами уже советских военных инженеров, военных специалистов, лётчиков-испытателей и так далее. Там потрясающие уникальные документы. Помимо того, там уникальные экспонаты те, о которых вы упомянули. Начиная от мортир пушкинского времени, извините, петровского времени (и пушкинского тоже) и заканчивая суперсовременной техникой - это всё находится на кронверке Петропавловской крепости, в историческом здании, в здании арсенала, опять же, где экспонируется.

Ю.КАНТОР: Кстати, коль уж мы говорим о войне. Знаете, как? В Петербурге это очень часто - памятник внутри памятника. Такая, матрёшка получается. Например, вы спросили об архиве. Этот архив, в основном, во время войны оставался, он не был вывезен. И архивные стеллажи были деревянными, естественно. Какими им ещё быть? Вы понимаете, какой ценности в Ленинграде (в блокадном) была доска дерева, всё, что горит? В музее оставалось, в огромном здании музея, промёрзшем абсолютно - старый кирпич, который держит не только тепло, но и холод. Так вот, в музее оставалось работать 13 сотрудников. Остальные были как раз эвакуированы, а в повседневной жизни, спасая от умирания этот музей, остались 13 человек. Многие из них умерли от голода, от холода, из этих 13. То есть из оставшихся. Практически, до победы дожили единицы. Так вот, ни один стеллаж не был разрушен. Ни одна доска, по экспертизам уже после блокадного времени (то есть 1944 года), не была снята. Потому что если бы эти уникальные документы попали на холодный промёрзший пол, непонятно, что с ними бы случилось. И люди, которые, в прямом смысле, замерзали там, не позволили себе взять ни одной доски. Это тоже, такой, памятник, и тоже памятник войне. Так же, как в Институте имени Вавилова, знаменитом, растениеводства петербуржском уникальная коллекция семян, ни один пакет из которых не был вскрыт сотрудниками этого института во время блокады. Тоже случай уникальный. Ну, это апропо.

В.ДЫМАРСКИЙ: Объекты, как вы говорите, - это центр города?

Ю.КАНТОР: Абсолютно. Артиллерийский музей расположен прямо напротив Петропавловской крепости. До недавнего времени Центральный военно-морской музей находился в здании биржи - это вообще стрелка Васильевского острова рядом с ростральными колоннами на берегу Невы. Сейчас он переехал на противоположный берег Невы, на площадь Труда - это 10 минут пешком от Дворцовой площади по набережной.

В.ДЫМАРСКИЙ: Тоже историческое здание?

Ю.КАНТОР: Тоже историческое здание. Конечно.

В.ДЫМАРСКИЙ: А эти планы по изменению статуса этих музеев, по их переподчинению - они не связаны (мы живём в такое время, когда вопросы такого рода вполне уместны) с некой ценностью самих зданий? Иногда у нас здания (оболочка, форма) ценятся больше, чем содержание.

Ю.КАНТОР: Тут уместно поговорить о ещё одном объекте Минобороны - это старая медицинская академия. Кстати, о форме и содержании, и о том, куда идут деньги и зачем они должны идти.

В.ДЫМАРСКИЙ: Это, вот, третий объект, о котором будем говорить.

Ю.КАНТОР: В данном случае, нет. В данном случае нам неизвестны никакие поползновения, связанные с тем, чтобы эти музеи куда-то выселить. Слава тебе, Господи, нет. Такого нет. А вот таким образом секретировать или оптимизировать, как вы элегантно выразились, процесс финансирования - да. Возможности утряски штатного расписания? Да. Урезание финансирования на, так сказать, выставочную деятельность? Да.

В.ДЫМАРСКИЙ: Скажите мне, пожалуйста. У меня возник за это время более общий вопрос. Памятники войны в виде музеев (тех или иных), кому они вообще должны принадлежать? Как вы считаете, как музейный работник? Министерство обороны, Министерство культуры? Возможна ли приватизация в хорошем смысле этого слова? В смысле, чтобы музей был частным.

Ю.КАНТОР: Применительно к музеям хорошего слова "приватизация" быть не может. Ко всему остальному - да, а здесь не может.

В.ДЫМАРСКИЙ: Во всём мире существуют частные музеи.

Ю.КАНТОР: Во всём мире не было таких революций, долго продержавшихся, и такого поколения людей, выросших на ощущении "моё-чужое", то есть "чужое-моё", и такого отношения к собственности. Я, скорее, считала бы, что наоборот - люди, которые позволяют себе распоряжаться государственным имуществом и делать с ним, что угодно, как со своим - это тоже следствие тех самых революций и изменений необратимых, не побоюсь, изменений менталитета. Так вот, приватизация музея - это страшное дело. Потому что в этом случае то единое, что может являться гарантом - это государство (как бы ни относиться к государству, но, тем не менее) может гарантировать неприкосновенность музейного фонда - теряет свои возможности. Это раз. Пожалуйста - создавайте свой музей, собирайте свою коллекцию и формируйте музей. Но не покупайте. Это должно принадлежать государству. Это невозможно купить. Потому что если это возможно купить, значит, можно продать заграницу, как, кстати, между прочим, это делало государство сталинского времени – печально знаменитые продажи картин Эрмитажа не только 1920-х годов. Так вот, насчёт...

В.ДЫМАРСКИЙ: Это делал ещё Владимир Ильич с Хаммером - он что-то ему продавал и так далее... Ну, в смысле, что он посредником был...

Ю.КАНТОР: Это начиналось, когда... Это было на заре ленинского, так сказать, государства. Но основной пик продаж случился в середине 1920-х годов до 1928, 1929, 1930 - это как раз именно сталинское время, активные продажи. Советское государство, в общем. То же самое едва не случилось в начале 1990-х, когда была смена вех, государство считало, что оно должно спасать экономику, только не производительностью труда, не воссозданием производства, а попытками продать национальное достояние, чего не может быть никогда ни при каких обстоятельствах. Вернёмся к вашему вопросу. На самом деле, понимаете, я не согласна с термином "Музей войны". Это Музей военной истории. Никакое государство (и Россия, может быть, в большей степени, чем другие государства) не может существовать без знаний о своей военной истории. Не может. Потому что как ни далеко, ни абстрактно покажется понятие патриотизма от музея... Вроде бы, военный патриотизм - просто патриотизм. И воспитание музейное - на самом деле это ближе, чем кажется.

Ю.КАНТОР: Вы упомянули, я не приведу вам музейный пример, я приведу околомузейный. Вы упомянули Псков, где на месте лагеря для военнопленных возводится квартал. Кстати, земля принадлежит Министерству обороны. Всё туда же. Я не хочу, чтобы это воспринималось, как нелюбимое мной слово "наезд", накат на Минобороны, потому что Минобороны - это часть общей системы, сложившейся в стране. Торговать, получается, можно всем или, там, распоряжаться таким образом можно всем. Но, тем не менее, когда мне руководитель псковского военкомата жалуется на плохой призыв, то мне не надо... Я понимаю, что такая же ситуация во всей стране. Но люди, которые растут в Пскове и знают, что они, конкретно, черепами наших солдат играли в футбол, потому что их увозили на свалку, не могут с уважением относиться к сегодняшней действительности.

В.ДЫМАРСКИЙ: Мы сейчас прервёмся на несколько минут, после чего продолжим программу "Цена победы".

НОВОСТИ

В.ДЫМАРСКИЙ: Ещё раз здравствуйте. Ещё раз приветствуем нашу аудиторию - радийную, телевизионную, тех, кто смотрит Сетевизор. Программа "Цена победы", я её ведущий Виталий Дымарский. Напоминаю, что в гостях у нас сегодня историк, доктор исторических наук из Санкт-Петербурга (это важно), советник директора государственного Эрмитажа Юлия Кантор. Ещё раз, Юлия, приветствую вас в нашей студии.

Ю.КАНТОР: Здравствуйте.

В.ДЫМАРСКИЙ: Мы перед нашим небольшим перерывом начали уже говорить вообще о музейной политике, если хотите - так сказать, ведомственном подчинении, переподчинении и так далее. Вы упомянули Псков. Всё-таки закончите ответ на мой вопрос: где должны быть музеи?

Ю.КАНТОР: Вы знаете, я думаю, как ни парадоксально - это не принципиальный вопрос.

В.ДЫМАРСКИЙ: Главное, чтобы они были?

Ю.КАНТОР: Главное, чтобы они были и чтобы ими всерьёз занимались. Понимаете, до какого-то времени был момент (я это ещё помню), когда музеи, даже федеральные, находящиеся в ведомстве Министерства культуры, очень даже завидовали музеям, находившимся в ведении Министерства обороны. У Минобороны больше денег, надбавок, возможностей и так далее. Сейчас...

В.ДЫМАРСКИЙ: В том числе и штат работников.

Ю.КАНТОР: Штат работников, соответственно, и так далее - это всё было важно. И на самом деле теперь, видите, ситуация развернулась в прямо противоположную сторону, потому что Министерство обороны посчитало такую ситуацию неправильной, к сожалению. Надеюсь, что ситуация как-то будет отработана назад. Я очень надеюсь. Но мне кажется, что важно, чтобы музеи были. Всё равно в большинстве своём фонд единый музейный государственный, и за очень редким исключением экспонаты, находящиеся в едином музейном фонде Российской Федерации, находятся и в музеях, относящихся к ведению Министерства обороны.

В.ДЫМАРСКИЙ: В самом начале нашей программы мы говорили о том, что в оглавлении, что ли, нашего сегодняшнего разговора 3 объекта. Третий - это Военно-медицинская академия, если я не ошибаюсь. Она тоже отнесена к непрофильным, как я понимаю, Министерством обороны?

Ю.КАНТОР: Не совсем. Это было бы странно. Она всё-таки военно-медицинская, единственная.

В.ДЫМАРСКИЙ: В чём там проблема? Я знаю, что, кстати говоря, ваш директор, директор государственного Эрмитажа Михаил Борисович Пиотровский очень активно занимается этой проблемой. Я так понимаю, что это не интерес чисто, так сказать, эрмитажевский...

Ю.КАНТОР: Вообще не эрмитажевский. К Эрмитажу совсем никакого малейшего... Это позиция человека, который...

В.ДЫМАРСКИЙ: Позиция музейного работника, музейщика, извините за это слово, и гражданина, так скажем.

Ю.КАНТОР: Скорее так. Это позиция человека, которому не всё равно, и позиция человека, который считает своим долгом выступить по этому поводу, как и по многим поводам, не имеющим ни малейшего отношения к музейной деятельности, как таковой. Выступает Михаил Пиотровский. Это позиция человека, который, пользуясь своим общественным весом, пытается изменить ситуацию. Отношения к Военно-медицинской академии у Эрмитажа никакого, кроме единственного - исторического. Потому что по-своему Военно-медицинская академия является памятником истории, военной медицины и памятником истории города. Я имею в виду не только здания, в которых она находится. А находятся все эти здания в историческом центре города, поскольку академии больше 200 лет. Но и потому что уникальная школа военных медиков, сформированная здесь, на самом деле практически не имеет аналогов.

Ю.КАНТОР: Если вы пройдётесь по Военно-медицинской академии, повторю: это центр города, это принципиально важно. Всё это в шаговой доступности от метро, от двух станций метро на первой линии петербуржского Метрополитена, в буквальном смысле, не метафорически, а в буквальном смысле - в 5 минутах от метро находятся оба комплекса Военно-медицинской академии... Если вы посмотрите на эти здания, они все увешаны мемориальными досками. Все. Пирогов и так далее. Склифосовский. Все медики, фамилии которых приходят на ум. Турнер и так далее. Все учились, работали или учили здесь. Школа, слава богу, сохранилась. Эту школу не смогла разрушить даже советская власть. Эту школу, эту Военно-медицинскую академию исторически патронировали главы государства Российской Империи. При президентстве Бориса Ельцина академия получила статус особо охраняемого объекта. Это...

В.ДЫМАРСКИЙ: Это академия или здание?

Ю.КАНТОР: Здание. Комплекс зданий. Дело в том, что Военно-медицинская академия, входя, опять же, в ведение Минобороны, финансируется им тоже. И возникает весьма тревожащая ситуация. Военно-медицинскую академию (почему я так старательно выговаривала, что она находится в историческом центре города в шаговой доступности от метро) собираются перевести, построив для этого гигантский комплекс в районе бывшего военного аэродрома, практически близ финской границы, близ платформы Горская, железнодорожной платформы Горская.

В.ДЫМАРСКИЙ: Близко до разлива.

Ю.КАНТОР: В том-то и дело, почти там. Перевезти, построив огромные современные здания, комплекс, где могли бы обучаться студенты, 32 операционных и так далее. Здания, в которых академия находится, вроде бы останутся в ведении Министерства обороны. Тут интересно. О чём говорит директор Департамента образования Минобороны Екатерина Приезжева в ответ на возбуждённые высказывания разнообразной общественности? Она говорит, что 25 зданий академии находятся под охраной государства. Это правда. А дальше внимание: "Следует отметить, что на поддержание их в надлежащем состоянии затрачиваются огромные средства, которые могли бы быть использованы на цели развития военно-медицинского образования и науки".

Ю.КАНТОР: Замечательно. А на какие средства будут содержаться здания, если они останутся внутри ведения Министерства обороны?

В.ДЫМАРСКИЙ: Но без Военно-морской академии.

Ю.КАНТОР: Военно-медицинской.

В.ДЫМАРСКИЙ: Извините.

Ю.КАНТОР: Послушайте. Я специально подобрала цитаты буквально из ответа, чтобы не фантазировать, потому что фантазия меркнет по сравнению с этими текстами: "В фондах планируется разместить музеи академии (он там находится), архивы (он там находится), научно-исследовательские библиотеки (она там находится) и представительскую часть, где будут проводиться семинары, симпозиумы, конференции и другие мероприятия".

Ю.КАНТОР: Здесь уже стало понятнее, какие другие мероприятия будут проводиться там, как будут зарабатываться средства и какова судьба этих зданий. То есть, соответственно, на их ремонт денег нет. Подчеркну, что на нужды текущих технических потребностей Военно-медицинской академии должно выделяться 60 миллионов в год. В последние годы выделяется 17. На это денег нет. А создать, по некоторым данным, стоящий триллион рублей (не метафорически, опять же, а буквально триллион рублей или 100 миллиардов - 2 суммы называется) центр в Горской с нуля в отдалённом районе (новый) деньги есть. При этом возникает ещё один вопрос. Получается, что у Минобороны есть деньги строить новые...

В.ДЫМАРСКИЙ: 60 миллионов, а там даже если 100 миллиардов... Во сколько это должно окупиться?

Ю.КАНТОР: Совершенно верно. Причём, есть ещё одна забавная, в кавычках, цифра. Та территория, на которой должен разместиться новый, отдалённый от Петербурга центр Военно-медицинской академии, куда, совершенно очевидно, не будут ездить профессора, да и медсёстры, которые легко найдут работу в том же центре города, тем более, что сейчас, к сожалению, опять же - это к вопросу о финансировании - зарплаты резко упали.

В.ДЫМАРСКИЙ: Академия работает сейчас как лечебное учреждение?

Ю.КАНТОР: Она всегда работала как лечебное учреждение.

В.ДЫМАРСКИЙ: Сейчас работает?

Ю.КАНТОР: Конечно.

В.ДЫМАРСКИЙ: Как научно-исследовательское?

Ю.КАНТОР: Как научно-исследовательский академический центр.

В.ДЫМАРСКИЙ: Как лечебная и как музейно-архивная?

Ю.КАНТОР: У неё есть исторически создавшийся архив, есть великолепный музей по, опять же, Второй мировой войне, Великой Отечественной, и по Чеченской войне и по Афганской войне с экспонатами. Везде, где были наши военные медики...

В.ДЫМАРСКИЙ: А можно ли это считать неким, таким, музеем, архивом, я не знаю, как это назвать?

Ю.КАНТОР: Это памятник истории...

В.ДЫМАРСКИЙ: Военной медицины.

Ю.КАНТОР: Истории медицины не только военной.

В.ДЫМАРСКИЙ: Отечественной медицины.

Ю.КАНТОР: Истории отечественной военной медицины, истории отечественного военного дела и истории отечественной науки самого широкого профиля, именно науки. Так вот, я всё-таки позволю себе вернуться к цифрам. Это очень важно. Вы совершенно правы, что поскольку это памятник, но памятник развивающийся, это едва ли не единственное (а, по-моему, единственное) учебное заведение медицинского профиля, куда ездят на стажировки специалисты не только из Восточной, но и Западной Европы. Потому что такое направление, как медицина катастроф, медицина чрезвычайных ситуаций и так далее... Ведь Военно-медицинская академия готовит специалистов для МВД, для МЧС, а не только для ведения Минобороны. Это у нас в силу, опять же, известных причин, находится на высочайшем уровне. Теперь всё-таки я вернусь к цифрам.

В.ДЫМАРСКИЙ: Извините, я всё-таки спрошу. У неё аналоги есть? В Москве есть такого рода?..

Ю.КАНТОР: Нет. Всё у нас.

В.ДЫМАРСКИЙ: Это единственное головное построение?

Ю.КАНТОР: Головное построение. Да. Получается такая ситуация. Военно-медицинская академия расположена в 2 точках города, как я уже сказала. Территория их в общей сложности примерно 70 гектаров. Новый комплекс расположится на территории 45 гектаров. Интересно, правда?

В.ДЫМАРСКИЙ: 25 гектаров выиграли.

Ю.КАНТОР: Правильно. Куда? Куда дели? Вторая часть, 45, остальные 30. Всего 70. Соответственно, территория академии уменьшится, если она уедет. А количество затрачиваемых денег увеличится. Дальше ещё интереснее. Госпожа Приезжева, мотивируя целесообразность перевода Военно-медицинской академии на окраину курортного района Санкт-Петербурга (это вообще пригород, это Финский залив, это действительно по направлению к финской границе), цитирую, говорит потрясающие вещи: "Рядом с будущим комплексом расположена железнодорожная станция Горская, которая позволяет в течение 30 минут доехать на электричке до центра Петербурга".

Ю.КАНТОР: То есть главным достоинством нового комплекса Военно-медицинской академии будет то, что за полчаса можно доехать до центра Петербурга, где академия как раз и находится.

В.ДЫМАРСКИЙ: Ну, это вам просто говорят, что не так страшно, что вы переедете. Это полчаса.

Ю.КАНТОР: Это полчаса на электричке, потом ещё на чём-нибудь. До чего только - непонятно. Естественно, взбудоражены военные медики, потому что совершенно очевидно, что потеряется значительная часть. Это уже заявлено официально, в том числе и в письмах профессуры, академиков, работающих в этой структуре, которые не поедут ни на машинах по пробкам, ни, тем более, на электричках. Соответственно, они прекрасно найдут себе рабочие места в центре Петербурга в больницах, в клиниках, в том числе академических, не военно-медицинских, а просто академических клиниках и так далее. Далее ещё интересно. Сейчас Военно-медицинская академия обучает 6 с лишним тысяч человек. Предполагаемая возможность обучающего, так сказать, центра, центра обучения Военно-медицинской академии - 3 тысячи мест. Зачем расширяться? Потому что в рамках сокращения, опять же, и в рамках реорганизации вооружённых сил вообще, по данным медиков из академии, будут сокращены и субсидии на подготовку специалистов.

В.ДЫМАРСКИЙ: В этом есть логика. Если, так сказать, состав действующей регулярной армии уменьшается количественный, то нужно меньше военных медиков.

Ю.КАНТОР: Я как раз и об этом говорю. Если медиков будет в 2 раза меньше, зачем открывать новые, непонятно, когда откроющиеся здания, комплексы, вместо того, чтобы помочь уже существующим, которые не полностью, может быть, загружены.

В.ДЫМАРСКИЙ: В каком состоянии эти здания?

Ю.КАНТОР: Здания находятся...

В.ДЫМАРСКИЙ: Юлия, мы не все из Санкт-Петербурга. Расскажите, что это вообще за здания?

Ю.КАНТОР: Это здания Военно-медицинской академии, строившиеся преимущественно в XIX веке. Разумеется, многие из них как комплекс имеют статус памятника архитектуры - это, в основном, классицизм. Есть и более новые. Значительная часть, я подчеркну, но не все имеют этот статус памятников. В них можно (это происходит) размещать новейшее оборудование, которое позволяет академии и сейчас, не смотря на это хроническое безденежье, связанное с зарплатами, ремонтами и так далее, на научном уровне пока поддерживать уровень XXI века. Хотя уже сейчас, опять же, подчеркну, из-за недостатка финансирования и тоже оптимизации произошли сокращения по некоторым кафедрам, как в гражданских вузах это тоже происходит. Для военных вузов это вообще катастрофа в данном случае. Тем не менее...

В.ДЫМАРСКИЙ: 6 тысяч обучающихся. А сколько больных, койко-мест, или как это всё называется?

Ю.КАНТОР: По койко-местам. Тоже вопрос. В прошлом году в Военно-медицинской академии прошло лечение, по-моему, разное - стационарное и такое - по-моему, 16 тысяч человек. Это, включая обязательное медицинское страхование и так далее. Просто пока ищу цифры, чтобы не наврать. На самом деле можно или нужно увеличивать количество - большой вопрос. Потому что, сколько есть, столько она обслуживает. Более того, если речь идёт о переезде, как раз люди, связанные с обязательным медицинским страхованием - пенсионеры, в том числе и военные, кстати, пенсионеры, которые все приписаны к академии (разных войн я имею в виду, включая Чеченскую), в Горскую на электричках не поедут. Они должны будут искать некие альтернативы.

Ю.КАНТОР: На сегодняшний день потребность, которая есть в городе и вне города (потому что, в общем-то, в Военно-медицинскую едут со всей страны), удовлетворяется в значительной степени. Есть внутри города ресурс, о чём говорит руководство Военно-медицинской академии. Как раз часть территории, о которой я упомянула, - 40 гектаров из этих 70 в центре - часть зданий не имеет исторической ценности - это гараж, хозблоки и так далее, которые не имеют статуса памятника. Это площадь примерно 10 гектаров. Там предлагалось ещё несколько лет назад перед очередным лицензированием (аттестацию и лицензирование, как любое лечебное заведение, академия проходит) построить новый центр как раз, который бы очень был нужен внутри уже существующего комплекса, разрешённый по, так сказать, архитектурным разрешениям (простите за тавтологию). Отказали за отсутствием финансирования. Понимаете ситуацию?

Ситуация осталась на нуле до тех пор, пока, как выяснилось, некоторое время назад не была разработана концепция перевода комплекса Военно-медицинской академии в Горскую. Здесь есть ещё один интересный нюанс. Вы знаете, кем разработан этот чудесный документ, которые сейчас в интернете, фактически, легко найти? Он разработан главным, до недавнего времени главным, военным специалистом, главным военным медиком Минобороны Александром Белевитиным. Вам говорит что-нибудь эта фамилия? Я напомню. Александр Белевитин в настоящее время отбывает восьмилетний срок в колонии по делу о крупном коррупционном скандале, взяточничестве. Мне кажется, это повод для того, чтобы пересмотреть, во всяком случае пересмотреть, концепцию. Хотя, опять же, концепция в своё время прошла какие-то официальные круги и завизирована, насколько я знаю (опять же, знаю из интернета), министром обороны и сомнению...

В.ДЫМАРСКИЙ: Коррупционеров, Юлия, больше, чем концепций. Поэтому невозможно найти концепцию от честного человека, понимаете?

Ю.КАНТОР: Это, опять же, как у доктора Чехова. Помните, у него есть рассказ, что бандитов, убийц и проституток мы вам найдём, а с порядочным человеком у нас проблема. Но всё-таки. В данном случае раз такая ситуация возникла. Я ни в коей мере не связываю напрямую. Но есть человек, который, мягко говоря, свою репутацию подмочил, находясь на очень высоком уровне.

В.ДЫМАРСКИЙ: Есть сомнения по поводу самой этой концепции?

Ю.КАНТОР: Может, просто ещё раз её пересмотреть. Я уж ни о чём другом не говорю. Просто пересмотреть, чтобы как-то удостовериться, что всё в порядке. Вернусь к академической ситуации. Ясно, что если у Министерства обороны есть деньги на такой дорогостоящий проект, почему бы не направить эти деньги на всё ту же реставрацию, ремонт и так далее? Кстати, мотивировка:

"Наиболее технологически оснащённые подразделения - реанимация, операционные блоки (я, опять же, цитирую) в большинстве случаев не отвечают современным требованиям".

"Оп" - скажем мы. А как же несколько лет? Комиссия, которая несколько лет назад (Минобороны) проводила лицензирование и аккредитацию Военно-медицинской академии и признала её абсолютно соответствующей этому уровню. Всё время нестыковки возникают. Значит, либо там, либо здесь. Повторюсь, если есть деньги, может быть, их стоит направить на поддержание сегодняшней академии, на закупки оборудования там, где это необходимо, на поднятие, в конце концов, нищенских зарплат, на строительство нового корпуса или корпусов на тех 10 гектарах, которые беспрепятственно можно занять? Может быть, вместо конгрессов, как-то абстрактно упомянутых, в центре, которые будут как-то происходить в отрыве от лечебных корпусов и учебных - может быть, как-то заняться этим? Вопрос, как всегда. "Нас испортил квартирный вопрос" - говорил герой другого доктора, Булгакова.

В.ДЫМАРСКИЙ: Юлия, ещё такой вопрос. Возвращаясь к военной истории именно. Те экспонаты, те документы, архивные документы по истории военной медицины, которые там существуют - они находятся в некоем доступе? Есть ли некая музейная часть этого комплекса? Музейная или архивная?

Ю.КАНТОР: Она есть. И та, и другая. Это 2 разные вещи.

В.ДЫМАРСКИЙ: Понятно.

Ю.КАНТОР: Они, естественно, в структуре академии, но это 2 разные вещи. Есть архив с очень интересными материалами. Мне приходилось, как военному историку, конечно, соприкасаться и с этим. В частности есть материалы, связанные с ленд-лизом и с лётчиками, которые участвовали в этом ленд-лизе. Некоторые из них были ранены, кто-то обморожен и так далее. Они, между прочим, лечились в блокадном Ленинграде. Опять же, занималась этим Военно-медицинская академия по понятным причинам. Интереснейшие документы, в том числе связанные с этим, там есть. Там есть материалы (они есть и в музее), там есть экспонаты, связанные с работой советских военных медиков в освобождённых концентрационных лагерях, начиная от Освенцима и заканчивая другими. Там, где шла Красная армия, шли военные медики. Эти все материалы документальные и эти экспонаты сейчас присутствуют, опять же, в состоянии доступности в историческом центре, куда к ним можно приезжать, приходить, на которых учатся студенты. И, кстати, в Военно-медицинском музее и фильмы снимаются.

В.ДЫМАРСКИЙ: Это только для студентов или, там, по спецпропускам или это общедоступное?

Ю.КАНТОР: Вы заказываете экскурсию и прекрасно идёте, как гражданское лицо. Это открытый музей без всяких оград, охраны и так далее. Как и любой музей, надо купить билет и заказать экскурсию. Поэтому, опять же...

В.ДЫМАРСКИЙ: Если без экскурсии? Просто купил билет и пришёл посмотреть? Тоже можно?

Ю.КАНТОР: Да. Пожалуйста. Естественно. То есть это дополнительный плюс тоже. На это и давят, что архив и музей останутся (они в одном здании находятся из 25), а остальное уедет. Эти архив и музей не существуют вне контекста Военно-медицинской академии. И как бы туда ни ходили мы любители, интересующиеся историей, военной историей, историей медицины, они нужны студентам, стажёрам, практикантам, исследователям и так далее. Это невозможно разнести. Я, кстати, нашла...

В.ДЫМАРСКИЙ: Как-то вы сейчас так легко проговорили. 25 зданий, вы сказали? Что в этих 25 зданиях? Всё под конгрессы? Я не понял...

Ю.КАНТОР: Вот. Хороший вопрос к концу вы задали.

В.ДЫМАРСКИЙ: Нет, ну, там, одно здание - ладно. А 25-то чего?

Ю.КАНТОР: В одном здании это и так происходит - в главном корпусе белоколонном мраморном.

В.ДЫМАРСКИЙ: А во всём остальном что?

Ю.КАНТОР: Непонятно. Как хорошо написал один журналист, непереводимая игра слов: "И другие мероприятия". В 25 корпусах многоэтажных! Так вот, сейчас там размещается, опять же, по данным Минобороны:

"На клинической базе академии ежегодно получают (я просто нашла точный ответ на ваш вопрос) специализированное лечение около 60 тысяч стационарных больных (ну, ещё 16 по страхованию медицинскому). Общая посещаемость - 180 тысяч человек. Число коек - 2500 (единовременно)".

Вот вам 25 зданий. Этим они и заняты. Этого более, чем достаточно на сегодня для того, чтобы проводить соответствующие медицинские, в том числе хирургические, мероприятия. Так давайте потратим предлагаемые деньги вот сюда, а не будем проводить конгрессы и прочее в освободившемся огромном количестве зданий. Я проверила. 25 зданий под охраной государства.

В.ДЫМАРСКИЙ: Это лучшее лечебное заведение Санкт-Петербурга? Ну, так...

Ю.КАНТОР: Я боюсь обидеть москвичей, но это лучшее медицинское заведение в России и одно из лучших в Европе.

В.ДЫМАРСКИЙ: Это та академия, которую возглавлял Шевченко?

Ю.КАНТОР: Да. Это та академия.

В.ДЫМАРСКИЙ: Он потом стал министром здравоохранения, а потом пострадал от Патриарха.

Ю.КАНТОР: Потом запылил квартиру патриарха. Совершенно верно. Там уникальная клиника кардиохирургии известная во всём мире, там уникальные клиники этой самой оперативной хирургической медицины, медицины катастроф по понятным причинам. Там ряд терапевтических всяких отделений. Там проводятся уникальные исследования, связанные с так называемой нормальной физиологией и так далее, и так далее. Почему я это перечисляю? Потому что это то, что знакомо каждому человеку, так или иначе сталкивающемуся с медициной. По-прежнему в Военно-медицинскую академию приезжают лечиться, оперироваться, консультироваться и так далее люди не только из Петербурга, Москвы и России, но и из бывших республик Союза, из стран Восточной Европы и так далее. Это действительно та самая честь мундира, честь белого халата, которая пока у нас незапятнанная. Так может, не надо?

В.ДЫМАРСКИЙ: Я процитирую директора Государственного эрмитажа Михаила Пиотровского:

"Армия - это ещё и понятие "честь мундира" (как раз то, о чём вы сказали). И только такая армия побеждает".

Чуть-чуть перефразируя, можно сказать, что без этого армия проигрывает просто, да?

Ю.КАНТОР: Конечно.

В.ДЫМАРСКИЙ: Если, так сказать, более пессимистическом формате это процитировать. Такая у нас сегодня программа не совсем обычная получилась. Тем не менее, мне кажется, очень полезная, потому что это память о войне в, такой, своеобразной форме.

Ю.КАНТОР: Это память о войнах.

В.ДЫМАРСКИЙ: О войнах, об отечественных войнах.

Ю.КАНТОР: Очень гуманистическая память.

В.ДЫМАРСКИЙ: В своеобразной форме, но, тем не менее, это память, которую нужно хранить, как и все другие памяти. Это была программа "Цена победы". До встречи через неделю.

Полная версия: http://www.echo.msk.ru/programs/victory/930162-echo/


Эхо Москвы :: / Передачи / Цена Победы / Суббота, 22.09.2012: Павел Полян

Эхо Москвы / Передачи / Цена Победы / Суббота, 22.09.2012 20:07: Павел Полян

http://www.echo.msk.ru/programs/victory/932297-echo
Дата : | 22.09.2012 20:07
Тема : | Трагедия советских военнопленных
Передача : | Цена Победы
Ведущие : | Виталий Дымарский
Гости : | Павел Полян историк
В.ДЫМАРСКИЙ: Здравствуйте, я приветствую нашу аудиторию. Программа «Цена победы», я ее ведущий, Виталий Дымарский. Сегодня не первый раз в нашей программе гость, историк Павел Полян. Значит, у нас сегодня тема тяжелая… у нас как Полян приходит – так сразу очень тяжелая тема. Кстати, после прошлой нашей программы я получил очень много откликов о том, что люди потрясены вот этими рассказами. Для тех, кто не помнит или не знает, или пропустил эту программу, я напоминаю, что это было где-то пару-тройку недель назад, программа про зондеркоманды. Это в лагерях для евреев те зондеркоманды, которые создавались из самих же заключенных, тех людей, которые попали в лагеря.

П.ПОЛЯН: Я тоже много откликов получил…

В.ДЫМАРСКИЙ: Сегодня у нас тема, думаю, не намного веселей, хотя вообще не знаю, могут ли быть какие- либо веселые темы, связанные с войной, тоже грустная, трагическая тема. Это судьба, или трагедия, как мы обозначили в названии нашей сегодняшней программы, трагедия советских военнопленных. Павел, первый вопрос, он напрашивается для общего образования, сколько, собственно говоря, советских военнопленных прошли через немецкие лагеря, нацистские лагеря?

П.ПОЛЯН: Ответить на него чем дальше, тем труднее. Дело в том, что та цифра, которая считается основной, немецкая цифра, цифра Кристиана Штрайта, 5,7 миллионов человек, точнее 5 миллионов 534 тысячи человек, она даже по немецким источникам – одна из трех возможных, которые вытекают из разных документов. Было три разных учета, и это лишь один из них. По другому учету, учету (НРЗБ), где фиксировались те, кто попал на территорию Рейха и дальше, это было 5,3 миллиона, а есть учет, первичный учет отделов 1С в войсках, это как раз отделы СД, которые занимались разными вещами, в том числе – учетом, и получается – около 6 миллионов. Поэтому такой четкой…

В.ДЫМАРСКИЙ: Я бы сказал так, что, тем не менее, цифры там не на порядок друг от друга отличаются, 5,7 – это, я так понимаю, средняя получается, цифра.

П.ПОЛЯН: Она просто была в одном очень видном документе, в одной сводке. Есть текущий учет и есть сводный, промежуточный или окончательный, поэтому это была цифра в достаточно видном месте.

В.ДЫМАРСКИЙ: Надо подчеркнуть только здесь одну вещь, еще раз – это именно военнопленные?

П.ПОЛЯН: Да, это именно военнопленные.

В.ДЫМАРСКИЙ: Там ни ост-арбайтеры, ни..

П.ПОЛЯН: Нет-нет, наоборот, среди ост-арбайтеров было некоторое количество военнопленных, тех, что… не военнопленных, тех, что избежал плена: окруженцы, например, военнослужащие, которые не попали в плен, но заделались гражданскими лицами, остались в деревнях, многие из них попали в ост-арбайтеры.

В.ДЫМАРСКИЙ: То есть они не попадают в эти 5,77

П.ПОЛЯН: Эти – нет. Эти не попадают. Это три немецкие, а ведь еще есть российская, советская, точнее, цифра, цифра Генштаба, цифра Кривошеева и его команды, они гораздо ниже, но разница объяснима, чем она ниже. Категории учета в том и другом случае довольно таки разные. И не смотря на то, что методика кривошеевско-горяевская, назовем ее так, раскрыта не в полной мере, тем не менее, основные моменты, которые этот недоучет формируют, тоже понятны. Ведь немцы считали военнопленными в принципе всех, кого они захватывали в военной форме. Это и железнодорожники, это и… Потом обсуждалась и нормативная база была выработана, что партизан они считают военнопленными, которых берут в плен, и целый ряд категорий: ополченцы, военные журналисты, считались военнопленными с немецкой стороны, и таковыми не считались с советской стороны.

В.ДЫМАРСКИЙ: Какое расхождение с официальной нашей цифрой?

П.ПОЛЯН: Миллион

В.ДЫМАРСКИЙ: То есть около пяти? Около пяти наши считают.

П.ПОЛЯН: Нет, там четыре, четыре с чем-то… Что-то в этом духе, 4,5 .

В.ДЫМАРСКИЙ: А вот этих вот людей в форме, будем их так называть, то есть железнодорожников, неужели их было такое количество?

П.ПОЛЯН: Нет, их не было много, но все равно они накапливаются, но так много их не было. Медперсонал тоже. Не считались пленными те, кто считались без вести пропавшими, хотя совершенно очевидно, что из этих без вести пропавших, полмиллиона примерно, большая часть была в реальности пленными, и последующие открытия разных архивных материалов это только подтверждали. То есть из категории «пропавший без вести» человек переводится в «плен». Это, кстати, имело определенные социальные последствия, без вести пропавшие и военнопленные – разные степени поддержки со стороны государства, какая бы она ни была маленькая, пользовались. Вот этот процесс открытия имен продолжается до сих пор. Очень большой проект был осуществлен дрезденским военным мемориалом в сотрудничестве с рядом немецких и российских организаций, это как раз была обработка той картотеки, тех военнопленных, по немецким данным умерших в немецких руках, которые по советским данным были без вести пропавшими. Полезная очень база данных сформировалась, которая внесла много нового в точное знание о персональных судьбах.

В.ДЫМАРСКИЙ: А еще такой вопрос: существовали специальные лагеря для советских военнопленных, или их там держали с другими, скажем, союзниками?

П.ПОЛЯН: Есть теория…

В.ДЫМАРСКИЙ: Сколько вообще этих лагерей было? И все ли они были на территории Германии?

П.ПОЛЯН: Нет, конечно. Есть теория, есть практика. По теории, из самых разных соображений, не только из военных, но из соображений расово-националистических, предполагалось , что советские военнопленные должны квартировать очень изолированно от других, и тенденция такая выдерживалась достаточно долго и твердо, но практически, когда перешли уже к тому, что это не просто люди, от которых не грех бы вообще избавиться так или иначе, а это ценные рабочие руки, которые могут своим трудом внести лепту в немецкую победу, или же влиться в немецкие ряды как военнослужащие, такая строгая разобщенность и изолированность… соблюдать ее становилось все труднее и труднее. А особенно, когда было разрешено военнопленных использовать в сельском хозяйстве, тогда вообще те, кто в сельском хозяйстве были…

В.ДЫМАРСКИЙ: А когда это получилось? Когда это разрешение было выдано?

П.ПОЛЯН: Где-то в 42-ом году, где-то не сразу, во всяком случае, хотя самые первые военнопленные, которые в Восточной Пруссии были размещены, после того, как они… они как раз в сельском хозяйстве преимущественно и работали. Это такой процесс. Но всюду, даже если определенный лагерь имел в своем составе не только советских военнопленных, но и других – американских, английских, это были изолированные отсеки этого лагеря, коммуникация между ними была, но она была нелегальной. Таких лагерей было тоже немало. Была тенденция к тому, чтобы делать отдельные изолированные лагеря для советских военнопленных…

В.ДЫМАРСКИЙ: По национальному признаку?

П.ПОЛЯН: В данном случае – «Красноармейцы в немецких руках», сборник документов только что вышел, несколько месяцев назад в Германии.

В.ДЫМАРСКИЙ: Вот этот вот?

П.ПОЛЯН: Да-да…

В.ДЫМАРСКИЙ: Том

П.ПОЛЯН: Около 400 документов, Рюдигер Овермас и Андреас Хильгер, и я, те, кто готовили эту книгу, и это первое такого рода собрание документов, которое очень много точек над i ставит, ну и открывает вопросы для дальнейшего исследования. Вы спросили, сколько лагерей? Где-то 250. 250 лагерей, это такая достаточно… понимаете, это целая система, система не просто шталагов и дулагов, не только стационарных и транзитных лагерей, не только лагерей для офицеров, офлагов, у них были отдельные, свои лагеря, были свои лагеря и у военнопленных летчиков, у военнопленных моряков, у них была своя система организации плена, у люфтваффе и у кригсмарине, у военно-морского флота и у военно-воздушного флота.

В.ДЫМАРСКИЙ: То есть те, кого они захватывали?

П.ПОЛЯН: Да, они не попадали в общий котел.

В.ДЫМАРСКИЙ: Там же у люфтваффе, можно предположить, не обязательно летчики к ним попадали в плен.

П.ПОЛЯН: Но, тем не менее, именно летчики…

В.ДЫМАРСКИЙ: …там содержались

П.ПОЛЯН: …и была отдельная система приема и содержания военнопленных у союзников, финны и румыны держали советских военнопленных, у румын было 12-14 лагерей, у финнов – целая сеть, итальянцы и венгры этим не были обременены…

В.ДЫМАРСКИЙ: На советской территории были организованы лагеря?

П.ПОЛЯН: Конечно. Большая часть приемных лагерей и дулагов, конечно, была там, где их брали в плен. При этом, прежде чем попасть в дулаг, военнопленный должен был пройти еще как минимум через одну-две ступени, сборный пункт той части, которая его взяла, потом сборный пункт вышестоящей части, если он не был уже дулагом, и только на каком-то втором-третьем ходу он попадал в так называемый дулаг, где его регистрировали, где его осматривали, где его опрашивали, в принципе, некоторые приказы, смертельные для тех, к кому они относились, приказ о комиссарах и следующие боевые приказы Гейдриха по поводу евреев, они подразумевали уничтожение некоторых категорий советских военнопленных, политруков, комиссаров и евреев, прямо на поле боя, на месте взятия. Для этого нужно было соответствующие идентифицирующие усилия предпринять, на что соглашалось далеко не все офицерство немецкое. Они предпочитали передать эту неприятную для себя задачу наверх. И в дулагах, и на каких-то промежуточных станциях строили военнопленных и ситуации, которые и в фильме по Шолохову можно было видеть, и в мемуарах еще в 60-е году она прорвалась, сейчас в каждых воспоминаниях военнопленных мы встречаем такие ситуации, одно из самых ярких впечатлений –эти шеренги, эти построения, когда «комиссары, евреи – вперед!».

В.ДЫМАРСКИЙ: То есть такому планомерному уничтожению только вот эти две категории, да? Комиссар и евреи, да? Комиссары, а коммунисты - нет?

П.ПОЛЯН: Да, комиссары, нет, не коммунисты, комиссары. Но задачи тех органов, которые этим занимались, к этому не сводились, вообще они фиксировали этническую структуру тех, кто попал им в руки. И целый ряд этнических категорий были выделены не со знаком «минус», не обречены на смерть, а со знаком «плюс», украинцы, белорусы, прибалты, особенно – немцы, фольксдойче, те, кого они воспринимали как «фольксдойче», они были должны выделять и их, и им делались те или другие предложения. Достаточно сказать о том, что не меньше 400 тысяч человек военнопленных было освобождено, именно украинцев, белорусов, кстати, грузины ходили в эту привилегированный набор национальностей, они были освобождены в том случае, если место, откуда они происходят, откуда они родом, где их родители, уже оккупировано немцами. Тогда их освобождали и отправляли туда. Там они регистрировались, там они становились на некий учет, там большинство из них становилось так называемыми «хиви», вспомогательные соединения, разные нужды вермахта обслуживавшие, некоторые попадали оттуда в всякие коллаборантские соединения, а некоторых забирали как ост-арбайтеров, раз они гражданские уже. Выведение из статуса военнопленного. Другая разновидность выведения из статуса военнопленного означала совершенно другое, она означала смерть. Потому что, например, осуществление функции убийства, по приказу о комиссарах и евреях, в общем-то, не входило в функции вермахта по договоренности между вермахтом и СС.

В.ДЫМАРСКИЙ: Такой вопрос. 41 год, известно, трагедия, я имею в виду – трагедия для нас, для нашей страны, и огромное количество военнопленных. Огромное количество, исчисляемое миллионами.

П.ПОЛЯН: К концу года – уже 2 миллиона.

В.ДЫМАРСКИЙ: Немцы были готовы принять такую массу людей?

П.ПОЛЯН: Ну, то, что они говорили, что они не готовы, это понятно. Да, военнопленных было даже больше, чем они предполагали, что они возьмут. Они проводили разного рода оценки и учеты, и даже такие военные игры, маневры. Действительно, военнопленных оказалось больше в силу того, как началась война для Красной Армии, для Советского Союза, как она печально началась. И «котел» за «котлом», что с этим делать… и по началу, когда все думали и верили, и ничто вроде этому не противоречило в самом начале, что это блиц-криг, что война закончится до зимы, что с этими военнопленными станется – мало, кого занимало. Кроме тех категорий, которых полагалось убивать, никто не убивал, но они умирали сами со страшной скоростью и силой от тех условий, в которые они были помещены. Это и недоедание, это и полное отсутствии гигиены, скученность, очень важный фактор – транспорт, то есть, как их перевозили в открытых вагонах, особенно – осенью, да и зимой.

В.ДЫМАРСКИЙ: Вот Вы сейчас произнесли слово, в общем, это идет именно от этого, «скученность», да? То есть большое число, больше, чем предполагалось, больше, чем…

П.ПОЛЯН: Потому что та система шталагов, которая должна была быть построена в тылу, не в районе оперативных действии, на территории Германии, на территории бывшей Польши, эта система явно отставала, ее пропускная способность, от того потока, который был на нее был обрушен.

В.ДЫМАРСКИЙ: А скажите, не было ли такого деления, как немцы воспринимали военнопленных по степени сопротивления? Не секрет, что, увы, многие просто сдавались в плен, безо всяких, сами…

П.ПОЛЯН: Конечно, было. Перебежчики – это перебежчики…

В.ДЫМАРСКИЙ: И были военнопленные, которые ранеными попадали, когда они уже не могли ничего другого сделать, когда они попадали в руки немцев, тем не менее, после достаточно жесткого сопротивления оккупантам.

П.ПОЛЯН: Таких было большинство.

В.ДЫМАРСКИЙ: Таких было большинство. То есть как бы Вам сказать… немцы не ставили в привилегированное положение тех, кто сам пришел.

П.ПОЛЯН: Ставили. Были отдельные отделения в лагерях для этих перебежчиков, и те листовки, та пропаганда, которая обрушивалась на советские части, особенно те, которые были в окружении, конечно, имела определенный эффект, вне всякого сомнения. И эти листовки были как пропуск. Многие этим, безусловно, воспользовались. Но далеко не все.

В.ДЫМАРСКИЙ: Помимо листовок, еще просто сам ход военных действий…

П.ПОЛЯН: Сам ход войны… И людей, которые… нет такой статистики, сколько именно перебежчиков, хотя она велась поначалу немецкой стороной, но она прерывается. Мы так же не можем сказать, сколько людей последовали тому, что требовалось от них Сталиным и всей системой – кто-то пустил себе пулю в лоб, таких было немало, но сколько именно – мы не знаем. То есть в плен сдаваться, это было преступление, а не просто позор, а именно преступление по тому правовому статусу, который у военнопленного был накануне войны. То есть только при каких-то исключительных обстоятельствах это теоретически допускалось. Человек должен был последнюю пулю оставить для себя и покончить с собой, но не сдаться в плен. Это требовалось. И некоторые так делали. Это тоже засвидетельствовано и попало и в воспоминания и в документы. Доли мы не можем назвать, конечно же. А что касается готовности к сопротивлению, то надо сказать, что вообще советские военнопленные, когда уже они попали в плен, по многим параметрам их интересно сравнить с другими военнопленными, с польскими ли, французскими, американскими, английскими, сербскими. Конечно же, самый главный параметр – это чудовищная смертность, 60 почти процентов, тогда как у всех остальных не превышала 4-5-6%.

В.ДЫМАРСКИЙ: Разные условия содержания?

П.ПОЛЯН: Конечно, совершенно разные условия содержания. И по отношению к советским военнопленным политика не была геноцидной, она была геноциидальной, она имела некоторые признаки геноциидальности. Это не правильное слово, потому что здесь гнет этнического аспекта, геноцид. Но я называю «стратацидом», некоторый контингент, некоторая категория, по отношению к которой смерть была желательнее, чем жизнь. В течение всего лета и осени 41 года советские военнопленные были в этом положении, и отсюда колоссальная их смертность. И, кстати, смертность в количественном отношении сравнить мы не можем помесячно, по крайней мере, сейчас, но мертвых военнопленных было гораздо больше, чем мертвых евреев примерно до весны 42-го года как минимум. Сколько погибло евреев и сколько погибло военнопленных – военнопленные лидировали в этом страшном соревновании в течение долгого времени. Как контингент. Поскольку систематическое убийство евреев началось несколько позже. По готовности, например, сопротивляться, по готовности совершать побеги, по готовности сопротивляться, не считаясь даже с реальными рисками, опасностями и шансами на успех, советские военнопленные тоже не знали равных. Не случайно не так давно снова вспомнили об Александре Печёрском, советском военнопленном, кстати, еврее, который в Собиборе поднял восстание, и это восстание было успешным, это очень героический поступок.

В.ДЫМАРСКИЙ: Знаменитая история Собибора…

П.ПОЛЯН: Да, знаменитая история с собиборским восстанием, сейчас переиздали маленькую книжечку, которую в 45 году… крошечная такая, да.

В.ДЫМАРСКИЙ: Уже имеем.

П.ПОЛЯН: Я был на ее презентации, и тоже мне достался экземпляр. Это отдельный сюжет. Но во всяком случае он характерен. То есть там, где были советские военнопленные, там они, как правило, возглавляли такого рода организации, которые готовили сопротивление.

В.ДЫМАРСКИЙ: Еще раз здравствуйте. Программа «Цена победы», я – Виталий Дымарский, ее ведущий. В гостях у меня сегодня, напоминаю, историк Павел Полян. И говорим мы о трагедии, о судьбе советских военнопленных в годы Второй Мировой Войны. Я, перед тем, как мы продолжим беседу с Павлом, если кто видит, здесь очень много всякой литературы, очень интересной: это и воспоминания тех, кто были в плену, «Обреченные погибнуть. Судьба советских военнопленных евреев Второй Мировой Войны. Воспоминания, документы», том немецкий, на немецком языке, о котором Павел говорил в первой части нашей программы, книга, опять же, Павла Поляна, Ваша, да? «Жертвы двух диктатур», опять же, имея в виду советских военнопленных, почему – двух диктатур, мы еще сегодня поговорим. Ну, литературы достаточно для того, чтобы… для тех, кто хочет подробней и глубже изучить этот вопрос. Мы продолжаем наш разговор о судьбе советских военнопленных, и такой вопрос. Были принципиальные различия в содержании советских военнопленных и, скажем, американцев, англичан? Не знаю, что называется, так или нет, но где-то я считал. То ли в воспоминаниях, то ли рассказы, что некий лагерь в 45 году уже это дело было, некий концлагерь, где половина была, ну, то есть там половина на половину, поделен на зоны для советских военнопленных и американских, и что американские военнопленные, не помню, по-моему, англичане там тоже были, чуть ли не получали письма и посылки от родных. Я это к чему говорю, что здесь у нас пришло уже несколько вопросов, насколько на судьбе советских военнопленных сказалось то, существует такая версия, что сказалось, что Сталин не подписал в свое время Конвенцию о содержании военнопленных.

П.ПОЛЯН: Разница была очень большая в содержании, по всем параметрам этого содержания, и даже когда речь заходила об оплате этого труда, это очень невысокая оплата, но даже ставки оплаты, тарифы оплаты советских военнопленных тоже были много ниже, чем других военнопленных. И сводить это к тому обстоятельству, что Советский Союз не подписал Женевскую Конвенцию, абсолютно неправомерно. Неправомерно ни исторически, ни юридически. Этот факт не освобождает другую сторону от того, чтобы следовать основным правилам, основному регламенту Женевских Конвенций. Это не вытекает, это пропагандистская утка, прежде всего. Не говоря уже о том, что одну из двух этих конвенций Советский Союз подписал, о раненых военнослужащих. И в принципе Советский Союз в переговорах по этому вопросу, которые были в начале, в июне 41-го года, через страны, которые представляли интересы Германии и Советского Союза, это Швеция и Болгария, если мне память не изменяет, я могу сейчас в чем-то ошибиться, предлагал следовать основным принципам Женевской Конвенции.

Тот регламент, который был для иностранных военнопленных предусмотрен в Советском Союзе отличался от этой Женевской Конвенции, отличался, но не отличался в моментах содержания. То есть там не допускалась сортировка по… ну, не было разницы между офицерами и военнопленными, не было денщичества и всякого такого, каких-то аспектов, но в принципе он был выстроен на то, чтобы соответствовать этим международным нормам. Самое главное, чего боялся Сталин, и чего он категорически не хотел, это из Женевской Конвенции вытекает то, что эти лагеря могли посещаться представителями Красного Креста. Вот какого бы то ни было контроля над собой, этого он категорически не желал. И отсюда это его политика и позиция. Красный Крест был в лагерях для советских военнопленных в Германии, но тоже очень избирательно, тоже там были такие «потемкинские» построены ситуации с оркестром из военнопленных и так далее, и тому подобное. Это первое. А разница в реальности была колоссальной. Это и норма питания, самое главное, и режим содержания, жесткость этого режима, причем вы упомянули концлагеря – в концлагерях было сравнительно мало советских военнопленных, они туда тоже попадали при определенных ситуациях, но в принципе для лагерей, советские военнопленные находились не у СС за пазухой, а у вермахта, шталаги, за исключением двух лагерей в Аушвице и в Майданеке, где были сделаны уникальные с правовой точки зрения так называемые лагеря для советских военнопленных, рабочие лагеря для советских военнопленных СС.

В принципе, это тоже была такая операция прикрытия, назначение этих лагерей уже примерно просматривалось, к тому времени, и нужно было иметь… эти лагеря закладывались на 120-150 тысяч человек, это колоссальные лагеря по планам. Чем на самом деле был Аушвиц, мы знаем, там на самом деле было полтора десятка тысяч советских военнопленных, но это не шталаг, это совсем другой категории, и туда привозили многих военнопленных, чтобы их там убивали, потому что это была той миссией, которая ложилась на СД и СС, не на вермахт, когда уж они попадали, потому что те военнопленные, которые уже попали в Германию, когда их вывозили, среди них тоже было много комиссаров и евреев, и их тоже выявляли, выявленных отправляли, например, в Аушвиц. Из определенных лагерей. Из других отправляли в другие лагеря.

В.ДЫМАРСКИЙ: Что значит «выявляли»? Если я скажу, что я не тот, и тот, и не комиссар, и не еврей. Как можно выявить?

П.ПОЛЯН: Приезжали комиссии, в составе которых были люди грамотные на эту тему. Ну, и евреев целый ряд физиологических особенностей и физиогномических особенностей, которые наводили на размышление, задавались вопросы, и в зависимости от того, как человек себя вел, очень многих в этом смысле разоблачали. Некоторые сами признавались в этом, а еще, особенно частный случай, это товарищи выдавали. Очень много таких случаев. И комиссаров, и евреев. Кстати, действие приказа о комиссарах, оно было тоже достаточно длительным по времени, но оно не было до конца войны, а евреев выявляли до самого конца войны. Выявление комиссаров прекратилось где-то, на память даты не скажу, на стыке 42-43 года, может быть, я сейчас точно эту дату не назову, такой документ у нас в книге есть. А евреев в 44 году продолжали выявлять и казнить, такие случаи тоже были. И в этом смысле те военнопленные евреи, которые смогли скрыть свою идентичность так или иначе, в этом было их… понимаете, когда целая система, вся система, от идеологии до, я не знаю, технически деталей целого такого мощного государства, как Третий Рейх, заточена на то, чтобы выявить и уничтожить определенную категорию людей, в данном случае – евреев, вот те 5,5 тысяч человек из военнопленных, которые сумели дожить до конца войны, а именно столько объявило себя евреями после войны. Это люди каждый день, каждый час, каждую секунду находились под угрозой, под риском того, что так или иначе их разоблачат. Не было дня для них более страшного, чем баня. Это был очень опасный для них день, и они это ощущали буквально кожей. И случаев, когда медицинские комиссии, их нужно было проходить, и чего только не было. В этом смысле ост-арбайтерам, и среди них тоже были люди, изменившие свою идентичность, было гораздо легче. Их не проверяли так тщательно. Вот эти 5,5 тысяч человек, это такие маленькие Голиафы, которые смогли перехитрить и не дать Третьему Рейху себя убить. Это тоже в моих глазах нечто, соизмеримое с подвигом.

В.ДЫМАРСКИЙ: А скажите… Накопились вопросы. Первый: Вы упомянули про некую плату, которую получали за свой труд, англичане, американцы – больше, наши, как Вы сказали, – меньше, то есть что-то получали, а зачем? Что с ними делать, с этими деньгами? Это рейхсмарки, да, были?

П.ПОЛЯН: Ну, речь шла скорее о пфеннингах, 4-6 рейхсмарок в месяц, что-то такое капало, заводились, не сберегательные, там даже такая система страхования определенная существовала для ост-арбайтеров, по крайней мере, и соответствующая документация вся велась, были отчисления на лагерь, то есть на руки выдавались…

В.ДЫМАРСКИЙ: А что с ними делать? Ну, вот на руки выдавались?

П.ПОЛЯН: А были лагерные ларьки, в которых мало, что можно было купить, но, например, можно было купить лимонад, можно было купить нитки-иголки, какие-то минимальные, в больших лагерях такого рода возможности, даже более того – в некоторых лагерях были свои лагерные деньги, которые в какой-то степени были эквивалентны чему-то, и именно в них расплачивались, чтобы не обременять систему финансов самого Рейха, это тоже тонкая достаточно политика, которая велась. Так что они были. Женевская Конвенция, даже если от нее полностью отрешиться, она не только означал, конечно же… отсутствие, Вы говорите, почты? Почта была разрешена военнопленным, советским – нет, хотя попытки такого рода переписки внутри оккупированной территории, есть прецеденты. Но почта была частью прав военнопленных. И все остальные военнопленные…

В.ДЫМАРСКИЙ: Кроме советских

П.ПОЛЯН: Кроме советских.

В.ДЫМАРСКИЙ: Еще по поводу советских у меня два вопроса, чтобы нам еще успеть поговорить о судьбе дальнейшей. Два вопроса. Это по поводу разделения внутри: было ли различие между офицерами и рядовыми? И было ли различие, ну, украинцы, белорусы – Вы говорила, а вот русские военнопленные и, скажем, среднеазиатские? Или там – мусульманские?

П.ПОЛЯН: Конечно, все это было. Первый вопрос Вы спросили…

В.ДЫМАРСКИЙ: … про офицеров

П.ПОЛЯН: Да, конечно, были офлаги, среди пленных было немало очень высоких офицеров, были генералы, несколько десятков, они вели себя по-разному, не все – как Карбышев, но и не все – как Власов.

В.ДЫМАРСКИЙ: Они жили в особых условиях?

П.ПОЛЯН: Да, для офицеров были…

В.ДЫМАРСКИЙ: А генералы, я имею в виду?

П.ПОЛЯН: Генералы среди офицерских лагерей тоже находились в определенной категории, там были чаще случаи совместного проживания, мы знаем, что сын Сталина, Яков Джугашвили, содержался вместе с английскими военнопленными, тоже какого-то немаленького ранга, какие-то родственники Черчиля или еще что-то, не помню точного контекста. Так что – это соблюдалось, это, если угодно, Женевские Конвенции для офицеров более-менее соблюдались и в случае советских военнопленных. Но просто в любом случае это не основывалось на Женевских Конвенциях, как правовых актах, это была некая практика, которая в офлагах, в офицерских лагерях сложилась и ею пользовались. Что касается…

В.ДЫМАРСКИЙ: …мусульман

П.ПОЛЯН: Да, во-первых, мы знаем, что среди легиона было очень много мусульманских, татарских, в частности, соединений, Муса Джалиль тоже был не где-нибудь, а в одном из таких соединений, таких много было и грузинских, и армянских, и не было особенных узбекских или еще каких-то, поскольку это было уже далеко, но были самые разные так называемые легионы, легионеры. И общее количество коллаборантов, большая часть из которых была набрана именно из рядов военнопленных, это почти миллион человек, как минимум, это колоссальная цифра. Такой доли коллаборантского движения в какой бы то ни было войне, с какой бы то ни было стороны история не знает. И в значительной степени все коренится именно в том чудовищном отношении к советским военнопленным, якобы не подлежащим защите Женевской Конвенцией, условиях, в которых люди содержались толкали их на то, чтобы совершись этот факт, в принципе – это предательство. Это измена присяге, часто она подтверждалась новой присягой, там необходимо было принять новую присягу, в данном случае – новым хозяевам, уже не Родине, а тем, кто тебя перевербовал. А уже если говорить о тех, кто не поддался вербовке, то те, кто был лишен каких-то привилегий, а ведь попасть в лагерную полицию, в лагерную систему, это не ГУЛАГ, но то, что в ГУЛАГе называлось бы «придурками», это тоже все было не настолько случайно. Вот, например, те же среднеазиаты, военнопленные туркмены, узбеки, они были среди тех. Отношение к которым было достаточно плохое, и, если бы можно было измерить это уровнем смертности, то, я думаю, что такой показатель был бы выше средней смертности по Красной Армии, она была колоссальной, 60% почти что.

В.ДЫМАРСКИЙ: У нас совсем, к сожалению, немного времени, может, еще найдем возможность еще одну программу сделать, поговорить об этом подробно, но, тем не менее, не хочу, чтобы сегодня от нас ушел еще один аспект этой темы. Ваша книжка называется «Жертвы двух диктатур», это имеется в виду уже судьба этих военнопленных после освобождения. Здесь пришло сразу несколько вопросов, я их суммирую в один. Прежде всего, до того, как мы будем говорить об их судьбе в Советском Союзе, известны ли цифры, сколько, собственно, ушли на запад, сколько не пришли в Советский Союз после освобождения, сколько остались то ли на Западе, то ли еще где?

П.ПОЛЯН: Ну, как бы оценки количества невозвращенцев существуют, они разные, они колеблются от 250 тысяч до 700 тысяч человек, это, собственно, костяк так называемой «второй эмиграции», второй волны эмиграции, которая в значительной степени была связана с теми людьми, которые или действительно были связаны с немецкой системой, с немецкими преступлениями, были составной их частью, как в Прибалтике, мы знаем, было очень много таких людей, которые участвовали буквально во всем и с большим энтузиазмом, и на Украине немало. Им было, чего опасаться. Среди них, этих невозвращенцев были и те, которые в преступлениях как таковых не участвовали, но не сомневались, что им несладко достанется на Родине. Были те, кто по личным обстоятельствам, были люди, которые влюбились и вышли замуж, пардон, в данном случае – женились на женщинах француженках, на бельгийках, тех, которых в конце войны как-то свела судьба, и они остались после войны, таких случаев тоже не так мало, хотя их очень настойчиво требовали, чтобы они возвращались. И это не только военнопленные входят в эти 700 тысяч, например, если взять максимальную оценку, не только военнопленные, но и гражданские.

Те категории рабочих, которые параллельно и в очень интересных и сложных взаимодействиях с военнопленными, бок о бок, почти в одних и тех же географических местах, существовали и как-то взаимодействовали, поэтому вот это объем. И среди них, среди тех, кто не возвратился, конечно, если б они проходили через фильтрацию, ту, которую предусмотрела советская власть для своих, пересекших государственную границу граждан, оказавшихся на Западе, на территории Германии и других стран, оккупированных Германией, они бы, конечно, ее проходили с чрезвычайно тяжелым… они бы многие ее не проходили. Потому что те, кто оказались под фильтрацией, среди их тоже было много преступников. И интерпретация того, что можно инкриминировать и как, в какой степени инкриминировать, была разной, как бы эти мифы холодной войны, что мгновенно, как только они пересекали, их чуть ли не расстреливали, это тоже, в общем-то, ерунда. Процент попавших в ГУЛАГ – 7%, 5-7%.

В.ДЫМАРСКИЙ: От общего количества, прошедших через фильтрацию?

П.ПОЛЯН: От общего количества бывших военнопленных. И правила были разные: одни для военнопленных офицеров. Другие – для военнопленных рядовых.

В.ДЫМАРСКИЙ: А сколько прошло через фильтрацию? Сколько военнопленных выжило до конца войны, чтобы вернуться…

П.ПОЛЯН: Ну, до конца войны… В самой Германии было репатриировано чуть меньше 2 миллионов. 5,7 миллионов советских военнопленных, из них 3,3 – погибших, вычтем также невозвращенцев, и получаем примерно вот эту цифру. Миллион 836 тысяч, по-моему, официальная цифра для советских военнопленных, если мне память не изменяет.

В.ДЫМАРСКИЙ: А 5-7% - это где-то 50-70 тысяч?

П.ПОЛЯН: Да, да…

В.ДЫМАРСКИЙ: Тех, которые не прошли фильтрацию и оказались в лагерях.

П.ПОЛЯН: Которые прошли фильтрацию с такими результатами.

В.ДЫМАРСКИЙ: Да. Да. Не прошли вот в том смысле, что…

П.ПОЛЯН: Но это не значит, что все остальные счастливые, довольные…

В.ДЫМАРСКИЙ: …вернулись домой.

П.ПОЛЯН: Во-первых, многие еще оставались в возрасте, подлежащем мобилизационным действиям, многие были заново ремобилизованы в состав действующей арии, и повоевали в Германии, а некоторые успели повоевать на тихоокеанском, так сказать, фронте, на Дальнем Востоке. Это раз. А очень многие были репрессирован иначе, их послали работать принудительных образом на какие-то важные для государства стройки, особо не спрашивая – хотят они этого, не хотят, заставляли подписывать соответствующие договора, те, кто не подлежали мобилизации, хотя это, в общем-то… В общем – их не-свобода продолжалась. А самое главное, что они не были приняты на родине как нормальные граждане, их воспринимали как предателей, пособников. И это имело массу последствий. Они продолжали очень долгое время находиться под наблюдением соответствующих компетентных органов, их фильтрационные дела путешествовали за ними, если они перемещались . И они испытывали массу дискриминационных последствий с таким пятном.

В.ДЫМАРСКИЙ: Вот у нас уже, к сожалению, нет времени, но мы еще на эту тему поговорим, я просто хотел спросить по поводу всех этих приказов, указов во время войны, распространение еще и на семьи военнослужащих, которые попали в плен.

П.ПОЛЯН: Эти приказы существовали, они были очень жесткими. По счастью, практика применения их не была такой жесткой, он не была такой тотальной, некоторая избирательность тут, безусловно, была, это нуждается в до-исследовании, по каким признакам и почему кого это касалось, кого – нет. Но сама правовая ситуация системы была заточена на то, что семья была заложником ситуации.

В.ДЫМАРСКИЙ: Спасибо Павлу Поляну еще за одну интересную беседу. Надеюсь, мы еще повстречаемся, а мы с вами прощаемся, чрез неделю встретимся опять. Полная версия: http://www.echo.msk.ru/programs/victory/932297-echo/


Эхо Москвы :: / Передачи / Цена Победы / Суббота, 20.09.2012: Игорь Стадник

Эхо Москвы / Передачи / Цена Победы / Суббота, 29.09.2012 20:07: Игорь Стадник

http://www.echo.msk.ru/programs/victory/931653-echo/
Дата : | 29.09.2012 20:07
Тема : | Военные игры 41-года
Передача : | Цена Победы
Ведущие : | Виталий Дымарский
Гости : | Игорь Стадник публицист
В.ДЫМАРСКИЙ: Добрый день. Здравствуйте. Приветствую вас. Это программа "Цена победы" и я её ведущий Виталий Дымарский. Сегодня у нас очередная программа, очередной гость, очередная тема. Как ни странно, за 7 лет практически существования нашей программы (даже не практически, а уже реально) хотя эта тема как-то всплывала, я бы так сказал, пунктиром кое-где в кое-каких беседах, но целиком мы её никогда не рассматривали. Это я вас сейчас немножко интригую. Сегодня мы с нашим гостем журналистом историком Игорем Стадником её взяли уже, как тему целой программы. Называется это "Военные игры 1941 года". Собственно говоря, моё вступление в эту тему будет очень коротким. Я думаю, что постоянная аудиторию нашей программы, да и просто люди, которые интересуются военной историей, знают, что во всей аналитике, что ли, тех процессов и тех событий, которые предшествовали 22 июня 1941, вот эти самые военные игры ("военные игры" без кавычек, речь не идёт о политических играх, знаете, говорят - это реальные военные игры) всплывают, как один из аргументов в пользу той или иной версии. Но мой сегодняшний собеседник - Игорь Стадник, напоминаю - исследовал, как я понимаю, через реальные архивы, что такое были эти военные игры, как они были организованы, кто там с кем воевал в этих, и как вообще всё это было. Вот, собственно говоря, об этом у нас сегодня разговор. Игорь, первый вопрос - он, такой, вступительный и для несведущих, что называется. Что такое вообще военная игра? Все знают про военные манёвры. О военных манёврах до сих пор мы слышим. О военных играх мы не слышим. Это просто ушедшее в прошлое упражнение для военных стратегическое или это до сих пор существует? И вообще, что это такое?

И.СТАДНИК: Нет. Это существует. Это штабные игры, которые проводятся на уровне, например, командования округа, командования армии, командования вооружённых сил в целом или, там, командования рода войск. Это игры на картах - самое простое, что можно сказать - это игры на картах, когда военачальники распределяют между собой роли, кто за какую сторону играет, кто каким соединением командует, и проводят игру без движения реальных войск, но в соответствии с некими нормативами, как должны эти войска двигаться, с какой скоростью, куда, какими силами какая воинская часть обладает. И вот они сталкиваются на картах и воюют друг с другом в таком виртуальном режиме, можно сказать.

В.ДЫМАРСКИЙ: Тогда слово "виртуальный" не знали ещё.

И.СТАДНИК: Слова не знали, а уже понятие...

В.ДЫМАРСКИЙ: То есть это такой усовершенствованный "Чапаев" - где должен быть командир и картошку, значит, там он поставил. Только без картошки, наверное, и, наверное, на более высоком профессиональном уровне военном. Хорошо. Что вас поразило?.. Вернее, так: я другой вопрос задам. Известно, что военные игры 1941 года штабные многими историками трактуются, как доказательство тех или иных версий. На ваш взгляд, вы на чьей стороне?

И.СТАДНИК: Я ни на чьей стороне. Потому что мне кажется, что та дискуссия, которая есть и которая как бы неявно происходит вокруг, например, сочинений Суворова - она немножко стала одномерной. Все говорят либо "За", либо "Против". Мне кажется, Суворова давно пора рассматривать, как повод к более глубокому изучению общей картины. Собственно, из-за чего я начал этим заниматься? Потому что я очень удивился, почему люди спорят о, казалось бы, очевидных вещах. В моей голове был советский стереотип абсолютный. Такой, тихий мирный Советский Союз, на который неожиданно напали вдруг. И когда я уже начал всё это исследовать, я понял, что всё-таки процесс был не столь одномерен. Хотя, главная идея, что Советский Союз имел экспансионистские устремления по идеологическим мотивам - я его разделяю теперь, изучив все эти документы. Но этот процесс не был одномерным. Он был очень сложный и многоступенчатый. Обстановка, скажем, в Европе в 1930-е, начале 1940-х менялась очень быстро. Она менялась быстрее, чем меняются сейчас процессоры на компьютерах, чем меняются модели сотовых телефонов. Потому что между 1937 и 1941 годом карта Европы удивительным образом изменилась. Появились, возникли целые государства... Соответственно менялись политические планы в Кремле. Они всегда исходили из той ситуации, которая есть.

В.ДЫМАРСКИЙ: И политические и военные.

И.СТАДНИК: И военные... Из той, которая есть на данный момент. И из этого строили свои планы. Противник, что очень важно, у Кремля были разные. Большую часть времени главными противниками всё-таки считались Англия и Франция. После того, как Франция была выведена из игры, после того, как Англия оказалась отброшена на острова за пролив - только после этого стал выстраиваться главный противник Германия. Только после этого. Игра, её подготовка...

В.ДЫМАРСКИЙ: Давайте немножко уточним. Вы говорите "Только после этого". Это какой период? Как вы считаете? Когда Германия начала вырисовываться, как вы выразились, в качестве главного противника?

И.СТАДНИК: Это, кстати, очень интересно. Это стоит отдельно рассматривать...

В.ДЫМАРСКИЙ: Это конец 1940?

И.СТАДНИК: Нет, это раньше немножко. Это видно по документам...

В.ДЫМАРСКИЙ: Потому что ещё осенью 1940 Молотов был в Берлине.

И.СТАДНИК: Да. Это была последняя надежда сделать Германию союзником на втором этапе дележа мира. Но уже в день нападения Германии на Францию было разослано письмо об отмене пленума ЦК, который как раз должен был собираться именно 10 мая. И уже когда шла эвакуация из Дюнкерка, то есть ещё Франция официально не капитулировала, но уже было ясно, чем всё кончается - Англия уходит с континента. В эти дни как раз началась подготовка к полному поглощению Прибалтики, а месяц спустя в 20-х числах июля (где-то 27 по-моему) вышло постановление новой линии укрепрайонов на западной границе. То есть была очерчена...

В.ДЫМАРСКИЙ: То, что сейчас в Белоруссии называют Линией Сталина?

И.СТАДНИК: Я сейчас не помню. Линия Сталина - это старая линия. Это старая. А то новая линия укрепрайонов на самой западной границе. И это всё - и поглощение Прибалтики, и строительство новых укрепрайонов - всё это свидетельствует о том, что Германия стала рассматриваться, как главный перспективный враг на континенте. Таким образом, лето 1940. Но рассматривались варианты. В сентябре было широкое совещание ЦК, о котором очень мало известно (это тоже отдельная тема), Жданов даже назвал его пленумом, хотя официально такого пленума нет (сентябрь 1940 года), на котором были чётко поставлены задачи войны с Германией. Жданов об это проговорился на речи перед партактивом ленинградской организации. Но...

В.ДЫМАРСКИЙ: В каких выражениях, если хотите?..

И.СТАДНИК: Сказать нельзя, потому что стенограммы не велись.

В.ДЫМАРСКИЙ: Совещание без стенограммы?

И.СТАДНИК: Да. Первое пленарное заседание партконференции какой? 19? Которая была в 1940. В конце 1940 или в начале 1941? В начале 1941, 19. 18?

В.ДЫМАРСКИЙ: 19 была уже при Ельцине.

И.СТАДНИК: Значит 18 партконференция. Это февраль-март 1941 года. Молотов выступал. Не было стенограммы. И вот это совещание - стенограммы тоже не было. Были какие-то общие тезисы о развитии тяжёлой промышленности. Но потом Жданов выступал перед партактивом и он проговорился. 2 страницы ключевые были изъяты из этого выступления в 1961 году, но даже без этих изъятых 2 страниц ясно, что он говорит, что мы сейчас будем воевать и будем воевать на континенте. Будем воевать с немцами, соответственно. Ну, это отдельная тема. Но в ноябре, тем не менее, была попытка всё-таки продолжить делёж мира с Германией. Один делёж они завершили по 1 пакту, но 25 ноября уже после неудачных переговоров Молотов отправил письмо в Берлин с более, таким, изложением, где предлагал уже 5 секретных протоколов заключить. Но уже Германия не отвечала, она уже тоже взяла курс...

В.ДЫМАРСКИЙ: Считается, что всё упёрлось в проливы.

И.СТАДНИК: В проливы... Гитлер не хотел пускать...

В.ДЫМАРСКИЙ: Аппетиты, как бы, росли...

И.СТАДНИК: Гитлер совершенно не собирался пускать Сталина в Европу. А проливы - это путь в Европу. Но если внимательно прочитать стенограмму, до проливов не дошло. Молотов долбил в одну точку: отдайте нам Финляндию, не помогайте ей. Гитлера это взбесило. Молотов же человек не очень договороспособный. "Железная задница" у него была кличка. Он долбил в одну точку, фюрер бесился. И в общем, уже на Финляндии они сильно невзлюбили. Уже всё остальное...

В.ДЫМАРСКИЙ: То есть вы считаете, что подготовка, хотя бы словесная, к войне с Германией началась, где-то начиная с лета, грубо говоря, 1940 года?

И.СТАДНИК: Не словесная. Это была реальная подготовка - наращивание производственных мощностей, это было понимание того, что надо. Надо резко нарастить, чтобы нанести решающий удар, как водится. Сейчас уже созрела обстановка для реальной войны. Варианты-то они себе оставляли, тем не менее. Потом ещё весной 1941 они уточняли свои планы.

В.ДЫМАРСКИЙ: Мы сейчас дойдём, конечно же, до самих игр. Меня интересует ещё вот этот период: осень 1940 года, конец 1940 года. Потому что смотрите: у немцев появляется план "Барбаросса". Это, в общем, плохой-хороший - не важно. Это законченный план военных действий, военных операций. У нас, как я понимаю, такого нет...

И.СТАДНИК: И не было никогда.

В.ДЫМАРСКИЙ: И не было никогда. Вытекает ли из того, что вы говорите, что "Барбаросса" был уже ответом на начало нашей переориентации с прогерманских позиций на антигерманские?

И.СТАДНИК: Если, так сказать, изучать немецкие источники, они, в общем, указывают на то, что Гитлер однозначно понял поглощение Прибалтики...

В.ДЫМАРСКИЙ: То есть он её отдал.

И.СТАДНИК: Не совсем так. Одно дело, когда Прибалтика вошла в зону влияния - там стояли небольшие гарнизоны по 20 тысяч человек...

В.ДЫМАРСКИЙ: Другое дело, когда стали советской территорией.

И.СТАДНИК: Это был буфер между двумя странами, который как раз гарантировал их от неожиданного нападения друг на друга. А когда в момент, когда...

В.ДЫМАРСКИЙ: Там же был буфер куда больше - была Польша. Обе стороны, как бы, этот буфер ликвидировали.

И.СТАДНИК: Да. Но там ещё вопрос в том, что Прибалтика граничила с Пруссией - непосредственно с германской территорией. И вот это Гитлера сильно напрягло и он понял, что Сталин выходит на позиции наступления, потому что буфер проглочен и остаётся только дать команду - и пошли войска уже на германскую территорию. Здравствуйте. Он именно в июле, не смотря на эйфорию по поводу Франции, отдал первые распоряжения о подготовке планов войны с СССР. Там интересно, что все говорят о плане Маркса. Немецкий штабист Маркс. В самом первом распоряжении был второй...

В.ДЫМАРСКИЙ: Не путать с тем, который с Энгельсом.

И.СТАДНИК: В самом первом распоряжении было ещё второе имя - это был человек по фамилии Файрабент - достаточно редкая немецкая фамилия и она интересна...

В.ДЫМАРСКИЙ: Звучит, вообще, как еврейская.

И.СТАДНИК: В немецком, это же немецкие слова. Вот, что интересно: человек с фамилией Файрабент...

В.ДЫМАРСКИЙ: А, "рабент"...

И.СТАДНИК: Файрабент.

В.ДЫМАРСКИЙ: "Абент". Я "рабен" услышал, я поэтому...

И.СТАДНИК: Был советником у советской делегации на Брест-Литовских переговорах. Это был немецкий советник у советской делегации.

В.ДЫМАРСКИЙ: 1919 года?

И.СТАДНИК: 1918. Я очень сильно подозреваю, что это один и тот же Файрабент, потому что фамилия нечастая и специалиста по России вряд ли 2 с такой фамилией будет. Тоже любопытный штрих.

В.ДЫМАРСКИЙ: Он сотрудник МИД был?

И.СТАДНИК: Нет. Он военный.

В.ДЫМАРСКИЙ: Военный.

И.СТАДНИК: Он и тогда считался военным. Он был при военной части советской делегации. Он тогда... Не помню его звание. Тут он мелькнул при первом распоряжении о подготовке плана войны с СССР.

В.ДЫМАРСКИЙ: Хорошо. Давайте понемножку переходим к самим этим играм злополучным. Во-первых, давайте по датам. Там их сколько было? 2?

И.СТАДНИК: 2. Наверное, все помнят, что сначала в мемуарной советской литературе появилось упоминание об одной, потом с какой-то оттяжкой появилась вторая. И то, что мы сейчас говорили о стадиях советского военного, так сказать, планирования на Германию - оно отражается немножко и в предыстории игр. Я вообще хочу сказать, что, не смотря на то, что детально об играх не очень написано... Пожалуй, только книга Захарова, которая была для закрытого пользования и совсем недавно переиздана - как-то немного об этом говорит. Но вообще это образец просто идеально полной информации. Есть 14 дел в Российском Государственном Военном Архиве, который на Водном стадионе - там всё до последней...

В.ДЫМАРСКИЙ: То есть не в оборонном архиве, министерстве обороны, а в гражданском...

И.СТАДНИК: Нам просто повезло, что они начались за 1 или 2 дня до конца 1940 года, и их поэтому не увезли в Подольск. Они, как бы, 1940 годом датированы и остались на Водном стадионе, который более или менее доступен для нормальной работы исследователя. Тем не менее, 14...

В.ДЫМАРСКИЙ: То есть они в открытом доступе?

И.СТАДНИК: Абсолютно открытом много лет. Идите и читайте. Я не вижу, чтобы кто-то шёл, к сожалению. Там все карты, все распоряжения, вся предыстория - всё есть.

В.ДЫМАРСКИЙ: Так первая игра?

И.СТАДНИК: Сначала с предыстории. Она, как раз, подтверждает. 11 октября прошло первое распоряжение о подготовке игры одной. Тема была "Наступательная операция фронта с прорывом укреплённого района на западной границе". После этого...

В.ДЫМАРСКИЙ: Сентябрь 1940 года.

И.СТАДНИК: Октябрь. 11 октября.

В.ДЫМАРСКИЙ: Октябрь. Я прошу прощения.

И.СТАДНИК: 11 октября.

В.ДЫМАРСКИЙ: Просто здесь надо расставлять вешки...

И.СТАДНИК: Да. После этого... Не после этого, а в этом распоряжении была написана дата: 17-19 ноября 1940 года.

В.ДЫМАРСКИЙ: Дата проведения игры?

И.СТАДНИК: Дата проведения игры. То есть сначала она была на ноябрь...

В.ДЫМАРСКИЙ: Ещё одно уточнение. Кто эти указы, приказы издавал? Это по военному ведомству?

И.СТАДНИК: По военному ведомству. Нарком Тимошенко. Разработал документ Мерецков. Мерецков и Ватутин, кстати, разрабатывали. На 17-19 ноября, середина ноября - обычный срок совещания военных кадров ежегодный. Они проводились в 1937, в 1938, когда там редели прямо во время совещания ряды - кого-то увозили в подвалы, но даже в эти годы они проходили. Но в 1940, ноябре не прошёл сбор высшего комсостава Красной армии. Не состоялся. Его перенесли на начало 1941 года, конец 1940. Это как раз совпадает с периодом переговоров Молотова, возвращения Молотова и подготовкой письма 25 ноября, где предлагалось немцам заключить ещё 5 секретных протоколов. Но всё это отклика не получило и очевидно, что перенос связан, видимо, с переговорами в Германии. Потому что если бы что-то удалось, то поменяли бы всю тему и игр, совещания РККА высшего состава. Но потом уже...

В.ДЫМАРСКИЙ: Но в ноябре она не состоялась.

И.СТАДНИК: Соответственно, её перенесли.

В.ДЫМАРСКИЙ: Перенесли в ожидании...

И.СТАДНИК: Переговоров...

В.ДЫМАРСКИЙ: Завершения переговоров Молотова...

И.СТАДНИК: Это допущение по принципу чёрного ящика, конечно. Прямого этого свидетельства нет.

В.ДЫМАРСКИЙ: Указания, почему перенесли нет.

И.СТАДНИК: Но есть совпадение некоторых дат. Весь анализ на этом строится, потому что никакие политические решения никогда не принимались в политбюро Сталиным - не оформлялись. Ни война с Польшей, ни война с Финляндией, ни захват Прибалтики - ничего, нет политических решений об этом. Вдруг неожиданно появляются распоряжения об осуществлении этих планов - вот так это строится. Но никогда нет самого постановления...

В.ДЫМАРСКИЙ: Политбюро, там...

И.СТАДНИК: Этого нет. Итак, игры.

В.ДЫМАРСКИЙ: Перенесли с ноября? Какую-то дату?.. То есть она просто не состоялась.

И.СТАДНИК: Она в тот не прошла...

В.ДЫМАРСКИЙ: Официального переноса не было.

И.СТАДНИК: Официального переноса тоже не было. 13 декабря появились новые документы. Они опять стали готовить игры 13 декабря. Что я хочу сказать? Вот цели игры: "Дать практику высшему командованию в организации и планировании фронтовой армейской операции, боевом и материальном обеспечении на всю глубину. Обеспечить организацию прорыва укрепрайона, прорыв конно-механизированных групп".

И.СТАДНИК: И в последнюю очередь: "Ознакомиться с основами оборонительной операции".

И.СТАДНИК: В самом небольшом виде.

В.ДЫМАРСКИЙ: Основы оборонительной?..

И.СТАДНИК: Самые азы. Они провели 2 игры. Одна была на восточно-прусском театре, если так можно сказать. Первая игра, которая происходила по атаке из района Бреста и Прибалтики на Восточную Пруссию.

В.ДЫМАРСКИЙ: Я попробую показать тем, кто видит (Сетевизор я имею в виду и RTVi), карту первой игры. Схема действий сторон в этой первой игре. Здесь населённые пункты, собственно говоря, и направления ударов в этой игре обозначены. Не знаю, насколько там можно...

И.СТАДНИК: Могу сказать, что достаточно очевидные удары. Вспомогательные удары идут из Прибалтики на очень укреплённую Восточную Пруссию. И обходной удар идёт из Белостока, из Белостокского выступа...

В.ДЫМАРСКИЙ: На Данциг...

И.СТАДНИК: Туда в обход Восточной Пруссии на то, чтобы её отрезать от остальной Германии. Это стратегически. Там было много деталей. Во время игры этот основной удар был принят уже на заключительном этапе, поскольку не очень удавалось даже в условиях подыгрывания советской стороне в этой игре прорвать саму Восточную Пруссию, вот эти укрепрайоны. Тем более Жуков очень активно отбивался (Жуков играл за немцев в этой игре), очень активно себя показал...

В.ДЫМАРСКИЙ: А в игре... Я не знаю, как проводятся такого рода игры... Вы мне скажите, в самой игре просто есть красные и синие или реально называется, что это немцы?

И.СТАДНИК: Обычно старались делать красные и синие. Но в распоряжениях по подготовке этой игры было указано, что использовать при подготовке игры реальные нумерации немецких частей. Здесь уже с реальным противником просто воевали.

В.ДЫМАРСКИЙ: И она состоялась?

И.СТАДНИК: Началась 30 или 31 декабря перед самым Новым Годом. Первые задания им дали. А потом продолжалась. 1 января дали им, по-моему, выходной. Потом 2 января, по-моему, до 7 января играли. Здесь что нам интересно?

В.ДЫМАРСКИЙ: Вы знаете, что? Всё, что нам интересно, а я думаю, что нам ещё много чего интересно, мы обязательно услышим только через несколько минут после нашего небольшого перерыва. Мы никуда не денемся. Игра уже от нас никуда не убежит. Так что о военных играх 1941 года мы продолжим разговор уже через несколько минут.

В.ДЫМАРСКИЙ: Ещё раз приветствую нашу аудиторию - аудиторию радиостанции "Эхо Москвы", телеканала RTVi, всех тех, кто смотрит Сетевизор. Это программа "Цена победы". Я её ведущий Виталий Дымарский. Напоминаю, что в гостях у нас сегодня Игорь Стадник - журналист, историк. И говорим мы с ним о военных штабных играх 1941 года советских, безусловно (повторю то, что я говорил в самом начале нашей программы), которые постоянно фигурируют во всех тех аналитических материалах, которые выходят касательно тех процессов и событий, которые предшествовали 22 июня 1941 года. Мы в первой половине программы дошли до первой игры со всем тем, что ей предшествовало, которая состоялась, как я понимаю почти что в ночь на Новый Год 1941.

И.СТАДНИК: Почти.

В.ДЫМАРСКИЙ: Началась где-то 30-31 декабря и продолжалась в начале января. Всего этих игр было 2. Мы с Игорем Стадником продолжаем этот разговор.

И.СТАДНИК: Я даже вдруг понял, что 31 декабря-то они начали игру только для того, чтобы потом всем вместе встретить Новый Год.

В.ДЫМАРСКИЙ: Ну да. Вполне возможно.

И.СТАДНИК: Просто собраться и отметить.

В.ДЫМАРСКИЙ: И вместо красных-синих там, может быть, стояли, как у Ноздрёва, вместо шашек... Знаете, в какой это комедии?

И.СТАДНИК: Да-да-да.

В.ДЫМАРСКИЙ: Стояли эти рюмки...

И.СТАДНИК: Вы мне напомнили блокнот Жданова послевоенный. У него целые страницы исписаны: "Берия - 5, Молотов - 3, Сталин - 6, Жданов - 4" и так далее.

В.ДЫМАРСКИЙ: Это что такое?

И.СТАДНИК: Я читал-читал, листал эти блокноты и на одном, наконец, листе обнаружил расширение: 6 рюмок.

В.ДЫМАРСКИЙ: Рюмок?

И.СТАДНИК: Рюмок.

В.ДЫМАРСКИЙ: Записывал, кто сколько выпил?

И.СТАДНИК: Был какой-то период, 1949 год, где день за днём он просто записывал, сколько они выпили вечером на очередном собрании вождей. Просто.

В.ДЫМАРСКИЙ: Для учёта, видимо? Социализм - это учёт, учёт и учёт. Вернёмся к нашим играм.

И.СТАДНИК: По первой игре что интересно? Там в сценарных условиях говорилось, что сначала немцы отбросили... Об этом рассказывалось. Об этом, конечно, рассказывалось уже всеми, что немцы отбросили нас от границы, потом мы восстановили границу и потом пошла игра. Так было записано в сценарных условиях действительно...

В.ДЫМАРСКИЙ: То есть немцы напали?..

И.СТАДНИК: Не то, что напали. Отбросили нас. Кто напал - не говорилось. Просто война началась. Немцы отбросили нас от границы, а потом мы их отодвинули на границу ещё раз, и тут начинается. Но что интересно. Не смотря на то, что немцы нас куда-то отбросили - километров на 30-50-100. Когда игра начинается, именно советские войска оказываются более отмобилизованными. Германские войска продолжают мобилизацию. Она у них ещё продолжается. Они не готовы в полной мере. Наши войска полностью мобилизованы и наносят удар полными силами. Это наводит на мысль о том, что закладывалась ситуация, что будет аналогично Первой мировой войне - что будет объявлена некая война, война начнётся, пойдёт мобилизация. Что наша страна начнёт раньше мобилизацию, и, видимо, она начнёт войну. Немцы за счёт своих частей, которые всегда есть в Восточной Пруссии, там пытаются её нарушить, нанеся локальный удар, но поскольку они большой мобилизации будут не готовы, их быстренько отодвинут и нанесут на них удар главными силами. Это так скрыто заложено в этом сценарии. Что интересно по ходу самой игры: там есть несколько таких моментов. Во-первых, активность Жукова. Он очень хорошо себя проявил, очень активно, настойчиво - просто чувствуется, что человек действительно полон энергии, полон выдумки оперативной армейской. Там уже отмечена плохая координация родов войск, прежде всего военно-воздушных сил, хотя чисто кабинетная вещь, не боевая ситуация. Но, даже сидя в кабинетах, не могут наладить нормальную координацию между сухопутными войсками и авиацией. Там видно, что конюх задумал глубокий обходной удар, чтобы отсечь Пруссию. И видно в самом финале, что заложен контрудар Немцев на Белосток по закрытию Белостокского выступа. То есть то, что потом реально случилось. Это не то, что все были дураки и не понимали, что Белостокский выступ находится в опасной ситуации. Все всё понимали, но просто планы иначе строились - не на то, что немцы смогут его отсечь, а то, что сам этот выступ будет использоваться, как плацдарм для удара. Но такой предположительный удар в выступ они предполагали и на этом игру остановили, потому что если бы его начали осуществлять, то вообще-то советская сторона могла эту игру и проиграть. А все игры генштаба были с подыгрышем своим. К сожалению, они не были объективными, что тоже ухудшало подготовку командиров.

В.ДЫМАРСКИЙ: В конечном итоге наши должны были выигрывать?

И.СТАДНИК: Они всегда как бы приписывали для того, чтобы отчитаться перед Сталиным, перед политбюро, что у нас удачная игра, мы всё хорошо сделали, мы выиграли. А так бы пришлось сказать: нас разбили тут в игре, вы понимаете? Неувязочка. Это основные моменты.

В.ДЫМАРСКИЙ: Это всё было бы смешно, если бы не было так грустно.

И.СТАДНИК: Увы, это кончилось жуткими потерями людскими. На этом интерес первой игры...

В.ДЫМАРСКИЙ: Выводы?

И.СТАДНИК: Выводы. Сейчас посмотрю. Выводы такие, что всё было хорошо по первой игре. Павлову, в общем, замечаний не делали. Жукову сделали несколько замечаний, не смотря на то, что у него было меньше сил, что он был в худшей ситуации и активно оборонялся. Тем не менее, сделали несколько замечаний Жукову. Вот, собственно, и всё.

В.ДЫМАРСКИЙ: Активно оборонялся, играя как бы за немцев?

И.СТАДНИК: Имея меньше сил, но очень хорошо использовал укрепления - то, что у него есть, как-то их группировал в ударные небольшие кулачки, чтобы контрудар нанести и так далее. Подробного разбора как-то не сохранилось. Это единственное, чего нет, потому что вроде было там задание на разбор. Есть какие-то несколько тезисов в конце. Но ощущение, что то ли не произошёл этот разбор, то ли что-то... То ли там Сталин как-то был недоволен чем-то ещё. Известно, что после этой игры Жукова повысили, всё это произошло. Видимо, как-то был скомкан этот разбор... Подробного... Хотя есть по второй игре немножко более подробный, но это детали.

В.ДЫМАРСКИЙ: А решение по второй игре?

И.СТАДНИК: Решение по второй игре гораздо интересней.

В.ДЫМАРСКИЙ: Когда оно, во-первых, было принято?

И.СТАДНИК: Тогда же. В декабре.

В.ДЫМАРСКИЙ: Сразу решили 2 игры?

И.СТАДНИК: 2 сценария было сразу заложено на 2 больших театрах.

В.ДЫМАРСКИЙ: На 2 больших театрах.

И.СТАДНИК: На северо-западном и на юго-западном. Вторая игра просто меньше известна гораздо. И очень легко понять, почему. Почему о ней старались мало разговаривать? Дело в том, что основная интрига второй игры в том, что она уже начинается не на советской территории.

В.ДЫМАРСКИЙ: Давайте я покажу тоже такую же карту тем, кто нас видит, а не только слушает.

И.СТАДНИК: На этой игре уже видно, что советские войска дошли до Вислы, что они вышли к Карпатам и в общем-то они ведут наступательные действия уже. Это тот же самый период - 2 недели до начала войны, как и в первой игре. Но только если там состоялся, такой, ход туда-сюда - немцы к нам, а мы их назад, то здесь ничего подобного. Здесь уже за 2 недели советские войска вышли к Висле, там стоят и наносят следующий удар в развитие первого.

В.ДЫМАРСКИЙ: Здесь, я смотрю, основной удар - Бухарест, Будапешт...

И.СТАДНИК: Это уже в развитии игры пошёл Будапешт. Но факт тот, что Люблин уже захвачен, до Кракова совсем чуть-чуть осталось. И, в общем, юго-западная Польша уже вся занята советскими войсками. С этого этапа она начинается. Здесь гораздо большее количество...

В.ДЫМАРСКИЙ: Когда состоялась вторая игра?

И.СТАДНИК: Если я не ошибаюсь, 7 закончилась первая, на следующий день сделали вторую. Или 9 января они начали - может быть, 8 был перерыв. Сейчас не вспомню. И вот она началась, такими, массовыми ударами на разных направлениях. Чем она интересна? Она показывает... Поскольку эта игра всё-таки получила в этих разборах... Я говорил, что детального не было политического, на политическом уровне. Но какой-то небольшой разбор - его следы сохранились. Видимо, впроговор, когда участники собирались и обсуждали. Действия советских войск в обоих играх были положительные, всё-таки положительными. А сводились они к ударам длинным и не обеспеченным с флангов никак, каким-то глубоким прорывам, каким-то некоторым соединением одним глубоко на 100-200 километров. И было сказано, что это хорошо. И это хорошо потом применялось в реальных боевых ситуациях - наступлением под Ржевом и самое известное - это Харьковский прорыв...

В.ДЫМАРСКИЙ: И потом заканчивались котлами...

И.СТАДНИК: Да. И эти котлы здесь видны на схеме этой игры. Огромный юго-западный театр, который тянется от Кишинёва до Люблина - огромный театр здесь. Во-первых, несколько сразу наступлений намечено, то есть раздроблены силы. Кроме того, бьют в расходящихся направлениях войска. Жуков командует. Командир - Жуков.

В.ДЫМАРСКИЙ: Жуков командует уже нашими.

И.СТАДНИК: Уже нашими войсками. Опять идёт подыгрыш советской стороне, потому что, например, немцы ведут тоже своё наступление встречное. Но они ведут его пятернёй - 5 армий бьют вот так в районе Жмеринки, Проскурова, Тернополя и Кишинёва - то есть скорее левой рукой...

В.ДЫМАРСКИЙ: Здесь прямо видна пятерня.

И.СТАДНИК: Им, кроме того, немецкой стороне затягивают сроки переброски войск, там что-то ещё такое делают. Говорят: "вы не успели отмобилизоваться, вы не можете нанести удар, а советские войска уже наносят"... В общем, всё хорошо, значит, у советских войск всё получилось. Но в результате вот 2 главных удара, за которые похвалили, кстати, Жукова - это удар на Катовице и на Будапешт. Он на Будапешт и Катовице бросил по одной части, по одному соединению. Глубокие очень километров на 100 с лишним прорывы, которые никак не могли увенчаться ничем, кроме того, что их охватят просто и зарежут. И это, может быть, одно из, таких, итогов - это было преподнесено, как положительный итог игры. И это потом практиковалось в реальных боевых действиях и это потом кончалось раз за разом окружением советских войск. Это антиитог, антипрактика получилась накануне войны.

В.ДЫМАРСКИЙ: Игорь, слушайте. Вы же только что сами говорили, когда о других вещах, всё-таки, что называется, не дураки же были?

И.СТАДНИК: Не дураки в том, что касается конфигурации. Они понимали, что Белостокский выступ можно отрезать. Они это прекрасно понимали, что любой выступ можно отрезать. Это здесь видно. Вот они пытаются срезать выступ, который сделан немецкими частями в районе Днестра. Они его срезают, правда, при этом не обращают внимания, что у них у самих там выступы кое-где образуются. Это потому, что они подыгрывают себе всё-таки...

В.ДЫМАРСКИЙ: А что касается того, что вы говорили по первой игре... Что касается взаимодействия войск...

И.СТАДНИК: Это всё сохранилось. Те же проблемы. И ещё важный момент. Говорят, что это, если по версии Суворова, что война в 1941 году готовилась нами. В этот момент в январе 1941 года она не готовилась. После войны мы об этом можем говорить - после югославских событий. В феврале нет. Там, например, были заложены виды вооружений артиллерийского, авиационного, которых в армии ещё не было, которые должны были быть в 1942 году только.

В.ДЫМАРСКИЙ: А они как бы участвовали...

И.СТАДНИК: Они как бы участвовали в этой игре. И потом уже в марте в округах проходили игры окружные на основе этой игры, но как бы в развитие. И тоже там использовали несуществующие виды вооружения, пока ещё не пришедшие в войска, которыми должны были насытиться только к лету 1942. Очевидно, что в январе 1941 ещё нет плана на войну в 1941 году. Но, как я говорил, ситуация тогда быстро менялась, калейдоскопично. Практика с компьютерами, всеми этими мобильными телефонами нам показывает, какой бывает скорость изменений. В апреле мы уже можем говорить о том, что появились какие-то гораздо более реальные планы на 1941 год.

В.ДЫМАРСКИЙ: На 1941.

И.СТАДНИК: На 1941.

В.ДЫМАРСКИЙ: Но там уже никаких игр не было.

И.СТАДНИК: Никаких игр. Там уже просто начали чисто производственные задачи решаться - о наращивании вооружений, план по вооружениям 6 июня был принят. Срок, который просматривался именно исходя из этих нормативов, которые они себе закладывали, теоретических различных - всё-таки это конец августа, начало сентября. На это были нацелены многие решения чисто производственного плана.

В.ДЫМАРСКИЙ: А как же нерушимая дружба с Германией, которая?.. Понятно, что это был пропагандистский верхний слой того, что происходило, но, тем не менее, Сталин очень скрупулёзно соблюдал это и очень следил за тем, чтобы не было нарушений.

И.СТАДНИК: До определённого момента. Сталин же очень легко отказывался от каких-то прежних планов, если видел, что есть вариант какой-то другой сделать. Очень хорошо это видно на журнале "Коминтерн". Номер журнала "Коминтерн" выходит, как обычно, с богатой критикой фашизма. Август 1939 года. Или нет, июльский скорее. Августовский номер выходит с огромным опозданием где-то уже во второй половине сентября...

В.ДЫМАРСКИЙ: Естественно. Делали-то заранее, конечно.

И.СТАДНИК: Во второй половине сентября выходит - где-то в эти дни как раз. И там уже только о англо-французских поджигателях войны говорится. Вот. И никакой критики фашизма. В феврале 1940 есть интересный пример. Некая учительница написала Молотову письмо: "Как же так? Мы всё время были против фашистов, а тут теперь говорится, что у нас с ними дружба, вот договор о дружбе заключили. Я детям, своим коллегам рассказываю, что это, такой, манёвр. Но на самом деле мы всё равно с ними не дружим. Всё равно это наши враги. Это наш манёвр. Правильно я поступаю?" Молотов сказал: "Нет. Мы ведём честную политику. Мы с ними дружим". Смысл письма был такой.

В.ДЫМАРСКИЙ: Он отвечал не учительнице? Он...

И.СТАДНИК: Это частное письмо было.

В.ДЫМАРСКИЙ: Это частное?

И.СТАДНИК: Да. Он ей ответил, послал.

В.ДЫМАРСКИЙ: То есть это не то, что как письмо в газету "Правда".

И.СТАДНИК: Да. Он не публиковал это. Это интересный, такой, факт. То есть для февраля 1940 года мы с Германией друзья. А уже когда случилось завоевание Франции, всё начало разворачиваться.

В.ДЫМАРСКИЙ: Вы знаете, раз уж мы сегодня вспомнили Суворова... Я с ним несколько раз разговаривал во время одного из больших наших разговоров. Я почему-то запомнил, он сказал: "Всё время повторяют мою версию по поводу того, что Сталин хотел начать, а немцы начали превентивную войну. Со стороны немцев это была превентивная война, но при этом никогда меня не продолжают. А продолжаю я всегда так: Хотел напасть, и правильно сделал бы, если бы напал".

И.СТАДНИК: Учитывая эту игру, как она развивалась и что там было изложено - хорошие командные действия с нашей стороны...

В.ДЫМАРСКИЙ: Ничего хорошего не было.

И.СТАДНИК: Ничего хорошего не было. Об этом даже есть высказывание Жукова. Его спросил историк Анфилов об этом. Анфилов был допущен в архивы и, видимо... Хотя он, такой, советский историк, но, видимо, он понял, что там не всё так просто. И вот он его спросил: "А если бы мы первые ударили?" Он его спросил, по-моему, в 1965 году. И Жуков ответил: "Мы бы тогда получили более крупную катастрофу, чем та, которая постигла наши войска в мае 1942 под Харьковом". Просто потому что неграмотно всё было сделано. Действительно огромный военный потенциал был накоплен. С 1932 года советский союз превосходил весь мир по количеству артиллерии, авиации и танков. С 1932 года, с конца первой пятилетки...

В.ДЫМАРСКИЙ: Единственное, что в 1939 году соотношение сил было в большей мере в нашу пользу, чем в 1941 году. И плюс к этому, безусловно, Германия в 1939 году не имела того опыта ведения войны, который она худо-бедно накопила за эти 2 года.

И.СТАДНИК: Конечно. Но в 1939 году-то Сталин предлагал военную помощь Германии против Франции той же. Это во время, по-моему, второго визита Риббентропа в сентябре.

В.ДЫМАРСКИЙ: Стратегическое сырьё-то всё равно...

И.СТАДНИК: Сырьё - да. А так, Риббентроп даже взял паузу, звонил в Берлин. Ему сказали: "Нет, не надо, мы тут сами как-нибудь на континенте разберёмся". И на следующий день он сказал: "Спасибо большое"...

В.ДЫМАРСКИЙ: Зачем было делить победу с кем-то там?..

И.СТАДНИК: Да ещё войска советские к себе пускать - это опасно, естественно.

В.ДЫМАРСКИЙ: Хорошо. Как я понимаю, если уже перейти к, таким, чисто историческим упражнениям, то эти все материалы лежат в архиве, этом военном архиве...

И.СТАДНИК: На Водном стадионе, РГВА.

В.ДЫМАРСКИЙ: Российский Государственный Военный Архив. И они находятся в открытом доступе, но их никто не смотрит?

И.СТАДНИК: Есть там несколько записей каких-то исследователей, но это, видимо, ведомственные исследователи, может быть. Ведь многие военные пишут свои служебные исследовательские работы. Кто-то курсовые пишет, там...

В.ДЫМАРСКИЙ: Это понятно. Это понятно. Кстати говоря, интересный вопрос. Никаких у нас сведений нет о том, что, там, Германия тем же самым занималась? Германия.

И.СТАДНИК: Я не исследовал вопрос немецких штабных игр. Единственное, что немцы подготовили Барбароссу более стратегически далеко и глубоко. У нас просто была разработана методика первого удара и его развития. В общем, развитие первого удара. А дальше типа уже ситуация покажет, будем посмотреть. Просто, может быть, 2 разные логики были. В какой-то мере, может быть, соответствующие разному национальному менталитету. Немцы хотели более детально всё разработать...

В.ДЫМАРСКИЙ: Вы знаете, как ведь говорят, ещё есть такая версия, что, в конце концов, военные планы любого государства предусматривают некий конфликт, некое обострение ситуации...

И.СТАДНИК: Нет.

В.ДЫМАРСКИЙ: На юге, на западе, там, я не знаю, на севере...

И.СТАДНИК: Я считаю, это неправильная точка зрения...

В.ДЫМАРСКИЙ: И поэтому такие планы и такого рода вещи всегда есть у любого государства на всякий случай.

И.СТАДНИК: Я считаю, что это глубоко неграмотная точка зрения, поскольку на разных, так сказать, границах, на разных потенциальных театрах разная ситуация. И планы должны быть реальными и предусматривать реальную ситуацию. Например, где-то вы должны проводить сдерживающую политику и только сдерживающие действия предусматривать. А где-то вы должны предусмотреть и сдерживающие, и наступательные, потому что...

В.ДЫМАРСКИЙ: А где-то только оборонительные.

И.СТАДНИК: Да. А где-то вообще нейтралитет себе обеспечить и ни о каких военных действиях даже не думать, потому что ни одно государство не имеет бесконечных ресурсов. И оно должно всегда где-то сосредоточить свои ресурсы, определить главный театр для себя, а где-то обеспечить себе спокойствие на границах.

В.ДЫМАРСКИЙ: Уж в чём, в чём, а в ресурсах-то мы были впереди планеты всей.

И.СТАДНИК: В материальных.

В.ДЫМАРСКИЙ: И в материальных, и в людских, извините.

И.СТАДНИК: В людских. К 1945 году мы были на грани небольшой катастрофы даже людской. Когда уже в Берлине... Когда уже в Берлине люди из Средней Азии ходили в форме советской - это уже всё.

В.ДЫМАРСКИЙ: Ну а что? Советский союз, советская армия - она была равной для всех, наверное, граждан.

И.СТАДНИК: Нет. Туда очень ограниченно призывали людей из национальных республик. Очень ограниченно. И это не от хорошей жизни их стали призывать.

В.ДЫМАРСКИЙ: Нет, ну, там, немцев не призывали - это известная история, но там понятно, почему. Какая-то логика была.

И.СТАДНИК: Нет. Старались не призывать из национальных республик, а если и призывать, то в какие-то очень вспомогательные части. Это естественно. Люди же там другой цивилизации просто принадлежат. Мы сейчас как бы видим... Это не от хорошей жизни они там потом оказались. Это просто уже не было такого ресурса, вот, русского, украинского, белорусского.

В.ДЫМАРСКИЙ: Понятно. Что я могу сказать? Не мне подводить итоги, конечно, этих военных игр. Это для стратегов военных, для военных историков, но понятно, что наша история, военная, в частности, история, конечно, ещё содержит в себе столько непонятного и неизвестного, что нам ещё копать и копать. Поэтому я, кстати, никак не могу свою программу закончить. 7 лет. Я уже думаю: "Уже всё, по-моему". Нет, оказывается ещё какие-то новые повороты, новые темы появляются. Вы на этом сосредоточены или ещё хотите заняться в военной истории?

И.СТАДНИК: В военной истории много интересных ещё моментов, о которых стоит поговорить. Например, те же периоды, когда менялись планы кремля по датам. Это интересная тема.

В.ДЫМАРСКИЙ: Перед войной.

И.СТАДНИК: Перед войной, да.

В.ДЫМАРСКИЙ: Это я знаю. Об этом мы, как раз, говорили. Но я думаю, что есть ещё что-то, о чём мы не говорили. Так что, Игорь, готовьтесь, вы ещё придёте к нам в программу. Это была программа "Цена победы". До встречи через неделю.
Полная версия: http://www.echo.msk.ru/programs/victory/931653-echo//


Эхо Москвы :: / Передачи / Цена Победы / Суббота, 06.10.2012: Олег Будницкий

Эхо Москвы / Передачи / Цена Победы / Суббота, 06.10.2012 20:07: Олег Будницкий

http://www.echo.msk.ru/programs/victory/937210-echo/
Дата : | 06.10.2012 20:07
Тема : | Война с Наполеоном в советской пропаганде времен Великой Отечественной
Передача : | Цена Победы
Ведущие : | Виталий Дымарский
Гости : | Олег Будницкий историк
В.ДЫМАРСКИЙ: Добрый день. Здравствуйте. Приветствую нашу аудиторию - аудиторию радиостанции "Эхо Москвы", телеканала "RTVi", всех тех, кто смотрит Сетевизор. Программа "Цена победы". Я её ведущий Виталий Дымарский. Очередная неделя, очередной гость, очередная тема - так уже восьмой год, между прочим. Это я говорю не только вам, но и сегодняшнему моему гостю, которого я вам с удовольствием представляю - Олег Будницкий, историк, доктор исторических наук, профессор. Да? В общем со всеми регалиями, которые...

О.БУДНИЦКИЙ: Да. Ещё Европейской академии с сегодняшнего дня.

В.ДЫМАРСКИЙ: Мы вас поздравляем. А что такое Европейская академия?

О.БУДНИЦКИЙ: Ну, это так. Есть такая Европейская академия. Сегодня получил совершенно неожиданно письмо, что меня туда избрали.

В.ДЫМАРСКИЙ: И не зря мы выбрали поэтому тему, связанную с Европой, между прочим, в какой-то мере. Тема у нас сегодня такая: "Война с Наполеоном в советской пропаганде времён Великой Отечественной". Понятно, что война с Наполеоном - это война с объединённой Европой, как у нас любят говорить.

О.БУДНИЦКИЙ: Не без того. Да.

В.ДЫМАРСКИЙ: Не без того. Да. Это, собственно, и тема нашей сегодняшней программы. +7-985-970-45-45. Присылайте ваши SMS, а так же ваши соображения и вопросы возможные на аккаунт vyzvon по Твиттеру. Приступаем тогда к рассказу. Война с наполеоном в 1812 год возникла не случайно. У нас весь год проходит под знаком двухсотлетия этого выдающегося события. Я бы отметил 2 вещи. Во-первых, для меня, например, лично (для вас, историков, конечно, никакого здесь откровения нет) было откровением было то, что война 1941-1945 года была отнюдь не второй отечественной, а третьей.

О.БУДНИЦКИЙ: Совершенно верно.

В.ДЫМАРСКИЙ: А у нас как-то так мало, кто знает, что вообще-то второй Отечественной войной была Первая Мировая (До 1917 года, во всяком случае). Это первое. Это просто, как бы, к нашей сегодняшней теме, к нашему сегодняшнему разговору. Ну а второй фактор - безусловно известный, факт, вернее, безусловно известный, что когда после 22 июня 1941 года и Сталин, в общем вся власть принимала огромные усилия не только для сопротивления на, так сказать, театре военных действий, но и по воздействию на людей, считая, и совершенно справедливо, надо сказать, это одно из важнейших компонентов, что ли, вот этой войны в глобальном понимании этого слова. Там же возникла и русская церковь православная, да?

О.БУДНИЦКИЙ: Ну, не совсем возникла...

В.ДЫМАРСКИЙ: Я имею в виду, возникла в пропаганде.

О.БУДНИЦКИЙ: Да.

В.ДЫМАРСКИЙ: Атеистическая власть заговорила вдруг об РПЦ...

О.БУДНИЦКИЙ: Там деваться было некуда. Немцы стали открывать церкви тысячами и если бы советская власть продолжила ту политику, которую она проводила до войны (до войны было самое жёсткое, пожалуй, наступление на церковь - закрытие церквей, аресты священников и так далее, и так далее), то это бы мало, к чему хорошему могло привести. Тем более, что по переписи 1937 года, которую признали нелегитимной НРЗБ. Свыше половины населения, отвечая на вопросы переписчиков, то есть агентов государства, открыто говорили, что они верующие. Это был, такой... Это немножко шаг в сторону...

В.ДЫМАРСКИЙ: Но тем не менее.

О.БУДНИЦКИЙ: У нас не всегда понимают, что политика советской власти всегда была, в числе прочего, реакцией на ту политику, которую проводили немцы.

В.ДЫМАРСКИЙ: Немцы?

О.БУДНИЦКИЙ: Конечно.

В.ДЫМАРСКИЙ: В смысле во время войны.

О.БУДНИЦКИЙ: Во время войны. Конечно. Я имею в виду, что открытие церквей... Не то, чтобы открытие церквей, а вот это возвращение церкви...

В.ДЫМАРСКИЙ: И обращение к церкви самого Сталина.

О.БУДНИЦКИЙ: Да. Это учёт реакции людей на это дело и это, в том числе, реакция на политику немцев. Было бы странно, если бы те открывали церкви, а советская власть продолжала эту самую борьбу. Причём, народ пошёл же сотнями тысяч в эти новооткрывшиеся церкви. А в тех областях, которые были оккупированы немцами, происходили массовые крещения, потому что до этого крестить детей было опасно, а при этой оккупационной власти стали крестить. Это было опасно. Это было опасно и, конечно, власть, большевики те же самые, которые с религией боролись, очень быстро это поняли и очень быстро отыграли назад. В общем-то, проявили политическую мудрость, я бы сказал.

В.ДЫМАРСКИЙ: Это комментарий Олега Будницкого к церкви. Помимо всего прочего, сразу вспомнили всех великих полководцев - Суворов тот же возник...

О.БУДНИЦКИЙ: Эта немножко история имеет предысторию, я бы сказал.

В.ДЫМАРСКИЙ: Ваш ещё один комментарий, интересно?

О.БУДНИЦКИЙ: Имеет предысторию. Вы знаете, вы очень точно начали с того, что вспомнили войну Первую Мировую. Вообще, очень любопытные, такие, сопоставления - слова имеют значение. Слова имеют значения. Названия имеют значение. Очень интересно, когда и в каком контексте названия возникают. Например, когда Отечественную войну 1812 года - войну с Наполеоном - стали называть отечественной войной, как вы думаете?

В.ДЫМАРСКИЙ: Я думаю, что... Мне сразу же здесь подсказывают. Фёдор из Санкт-Петербурга мне пишет: "На самом деле, война с Наполеоном была позже мифологизирована и названа Отечественной".

О.БУДНИЦКИЙ: Бесспорно. Любая война мифологизируется. Любое событие историческое мифологизируется. Вообще, в энциклопедии, скажем так, "Отечественная война 1812 года" написано совершенно справедливо, что Фёдор Глинка вскоре после окончания войны 1812 года призвал называть её Отечественной и так далее. На самом деле это утвердилось более четверти века спустя. Это в труде Михайловского-Данилевского и он получил, в общем-то, указание свыше от императора Николая I. В работе Николая Алексеевича Троицкого это проанализировано...

В.ДЫМАРСКИЙ: Указание назвать Отечественной?

О.БУДНИЦКИЙ: Сделать упор. Да. До этого термин "Отечественная" использовался, но это было не патриотическое, а географическое употребление. Если мы посмотрим на книжки, которые выходили в то время, например "Записки о зарубежной и отечественной войне". И заграничной войне. То есть отечественная - которая на территории России, заграничная - которая за пределами. Тут нет... Это со строчной буквы и тут...

В.ДЫМАРСКИЙ: То есть "Казаки в Париже" - это уже зарубежная война?

О.БУДНИЦКИЙ: Да. А то, значит, отечественная. И только четверть века спустя это начинает утверждаться и потом, как бы, само собой разумеющееся. А те люди, которые сражались в 1812 году с Наполеоном, понятия не имели, что они участвуют в Отечественной войне. Так же, как, к слову замечу, народный характер и так далее - это довольно сильно преувеличено. Я не специалист по войне 1812 года, но я сошлюсь на академика Тарле, который всё-таки крупнейший наш специалист остаётся по этой войне. Он писал, что во французских записках нет ни слова про крестьян, которые как-то портят жизнь французам. Там есть казаки, драгуны - то есть те конные вооружённые формирования регулярной армии, которых послали в тыл противнику. О этих тысячах крестьян с косами и топорами там как-то ничего нет.

В.ДЫМАРСКИЙ: Мне кажется вообще, что история войны 1812 года для широкой массы нашего населения - это не Тарле, безусловно. Собственно, её знают по "Войне и миру", ну, может, ещё по "Бородино" Лермонтова. То есть по художественному произведению, а не по историческому учебнику.

О.БУДНИЦКИЙ: Конечно.

В.ДЫМАРСКИЙ: А Денис Давыдов и это всё партизанское движение - оно тоже мифологизировано?

О.БУДНИЦКИЙ: Нет. Это же другая история. Это же не крестьяне. Денис Давыдов был вовсе не крестьянином.

В.ДЫМАРСКИЙ: Так же, как партизаны в Великую Отечественную войну тоже были вполне сотрудники НКВД...

О.БУДНИЦКИЙ: Профессионально подготовленные люди. Там были разные виды форм партизанского движения. И Тарле об этом писал, что Денис Давыдов, Александр Фигнер, Сеславин, главные самые знаменитые партизаны - это всё офицеры. Это офицеры, это драгуны, казаки и так далее. Вполне профессиональные люди. Тактика ведения войны, тактика с точки зрения тогдашних правил - не вполне легитимная, скажем. Как-то они вели себя нехорошо с точки зрения установленных норм. Но это было очень эффективно и таким образом. Я не отрицаю наличия крестьянских выступлений, то, что крестьяне, бывали случаи многократно, с французами расправлялись и не пускали их в свои деревни и так далее, и так далее. Но не нужно этому придавать...

В.ДЫМАРСКИЙ: Бывали, кстати, обратные примеры, как крестьяне приносили жалобы французам на своё начальство местное...

О.БУДНИЦКИЙ: Ну, да... В тот период, когда ещё эта патриотическая точка зрения не возобладала, то в литературе встречалось такое, что если бы Наполеон объявил об отмене крепостного права, то тогда бы всё было бы так же, как в Европе, когда его с восторгом встречали. Это из области предположений. Это просто к слову о мифологизации. И, так или иначе, но образ войны 1812 года сложился и выкристаллизовался в общественном сознании как раз с наибольшей чёткостью к началу Первой Мировой войны. 1912 год. Столетие. Масштабы были сопоставимы с нынешними. А если брать...

В.ДЫМАРСКИЙ: Если не больше...

О.БУДНИЦКИЙ: Если не больше. А если брать, так сказать, если сопоставлять масштабы средств массовой информации, общества и, конечно, вершиной был семитомник знаменитый "Отечественная война и русское общество" - огромные тома, прекрасно изданные с иллюстрациями...

В.ДЫМАРСКИЙ: Это 1912 год.

О.БУДНИЦКИЙ: В 1812 году. К столетию войны 1812 года. Написана прекрасными историками. до сих пор прекрасно читается и очень многие вещи там совершенно замечательно изложены. Это была только вершина. Там были сотни разного рода работ. В 1914 году 26 июля, когда происходило заседание Государственной Думы перед тем, как её распустили по случаю войны. Не время дискутировать, когда идёт война. Война - это не время для дискуссий, да? Там Иван Логинович Горемыкин, глава российского правительства, сказал, что эта война будет подобна войне Отечественной 1812 года. Сказал, собственно, практически то же самое, что сказал 22 июня 1941 Вячеслав Михаилович Молотов. Я скажу даже больше (я думаю, что это прозвучит, наверное, впервые), я пришёл к выводу, что Молотов несомненно пользовался материалами обсуждения в государственной думе в 1914 году и использовал их в своей речи 22 июня. Я имею в виду это высказывание Горемыкина. Это могло бы быть совпадением и сходным образом мыслей. Но мы давайте вспомним ещё такую фразу: "Наше дело - правое дело". Это не Молотов. Это Милюков. 1917 год. То же самое заседание. Молотов: "Наше дело правое. Враг будет разбит. Победа..." Одно совпадение может быть. 2 - я сильно сомневаюсь. Особенно учитывая то, что Молотов отвечал за связи с фракцией большевиков в Государственной Думе, был секретарём в редакции "Правды". Прекрасно был в курсе дел. И что ещё интересно: любопытно посмотреть на технологию приготовления его речи 22 июня, в которой было сообщено о начале войны и о том, что эта война будет войной отечественной. В первом варианте нет этого.

В.ДЫМАРСКИЙ: В первом варианте его речи?

О.БУДНИЦКИЙ: Да.

В.ДЫМАРСКИЙ: Черновик некий?

О.БУДНИЦКИЙ: Да. Это всё опубликовано. Это опубликовано в томе документов "1941 год". Это есть в интернете, это на сайте фонда Александра Яковлева. Можно почитать. В первом варианте слов этих нет. Во втором они появляются. Как они появились? Почему? Обсуждалось ли это или это инициатива Молотова? Кто писал ему речи или он сам их писал? К сожалению, мне это неизвестно. Насколько мне известно, исследований на эту тему нет. Но факт тот, что это было использование опыта царской России с самого начала. Это чрезвычайно любопытно. Мне кажется, что большевистское правительство (а у власти было большевистское правительство) хорошо понимало, что те лозунги пролетарского интернационализма, мировой революции, классовой борьбы и прочее не сработают. Отдавали себе отчёт вполне. Учитывая, в особенности, что ведь кому предстояло воевать? Крестьянству, в основном, всё-таки. Две трети населения страны - это крестьяне. И обращаться к крестьянам с лозунгами о защите советской власти, которая им принесла колхозы - это было не слишком продуктивно.

В.ДЫМАРСКИЙ: То есть нужна была некая патриотическая, в первую очередь, составляющая?

О.БУДНИЦКИЙ: Конечно. На что я бы хотел обратить внимание: в литературе уже неоднократно говорилось, что по ходу войны советская власть взяла на вооружение лозунги патриотические. Но тут есть 2 аспекта. Во-первых, это произошло не спонтанно. К этому были некие предпосылки, некая подготовка ещё до войны. Второе: когда началась война, то это сразу было взято на вооружение. Эти...

В.ДЫМАРСКИЙ: Патриотизм высшей классовой борьбы и всех классовых интересов.

О.БУДНИЦКИЙ: Там упоминалось и о классовой борьбе, и о всём прочем. Но линия патриотическая стала преобладающей. Это было очень правильное решение.

В.ДЫМАРСКИЙ: Олег, вы знаете, какой у меня к вам вопрос в связи с этим? У меня ещё (я думаю, что не только у меня) такое ощущение, что слово "отечественная" в 1941 году возникло... Патриотическая составляющая понятна. Но есть ещё другой аспект - это некое отделение войны 1941-1945 годов от Второй Мировой войны в целом, поскольку первые 2 года ситуация, положение, позиция Советского Союза была двусмысленная...

О.БУДНИЦКИЙ: Она не была двусмысленная. Она была совершенно однозначной...

В.ДЫМАРСКИЙ: Она стала двусмысленной казаться после 22 июня.

О.БУДНИЦКИЙ: Конечно, она стала казаться не просто двусмысленной, а неумной. Если вы почитаете речь Сталина 3 июля, то она в значительной степени состоит из объяснения, почему был подписан пакт о ненападении, почему он был важен. То есть он чувствует себя, говоря неакадемически, облопошенным. Он объясняет, почему советское правительство пошло на этот противоестественный, с точки зрения классовой, какой угодно, на союз с нацистской Германией. Это было ни что иное, как союз. По-другому это трактовать нельзя. Когда одна из воюющих поставляет ресурсы и когда в прессе пишут об англо-французских поджигателях войны и так далее, Германия стремится к миру и подписывает договор о дружбе и границах - ну, это иначе, как дружбой не назовёшь. Хотя было понятно, что есть очень серьёзные противоречия, это может кончиться войной. Но всё-таки когда это случилось, то это оказалось почему-то неожиданностью. И людям надо было как-то объяснить. И особенно учитывая заявления 14 июня 1941 года. И на тебе - через неделю вот тебе война. И все эти заявления оказались пшиком. Этот момент был. Но тут надо учитывать ещё другое. Не будем забывать, что большевики отменили историю в прямом смысле этого слова, как предмет. Его просто не было в школах. Они ликвидировали исторические факультеты в университетах и педагогических институтах. Вместо истории изучали обществознание. Логика была проста. Что такое история? История была историей царей, там, и так далее и тому подобное. История этих захватнических войн...

В.ДЫМАРСКИЙ: "Захватнических войн и мучителей народа".

О.БУДНИЦКИЙ: Совершенно верно. Россия была поработителем всеобщим, жандармом и так далее, и так далее. Поэтому что это изучать? И вообще надо писать какую-то новую историю, историю рабочего класса, историю классовой борьбы и так далее. И просто не было истории. И само слово "отечество" - это было неправильное слово. Это было слово, в общем, даже не буржуазное, а дворянское. Как известно, поворот в обратную сторону начал происходить с начала 1930 годов, когда идея возникла построения социализма в одной стране. Если эта страна одна, то её надо защищать, кроме всего прочего. И здесь без патриотизма не обойдёшься. А патриотизм без истории невозможен. Тогда появляется известное постановление о преподавании гражданской истории в школах СССР. Начинается...

В.ДЫМАРСКИЙ: Когда появилось?

О.БУДНИЦКИЙ: Эти постановления - 1932-1934 год. Был целый набор постановлений...

В.ДЫМАРСКИЙ: 30-е годы.

О.БУДНИЦКИЙ: В 1932-1934 вышло несколько постановлений. В 1934 было решающее. Постановили исторические факультеты, историю в школах, начали писать учебники и так далее. И появляются статьи о войне 1812 года, статьи и книги. Как раз у нас 1937 год, год юбилейный.

В.ДЫМАРСКИЙ: А какая-то большевистская трактовка была до этого этой войны 1812 года? Или была и была?.. Была, там, "Отечественная", "Ура русскому оружию"...

О.БУДНИЦКИЙ: Нет. Ничего подобного. Слово "Отечественная" исчезло. Оно не употреблялось. Это называлось "Война 1812 года". Слово "Отечественная война" не употреблялось вообще. И царизм, как агрессор трактовался. Отношение, собственно, к войне уже на территории России было немножко иным, но тем не менее, о чём там писали? О том, как восставали, например, ополченцы, которых заставляли идти с Наполеоном. Такие были там тексты. То есть делался упор в значительной степени (я не хочу сказать, что исключительно, но тем не менее) на классовое содержание. На то, что, например, дворяне хотели нажиться на этой войне. Кто сражался - это народ, а все дворяне, то есть те, кто на самом деле руководил армией, - они все злодеи и так далее, и так далее. Это была главная линия. В 1937 году юбилей. Наиболее известен юбилей 100 лет со дня смерти Пушкина. Меня до сих пор интересует, почему его надо праздновать юбилей со дня смерти. Со дня рождения - понятно, а юбилей со дня смерти как-то не слишком. Но тем не менее, это был главный юбилей. Ещё один юбилей - это был юбилей войны 1812 года. И в журналах "Большевик" и так далее появляются статьи. Ни одна статья не называется "Отечественная война 1812 года". Только "Война 1812 года и всё". Впервые слова "Отечественная война", применительно к войне 1812 года, войне с Наполеоном, появляется в работе Тарле "Нашествие Наполеона на Россию" в 1938 году. Можно не сомневаться, что это было с высочайшего соизволения. Потому что Сталин, как мы теперь знаем, курировал через назначенных им людей, а иногда и лично, работу Тарле над биографией Наполеона. Радек был назначен куратором и под редакцией Радека вышло первое издание книги Тарле "Наполеон". Это был бестселлер своего времени, пишут специалисты, занимавшиеся этим вопросом. По популярности это была вторая книга после "Краткого курса истории ВКП(б)". Я думаю, что если бы людям дали выбор, то она была бы первой. Но это было очень опасно, конечно. Радек был редактором. Но всё пронесло. Знаменитая история с этой рецензией появившейся отрицательной на книгу Тарле "Наполеон" в июне 1937 года через пару дней после процесса Тухачевского, которого все назвали Красным Наполеоном. Вдруг отрицательные рецензии появляются и в "Правде", и в "Известиях"...

В.ДЫМАРСКИЙ: Олег, здесь я вынужден вас сейчас прервать, потому что на нас наступает перерыв обязательный. Поэтому через 2-3 минуты мы продолжим наш разговор.

НОВОСТИ

В.ДЫМАРСКИЙ: Ещё раз приветствую нашу аудиторию - радийную, телевизионную. Программа "Цена победы". Напоминаю, веду её сегодня я - Виталий Дымарский. И тоже с удовольствием напоминаю, что у нас в гостях Олег Будницкий, историк. Говорим мы о войне 1812, о войне с Наполеоном, о том, какое место это война занимала в советской пропаганде уже периода Великой Отечественной войны. Но у нас разговор идёт, такой, с отступлениями...

О.БУДНИЦКИЙ: Иначе нельзя. Иначе непонятно...

В.ДЫМАРСКИЙ: Естественными, я бы сказал. Мы остановились на книжке Тарле "Наполеон". 30-е годы, бестселлер, не смотря на отрицательную рецензию.

О.БУДНИЦКИЙ: Отрицательная рецензия... Напоминаю ещё раз, появившаяся чуть не на следующий день после приговора по делу Тухачевского одновременно в "Правде" и "Известиях", дезавуированная через день буквально.

В.ДЫМАРСКИЙ: Это потому что Тухачевскому были предъявлены обвинения, что там что-то...

О.БУДНИЦКИЙ: Ну, в заговоре...

В.ДЫМАРСКИЙ: Нет, наполеоновские у него какие-то замашки или что-то такое было... Формулировка такая...

О.БУДНИЦКИЙ: Тухачевского называли Красным Наполеоном со времён ещё гражданской войны. Это было, как бы, известно. Я вам хочу сказать, что эмигранты тоже всё время на Тухачевского, не зная ни Тухачевского, ни каких-то, примеряли этот мундир. Они всё ждали, когда случится термидор в России, когда...

В.ДЫМАРСКИЙ: Когда придёт Наполеон...

О.БУДНИЦКИЙ: Когда придёт Наполеон и всё пойдёт так, как по модели французской революции, что никогда не случилось или случилось через 70 лет. Потому что это пример того самого, чего они ожидали. Тогда, когда революционеры захотят жить хорошо и в безопасности... Повторяю ещё раз, что реабилитация самого термина происходит всего лишь за 3 года до начала Великой Отечественной войны 1941-1945 годов. Видите, как я уже называю автоматически "Великая Отечественная война". Опять же, особенность этой нашей войны в том, что определение её названия было дано на следующий день после её начала. По существу, это сделал Молотов. А само словосочетание "Великая Отечественная война" принадлежит Емельяну Ярославскому. В газете "Правда" 23 июня была напечатана во всех газетах речь Молотова. В "Правде", в частности, была, кроме этого, статья Емельяна Ярославского статья "Великая Отечественная война советского народа", где он, в числе прочего, говорил, что вот будет, как Наполеон был разбит, так и будет разбит Гитлер. И миллионы крестьян, как тогда, поднимутся и, как они победили Наполеона, так они победят Гитлера и фашистов и так далее, и так далее. На самом деле термин легитимизировался после речи Сталина 3 июля, в которой он не употребил этого словосочетание, но говорил о всенародной отечественной, о великой освободительной войне и так далее. В совокупности это давало Великую Отечественную...

В.ДЫМАРСКИЙ: Но вот война с Наполеоном, Отечественная война 1812 года - она не только же терминологически возникает. Она и содержательно в советской пропаганде возникает во время войны.

О.БУДНИЦКИЙ: Разумеется. И, опять-таки, в речи Сталина были, с прямыми отсылками по существу, опять же, явственные отсылки к 1812 году, такие конкретные вещи, как партизанская война, всенародная партизанская война. Он говорил открытым текстом, инструктирует как бы: "Создавайте партизанские отряды конные и пешие". Вообще, у нас помнят эту речь по "Братьям и сёстрам". "Братья и сёстры". Посмотреть содержательно, что говорит Сталин - вообще, это ужас с моей точки зрения. Это 1941 год - авиация, танки. Говорит: "Создавайте партизанские отряды пешие и конные". Это из какой жизни? И как эти партизанские конные отряды вообще что будут делать? Возможны, конечно, какие-то ситуации. Второй там момент об ополчении. Подобно, как всенародное ополчение создаётся, как народное ополчение создаётся в Москве и Ленинграде, надо создавать это народное ополчение во всех крупных городах при приближении противника. Вдумайтесь практически, что это означает. Что такое ополчение? Люди, которые не подготовлены, люди, которые не понятно, как будут вооружены, и это мы хорошо знаем, что произошло с этими героическими людьми, которые пошли в ополчения, которые по большей части были убиты просто потому, что это было пушечное мясо. Я не уверен, что тот эффект по сдерживанию противника, который был достигнут путём посылки и отправки людей, в том числе людей образованных, на которых был острейший дефицит в стране в это время, что это сыграло существенную стратегическую роль. Это были тяжелейшие потери. Эта идея обороны крупных городов путём народного ополчения - это, конечно, слабо напоминает идею ведения современной войны.

В.ДЫМАРСКИЙ: Как образцы, как пример для подражания, видимо, 2 фигуры из 1812 года возникли - это Кутузов и Давыдов?

О.БУДНИЦКИЙ: Кутузов бьёт всех, конечно...

В.ДЫМАРСКИЙ: И Суворова тоже? Суворов был тоже...

О.БУДНИЦКИЙ: Да. Но это отдельная история. Если мы будем говорить об Александре Невском, то мы можем говорить весь год. Это отдельная... Поэтому давайте сосредоточимся на 1812 годе. Кутузов, Денис Давыдов, Багратион (в меньшей существенно степени, чем Кутузов) и кавалерист-девица Надежда Дурова...

В.ДЫМАРСКИЙ: "Гусарская баллада".

О.БУДНИЦКИЙ: Тогда это называлось...

В.ДЫМАРСКИЙ: Это уже позднее, чтобы понимали, о чём речь идёт.

О.БУДНИЦКИЙ: По той пьесе, которая пошла как раз в войну - "Давным давно". Если мы посмотрим на печать того времени... Вот моя студентка Ирина Махалова в Высшей школе экономики, где я преподаю, написала замечательную курсовую работу об использовании Отечественной войны в пропаганде. Причем она взяла не только исторические (вот я говорю больше об исторических трудах)... Она взяла выставки в музеях, театральные постановки, кино, изобразительное искусство и так далее. Это просто было такое фронтальное наступление. И вот что она сделала: она взяла... Я ей дал сейчас страшное задание: просмотреть вообще газеты, сплошняком (по крайней мере, с 41 по 43 год, наиболее горячие) - "Правда", "Известия" и так далее. По ее подсчетам, в "Известиях" за июль 1941 года 13 раз упоминается Отечественная война.

В.ДЫМАРСКИЙ: 12-ого года именно?

О.БУДНИЦКИЙ: Именно.

В.ДЫМАРСКИЙ: Не просто Отечественная война.

О.БУДНИЦКИЙ: Нет, ну 12-ого года. Разумеется. Значит, 13 раз. И 4 статьи специально посвящены. Это к вопросу о том, как быстро откликнулась пропаганда. И посмотрела, о чем писали наши газеты, о чем писали историки, какие брошюры выходили. Мгновенно начинают выходить брошюры - в июле уже. Одна за другой подписываются к печати брошюры в Сталинграде, в Харькове, в Ленинграде, в Москве, в Йошкар-Оле и так далее. Какие две магистральные темы? Партизанская борьба и народное ополчение.

В.ДЫМАРСКИЙ: А сдача Москвы как великий ход Кутузова?

О.БУДНИЦКИЙ: Удивительно то, что это появляется в брошюрах, уже вышедших в июле. Это меня просто поразило. Брошюра "Война 1812 года" без указания автора, выходные данные "Киев", хотя на самом деле она в Харькове... Еще поразило меня, что сентябрь, а Киев. На самом деле она в Харькове была издана. Там есть этот сюжет уже - то, что это мудрая тактика и так далее. Меня это поразило, потому что уже тогда как бы...

В.ДЫМАРСКИЙ: Давайте мы покажем тем, кто смотрит Сетевизор и RTVi, этот образчик. Это Денис Давыдов - "Дневник партизанских действий 1812 года". Но издана, естественно...

О.БУДНИЦКИЙ: Выходные данные "Москва", а отпечатана она в Свердловске. Это январь 1942 года - подписано в печать.

В.ДЫМАРСКИЙ: Вот как выглядела такая...

О.БУДНИЦКИЙ: Причем, обратите внимание, это карманное издание - это руководство к действию. То есть, чтобы люди могли эту книжку как-то использовать.

В.ДЫМАРСКИЙ: Использовать практически.

О.БУДНИЦКИЙ: И там, конечно, цитата из речи Сталина от 3 июля. Некий Котов написал предисловие.

В.ДЫМАРСКИЙ: Хорошо, что не Давыдов.

/смеются/

О.БУДНИЦКИЙ: Не Денис Давыдов, да. Всеволод Вишневский в одной из своих речей (известный писатель и драматург) договорился до того, что 1812 году люди сражались за наше социалистическое отечество, чтобы потом это можно было... На полном серьезе это опубликовано. Товарищ Сталин в выступлении по радио 3 июля сказал: в занятых врагом районах нужно создавать партизанские отряды - конные и пешие. Создавать диверсионные группы, и далее по тексту. "Горит земля под ногами врагов на Украине. Ничего доброго не сулят фашистам леса Белоруссии. Боевой партизанский клич Дениса Давыдова - теснить, беспокоить, томить, жечь неприятеля без угомона и неотступно снова звучит на Смоленщине" и так далее. Вообще идея-то правильная. Другое дело, что значит всенародная партизанская война? Это как? Ну вот именно технически.

В.ДЫМАРСКИЙ: Не знаю.

О.БУДНИЦКИЙ: На всякий случай я сообщу, если наша аудитория не знает этого, что на оккупированных территориях 75% населения - это были женщины. Четверть мужского населения. Это были в значительной степени пожилые люди или подростки.

В.ДЫМАРСКИЙ: Не попавшие под мобилизацию.

О.БУДНИЦКИЙ: Ну так, чтобы вы поняли, что такое всенародная. Это было немножко сложнее. И партизанская война, мы знаем, впоследствии развернулась, но немножко по другой схеме, по другим обстоятельствам. Но это отдельный сюжет. Факт в том, что, с одной стороны, это замечательно. Родина в опасности, отбросили в сторону всю болтовню и обратились к опыту. Но нельзя переносить опыт 1812 года в 1941. И то, что пропагандировалось, - это просто буквально... Это пошел такой вал, целые серии статей. Нечкина писала - будущий академик (Милица Васильевна) на тему войны 1812 года, Александр Фадеев.

В.ДЫМАРСКИЙ: Олег, пропагандировался не сам патриотический дух, а некие конкретные методы ведения войны?

О.БУДНИЦКИЙ: Дух тоже пропагандировался, безусловно.

В.ДЫМАРСКИЙ: Это нормально.

О.БУДНИЦКИЙ: Да, это нормально. Но пропагандировались и методы. Причем то, что было в 1812 году, - во-первых, это очень сильно искажалось. Конечно, то, что писали о партизанской войне и народном ополчении, имело очень отдаленное отношение к истории. Как вот эти слова о миллионах крестьян, которые поднялись. Нонсенс. Это один момент. И другой момент (чрезвычайно интересный). Как эта пропаганда на самом деле воспринималась? Как люди ее воспринимали? Появляются в 1942 году ордена, в том числе орден Кутузова. Кутузова, Александра Невского, Суворова. Вот эта риторика. Появляется разговор об Отечестве. Начинает исполняться музыка, ранее запрещенная. Например, Чайковский. 1812 год. И как записывает в дневнике московский журналист Николай Вержбицкий: вот 1812 год, почему четверть века не исполнялась? А там "Коль славен" - царский гимн был в этом. Вот исполняется теперь по радио.

О.БУДНИЦКИЙ: На станции метро "Охотный ряд" (здесь недалеко от нас) была выставка "Героизм в произведениях Льва Толстого". Героизм русского народа, конечно, прежде всего, 1812 год. Но Вержбицкий, который тоже заходит на эту станцию, говорит: "Выставка убогая, сделана крайне примитивно, народ проходит - не смотрит". И это ключевой вопрос - а как эта пропаганда действовала? Наисложнейше на него ответить. У нас есть сотни рапортов политработников (ну мы знаем, как это писалось), письма шли. Например, меня особенно поразило... Недавно прочел статью в нашем серьезном академическом журнале, одна дама там как раз рассматривает эту проблему пропаганды, использования темы войны с Наполеоном в советской и немецкой пропаганде. В числе прочего там приводятся такие вещи, что идет в МГУ научная сессия, посвященная, если я не ошибаюсь, юбилею Ледового побоища - битвы на Чудском озере. И бойцы Ленинградского фронта шлют телеграммы ученым в МГУ о том, как их поддерживают патриотические труды ученых о Ледовом побоище. Можете себе представить бойцов, во-первых, которые знают, что...

В.ДЫМАРСКИЙ: Что это такое.

О.БУДНИЦКИЙ: Что там где-то в Москве сессия идет.

В.ДЫМАРСКИЙ: В том-то и дело, что проблема в том, что люди вообще не знали, как я понимаю, об этой войне 1812 года. Ну или знали очень мало, во всяком случае.

О.БУДНИЦКИЙ: Ну люди ведь вообще были не очень образованными. Я говорил несколько раз в наших передачах разного рода о войне, что у нас есть достоверная статистика, перепись 1939 года. У нас со средним, с неполным высшим и средним образованием на 1000 населения было где-то около 77 человек. А с высшим образованием - 6 человек.

В.ДЫМАРСКИЙ: То есть где-то 6-7%.

О.БУДНИЦКИЙ: То есть чрезвычайно низкий. В Красной армии (она же из молодых состояла, прошедших уже через культурную революцию) накануне войны четверть были с образованием в 6 классов и ниже. И подавляющее большинство, увы, было на том уровне, что эти статьи Нечкиной или Тарле, или еще кого-то просто не работали. Они адресованы все той же интеллигенции, которая и так знает, понимаете? И вот любопытный штришок: мне попались... Лично Сталин, между прочим, инициировал популярные лекции по истории, как раз на военно-патриотические темы...

В.ДЫМАРСКИЙ: Дилетантские.

О.БУДНИЦКИЙ: Да-да-да. Причем специально товарищ, который был назначен ответственным за это дело (его фамилия была Вышинский Андрей Януарьевич), разъяснил лекторам (в Москве собирали актив, это уже 1943 год), что это не для учителей лекции и не для научных работников, а для низовой советской интеллигенции. Низовая советская интеллигенция без высшего образования - это, безусловно, но даже с незаконченным средним. Квалифицированные рабочие... Там разъясняется, кто. И вот выступает один из лекторов Брагин, автор биографии Кутузова, неоднократно переиздававшейся, и говорит... Он и организовывает лучшие лекции. Это деловой разговор: собрались, как это лучше донести. "Вот у меня лекции о Кутузове в Политехническом музее. Ну приходит 30-40 человек. А на заводе в Кунцеве - 3000. Почувствуйте разницу". В чем разница? В том, что в Политехнический музей люди приходили сами.

В.ДЫМАРСКИЙ: А там сгоняли, ну это понятно.

О.БУДНИЦКИЙ: И это Москва.

В.ДЫМАРСКИЙ: Олег, если основное вы рассказали (просто у нас осталось немножко времени), здесь много вопросов пришло, давайте поотвечаем.

О.БУДНИЦКИЙ: Попробуем, да.

В.ДЫМАРСКИЙ: Ну это вы фактически ответили: "Как пропаганда воздействовала на сознание рядовых советских граждан, ведь были же дезертиры"? Да, здесь нечего особенно говорить, наверно.

О.БУДНИЦКИЙ: К концу войны, кстати говоря, это все было в достаточной степени было понятно людям, потому что все-таки эта машина работала. Статьи в "Правде" и "Известиях" не имели немедленного эффекта, но длительная работа в итоге оказывала воздействие.

В.ДЫМАРСКИЙ: Вот здесь у нас спрашивают: "Как вы считаете - это был положительный опыт? Что сначала сделали все, чтобы народ забыл свою историю, а потом вдруг вспомнили в 1941 году".

О.БУДНИЦКИЙ: Слава богу, что вспомнили. Но вспомнили немножко раньше, надо отдать должное.

В.ДЫМАРСКИЙ: "У Чайковского вместо царского гимна играли "Славься" Глинки".

О.БУДНИЦКИЙ: Я цитирую дневник Вержбицкого, который это слышал в 1941 году. Меня в 1941 году на свете не было. Так что это то, что нам говорит источник. Человек написал в тот же день. Вряд ли он ошибался.

В.ДЫМАРСКИЙ: Ну да. "А "Прощание славянки" звучало? Под нее уходили на фронт, как в фильме "Летят журавли"? Это Илья из Тулы нас спрашивает.

О.БУДНИЦКИЙ: Не знаю.

В.ДЫМАРСКИЙ: "Что вы скажете о работе академика Нечкиной"? Как раз вы уже все сказали, по-моему. Здесь такой вопрос от Федора из Санкт-Петербурга (он уже раз 5, если не 10, задал этот вопрос): "Возможно, миф о войне 1812 года потребовался Сталину для оправдания огромных потерь и методов Великой Отечественной войны". Я не вижу здесь прямой связи. Просто потребовался и потребовался. И, кстати говоря, не совсем даже и миф о войне 1812 года. Просто вспомнили эту войну, которая, как я понимаю, отсутствовала /НРЗБ/.

О.БУДНИЦКИЙ: Миф создавался на глазах.

В.ДЫМАРСКИЙ: Это понятно. Кстати, я тоже хотел вам вопрос этот задать (я его даже немножко расширил). Дмитрий Мезенцев - наш постоянный слушатель: "Как советская пропаганда относилась к Наполеону? Он воспринимался захватчиком? И вообще были ли в этой пропаганде некие антифранцузские мотивы?"

О.БУДНИЦКИЙ: Замечательный совершенно вопрос, потому что буквально произошел скачок от Наполеона - злого агрессора ("Мы разобьем Гитлера так же, как разбили Наполеона") к положительному герою. В каком смысле? Да, мы с ним воевали. Но нельзя себе представить, чтобы Наполеон приказал такое, как нацистские генералы. Рейхенау там.

В.ДЫМАРСКИЙ: То есть он воевал, но честно?

О.БУДНИЦКИЙ: Да. То есть он, значит, был другой. Потом Тарле пишет... Интересно почитать предисловия к его книгам. Это потрясающе: они все время меняются. То, значит, "пока фашистские агрессоры готовятся к войне с нами" и так далее в 1938 году, а в 1939 переиздается постоянно книга, и чем теплее отношения с Германией, тем меньше пишется фашистских /НРЗБ/ вплоть до полного их исчезновения. Потом опять он пишет: кто были самые худшие в армии Наполеона? Конечно, немцы. Они были самые главные грабители и так далее. Французы были ничего, а немцы - совсем никуда.

О.БУДНИЦКИЙ: И потом я хочу сказать, что тексты Тарле воздействовали на Сталина. Он их, безусловно, читал. И мы видим во многих его речах какие-то скрытые цитаты. В своей ноябрьской речи он уже не говорит о народном ополчении, а говорит о войне моторов, о том, что у США, Великобритании и Советского Союза моторов гораздо больше, чем у Германии. Там уже нету конных партизанских отрядов. Там о моторах. Уже немножко ситуация поменялась, и он, видимо, пришел в себя после страха, пережитого в конце июня - начале июля, когда все, казалось бы, рушилось. И на самом деле рушилось. Но выяснилось, что прочнее, чем рассчитывали нацисты. И Тарле цитирует Байрона о льве и так далее. Тарле в одной из своих статей пишет о Наполеоне и пародии на него - Гитлере. И Сталин в своей речи сравнивает Наполеона с Гитлером, говоря "лев и котенок". И эти "котенок и лев" пошли гулять. Карикатуры пошли, какие-то короткометражные фильмы, еще что-то. И вот "Окна ТАСС" - там целый ряд сюжетов, связанных с Наполеоном. Наполеон откуда-то из туч смотрит на Гитлера и что-то такое нелестное говорит, и так далее. Такая удивительная трансформация произошла. Когда вроде как агрессор Наполеон (и бесспорный агрессор) стал выглядеть позитивным персонажем по сравнению с Гитлером. Ну если их сравнивать, то, безусловно, да. Тут вопросов нет.

В.ДЫМАРСКИЙ: Еще раз просто повторю вопрос - нам написал Алексис: "Да и песня "Священная война", говорят, из Первой мировой".

О.БУДНИЦКИЙ: Ну там использовано, да...

В.ДЫМАРСКИЙ: Да, есть такое. Тогда еще буквально 20 секунд. Еще раз повторю, что Кутузов и Давыдов как бы перешли в 1941 год. Но, естественно, Александр никак не фигурировал.

О.БУДНИЦКИЙ: Нет, никак. Да и Барклай де Толли никак не фигурировал.

В.ДЫМАРСКИЙ: И Барклай?

О.БУДНИЦКИЙ: Нет.

В.ДЫМАРСКИЙ: И Барклай тоже нет.

О.БУДНИЦКИЙ: Никакого Барклая.

В.ДЫМАРСКИЙ: Никакого вам Барклая. "Писатель Чаковский - автор книги "Блокада и победа" говорил, что основной мотивацией /НРЗБ/ была защита социализма. Ну и что? Рожков Николай. Ну и говорил.

О.БУДНИЦКИЙ: А что Чаковский должен был говорить?

В.ДЫМАРСКИЙ: Вот именно. Если Вишневский сказал, что даже в 1812 году основной мотивацией была победа социализма.

О.БУДНИЦКИЙ: Да-да. Будущего.

В.ДЫМАРСКИЙ: Что ж тут еще что-то говорить. Спасибо за внимание. Это была программа "Цена победы". До встречи через неделю.

Полная версия: http://www.echo.msk.ru/programs/victory/937210-echo//


Эхо Москвы :: / Передачи / Цена Победы / Суббота, 13.10.2012: Константин Залесский

Эхо Москвы / Передачи / Цена Победы / Суббота, 13.10.2012 20:07: Константин Залесский

http://www.echo.msk.ru/programs/victory/939860-echo/
Дата : | 13.10.2012 20:07
Тема : | Послевоенная судьба нацистов
Передача : | Цена Победы
Ведущие : | Виталий Дымарский
Гости : | Константин Залесский историк
В.ДЫМАРСКИЙ: Здравствуйте. Это программа "Цена победы". Я её ведущий Виталий Дымарский. Сегодня у нас очередная программа, очередная передача на тему, правда, не новую для нашей программы, поскольку она несколько раз поднималась. Но у неё очень много аспектов. Посему есть смысл продолжать её обсуждать. Речь идёт о послевоенной судьбе нацистов вообще, нацистской верхушки в частности. Я представлю нашего сегодняшнего гостя. Константин Залесский. Добрый день, Константин. Так сказать, постоянный эксперт программы по вопросам, связанным с третьим рейхом. Безусловно я тогда повторюсь в том смысле, что мы уже обсуждали. Мы обсуждали, конечно же, Нюрнбергский процесс. Конечно же, процесс денацификации, который прошёл в Германии - это всё было в наших программах. Была программа, посвящённая отдельным судам в Германии, которые союзники организовывали и проводили, и через которые тоже прошла значительная часть нацистов. А сегодня мы хотим, как бы, взять ещё один аспект. Это, во-первых, взять судьбы этих людей. Во-первых, немцев, которые ушли, удалось уйти заграницу. Что там легенды, что мифы (а там огромное количество напридуманного), а что правда. Можем ещё, думаю, поговорить о нацистах не только немецких. Ведь было, мы знаем, и правительство в Норвегии, Венгрии...

К.ЗАЛЕССКИЙ: По всей Европе...

В.ДЫМАРСКИЙ: По всей Европе, да? Как сложились их послевоенные судьбы? Вот такой круг, примерно, вопросов, на которые обещал нам сегодня ответить Константин Залесский. Константин, с чего начнём? Я думаю, что, всё-таки, давайте так: начнём с того, что известно. Очень хорошо известною. Группа представителей нацистской верхушки, которая сидела на скамье подсудимых в Нюрнберге.

К.ЗАЛЕССКИЙ: Конечно.

В.ДЫМАРСКИЙ: Это безусловно. Но не все туда попали.

К.ЗАЛЕССКИЙ: Не все, конечно.

В.ДЫМАРСКИЙ: Я уж не говорю про самого Гитлера, который... Я-то считаю, что он всё-таки... Что это то, что нам показали и говорят. Хотя существуют версии...

К.ЗАЛЕССКИЙ: Бесконечно...

В.ДЫМАРСКИЙ: Недавно даже я видел - какие-то дома в Аргентине, в которых...

К.ЗАЛЕССКИЙ: Очередную книжку выпустили в Аргентине. Опять нашли...

В.ДЫМАРСКИЙ: Ест судьба Бормана, опять же, непонятная. И так далее, и тому подобное. Может быть, с этого начнём?

К.ЗАЛЕССКИЙ: Суть была в том, что значительная часть руководителей...

В.ДЫМАРСКИЙ: Извините. Я ещё добавлю в эти вопросы, конечно, Антарктиду, где прятались.

К.ЗАЛЕССКИЙ: Ситуация была в том, что значительное число руководителей Нацистского режима в ходе круговерти конца апреля-начала мая 1945 года, скажем так, пропали. Кто покончил с собой. А покончило с собой значительное количество крупных партийных чиновников.

В.ДЫМАРСКИЙ: Именно партийных? Не военных?

К.ЗАЛЕССКИЙ: Нет. Именно партийных. Как раз миф, что германские генералы чуть что, поражение, значит пуля в голову. Это, на самом деле, миф. Очень незначительное количество генералитета покончило с собой. Фактически, фельдмаршал только один - только Модель покончил с собой. В смысле, из-за военного поражения. В принципе, там никто с собой особо не кончал из генералитета. А вот партийные функционеры и представители верхушки - они из-за идеологических соображений. То есть они кончали с собой, потому что Нацизм проиграл Коммунизму, так сказать, в их понимании. Естественно, это большинство находилось ближе к нам. То есть не те, кто попадал в плен союзникам. Или, предположим, когда кого-то хотели выдать страны восточного блока, то тут тоже кончали с собой. Когда люди, фактически, пропадали без вести, то есть их трупы не были найдены, не были идентифицированы. Возможно, так сказать, разрывной снаряд - масса всего. Соответственно, сразу начали появляться легенды о том, что они скрылись. Легенда о том, что Гитлер скрылся от правосудия впервые появилась на страницах печати, если я не ошибаюсь, в районе 20-х чисел Мая 1920 года. То есть практически сразу. И после этого не переставая - раз в год, раз в 2, раз в 3 года - появляется очередная новая версия, куда скрылся Гитлер или Борман. Борман скрывался у нас постоянно. Я видел, читал своими глазами версии, что Борман скрылся в Штатах, в Латинской Америке, в Советском Союзе, в Антарктиде, в Африке, ну, на Ближнем Востоке, естественно. И, конечно, в Тибете. 7 мест я насчитал.

В.ДЫМАРСКИЙ: Была версия, что Борма - чуть ли не советский...

К.ЗАЛЕССКИЙ: То есть в принципе этих версий было совершенно бесконечное количество. Причём, пропавших соответственно тоже было очень много - начиная от того, кого вы сказали, то есть Борман, Гитлер, Мюллер - вот эта троица. А за ними там все остальные.

В.ДЫМАРСКИЙ: Мы говорили как-то в одной из программ, я помню, вы говорили, что всё-таки есть Мюллера могила, которая, вроде, доказано, что...

К.ЗАЛЕССКИЙ: Борман - это просто доказано генетической экспертизой.

В.ДЫМАРСКИЙ: Про Бормана?

К.ЗАЛЕССКИЙ: Да. Была проведена в 70-х годах одна из первых экспертиз была. Потому что он в отдельной могиле в одном похоронен.

В.ДЫМАРСКИЙ: Там же?..

К.ЗАЛЕССКИЙ: В Берлине. И была эксгумация и проведена была генетическая экспертиза. Его сына взяли гены. То есть Борман - доказано, что он там... После этого сразу, кстати, как только была проведена генетическая экспертиза, по-моему, через год или 2 появилась версия, что Борман-то умер, конечно, в Латинской Америке, потом труп перевезли и закопали в Германии. То есть это ничего. Не может сломить тягу к поиску. И в принципе получилось как? Скрылось какое-то количество нацистов, естественно, от правосудия. Это естественно. Тем более, что получить документы, то есть не только сделать фальшивые, когда ты у власти, но и потом получить фальшивые документы у оккупационных властей было очень несложно. Потому что в Германии в 1945 году переместились очень большие массы людей с места на место. И проверить, в той же самой американской зоне оккупации, если человек говорил, что он выходец из, там, Восточной Пруссии, то проверок не было, им верили на слово. То есть документы американцы, и англичане, и французы в большинстве случаев выдавали на основе личных свидетельств человека. То есть в принципе получить можно было спокойно, скрыться можно было, если человек, конечно, просто неузнаваем. Большинство сгорало на том, что их просто опознавали люди. И, как показала последующая вся история, в принципе не был обнаружен ни один пропавший без вести высший руководитель нацистов. То есть ни один высший руководитель не смог скрыться. Из этого можно сделать вывод. Потому что... Эйхман был найден. Менгеле - свидетельства о том, что он находился в Латинской Америке, есть. То есть этих людей опознали и нашли. Ни одного из руководителей, не говоря уж, там, о Бормане, Мюллере и Гитлере, их никаких нет свидетельств вообще. То есть этих свидетельств нет. Кроме, конечно, того, что, значит, начали в Латинской Америке находить людей, которые были похожи на Гитлера в возрасте 80 лет. Никто не знает, как выглядит Гитлер в 80 лет. Или стали находить людей, похожих на Бормана. Похожих на Бормана людей можно в Германии найти в каждой деревне практически. У него было очень, такое, простое лицо. Особенно, если там набавить годков 20, то там любой может подойти. Но в принципе эти люди не были никогда найдены. Причём там любые. Когда пропало без вести какое-то количество гауляйтеров, там, Высших партийных функционеров, эсэсовцев какое-то количество пропало. То есть в принципе этих людей... Скорее всего, никто не скрылся вообще из этих самых. Было, конечно, какое-то количество эсэсовцев, военных преступников, именно военных преступников, бежало, смогло скрыться по так называемым, позже их назвали крысиными тропами. Тогда они назывались монастырской дорогой в 1945. Скажем так, эти нацисты, немцы воспользовались чужой сетью. Эта сеть создавалась для устрашения, то есть хорватов. Создавать её начал некий такой священник Крунослав Драганович. Драганович скорее всего. Ударение на... Он был францисканец, францисканский монах. Он был, естественно, убеждённый усташ, то есть хорватский националист. И он уже в районе 1943 года начал строить вот эту линию по переброске из Балкан усташей возможных на случай краха, так сказать, прежде всего, в Италию, Испанию и потом в Латинскую Америку. И естественно, это основывалось... Почему она называлась монастырской? Монастырская тропа, монастырская дорога. Потому что основными перевалочными базами были монастыри католические. Естественно, в монастырях было очень удобно скрываться. Во-первых, их не проверяли, естественно, власти. Это, как бы, экстерриториальный орган, так считается. Плюс в монастырях было определённое количество удобств. НРЗБ Паломники могли жить, то есть НРЗБ. Драганович этим занимался и ему очень помогал епископ Алоиз Худал. Он австриец был по национальности. Епископом он был Курии, то есть в Риме сидел. Римский чиновник был. Он отвечал за, так называемое, австрийское бюро. Оно, естественно, не австрийское, просто он австриец. Он отвечал за паспорта, визы - весь этот комплекс документов. И по этим, значит, путям как раз в 1945 году начали уходить в Италию и далее в Латинскую Америку, прежде всего, в Аргентину, естественно, потому что она выдавала направо-налево визы, или в Испанию, оттуда тоже в Латинскую Америку. Но не всегда. В Испании много осело нацистов. Тот же самый Скорцени. Он осел в Испании и вполне там благополучно жил при Франко. Франко довольно привечал нацистов. Перон так совсем привечал. Он поднимал армию, спецслужбы. Он много их набирал, как консультантов и специалистов.

В.ДЫМАРСКИЙ: Как экспертов.

К.ЗАЛЕССКИЙ: Когда после нашей гражданской войны Латинская Америка тоже поглотила некое количество русской эмиграции, которые там тоже сыграли роль экспертов по организации армии и так далее...

В.ДЫМАРСКИЙ: До сих пор известно - парагвайские вот эти...

К.ЗАЛЕССКИЙ: Да-да-да, генерал... Когда у могилы стояли... Могила, караул из индейцев местных стоит всё время, там, почётный вождь племени... И там, предположим, барселонское консульство, аргентинское было известно тем, что оно за деньги делало любые визы, любые паспорта. И по этим каналам ушло определённое количество. Усташей ушло очень много, включая самого Анта Павелича. И ушло какое-то количество военных преступников, которым в общем и целом светило, кроме смертной казни, ничего больше. Там даже о пожизненном речи не было. Тот же самый Менгеле, тот же самый Эйхман, тот же самый Рошман. Люди уходили туда не просто, которые хотели уехать в Латинскую Америку.

В.ДЫМАРСКИЙ: А скажите мне? Я так понимаю, вы сказали про эти крысиные тропы, монастырские тропы. Это более или менее организованное бегство, да? А в принципе, когда стало понятно, что война проиграна, что вот-вот русские возьмут Берлин, тут ещё есть союзники и так далее. Среди немцев, вот этих офицеров, тех же эсэсовцев - они как-то не организовывались в какие-то группы, или каждый искал, такой, индивидуальный выход из положения?

К.ЗАЛЕССКИЙ: Именно то, что вы говорите - второе. Никаких групп они не создавали. Во-первых, потому что, как бы, не должен национал-социалист в то, что поражение будет. То есть до последнего надо сражаться. Фюрер до последнего сражался. Было объявлено, что фюрер погиб с оружием в руках, защищая Берлин, и застрелился, естественно. И когда стало ясно, что режим рухнет, значительная часть, естественно, попыталась скрыться. Какая-то часть попытался скрыться. Кто-то покончил с собой, кто-то скрылся. Скрылись, как я уже говорил раньше, в принципе не организованно. Именно поэтому в основном скрывались, если человек сам пытался скрыться, то в принципе он уходил не за границу. То есть они прятались с подложными документами или без документов. Отправлялись чаще на юг Германии, то есть в район Баварии, где устраивались (это был не единичный случай) работать на фермы к крестьянам, как наёмные рабочие - подельщики. И там отсиживались в глуши. Потом пытались получить документы у официальных властей. "Кто такой?" - "Я беженец из восточной части советской зоны оккупации" - "Здесь где был?" - "2 года работал подельщиком". Вот эти люди устраивались. Практически все они через какое-то время были опознаны, потому что они не начинали чаще всего работу на новом месте. Очень часто возвращались в свои, считая, что уже всё нормально... Их чаще опознавали. Но, по большому счёту, так, тех, кого арестовали, таких, высоких довольно чиновников, в общем и целом приговоры им были не значительные. То есть всё тот же процесс денацификации и порядка 5 лет заключения, не больше. Так же, как, например, лидер бельгийских нацистов Леон Дегрель. Он сел на самолёт и полетел в Испанию. Сам сел на самолёт...

В.ДЫМАРСКИЙ: Испанцы, как бы, не выдавали?

К.ЗАЛЕССКИЙ: Испанцы не выдавали. Испанцы совершенно не выдавали. А западные союзники наши не давили на Испанию. Потому что как-то... Можно перегнуть, в общем, палку. Они решили, пусть будет такой. В Испании было очень сильное, естественно, нацистское лобби. Там осело много народу. Ещё, соответственно, арабские страны. Туда уезжали именно военные преступники, то есть люди, которые в общем... Это, значит, в связи с тем, что, кто там совершал преступления, замешан с холокостом был, в арабских странах он принимал более или менее радушный приём, потому что там конфликт с зарождающимся Израилем, с еврейской общиной. Он вызывал в ряде стран арабских, у власти были радикальные элементы, сторонники радикальных мер. И они привлекали немцев на свою сторону. В том числе, очень часто технический персонал для разработки различного оружия и так далее. Спецслужбы тоже, для налаживания спецслужб и так далее. То есть в принципе в арабский мир попало некоторое количество. С ними сложнее. В том смысле, что если в Латинской Америке более или менее всё, скажем так, изучено-не изучено - там есть какие-то сведения, то сведения из арабских стран поступают крайне тяжело.

В.ДЫМАРСКИЙ: Тяжело.

К.ЗАЛЕССКИЙ: То есть там о смерти какого либо преступника там может стать известно лет через 20 после его смерти.

В.ДЫМАРСКИЙ: Я, всё-таки, хотел бы вернуться к Латинской Америке. Аргентина - Аргентина, но там же не только в Аргентине. А вообще очень много в Латинской Америке, я знаю - в Уругвае, в Монтевидео, по-моему, чуть ли не полгорода какие-то немецкие пивные до сих пор. И до сих пор очень много немцев, потомков тех немцев в Латинской Америке осело. То есть это же не на единицы там счёт шёл.

К.ЗАЛЕССКИЙ: На самом деле, более значительная волна эмиграции была раньше.

В.ДЫМАРСКИЙ: Раньше - это что значит? До войны?

К.ЗАЛЕССКИЙ: Значительно, до войны. Конец 19 века. Начиная с конца 19 века. И потом после Первой Мировой войны много немцев эмигрировало. Латинская Америка представляла собой волшебную страну, где можно найти землю где-то далеко. Туда была очень большая волна эмиграции. Именно поэтому бежали в Латинскую Америку. Не просто бежали. Там были очень мощные немецкие колонии. И они были не просто мощные, в смысле, что народу у них было некое количество. Опять-таки, там говорили на немецком языке, строили свои, значит, НРЗБ домики и так далее, и так далее. Но там они были довольно влиятельными. То есть они были, во-первых, состоятельными, потому что немецкая деловая жилка на фоне латиноамериканских местных предпринимателей, в общем, так сказать...

В.ДЫМАРСКИЙ: Было преимущество.

К.ЗАЛЕССКИЙ: Определённое. Да. И потом, опять-таки, любая община, то есть они же держатся друг за друга, соответственно более эффективно можно вести дела. И там было, в общем, в принципе эмиграция была довольно сильная. Немцы, которые бежали из Германии, нацистские преступники - они просто, так сказать, шли туда уже. На самом деле, один историк американский попытался подсчитать, сколько убежало преступников. Ну, не те, которые, как Борман, а более или менее конкретно. На самом деле он насчитал в районе 300 человек. То есть цифра не потрясает своими объёмами.

В.ДЫМАРСКИЙ: Абсолютно.

К.ЗАЛЕССКИЙ: А потом, много же не получится. Ведь получение паспортов - это довольно сложная вещь. Паспорта получали через международный Красный Крест. В общем, тоже он тысячами не будет выдавать эти паспорта. То есть в общем это всё было довольно локально. Просто там оказалось некоторое количество одиозных личностей. А в принципе, кроме того, все бежавшие были, скажем так, убеждёнными нацистами. И многие военными преступниками. Там не было случайных людей. Там все были... Было, от чего бежать.

В.ДЫМАРСКИЙ: Константин, чтобы не уходить нам с долгом на вторую часть программы. Здесь один наш слушатель уже, по-моему, с десяток сообщений прислал. "Вы читали книгу о том, как Мюллер скрылся из Берлина? Как вы относитесь к тому, что Мюллер сбежал? Есть 2 книжки о бегстве Мюллера и его работе на Американцев".

К.ЗАЛЕССКИЙ: Не 2. Их больше.

В.ДЫМАРСКИЙ: "Вы читали дневники Мюллера, которые были опубликованы в США?"

К.ЗАЛЕССКИЙ: Да.

В.ДЫМАРСКИЙ: Потом, значит, пошли уже утверждения: "Мюллер сбежал в Швейцарию", "Мюллер отлично осел в Швейцарии".

К.ЗАЛЕССКИЙ: Мюллер осел в Швейцарии, Мюллер осел в Штатах, Мюллер осел в Латинской Америке.

В.ДЫМАРСКИЙ: Он везде осел.

К.ЗАЛЕССКИЙ: Знаете, не везде. У нас осел. Об этом я тоже читал. Честно скажу, про Антарктиду не читал. Мюллер в Антарктиде... Гитлер, Борман были. Мюллер - нет. Я честно вам скажу. Я убеждён в том, что Мюллер покончил с собой в первых числах мая в саду Имперской канцелярии. Книг по поводу того, как Мюллер сбежал, и куда он сбежал - их не 2. Их больше. Дневники Мюллера - это очень занятная, на мой взгляд, естественно, фальшивка, которая... Она сделана очень аккуратно в том смысле, что там всё время автор отделывается очень общими словами. Я её специально читал, пытаясь поймать на противоречиях. Там сложно поймать на противоречиях, потому что фактически нет конкретики. То есть понимаете? Вроде так много всего сказал Мюллер.

В.ДЫМАРСКИЙ: А на самом деле ничего не сказал.

К.ЗАЛЕССКИЙ: Ничего не сказал. То есть я пытался, знаете, неправильный факт...

В.ДЫМАРСКИЙ: О встречах с Штирлицем не рассказывал?

К.ЗАЛЕССКИЙ: Нет, ничего подобного. Его не поймаешь. Как там поймать? Нет фактов - нельзя поймать. В принципе, очень аккуратно сделанная книжечка...

В.ДЫМАРСКИЙ: Фальшивка...

К.ЗАЛЕССКИЙ: Фальшива.

В.ДЫМАРСКИЙ: У нас недавно появились дневники Берия.

К.ЗАЛЕССКИЙ: Я даже знаю, кто их написал. Это не Берия... Мюллер - я убеждён, что он покончил с собой.

В.ДЫМАРСКИЙ: Но никаких, таких, физических доказательств нет?

К.ЗАЛЕССКИЙ: Есть. Существует его предполагаемая могила. Теоретически, был обнаружен его труп. Это зафиксировано. Другое дело, что потом... Как труп? Когда опознали? Почему опознали труп Мюллера? Потому что он был в генеральской форме СС и, соответственно, у него было удостоверение личности в кармане, что это Мюллер. Сейчас, естественно, это не является аргументом. Подложил, как всегда... И когда предполагаемую могилу Мюллера вскрыли, то оказалось, что там останки примерно 3 человек. Поэтому не смогли определить. Не поддавалось определению.

В.ДЫМАРСКИЙ: Вот так выглядит история... Я обращаюсь к Роману Филиппову, который нам прислал очень много этих SMS с вопросами. История Мюллера в изложении Константина Залесского. Все остальные истории через несколько минут после небольшого перерыва.

НОВОСТИ

В.ДЫМАРСКИЙ: Программа "Цена победы". Мы продолжаем. Напомним, что я её ведущий Виталий Дымарский. В гостях у нас историк Константин Залесский. Говорим мы о послевоенной судьбе нацистов. Как это всё у них сложилось. И не только немецких. Хотя пока мы остановились на НРЗБ. С Мюллером разобрались. С Борманом, вроде, тоже.

К.ЗАЛЕССКИЙ: Из других стран тоже бежали...

В.ДЫМАРСКИЙ: Всё-таки вот эта версия, вот этот миф про Гитлера. Он на чём замешан? Просто на том, что?..

К.ЗАЛЕССКИЙ: Он замешан на теории заговора. Гитлер, как вы, естественно, знаете. Это естественно. Труп Гитлера был сожжён. Не до конца. Не важно.

В.ДЫМАРСКИЙ: У нас же даже до сих пор должны храниться...

К.ЗАЛЕССКИЙ: У нас должна храниться челюсть и крышка от черепа. Но BBC провело экспертизу. Оказалось, что крышка от черепа не Гитлера, а женщины. То есть, скорее всего, это Ева Браун. Но пока подтверждения нет. А труп Гитлера, останки сожжённых тел мы уже сами дожгли в военном городке. Операцию Андропов проводил. Не Андропов, естественно, лично. Под руководством Андропова была проведена операция по эксгумации этих тел. Их закопали в районе территории военного городка. А потом, когда военный городок надо было передавать гэдээровцам, то была проведена операция, их эксгумировали. Трупы, соответственно, Гитлера и Евы Браун, семьи Геббельса всех с детьми и попало туда тело генерала Кребса. Их всех сожгли...

В.ДЫМАРСКИЙ: Какой-то адъютант?..

К.ЗАЛЕССКИЙ: Последний начальник генерального штаба сухопутных войск.

В.ДЫМАРСКИЙ: Это я знаю. Никакого адъютанта?..

К.ЗАЛЕССКИЙ: Там не было. Там, значит, Хаффель, дипломат, покончил с собой. Но труп не обнаружили. Сожгли просто в топке. Пепел развеяли над рекой, чтобы уж никаких не было... Поэтому тут никаких концов в принципе невозможно найти. Вот это сразу вызвало... Раз человек пропал, значит соответственно он скрылся. Знаете, тут недавно - в прошлом, в позапрошлом году, ну, может, года 3 назад - появилась уже версия (я лично её читал) о том, что Гиммлер скрылся. До этого лет 5 назад я всё время говорил: "Вам что надо? Чтобы человек покончил с собой на глазах у офицеров союзников?" Мне говорили: "Нет, но там же..." Гимлер покончил с собой на глазах у офицеров союзников и всё равно написан, что он скрылся. Что можно сказать?

В.ДЫМАРСКИЙ: А что за история со Скорцени?

К.ЗАЛЕССКИЙ: С Скорцени история очень тёмная и запутанная.

В.ДЫМАРСКИЙ: Очень тёмный человек. Очень запутанный.

К.ЗАЛЕССКИЙ: Запутанная, да, и тёмная личность. Дело в том, что Скорцени, после войны у него жизнь напоминала, такой, вестерн. То его отпускали, то его арестовывали, то он бежал из Лагеря. В конце концов он бежал. Бежал тоже как-то очень странно. То есть вроде повезли его, он вроде переоделся в американскую форму и бежал. Не то ему американцы оказали определённую поддержку, не то он сам бежал. В общем, он оказался в Испании. Там он якобы возглавил организацию "Паук", которая занималась как раз вывозом немецких преступников. Соответственно позже сказали, что "Паук"является одной из подорганизаций так называемой "ОДЕССЫ". "ОДЕССА" - это "Organisation der ehemaligen SS-Angehörigen", то есть организация бывших членов СС. Вот так. Якобы какая-то секретная, естественно, подпольная организация взаимопомощи эсэсовцам, которая занимается тем, что спасает военных преступников. С "Пауком"-то не всё ясно. Потому что Скорцени, опубликовавший книгу своих мемуаров, и раздававший довольно часто интервью. В Испании он особо ничего не боялся. Да и потом, с военными преступлениями у него есть проблемы. Он как бы диверсант. То есть не в концлагерях служил. Убеждённый нацист. Его мемуары свидетельствуют о том, что Скорцени был человек, очень любящий саморекламу. То есть он в принципе диверсанта номер один из себя сделал сам. Хотя, конечно, был факт захвата Муссолини, был факт ареста Хорти. Но по большому счёту все его довольно авантюрные похождения в общем и целом, так сказать, вершиной диверсионного дела назвать очень сложно. Операцию "Гриф" он провалил полностью, которая должна была в Орденах проводиться. В общем и целом очень много в действиях Скорцени именно, такой, саморекламы, стремления показать себя хуже, чем ты есть - вот, такой, тёмный гений. Создаётся впечатление, что многое у него было придумано. Потом ходили упорные слухи (это, как всегда - сложно всё это доказать)... Но в принципе были довольно доказательные статьи по этому поводу, что он в какой-то момент даже сотрудничал с Моссадом.

В.ДЫМАРСКИЙ: Было. Но с Моссадом уже, по-моему, по поимке как раз уже...

К.ЗАЛЕССКИЙ: Конечно. То есть в общем личность довольно странная. И не создаёт впечатление серьёзности.

В.ДЫМАРСКИЙ: "ОДЕССА" организации, вы считаете, не было?

К.ЗАЛЕССКИЙ: Да. Никаких свидетельств о том, что "ОДЕССА" была нет. В принципе об "ОДЕССА" стали широко говорить после того, как Фредерик Форсайт написал великолепный совершенно детектив под названием "Досье ОДЕССА". Детектив великолепный. Это, наверное, лучший из мировых детективов. Там всё рассказано об "ОДЕССА". В принципе всё, что я встречал по "ОДЕССА" - в принципе списано у Форсайта.

В.ДЫМАРСКИЙ: То есть фактически это старая известная истина, что нельзя учить историю по художественным произведениям? Даже если это детектив.

К.ЗАЛЕССКИЙ: За то, что существует "ОДЕССА" в принципе выступал только один более или менее серьёзный человек - это Симон Визенталь. Так называемый охотник за нацистами. Правда, злые языки утверждают, что Симон Визенталь это утверждал, чтобы, опять-таки, повысить свой авторитет. Потому что в принципе Визенталь, не смотря на то, что он делал очень нужное большое дело - пытался выяснить о бежавших военных преступниках. Организация у него была общественная. То есть жил он на частные пожертвования. И пожертвования ему нужны были. На благое дело не всегда дают деньги. И в принципе эта самая "ОДЕССА" могла быть использована для того, чтобы просто нужны были деньги, просто деньги, чтобы платить за информацию собираемую о военных преступниках.

В.ДЫМАРСКИЙ: Константин, откуда, что называется, растут ноги у истории с Антарктидой?

К.ЗАЛЕССКИЙ: О. С Антарктидой - это немножко другая история.

В.ДЫМАРСКИЙ: Другая, безусловно.

К.ЗАЛЕССКИЙ: Дело всё в том, что был такой корабль - "Новая Швабия", который был. Он был. Он реально существовал. И он реально туда поплыл. Поплыл он туда в конце 1938 года. Причём, поплыл он туда с совершенно конкретным указанием. Поплыл он туда по указанию Геренга. Зачем? Чтобы застолбить место. Территория, конечно, экстерриториальная. Но присутствие надо там...

В.ДЫМАРСКИЙ: Флаг...

К.ЗАЛЕССКИЙ: Флаг поставить. Соответственно...

В.ДЫМАРСКИЙ: В снег вставить.

К.ЗАЛЕССКИЙ: Было отправлено исследовательское судно "Новая Швабия", которое туда доплыло. Она доплыла. С неё снялся самолёт, который полетел. Она провела там ряд исследований. Снялся самолёт, который полетел вглубь Антарктиды, сбрасывая флажки нацистские. Потом, естественно, развернулся и прилетел сел. После чего "Швабия" развернулась и до сентября 1939 года успела прилететь в Германию. Мало того. Был издан подробный дневник экспедиции, фотографии опубликованы, всё было издано. Мало того, года 2 назад это всё переведено на русский и издано у нас. То есть сейчас есть книга, которая посвящена тому, как эта "Новая Швабия" туда плыла. Соответственно, ту часть, которую забросали флажками (а флажками забросали флажками довольно большую часть. Представляете, самолёт туда-обратно слетал?") - её тоже стали называть "Новой Швабией". Всё. Точка. После этого не знаю, кто (это уже после войны было) решил, что раз там немецкие флажки накидали - не просто так. Значит там подо льдами находится база подводных лодок. Когда я одного из сторонников этой теории спросил, как он себе представляет базу подводных лодок по технологии Второй Мировой войны должна состоять из очень большого количества железобетона. Я его спросил, как можно подводными лодками доставить железобетон в Антарктиду такое количество. И плюс ещё создать там запасы топлива, потому что любая заграничная база подводных лодок зачем строится? Чтобы подводная лодка могла, выработав полностью своё топливо, где-то остановиться, заправиться и продолжать поход. Значит туда надо было доставить колоссальное количество топлива. Учитывая, что там же ещё должны работать генераторы, это самое. Должно там - мазут, уголь - что-то должно быть. Там люди живут на базе. Это, конечно, не поддаётся никакому описанию. Сама по себе стоимость строительства там военной базы - это такие колоссальные средства, которых у Германии просто не было. Даже если бы она это строила в открытую. Потому что у неё денег не хватило... Тем более строить у чёрта на рогах. Это при том, что Гитлер в общем и целом довольно индифферентно относился к идее колоний. То есть он не считал, что нужно усиленно бороться за восстановление немецких колоний в той же Африке. Он считал, что нужно расширять границы Германии, то есть всё должно быть в одном. Территориальная, так сказать, целостность. А ещё, зачем нужна база в Антарктиде сове не представляет никто совершенно. То есть это утка полная. То есть если там её построили инопланетяне, это более реально, чем нацисты.

В.ДЫМАРСКИЙ: Давайте ещё... Немного времени осталось. Перейдём к коллаборационистам европейским. Не просто коллаборационистам, а там...

К.ЗАЛЕССКИЙ: В принципе по всем странам, естественно, после войны прокатился целый ряд процессов, где всех, кто сотрудничали с нацистами в общем к ногтю прижали, причём сильно. В некоторых странах не стреляли, то есть не было смертных казней. Например, в Нидерландах не казнили. В Нидерландах порядка 28 тысяч посадили человек. В Бельгии посадили в районе 50 тысяч. Но в Бельгии расстреляли 105 фламандцев и 122 валлона. Даже в Люксембурге 5 тысяч посадили человек, уж на что страна небольшая. С Францией несколько сложнее. Во Франции, соответственно, коллаборационизм был сильный, особенно, когда учесть НРЗБ.

В.ДЫМАРСКИЙ: Фактически полстраны можно было подвести...

К.ЗАЛЕССКИЙ: Да. "Свободная Франция", которая сидел де Голль в Лондоне, она ещё до высадки союзников вела очень большую пропаганду по поводу того, что надо коллаборационистов убивать, как бешеных собак. Причём после высадки союзников эта передача отнюдь не прекратилась. То есть в принципе правительство... Свободный комитет "Свободная Франция" в общем он нагнетал ситуацию. И значительное количество тех, кто сотрудничал с немцами, стали жертвами именно внесудебных расправ. Был такой случай, он случился 8 мая 1945 года, когда в Карлштейне бронетанковая дивизия французская захватила 11 бойцов дивизии СС "Шарлемань". Их привели к НРЗБ, который командовал этой дивизией, и он их спросил: "Почему на вас немецкая форма?", на что один из солдат "Шарлемань" ответил: "Почему на вас, генерал, американская", после чего 11 человек были немедленно расстреляны. То есть эти внесудебные расправы унесли довольно большое количество жизней. Сказать, сколько нельзя. Оценки совершенно противоречивые. Оценки колеблются от 40 до 100 тысяч человек. Потом де Голль уже в 1945 году это дело прекратил, естественно, и уже пошли процессы приговоров. По приговорам провели порядка 28 тысяч коллаборационистов. К смертной казни приговорили более 6700 человек, но не казнили. Казнили 767 человек, то есть меньше тысячи. Большинству заменили на пожизненное заключение. А пожизненных потом выпустили. Ещё этих 767 - там ещё довольно большой процент, потому что приговаривали заочные приговоры. А заочные приговоры во Франции конкретно (я не знаю просто в других странах) они значительно более суровые. Был целый ряд случаев, когда человек был приговорён заочно к смертной казни, но по прошествии какого-то срока он договаривался с правительством Франции, возвращался, ему приговор отменяли и он получал даже не пожизненное, а определённый срок. В Великобритании, естественно, коллаборационистов не было. Но Великобритания поступила, с точки зрения, скажем так, демократии или с точки зрения вообще закона, совершенно кошмарно. Она казнила за измену родине (подчёркиваю слово, за измену родине) двух человек - Джона Амори, который был сыном министра по делам колоний, между прочим. В Германии он возглавлял тот самый легион Святого Георгия, английский легион. И Уильяма Джойса, того самого "Лорда Хау-хау", который был радиокомментаторов. Но суть была в чём? Амори, который не любил свою родину Англию, ещё до войны принял испанское гражданство. То есть сотрудничал он с немцами будучи испанским гражданином. А Джойс был в своё время гражданином Соединённых Штатов. И до войны он подавал прошение, чтобы его приняли в подданство британское. Ему было отказано. Ещё до войны он получил немецкое подданство. То есть Англия за измену себе казнила людей, которые в общем изменить ей не могли, потому что не были её подданными. Но в принципе в Англии казнить было в общем некого. В Дании порядка 15 тысяч было осуждено. Причём, 112 человек смертной казню. Казнили половину, то есть 62 человека казнили. В Норвегии коллаборационизм был...

В.ДЫМАРСКИЙ: Извините, все вот эти процессы, когда всё-таки судили. Это были национальные суды? Там уже?...

К.ЗАЛЕССКИЙ: Это всё национальные трибуналы. Именно национальные. Никаких зарубежных. Теоретически там зарубежных трибуналов вообще не проводилось, потому что зарубежные трибуналы были все для Германии, потому что Германия была оккупированной территорией. Все эти страны были освобождены и в момент освобождения там была восстановлена власть национальных правительств. Именно эти национальные правительства...

В.ДЫМАРСКИЙ: Там особый случай с Австрией только.

К.ЗАЛЕССКИЙ: В Австрии было то же самое, что с Германией. Не особый, а такой же. То есть германская сторона. Там были установлены национальные правительства. Норвегия. В Норвегии коллаборационистов было много... Но их в общем...

В.ДЫМАРСКИЙ: Включая правительство.

К.ЗАЛЕССКИЙ: Да, включая правительство. Но их, в общем, так сказать, не очень. То есть привлекли к ответственности 92 тысячи человек. Приговоры получили 18 тысяч. Остальные - штрафы, административные взыскания, поражения в правах, то есть не связанные с заключением. И 1905 человек было приговорено к смертной казни. В том числе тот самый Квислинг, который стал...

В.ДЫМАРСКИЙ: Он был расстрелян?

К.ЗАЛЕССКИЙ: Да, он был расстрелян. Не только он. Было расстреляно...

В.ДЫМАРСКИЙ: Ну или повешен...

К.ЗАЛЕССКИЙ: Нет, их расстреляли. Не только он, но вся верхушка вот этого национального движения. Она вся была, так сказать, казнена. В Италии в общем и целом процессов не проходило, но там вот этот период существования республики Сало, и когда её освобождали... Итальянская армия была, в общем, как бы, не действующей. В загоне была. Не участвовала в военных действиях. Но там действовали партизанские отряды, которые были под значительным влиянием, скажем так, не то, что коммунистов, там и коммунисты, и социал-демократы, и анархисты - довольно радикально настроенные люди. Считается, что там порядка 12-13 человек было просто убито.

В.ДЫМАРСКИЙ: Этими партизанами?

К.ЗАЛЕССКИЙ: Да, этими партизанами.

В.ДЫМАРСКИЙ: Но более того...

К.ЗАЛЕССКИЙ: Казнено. То есть не просто убито в перестрелках. Как Муссолини.

В.ДЫМАРСКИЙ: У меня просто так судьба сложилась, что я столкнулся с одним итальянцем где-то в 70-е годы, который не мог жить в Италии, потому что бывший партизан. По-моему, он был коммунист. Во всяком случае левых взглядов. Он жил в Чехословакии тогдашней, поскольку он был приговорён там то ли к смертной казни, то ли к какому-то... За вот такое - внесудебную казнь кого-то из нацистов.

К.ЗАЛЕССКИЙ: К сожалению, это, естественно, подсчитать невозможно. То есть это... Дальше уже начинается довольно... Ещё у нас там более или менее известно всё по Венгрии. Там больше 18 тысяч получили различные сроки заключения и 312 человек было приговорено к смертной казни, из которых 146 казнили. И в Чехословакии. Там 25 тысяч приговоров. 33 словака и 234 чеха казнены.

В.ДЫМАРСКИЙ: А в восточной Европе эти все процессы тоже проходили без советского участия?

К.ЗАЛЕССКИЙ: Да. Это местные коммунисты действовали. И большая проблема с Югославией. Очень большая. Там в принципе тоже самое, что в Италии, только это всё было законно. То есть партизанские трибуналы. Это была уже, как бы, Народно-освободительная армия Югославии. Это волна трибуналов. Это неизвестно, сколько убито в ходе 1945 года. Оценки - порядка 100-200 тысяч хорватов. Или 12 тысяч славянцев. В Югославии расстреляли много. После окончания войны трибуналы работали очень активно. В принципе, все более или менее значимые персоны, которые были захвачены югославами, были расстреляны. Как тех, кого удалось захватить из усташей, из офицерского командного состава армии НРЗБ, то есть хорватской армии. Те, кто не бежал, все получили высшую меру наказания. Кроме того, в Югославии под трибунал со смертной казнью с проведением приговора в исполнение провели всех четников, которых (командный состав, естественно) удалось захватить. Четники, как бы, были подчинены лондонскому правительству королевскому. Их, естественно, обвинили в коллаборационизме, в сотрудничестве с нацистами, но в общем и целом это была большая натяжка.

В.ДЫМАРСКИЙ: Хорошо. Но всё-таки кому-то удавалось бежать, скрыться и так далее.

К.ЗАЛЕССКИЙ: Кому-то удавалось.

В.ДЫМАРСКИЙ: Эти все люди - что скандинавские страны, что юг, там, Европы, что восток - они куда бежали?

К.ЗАЛЕССКИЙ: Из Италии бежали, прежде всего, в Испанию.

В.ДЫМАРСКИЙ: Испания - было, такое, единственное в Европе место...

К.ЗАЛЕССКИЙ: Да, единственное.

В.ДЫМАРСКИЙ: Ну, и, наверное Португалия салазаровская...

К.ЗАЛЕССКИЙ: Португалия была просто бедная страна и она поменьше... Бежали прежде всего к Франко. Тем более, что Франко относился положительно к бежавшим к нему. Он давал им не просто приют, но он выплачивал им определённые деньги, как беженцам. То есть он в общем давал им возможность существовать. А потом из Испании, или из той же самой Португалии... В Португалии что плохо? Португалия всё-таки традиционно с Англией имеет очень тесные контакты. Там Салазар сидел, но контакт с Англией есть. Там влияние Англии было значительное, поэтому она, так сказать, была немножко... Туда тоже попадали. Кто-то бежал в Швейцарию, но очень мало, потому что Швейцария уж больно была, так сказать, нейтральная страна и она не хотела со всем этим связываться. Но в принципе, в Швейцарии Альпы. Как раз в Альпах затеряться хорошо можно было. Там тоже оставались. Но в принципе этот основной путь...

В.ДЫМАРСКИЙ: А в Швецию?

К.ЗАЛЕССКИЙ: В Швеции нет. Там мало было. В Швецию бежало какое-то количество норвежцев. Это близко....

В.ДЫМАРСКИЙ: Кстати говоря, наши соседи финские?

К.ЗАЛЕССКИЙ: Наши соседи финские были наши союзники уже под конец. И занимали очень твёрдую позицию, потому что им надо было...

В.ДЫМАРСКИЙ: Это понятно. Но тем не менее, какие-то процессы, что-то они делали?

К.ЗАЛЕССКИЙ: После войны был один процесс, но в общем и целом ничего не произошло. В середине 50-х годов практически все руководители Финляндии времён войны (я не знаю, почему так получилось) получили почётное звание профессоров Хельсинского Университета. Там так получилось. Талвела, президент Рюти - все они. Финляндия, скажем так, не пострадала. А потом, как она может пострадать? Там Маннергейм сидел с какого времени-то?

В.ДЫМАРСКИЙ: Ну что? Нам удалось даже, такой, провести, хоть и беглый, обзор того, что происходило не только в Германии, но и в Европе. Не знаю, может быть, мы ещё будем возвращаться к этой теме. Сегодня же спасибо Константину Залесскому. До встречи через неделю.

К.ЗАЛЕССКИЙ: До свидания.
Полная версия: http://www.echo.msk.ru/programs/victory/939860-echo/


Эхо Москвы :: / Передачи / Цена Победы / Суббота, 20.10.2012: Михаил Веллер

Эхо Москвы / Передачи / Цена Победы / Суббота, 20.10.2012 20:07: Михаил Веллер

http://www.echo.msk.ru/programs/victory/940783-echo/
Дата : | 20.10.2012 20:07
Тема : | Писатель и война
Передача : | Цена Победы
Ведущие : | Виталий Дымарский
Гости : | Михаил Веллер писатель, публицист
В.ДЫМАРСКИЙ: Здравствуйте. Я приветствую нашу аудиторию - аудиторию радиостанции "Эхо Москвы", телеканала RTVi и всех тех, кто смотрит Сетевизор. Это программа "Цена победы". Я её ведущий "Виталий Дымарский". Сегодня у нас, такое, отвлечение от чисто военных дел и событий времён Второй мировой войны, поскольку у нас в гостях писатель, писатель Михаил Веллер. Михаил, я приветствую. Очень рад.

М.ВЕЛЛЕР: Вечер добрый. Я рад наконец-то побыть на вашей передаче.

В.ДЫМАРСКИЙ: Хорошо. Но так получилось, действительно, что мы с Веллером давно говорили о том, что он хотел прийти на программу, я хотел его пригласить, безусловно. Но получилось так удачно, что наша программа идёт в те дни, когда телеканал "Россия-1" стал показывать сериал "Жизнь и судьба" по роману Василия Гроссмана, по одному, наверное, из самых значительных произведений в советской литературе, отечественной литературе, посвященных Великой Отечественной войне, Второй мировой войне. Я думаю, что мы поговорим, может быть, и про этот роман, и про другие. Но у меня вопрос, такой, чисто профессиональный, профессиональный писательский, для профессионала писателя. Веллер-писатель взялся бы сегодня писать о войне? И вообще, сегодняшний писатель. Война - это некий материал сегодня для писателя, для литератора, для людей, так сказать, написанного слова.

М.ВЕЛЛЕР: Знаешь, я как раз сейчас топчусь, как прыгун перед разбегом примеривается к планке. Вот я примеряюсь как раз к такому роману. Что такое война и литература о войне, и писатель о войне? Прежде всего, это экстремальная ситуация. А искусство во всех своих родах, видах и жанрах всегда тянулось к показу человека в экстремальной ситуации. Потому что в экстремальной ситуации человек проверяется на излом. И делается видно и понятно, что же такое жизнь и чего этот человек вообще стоит. В этом, кстати, причина того, почему Высоцкий так часто писал свои стихи, песни о войне. Не потому, что он был какой-то милитарист...

В.ДЫМАРСКИЙ: Не будучи её участником.

М.ВЕЛЛЕР: Разумеется. Это понятно. Известно. Именно потому, что это человек в экстремальных обстоятельствах. Тема войны неотделима от сущности трагедии. А трагедия - это испытание человека на прочность в полном диапазоне, вплоть до уничтожения. И вот в этой ситуации, когда, вот, как стержень металлический идёт на излом, видно, кто чего стоит. Потому что в обычных обстоятельствах эти качества просто нет возможности проявить и предъявить. Это момент первый. Момент второй: всё, что есть о войне - это ведь литература. Потому что есть действительность и есть её отображение. А литература - это первейший из всех видов искусства, это передача действительности словами. Литература - так или иначе, она в основе всего (разговор о живописи - отдельно). Поэтому литература о войне - это то, что мы о войне знаем. И когда мы говорим, скажем, о киноэпопее Озерова "Освобождение" - там лак поливался бочками на войну, которая всегда есть дело страшное, грязное...

В.ДЫМАРСКИЙ: А в литературе, можно подумать, что не выливался...

М.ВЕЛЛЕР: В литературе этот лак не настолько виден. Конечно же, проливался. Но когда у тебя эти прекрасные кьяски, эти бойцы, которые бегут. А если они убиты, они убиты как-то быстро, не больно буквально-таки и романтично. А на самом деле это всё совершенно ужасно, кошмарно всё это выглядит. Так вот, литература о войне означает, строго-то говоря - правда о войне. Это познать и передать. А это вопрос сложный.

В.ДЫМАРСКИЙ: Тут начинаются вопросы.

М.ВЕЛЛЕР: Да.

В.ДЫМАРСКИЙ: Тут начинаются вопросы, какая правда, чья правда. Потому что если литература...

М.ВЕЛЛЕР: Ты - прямо идеологический отдел ЦК КПСС. Какая правда?..

В.ДЫМАРСКИЙ: Потому что литература - это реальная война, это отображение реальной войны, то почему это отображение разное? У одного одно, у Астафьева, а у кого-то другого - другое. Они видели разную войну? Даже если говорить о "лейтенантской прозе" знаменитой.

М.ВЕЛЛЕР: По моему ограниченному разумению, лучшая книга о войне, написанная в Советском Союзе и России - это "Воспоминания о войне" Николая Николаича Никулина. Эта проза не подпадает ни под какие определения. Потому что они пошли добровольцами, все мальчики класса ещё в конце июня 1941 года. Потом кое-кого полковник вернул обратно, через несколько недель всё-таки позвали в Военкомат. И он с 23 года рождения 4 года на передовой минус 9 месяцев в госпиталях остался жив. Если первой осенью-зимой он был ленинградский дистрофик, доходяга, которого терпели, то к концу войны это был бравый сержант, прошедший огонь, воду (медных труб, разумеется, не было), неоднократно раненый, который был в дивизионной разведке, который был командиром отделения автоматчиков, который был наводчиком "сорокапятки". И всё это переставало существовать в боях, а он остался жив. А потом он стал профессором искусствоведения, старшим научным сотрудником Эрмитажа, специалистом по североевропейской живописи. Это проза. Проза рядового, проза сержантская или проза профессорская. Потому что писал он это уже в 1975 году - 30 лет спустя после войны.

В.ДЫМАРСКИЙ: Уже в профессорском звании?

М.ВЕЛЛЕР: Да. Вот такой книги у нас не было. Если говорить о степени правды, то кое-что из этого у немцев и американцев было. У нас не было. Потому что ранения на войне, этот весь ужас, который можно себе представить, мы только читали у Ремарка в книге "Возвращение", и тут в аудитории раздаётся рык. "Это гогочет Вилле, под зелёной травкой рычит, в навозных ямах с разорванными кишками" - вот приблизительно выглядит война, а не так, как в Советском кино.

В.ДЫМАРСКИЙ: Тогда, опять же, возвращаясь к литературе, как к отражению реальности. Это что, всё-таки, в первую очередь - это люди, характеры или это стратегические и тактические решения Верховного главнокомандующего или, там, верховной ставки?

М.ВЕЛЛЕР: Замечательный вопрос. Понимаешь, какая штука? Для меня один из самых ненавистных ответов кино- и телережиссёров (я говорю о кино- и теле-, потому что всё-таки наглядное искусство, через зрение - 95% информации), это когда его обвиняют в том, что у него то неточно, сё неточно, изображение операций глупое, ордена не на той стороне груди - "Да мне не важны все эти детали. Мне важно душу человеческую показать". Нихрена ты не показал. Душа человеческая проявляет себя в действиях. А действия эти зависят от ситуации и окружающей обстановки. Если ты лживо показываешь обстановку, то у тебя получаются лживые движения души и всё, что ты делаешь - это ложь. Писать о войне неправду нельзя. Это чрезвычайно подло, кроме всего прочего. Когда тот же Никулин говорит: "Больше всего вреда было от этих редакторов дивизионных газет, которые сидели где-то в корпусных армейских штабах за 50 километров от передовой и писали свои статьи - розовая водичка, не имеющая отношения к действительности и сплошная ложь". Сами корреспонденты к этой лжи привыкали. И когда Константин Симонов в своих дневниках двухтомных "Разные дни войны" - книга из лучших, которая у нас выходила в послевоенные советские десятилетия - писал о том, что его фотокор Яша Халип для того, чтобы были правильные снимки, всегда имел с собой каску, бритву с мылом и помазком, белый подворотничок (тряпочку белую) и ниточку с иголочкой. Потому что бойца, который снимался... Он лично иногда его брил, надевал на него каску. Боец подшивал подворотничок и вот в таком виде сидел на фотографии. А на самом деле всё это был тихий ужас. Впервые зритель (широкий, нормальный) военные хроники увидел у Тарковского в... Как этот фильм называется? Заело меня.

В.ДЫМАРСКИЙ: В "Зеркале"?

М.ВЕЛЛЕР: Конечно. Совершенно верно. Вот это наступление таманское, когда они идут по колено в грязи, закатав штаны, на верёвке через плечо тащат по 2 мины. Мы с ужасом, с непониманием увидели, что вот так выглядела война. Вот так она выглядела. Вот, какая история. Поэтому, конечно, наша литература о войне, в общем и целом, за редкими исключениями, не литература. Одна половина - это некая советская квазидействительность. Другая, которая пошла потом - на мой простой взгляд, это не то, чтобы некоторое очернение, но из уксуса приготовить ничего нельзя. Потому что ужасы ужасами, а работа на войне работой. И было, конечно, всё на свете.

В.ДЫМАРСКИЙ: Я так понял, что мы дошли до очернительства. Хочешь или не хочешь, можно ли назвать какой-то пример? Потому что когда говорят, что нет литературы о войне, сразу у меня в голове возникает просто перечисление - Астафьев, Гроссман, Бакланов, Воробьёв, Быков, Гранин. Просто то, что сразу приходит на ум. Кстати говоря, как бы ни относиться к другим его вещам, Бондарев.

М.ВЕЛЛЕР: Безусловно.

В.ДЫМАРСКИЙ: Безусловно. Его "Берег" я очень люблю.

М.ВЕЛЛЕР: "Берег" я не люблю. С перечисленным рядом я абсолютно согласен. Многие под этим подпишутся. Я думаю...

В.ДЫМАРСКИЙ: Некрасов, извините.

М.ВЕЛЛЕР: Я думаю, что с точки зрения литературного мастерства, с точки зрения того, чтобы это была ещё и литература, лучшим романом остаётся "В августе 1944" Владимира Богомолова...

В.ДЫМАРСКИЙ: "Генерал и его армия" Вадимова.

М.ВЕЛЛЕР: Мне не нравится "Генерал и его армия". Насколько я знаю, всё совсем не так делалось. У Богомолова очень хорошо сделано, очень точно написано. Там нет нигде никакой фальши, никаких провисов. Но всё, что нельзя показать, он просто обходит стороной. Это тоже один из аспектов таланта. Если взять Астафьева, конечно...

В.ДЫМАРСКИЙ: Условия такие.

М.ВЕЛЛЕР: Никто сегодня не осуждает. Сегодня-то легко осуждать кого угодно. Если взять "Проклятые и убитые" Астафьева - честнейший человек Виктор Петрович, фронт прошёл, жив послучайке остался. Никто худого не скажет. Но, по-моему... Я могу ошибаться. Я здесь не имею морального права судить, как любой, кто там не был... Сводить это всё только к ужасу несчастных заторканных, которые не делали ничего - мне представляется, что так не может быть. И жертвы были напрасные, и на убой гнали, и форсировать заставляли людей, не умеющих плавать, без всяких плавсредств. Но к этому, всё-таки, всё на войне не сводится, потому что иначе не могло быть никакого взятого города, никакой победы, ничего на свете. Просто в обстановке ура-квасного советского патриотизма книга Астафьева работала противовесом. Она показывала другую сторону войны - мрачную, страшную, тяжкую, трагическую, безысходную, которая так же была. Вот мне представляется, что этот роман Астафьева можно рассматривать только в контексте всего течения советской литературы о войне. Если мы возьмём прекрасную так называемую "лейтенантскую прозу", не знаю, можно ли считать Василя Быкова "лейтенантской прозой". Мне представляется, что советского периода Василь Быков был безоговорочно лучшим писателем о войне. И вся суть повестей Быкова о войне - это не то, как наши воевали с немцами. Война - это война, свои-враги. А все коллизии между своими, всё трагическое-то между своими.

В.ДЫМАРСКИЙ: Вот это важнее для литературы о войне? Именно между своими, а не между своими и чужими.

М.ВЕЛЛЕР: Когда есть перекос, то важнее. А перекос у нас был огромный. У нас недавно буквально, полгода назад (не могу сказать точнее) вышла книга дневников и воспоминаний 3 немецких снайперов под общим заголовком "Убийцы Фюрера" - не те которые фюрера убили, а те, кто за него убивали - всё это с точки зрения литературной не стоит ничего. Это совершенно безыскусное писание.

В.ДЫМАРСКИЙ: А это литература или история?

М.ВЕЛЛЕР: А здесь нельзя разделять, потому что мы обычно отождествляем понятие литература и беллетристика. Литература гораздо шире беллетристики. Строго говоря, литература - это всё, что излагается словами. Я прошу извинения за саморекламу. Это та формулировка, которую я когда-то источал несколько лет назад. Было такое мероприятие: по городу висели всякие плакаты нескольких десятков современных писателей, и меня в том числе, где каждый должен был какую-то фразу о литературе написать. И потом там рисовали. И слоган шёл "Читайте книги". Все знакомые издевались: "Мишка, это ты автор фразы "Читайте книги"? Моя фраза там была: "Литература - это главное в твоей жизни, выраженное словами". Вербальное мастерство, что есть один из аспектов истинной литературы - не главное в литературе, а иногда даже и не обязательное. В литературе были не просто классики, были великие писатели, которые плохо писали, начиная с Достоевского, который гигант литературы, который гений и писал настолько плохо, что от его чтения...

В.ДЫМАРСКИЙ: Чисто стилистически...

М.ВЕЛЛЕР: Совершенно справедливо. Я говорю о вербальном уровне. Не о проникновении в психологию, разумеется, ни в коем случае. К войне это относится так же.

В.ДЫМАРСКИЙ: Извини, перебью.

М.ВЕЛЛЕР: Перебивай. Ты здесь главный.

В.ДЫМАРСКИЙ: У меня есть косвенное подтверждение этому. Довольно интересная история. Это история переводов. Есть один человек во Франции, который переводит Достоевского на французский язык. Он инвалид. Он сидит дома. Он обожает Достоевского. Он переводит. И там была целая дискуссия по поводу того, что в переводе... Он очень точно пытается воспроизвести. И французы начали возмущаться этим, его новыми переводами. Там сплошные повторы. То есть так не пишут.

М.ВЕЛЛЕР: Да. Так не пишут. Флобера они захотели, Мериме начитались.

В.ДЫМАРСКИЙ: Оказывается, переводы, по которым они изучали Достоевского, стилистически его улучшали.

М.ВЕЛЛЕР: У каждого из нас иногда мелькают кощунственные мысли (модное слово), которым мы не даём ходу. Одна из моих кощунственных мыслей - переписать Достоевского (не я первый, кстати, в литературе) с тем, чтобы всё то же самое, но было бы хорошо написано. Думаю, что от этого его романы бы сильно проиграли, потому что он, повторяя всё по 8 раз на все лады одно и то же, первое: он добивается абсолютной точности впечатления (пока не добьётся - не остановится, будет повторять); второе: он создаёт общие впечатления некой тошнотворной депрессивности, что есть неотъемлемая составляющая всех его романов. Оптимистом Фёдор Михайлович не был. Хотя он пытался - путь в светлое будущее с Евангелием под мышкой. Но что-то не возникает такого чувства.

М.ВЕЛЛЕР: Так вот, возвращаясь к немецким снайперам. Когда ты читаешь, как 2 друга - снайпер и его наблюдатель-корректировщик, лежат на огневой позиции под танком, их засекли, и у одного из них разрывной пулей отрывает челюсть, всю нижнюю половину лица, и он здесь умрёт всё равно, потому что если они будут вылезать, то убьют обоих. И вот один друг умирает на глазах у другого. И умирает не так, как в кино - от красивой маленькой дырочки в области сердца, а умирает чудовищно изуродованный в страшных муках. Вот это один только из моментов. Вся эта мерзость, вся эта грязь, все эти муки и ужас - вот это и есть война, которую надо видеть для того, чтобы не хотеть. Как писал тот же Никулин: "Это грязь, кровь в подлой жестокой бессмысленности и подлость, подлость, подлость" - повторяет он трижды ещё раз.

В.ДЫМАРСКИЙ: Причём, очень часто подлость вынужденная, когда люди оказываются перед страшным моральным выбором.

М.ВЕЛЛЕР: Он пишет о другом.

В.ДЫМАРСКИЙ: Я понимаю.

М.ВЕЛЛЕР: О тех, кто сидел, не подставляясь под пули сам, и гнал туда других. О тех, кто воровал от котла голодных солдат и так далее, и так далее.

В.ДЫМАРСКИЙ: Но война заставляет и честных людей... Вынуждает, я бы сказал, иногда идти на поступки аморальные, скажем так. С этой точки зрения, на этом же месте некоторое время назад сидел замечательный питерский историк Сергей Яров, который написал книжку под названием "Блокадная этика". Что происходило, когда люди под влиянием обстоятельств, в общем, часто теряли человеческое лицо. Их винить даже в этом нельзя.

М.ВЕЛЛЕР: Почти любого человека, ежели он не твёрдоустойчивый святой, можно поставить в такие обстоятельства, что через какое-то время он потеряет человеческий облик. Но, как справедливо было замечено, в первую очередь погибают лучшие, погибают те, кто честнее, те, кто совестливее, те, кто храбрее. Вот так оно всё устроено. И когда мы говорим о нашей литературе о войне, то я лично не знаю ни одного произведения, где война была бы показана в объёме, в панораме, по всей сфере - от героизма, который был, до всей мерзости, которая тоже была и которой было больше. Не было такой книги.

В.ДЫМАРСКИЙ: "Жизнь и судьба" - нет? Не тянет? Гроссмана.

М.ВЕЛЛЕР: Мне представляется, что "Жизнь и судьба"... Не хочется повторять шутку, которая была тогда, в конце 80-х в перестройку, когда пошла, "Война и мир" - для бедных. Представляется, книга не того уровня дарования. Я повторяю: я могу ошибаться. Я там не был. У меня морального права судить нет. Я могу лишь высказывать своё личное ограниченное мнение. Разумеется, Гроссман ведь не мог написать (кто бы позволил), что практически всё мирное население Сталинграда погибло и было на гибель обречено. И все наши книги о Сталинграде писали о боях, которые проходили как будто на Луне. Как будто народу, жителей, мирных граждан - детей, стариков, там не было.

В.ДЫМАРСКИЙ: Кстати, это и в фильме присутствовало.

М.ВЕЛЛЕР: Ведь их было запрещено эвакуировать на восточный берег, чтобы не загружать плавсредства. Плавсредства - для раненых, которых можно поставить в строй, для оружия, которое можно отремонтировать и гнать обратно на передовую. Понимаешь? И когда человек, который в Сталинграде, в разрушенном доме обороняет его от немцев... И вот здесь он впервые почувствовал себя свободным от сталинской диктатуры. Мне представляется, что это совершенно умственная конструкция. Что это человеком гуманным хорошим умным высосано из пальца. Потому что сначала он думает, чтобы не убило. Потом он думает, чтоб патроны не кончились. Потом он думает, что пожрать хорошо бы. Потом он думает, хорошо бы, чтобы подкрепление подошло. И так далее, и так далее. О какой свободе идёт речь, когда ты на грани смерти каждую секунду?

В.ДЫМАРСКИЙ: У нас перерыв. Я об этом теперь уже думаю. Через несколько минут мы продолжим.

М.ВЕЛЛЕР: А вот всегда вы перерывы делаете на таком месте.

НОВОСТИ

В.ДЫМАРСКИЙ: Ещё раз приветствую нашу аудиторию - радийную, телевизионную, сетевизионную - это те, кто смотрит Сетевизор. Это программа "Цена победы". Напоминаю, я её ведущий Виталий Дымарский. В гостях у нас писатель Михаил Веллер, которого я ещё раз приветствую. Говорим мы на тему "Писатель и война", вспоминая как лейтенантскую прозу, так, кстати говоря, и ожидая нового романа Михаила Веллера, который, как он обещал, будет посвящён войне.

М.ВЕЛЛЕР: Я ничего не обещал.

В.ДЫМАРСКИЙ: Вот так вот сразу...

М.ВЕЛЛЕР: Не надо меня вытягивать, начальник.

В.ДЫМАРСКИЙ: Сразу отказывается...

М.ВЕЛЛЕР: Хорошо бы вспомнить ещё одну книгу, давно забытую, когдатошнего генерала от советской литературы из города Ленинграда Михаила Дудина "Где наша не пропадала". В сущности, это была книга для старшего школьного возраста, чуть ли не ДЕТГИЗом изданная. И каким-то образом, в силу генеральского веса Дудина, она была протаранена через военную цензуру. И там впервые (а вышла она ещё в 60-е годы, она успела первым изданием проскочить) можно было прочитать знаменитую частушку: "Меня вызывают в наш политотдел: "Что ж ты, сука, вместе с танком не сгорел?" Очень извиняюсь - я им говорю - в следующей атаке обязательно сгорю". Это к тому, что вышел приказ, подписанный Верховным главнокомандующим: "Машину не покидать вплоть до полного её уничтожения", поскольку в 1941 летом побросали все 12 с половиной тысяч танков, которые стояли на Восточном фронте. Малая часть из них была подбита в боях, большая часть была брошена. Начиная с 1942 года, в танках начали заваривать донные аварийные люки, чтобы через них нельзя было выскочить. Если танк подбивали, но он не сгорал, он стоял, у него был разбит двигатель, разбита ходовая часть, допустим, не просто гусеницы, а ещё, я знаю, пару катков снесли, то экипаж должен был сидеть внутри, иначе он бы шёл под трибунал и в штрафбат. А командира экипажа могли и шлёпнуть прямо на месте. Вот это всё - тоже война. Когда у Дудина впервые я прочитал: "У нас убило Иноятова, мы похмурили, Иноятов перестал быть Иноятовым и стал нам мешать. И мы вытолкнули его за бруствер, чтобы он не загромождал окоп, а для нас это было дополнительное укрытие для пуль". Это были какие-то чудовищные детали военного быта в советской трагедии, из которой они выламывались совершенно. Всё это - разные стороны литературы об единой войне, которой не было, конечно же, в советские времена, в силу идеологической заданности, и которая не появилась в постсоветские времена, потому что не до того стало. Да и война далеко. Вот так сложилось.

В.ДЫМАРСКИЙ: В советские времена всё-таки что-то появлялось. Но я хотел сказать о другом...

М.ВЕЛЛЕР: Панорамного нет.

В.ДЫМАРСКИЙ: Другой вопрос. В первой части нашей программы мы вспоминали вот этих вот военных корреспондентов, которыми возмущались фронтовики, и которые писали вроде бы неправду. Известна история о том, что 28 панфиловцев - это некий миф, придуманный корреспондентом "Красной звезды".

М.ВЕЛЛЕР: Александром Кривицким. Да, конечно. И подправленный Давидом Ортенбергом - главным редактором "Красной звезды". Таких мифов было много. Вся военная корреспонденция - мифология.

В.ДЫМАРСКИЙ: Вопрос в другом. Многие люди говорят, может быть, вполне справедливо говорят, что в период войны война нуждается в такого рода мифах, что для пропаганды, для поднятия духа эти мифы про Зою Космодемьянскую, про 28 панфиловцев, про Александра Матросова, про Гастелло и так далее - это всё необходимо...

М.ВЕЛЛЕР: Всё правильно. Но тогда...

В.ДЫМАРСКИЙ: Или, говоря словами Веллера, необходимая литература.

М.ВЕЛЛЕР: Тогда мы должны говорить о военно-патриотической мифологии, признавая необходимость во время войны военно-патриотической мифологии. Это так же является некоторым сектором литературы, но в чём-то, разумеется, это паралитература. Можно написать героическую балладу, но после эпохи великого критического реализма считать это всё литературой о войне, видимо, нельзя. Это так, одна, такая, блестящая крапинка в общей картине. До меня немного стало доходить, что такое корреспонденты о войне, когда в "Новом мире" около 1970 примерно года была опубликована книга тогда ещё живого Марка Галлая "Первый бой мы выиграли".

В.ДЫМАРСКИЙ: Героя Советского Союза.

М.ВЕЛЛЕР: Точно так. Это один из двух первых советских лётчиков-испытателей с инженерными дипломами. Он и Алексей Гринчик. А в июле 1941 из испытателей сформировали особый отдельный московский истребительный полк перехвата ПВО. И в первый же налёт Галлай сбил первый бомбардировщик над Москвой, за что получил орден "Красного знамени". Прикатил корреспондент брать у него интервью и среди прочего задал ему вопрос: "Скажите, испытывали ли вы в бою страх?" А Галлай, который уже сколько-то лет до этого работал испытателем, был человеком профессиональным, хладнокровным и добросовестным, подумав, сказал: "Вы знаете, любой человек боится. Дурак только не боится. Но лётчик, особенно если он лётчик-испытатель, привыкает к этому чувству. Он его уже умеет обуздывать и контролировать. А поскольку у тебя при этом адреналин выделяется, реакция убыстряется, то получается, что в бою истребителю чувство страха может даже помогать". Назавтра выходит газета. Почтальон приносит пачку, все хватают, с хохотом бегут, треся газетами, и кричат: "Марк, Марк, ты почитай, что ты тут написал". А у статьи шапка: "На вопрос нашего корреспондента, испытывал ли он в бою чувство страха, лётчик-орденоносец Марк Галлай ответил: "Сталинским соколам это чувство неведомо". Вот так создавались газетные корреспонденции о войне, которые тоже были мифологией. Но сегодня чёрти сколько лет спустя мы говорим о литературе, а не о мифологии, которая заслуживает отдельного рассмотрения.

В.ДЫМАРСКИЙ: Передо мной книжка, признаюсь, только что подаренная мне Михаилом Веллером.

М.ВЕЛЛЕР: Здесь ни слова о войне.

В.ДЫМАРСКИЙ: Я понимаю. Нет, есть здесь слова о войне. "Друзья и звёзды". Это, видимо, беседы, встречи (я ещё не успел её прочитать) со многими людьми.

М.ВЕЛЛЕР: О войне здесь говорит только Виктор Суворов. Я соврал.

В.ДЫМАРСКИЙ: Я увидел на обложке портрет Виктора Суворова. Я так понимаю, что была некая встреча или беседа с Виктором Суворовым?

М.ВЕЛЛЕР: Да. И встреча, и беседа.

В.ДЫМАРСКИЙ: Виктор Суворов - он где-то на стыке между литературой и историей.

М.ВЕЛЛЕР: Точно.

В.ДЫМАРСКИЙ: Я не буду спрашивать, там, как относиться или ни как не относиться... Я знаю, что споры идут вокруг... Я считаю, что его заслуга огромная в том, что он вообще разворотил вот это болото военной нашей истории.

М.ВЕЛЛЕР: Его интересовала правда.

В.ДЫМАРСКИЙ: Да. Это безусловно. Война 1812 года, о которой мы сейчас много говорим - 200 лет и так далее. У меня такое ощущение, что наши люди, если что-то и знают об этой войне 1812 года, они это знают или из романа Льва Николаевича Толстого "Война и мир", ну ещё стихотворение Лермонтова "Бородино".

М.ВЕЛЛЕР: Точно так. Дневников Дениса Давыдова уже не читал никто, кроме филологов и историков отдельно. Не говоря о большем.

В.ДЫМАРСКИЙ: Поэтому у меня вопрос: а можно ли по художественным произведениям изучать историю?

М.ВЕЛЛЕР: Весьма относительно. Ты знаешь, когда вышла в Лениздате стотысячным тиражом в 76-ом году книга Пикуля "Пером и шпагой", я, который полагал себя достаточно образованным молодым человеком после университета, впервые узнал о Семилетней войне. Узнал, почему она была, и кто с кем воевал, и в чем там было дело. И с огромным пиететом, кстати, Пикуль относится к Фридриху - фигуре настолько романтизированной в этой исторической мифологии. Так вот, когда Дюма говорил, что "для меня история - гвоздь, на который я вешаю свою картину" - вот мы ходим по этой картинной галерее и по этим картинам изучаем историю. Потому что большинство историков:
а) пишут так, что их почти невозможно читать. Знаете, всякие Моммзены - это редкое исключение. Или Гумилевы.
А второе: историк редко обладает аналитическим даром. Это, знаете, не каждому дано. Это то (возвращаясь к Виктору Суворову, которого ты назвал), чем Суворов привел в дикое раздражение официальную советскую историческую школу, которая была на самом деле политическим подразделением Министерства обороны, а одновременно идеологического отдела ЦК, исполняя военно-политический заказ. Они никакие не историки, они первейшие фальсификаторы, которые писали то, что им было велено. А когда велели другое, они писали другое.

В.ДЫМАРСКИЙ: То, что хотя бы они сделали с мемуарами Жукова - это уже...

М.ВЕЛЛЕР: Да. А он-то был офицером-аналитиком /НРЗБ/, которого сразу после академии отправили в Швейцарию в центральную резидентуру, да дважды продлевали срок и так далее. У него с головой все в порядке. Он берет разрозненные факты и пытается составить из них картину, и картина получается. Вот так хороший диагност по признакам болезни, по симптомам ставит диагноз, прибегают другие врачи и говорят: "Батенька, а где посмертный эпикриз? Где результаты вскрытия? Так как же вы можете говорить о болезни, если у вас нет результатов вскрытия, заверенных печатью горздрава"? Примерно к этому сводится возражение официозной советско-русской истории к Виктору Суворову. Вот и все. Так вот, это действительно стык литературы и истории, потому что, с точки зрения литературы, первое - он хорошо пишет. Эта простота, это то самое внешнее, которое не так легко достигается.

В.ДЫМАРСКИЙ: Это из той простоты, которая на всякого мудреца.

М.ВЕЛЛЕР: Да, конечно. Он понимает, что такое "темп и дыхание" прозы, для чего необходимо членение на отрывки. Слушайте, любой русский писатель читал "Войну и мир" (и, надеюсь, неоднократно) и скажет, что там все главы в среднем по 4 страницы. Иногда меньше. Редко-редко 6 - это уже длинная глава. Потому что надо дух перевести в повествовании, а он берет и валит такой колбасой, что уже совершенно невозможно читать. Так вот Суворов пишет так, что можно читать. И второе - к чему угодно он ставит вопросы: зачем, почему, кто, где, какими усилиями, каким образом, какими средствами, какие средства против каких? Это совершенно естественные вопросы, которые советская историческая наука никогда не ставила. Ну, потому что это было не к нашей чести. Правдивая история Второй мировой войны работала бы, выражаясь языком социопсихологии, на снижение групповой самооценки. А человеку противно, неприемлемо снижение групповой самооценки. Все военные истории (да и вообще все истории всех народов) идеализированы. Каждый народ идеализирует себя. Это относится к любому народу.

В.ДЫМАРСКИЙ: И свою победу.

М.ВЕЛЛЕР: Разумеется. Таким образом, разумеется, это литература. Если бы это не было литературой, то его книги не продавались бы миллионными тиражами. И исторические сочинения Гумилева - это, разумеется, тоже литература, кроме того, что это история. Можно не соглашаться с его версиями, можно говорить, что Гумилев подтасовывает, что он подтаскивает, что он что-то немного скрывает, но, тем не менее, там есть организующая мысль и центральная идея, чего в XX веке, пожалуй, не было ни у одного другого российского историка.

В.ДЫМАРСКИЙ: Здесь же еще в чем проблема, как мне кажется (в осмыслении истории Второй мировой и Великой Отечественной войны) - в том, что (я повторюсь, так как, по-моему, я когда-то говорил в этой студии) вот известная мысль Солженицына, выраженная очень кратко, что Россия проиграла XX век. Так вот на фоне этого проигрыша победа в Великой Отечественной войне - это, может быть, единственное реальное общенародное достижение, с которым очень трудно расставаться, если тебе начинают рассказывать правду об этой войне и об этой победе. Да?

М.ВЕЛЛЕР: Я не согласен с тем, что Россия проиграла XX век. Когда-то давно-давно, после 1 курса, мы строили железную дорогу на Мангышлаке, и сейчас это давно уже независимый Казахстан, и никому там ничего не нужно. Это имело самоценность, и мы - студенты после 1 курса (в основном), весьма тяжело и на совесть (именно на совесть) работая, были этим решительно счастливы. В нашей жизни был смысл. Мы жили в убеждении, что мы делаем то, что нужно, что это необходимо, что здесь пойдут нефть и урановая руда, что мы работаем вместе со своей страной на свою страну. А то, что когда-нибудь и Земля-то вся исчезнет, это жизни нашей не отменяет, потому что смысл жизни человеческой - он действительно членится на какие-то отрывки. И вот в этих отрывках XX века, когда была эпоха, о которой Светлов писал "Гренаду". Потом в перестройке эту "Гренаду" оплевали, обгадили, то, сё, вот он в Испанию... Это великие стихи о великой мечте, и в борьбе за эту великую мечту было великое счастье. Эти идеи могли быть нереализуемы, но нереализуемость этих идей абсолютную искренность многих абсолютно не отменяет, потому что...

В.ДЫМАРСКИЙ: Главное - это движение.

М.ВЕЛЛЕР: Нет. Бернштейна мы сейчас понимать не будем, но когда у нас в перестроечные годы чудесный новый цинизм дошел до анекдота, когда молодой человек, весь /НРЗБ/ в прикиде, отвечает инвалиду: "Вот воевал бы хуже - пил бы Баварское", видимо, так тоже невозможно к жизни подходить. Ежели кто, чего делал, живя в убеждении, что он работает на народ, страну, державу, - это было счастье само по себе. Что мы сегодня скажем подводникам, которые 20 лет на Северах служили на железе? На что они работали? А ведь они знали, что там и квартир не было, и издевки были, никто ни во что святое не верил, а все-таки смысл жизни был в этом всем, не смотря на все издевки и на всю самоиронию. Теперь оказалось, что все кончилось. Ну, знаете, и Римская империя кончилась. А уж про египетские династии мы сейчас и вовсе не говорим. И вообще все когда-нибудь умрут - такое вот было сделано сакраментальное наблюдение.

В.ДЫМАРСКИЙ: Это новость.

М.ВЕЛЛЕР: Да-да-да. Но, покуда живы, смысл есть. Так вот, я думаю, что в существовании России в XX веке было очень много смыслов. Была огромная трагедия, был огромный ужас, но великий смысл тоже был. Невозможно взять некую сферу, разрезать на две половины и одну половину представлять целым. Из-за этого у нас эти вечные кретинские псевдоспоры: одни кричат, что Сталин - это вообще недочеловек и мразь, а другие, что Сталин - это сосредоточие всего светлого и хорошего. То, что это две стороны одного и того же, в их головах почему-то не умещается, что вообще вселяет большой пессимизм относительно умственного воззрения народа.

В.ДЫМАРСКИЙ: Не будем сейчас вступать в дискуссию по поводу Сталина.

М.ВЕЛЛЕР: Согласен. Хотя тема Сталина от темы войны в литературе, конечно же, неотделима.

В.ДЫМАРСКИЙ: Безусловно. И, кстати говоря, после первых четырех серий (которые, по-моему, в минувшее воскресение показывали по России-1) "Жизни и судьбы" было обсуждение. Там участвовали режиссер Бортко, Марк Розовский, Наталья Дмитриевна Солженицына. Такое было обсуждение...

М.ВЕЛЛЕР: Когда я видел спор режиссера Бортко и режиссера Розовского, я вспомнил фильм режиссера Балабанова "Брат": "Я вообще-то режиссеров не очень люблю". Помнишь?

В.ДЫМАРСКИЙ: Ну да. Но дело не в этом. Я к тому, что там разгорелся спор вокруг вопроса, который я бы хотел задать писателю Веллеру, раз писатели все-таки... Во всяком случае, писатели-фронтовики и представители той лейтенантской прозы, помимо того, что они писали свои романы, повести, рассказы, они еще судили и имели на это право, пройдя войну и так далее. Хотя мы - поколение уже послевоенное, но, тем не менее. А спор был вокруг цены победы. Так называется, собственно говоря, эта программа. И один защищал ту идею, что у победы нет цены, что любая цена, за нее заплаченная, правильная. А другая сторона считала, что мы заплатили слишком большую цену за эту победу. На чьей стороне писатель Веллер?

М.ВЕЛЛЕР: Эти режиссеры, как и вообще люди искусства....

В.ДЫМАРСКИЙ: Да ладно режиссеры! Причем здесь режиссеры? Вопрос-то есть.

М.ВЕЛЛЕР: ...очень любят оперировать метафорами, выдавая их за формулировки. Это называется "вопрос поставлен некорректно". Потому что когда идет война на уничтожение или выживание, то надо побеждать.

В.ДЫМАРСКИЙ: И за ценой не постоим.

М.ВЕЛЛЕР: И здесь уже или тебя убьют, или ты. Но это абсолютно никак не означает и никак не оправдывает, что нужно гнать людей на позиции в лоб, 10 раз подряд на пулеметы, на убой вместо того, чтобы делать это по уму. А таких свидетельств остались десятки и сотни. О том, что невозможно перенести утвержденную сверху на уровне фронта дату, время конкретное наступления - об этом у Гроссмана тоже написано. Невозможно изменить план наступления, если он уже утвержден. И в результате командиры рот, батальонов, полков будут или класть своих людей, или пойдут под трибунал сами. Вот, как правило, и клали. Это, разумеется, абсолютно недопустимо. И сейчас прикрываться забытой было поговоркой "Война все спишет", разумеется, не более чем подлость. Думаю, то, что я говорю, - это банально и самоочевидно.

В.ДЫМАРСКИЙ: Может быть, последний вопрос. У нас осталось - сколько там? - 3 минуты до конца эфира. Последний вопрос все-таки будет касаться будущей книги Веллера, если она появится.

М.ВЕЛЛЕР: Об этом я никогда не говорю, поэтому можем перейти к следующему вопросу.

В.ДЫМАРСКИЙ: Нет-нет-нет, я про другое. Я не про саму книгу, я про читателя. Есть ли сегодня читатель у военной прозы, у книг о войне?

М.ВЕЛЛЕР: Для этого достаточно зайти в книжный магазин, посмотреть, на каких позициях стоят книги о войне, каково их количество и каковы их тиражи. Таки образом, читатель есть.

В.ДЫМАРСКИЙ: Это книги исторические.

М.ВЕЛЛЕР: Нет-нет-нет. Это книги полуисторические. А если говорить, да, о книгах, совершенно беллетристических, художественных - их сейчас практически не пишется. Это верно. Я думаю, что если читают о Семилетней войне, о войне 12-ого года, о Тридцатилетней войне Германии, Англии, Франции и так далее, то будут читать, конечно же, и о Второй мировой тоже. Просто книга должна быть хорошая и интересная. Это уже тоже место общее.

В.ДЫМАРСКИЙ: Это логично. Миш, тогда еще один вопрос. Действительно, мы успеваем еще, во всяком случае, хотя бы на один вопрос ответить. Будет ли, настанет ли такое время, когда Вторая мировая война и Великая Отечественная война (отдельный разговор, почему вообще разные названия возникли) станут в нашем обществе, для нашего общественного сознания, для нашей памяти, если хочешь, общественной примерно тем же самым, что война там 1812 года?

М.ВЕЛЛЕР: Думаю, что нет. В 12-ом году Россия шла...

В.ДЫМАРСКИЙ: Ну необязательно в 12-ом.

М.ВЕЛЛЕР: Я понимаю. А хоть и в 856-ом. Россия шла на подъем. После 91-ого года пошел спад, и, видимо, сделать здесь ничего нельзя. И как вершиной истории Рима остается эпоха цезарианская, эпоха второй пунической войны и эпоха империи Августа, империи Трояна, как в истории греческой остается верхом расцвет Афин при Перикле и эпоха Александра Македонского, вот так вершиной истории России останется история Советского Союза - великого и страшного. Верх могущества российской империи. А эта война - вершина истории Советского Союза.

В.ДЫМАРСКИЙ: Прям Проханова услышал.

М.ВЕЛЛЕР: Я не говорю, что это хорошо. Я говорю, что это так. А история всегда мифологизируется, и любому народу потребно видеть свою историю великой. Чем дальше он мельчает, тем величественнее он видит свою историю.

В.ДЫМАРСКИЙ: Спасибо Михаилу Веллеру за эту беседу. Это была программа "Цена победы". Я думаю, что, может быть, у нас будет возможность еще раз вернуться к этим темам.

М.ВЕЛЛЕР: Я очень рад, что ты предоставил мне возможность сказать это. Спасибо.

В.ДЫМАРСКИЙ: Еще раз будем, наверно, возвращаться. Может быть, опять же с Михаилом Веллером.

М.ВЕЛЛЕР: А причем здесь Проханов?

В.ДЫМАРСКИЙ: А сейчас до свидания, до встречи через неделю.

М.ВЕЛЛЕР: Всего доброго.

Полная версия: http://www.echo.msk.ru/programs/victory/940783-echo/


Эхо Москвы :: / Передачи / Цена Победы / Суббота, 27.10.2012: Олег Будницкий

Эхо Москвы / Передачи / Цена Победы / Суббота, 27.10.2012 20:07: Олег Будницкий

http://www.echo.msk.ru/programs/victory/944700-echo/
Дата : | 27.10.2012 20:07
Тема : | Военные записки Василия Гроссмана
Передача : | Цена Победы
Ведущие : | Виталий Дымарский
Гости : | Олег Будницкий историк
В.ДЫМАРСКИЙ: Здравствуйте. Приветствую аудиторию радиостанции "Эхо Москвы". Это программа "Цена победы". Я её ведущий Виталий Дымарский. Сегодня очередная программа. "Очередной гость" не могу сказать, потому что у нас гость всегда - это уникальное событие, хотя Олег Будницкий у нас не в первый раз. Олег, рад вас видеть в этой студии.

О.БУДНИЦКИЙ: Взаимно.

В.ДЫМАРСКИЙ: У нас такая получилась неделя имени Василия Гроссмана. Понятно, что по только-только прошёл фильм каналу "Россия 1" "Жизнь и судьба". На "Эхо Москвы", на радио выступал уже режиссёр Сергей Урсуляк. В 10 номере журнала "Дилетант" достаточно подробная статья о судьбе романа и, в том числе, небольшое интервью Сергея Урсуляка. Идут какие-то споры вокруг того, насколько адекватно или неадекватно отражён Гроссман в этом кинопроизведении. Я, там, вспоминаю интервью, которое покойный уже Эдуард Володарский дал в августе, если я не ошибаюсь, газете "Культура" Ямпольской, где, такой, тоже разговор двух людей, которые называют этот роман (оба) гнилым, хотя Володарский выступил сценаристом. В общем, вот такая вокруг самого романа. Вспомнили этот роман, благодаря фильму, и, соответственно, начинает разгораться, такая, может быть, не сильно массовая общественная дискуссия, но тем не менее она есть. Это всё, такое, предварительные слова к тому, что Олег Будницкий у нас сегодня с темой "Военные записки Василия Гроссмана". Это не "Жизнь и судьба", но это ещё одно произведение Василия Гроссмана, если это можно назвать произведением. Это записные книжки, правильно я понимаю?

О.БУДНИЦКИЙ: Совершенно верно. Это назвать произведением нельзя в том смысле, что они не писались для публикации, скажем. Это записные книжки военного корреспондента. Но с моей точки зрения, они представляют самостоятельную ценность. И не только, как источник по истории Великой Отечественной войны, но и как, собственно, источник по творчеству Гроссмана, потому что там некоторые куски дословно перешли в его произведения.

В.ДЫМАРСКИЙ: Помогают понять "Жизнь и судьбу".

О.БУДНИЦКИЙ: "Жизнь и судьбу" и "За правое дело", все забывают о его первом романе, который всё-таки вышел в советское время и был немножко, конечно, не такого масштаба и, конечно, не такой степени откровенности, как "Жизнь и судьба". Но с моей точки зрения, это можно рассматривать, как литературное произведение, поскольку эти его короткие заметки или какие-то истории записанные - они сами по себе представляют не только историческую, но и литературную ценность, с моей точки зрения. Я не литературовед, я историк. Просто читая некоторые вещи испытываешь удивление перед человеком, который так много вещей понимал сразу, не потом задним числом, как мы, а сразу. Второе - как здорово он умеет в одной фразе, в нескольких фразах описать человека, события, явления, передать что-то и так далее. Это записные книжки, это, как бы, подготовительный материал, заготовительный материал для его журналистской и писательской работы. Они выходили, насколько мне известно, на языке оригинала один раз. У меня в руках...

В.ДЫМАРСКИЙ: Всё-таки давайте скажем, что язык оригинала всё-таки русский, чтобы не было...

О.БУДНИЦКИЙ: Русский, да. Я не случайно это сказал - "на языке оригинала", потому что на языке оригинала вот это у меня издание единственное, насколько мне известно, во всяком случае, это 1989 год, ещё издательство "Правда" существует. "Годы войны" называется сборник. Здесь не только записные книжки. Здесь его очерки, рассказы и именно половина книги занимают записные книжки. Тут у меня, видите, всякие закладки. Конечно, читал давно эту книгу и ссылался на некоторые тексты в своих статьях. И вот сейчас, вчера-сегодня перечитал полностью и просто поразился, насколько здесь много нужного, я бы сказал так. Видите, почти через страницу вставил закладочки, что-то там отметил, что это надо как-то использовать в работе преподавательской или, собственно говоря, в исследовательской. Чтобы вы поняли, о чём я говорю. У нас была недавно передача об Отечественной Войне 1812 года и об этой теме в пропаганде и после Великой Отечественной войны. Вот записки Гроссмана конца 1941-начала 1942 года. Там не датируется каждая запись. Там примерно. Я просто процитирую то, что написал Гроссман тогда:

"Кутузовский миф в стратегии 1812 года. Кровавое тело войны обряжают белоснежные одежды идеологической, стратегической и художественной условностей. Миф первой и второй Отечественной войны".

В.ДЫМАРСКИЙ: Второй - имелось в виду уже Великоотечественная?

О.БУДНИЦКИЙ: Великоотечественная. 1941-1942 год. Миф кутузовской стратегии. Кстати, у Кутузова есть довольно любопытная запись уже сталинградского периода. Он видел там. Не знаю уж, насколько тесно он общался с Хрущёвым. И записывает: "Хрущёв постаревший, поседевший похожий одновременно на Кутузова и на баснописца Крылова". Никита Сергеевич (я думаю, что не все далеко знают) был членом Военного совета и он там был в Сталинграде. И это как раз тот человек, который в войне принимал самое реальное участие. Если рассматривать эти записные книжки не просто, как ряд несвязанных записей. Собственно, какое впечатление общее это производит, если рассматривать это в контексте истории Великой Отечественной войны? Там записи начинаются в 1941 году, с первой поездки на фронт, Центральный был такой фронт, потом Брянский. И заканчивается в Берлине. Они не постоянные. Эти записи все связаны с военными его командировками в действующую армию. А он провёл там, собственно говоря, все 4 года с перерывами на какие-то творческие вещи, когда он 2 месяца, скажем, писал одно из первых больших произведений о войне под, таким, не вдохновляющим названием, я бы сказал, "Народ бессмертен". Но это было первая книга, по существу, о войне. И по записным книжкам видно, откуда взят сюжет. Это не придумано. Это, конечно, обработано, но это то, что из рассказов людей, с которыми он встречался. Если взять центральную, как бы, тему, которая складывается - это о том, как Красная армия научилась воевать и как Красная армия...

В.ДЫМАРСКИЙ: В смысле, если взять весь период - 1941-1945.

О.БУДНИЦКИЙ: Да. И почему, собственно говоря, Красная армия в конце концов стала одерживать победу над нацистской Германией, и почему она, собственно, закончила войну в Берлине. Об этом у него был любопытный разговор НРЗБ. У Гроссмана там записан разговор с бойцами. Не обязательно какими-то героями, с обычными солдатами, с известными бойцами, снайперами сталинградскими. И многие эти разговоры потом были преобразованы в очерки, тогда же опубликованные в "Красной звезде". Он был корреспондентом "Красной звезды", лучшей, самой читаемой газеты того времени. И есть записи его разговоров с генералами. С Ерёменко, командующим фронтом сталинградским, с Чуйковым, командующим знаменитой 62 армией, с командирами дивизий - с Батюком, с некоторыми другими - с людьми достаточно известными. Эти разговоры были тогда, не задним числом, а прямо там на месте. Это не стенограмма, это, такие, записи наиболее ярких моментов и оборотов. Разговоры видно, что неоткровенные. Судя по всему, Гроссман пользовался авторитетом у этих людей, потому что он был там в Сталинграде. Он, в общем, выезжал на позиции. Это был не тот корреспондент, который сочинял что-то, сидя где-то в Москве. И Гроссман говорит Чуйкову... То, что это Гроссман говорит Чуйкову, уже говорит об откровенности... Он говорит: "Как получилось так, что та армия, которая, в общем, драпала, вдруг стала проявлять такую стойкость?", на что Чуйков говорит: "Я тоже это отмечаю. До конца я не могу этого понять".

В.ДЫМАРСКИЙ: Чуйков?

О.БУДНИЦКИЙ: Да. "До конца не могу этого понять". То есть там следующая фраза, конечно, есть такая, что (тоже, видимо, фраза Чуйкова) "конечно, побежишь назад, тебя тут же на месте пристрелят и это страшнее, чем немцы". Там есть такая фраза. Но ведь битвы не выигрываются только страхом. Должно быть что-то ещё. И это "что-то ещё" - этот перелом произошёл в Сталинграде. Не только стратегический, но какой-то психологический. И Гроссман тщательно фиксирует, как это происходит, как люди начинают осмысленно воевать, какие они изобретательные становятся, как они понимают, что, возможно, их жизнь зависит от того, что они будут сами атаковать, а не, скажем, отбиваться (тогда это будет конец). Нужно быть в контакте с противником, потому что тогда авиация противника не сможет использовать своё преимущество. Не смогут бомбить, потому что там не понятно, где русские, где немцы - слоёный пирог. Множество таких вещей. При этом, он отдаёт должное и противнику. Немцы изобретательно, скажем, в одном из цехов завода подвесили как-то танк и он стрелял из окна завода, где, как бы, никаких орудий быть не могло. Много любопытнейших вещей. Например, записи переговоров, немецких текстов, которые передавали на радио, значит, советские окопы... Там, типа: "Русский, ты знаешь, что я сегодня ел на завтрак? Яйки, млеко и так далее. Я пошутил, это было вчера. Сегодня есть нечего". Или "Мы сейчас пойдём за водой, не стреляйте в голову. У меня же тоже дома жена и дети. Стреляйте в ноги, если что". Вот такие, значит, шуточки с немецкой стороны, что довольно любопытно. Так и много таких прочих вещей. И это, может быть, квинтэссенция этого сталинградского опыта, этого перелома - это знаменитая сформулированная Гроссманом в знаменитой фразе. Сейчас я её процитирую. Это фраза из романа "За правое дело" лейтенанта Ковалёва. Надеюсь, что наш эфир выдержит эту цитату.

В.ДЫМАРСКИЙ: Давайте попробуем.

О.БУДНИЦКИЙ: Звучит она так:

"Пока будет жив командир роты, ни одна фашистская блядь не пройдёт"

Это фраза из реально донесения.

В.ДЫМАРСКИЙ: 18+. Да.

О.БУДНИЦКИЙ: Что это значит?

В.ДЫМАРСКИЙ: Что только старше 18 лет.

О.БУДНИЦКИЙ: Это фраза из совершенно реального донесения. Это не придумано Гроссманом. Он вставил одно слово, потому что там по контексту ясно, что речь идёт о фашистах. Это донесение лейтенанта Колганова, командира роты. 20 сентября 1942 года. У Гроссмана это поразительный текст. Я не буду цитировать его целиком. Он есть в записных книжках. Он его выпросил и всю войну носил в полевой сумке. Для него это был, такой, переломный момент, когда что-то с людьми произошло и они стали сражаться вот так.

В.ДЫМАРСКИЙ: Это фраза из официального донесения вполне? То есть служебный документ?

О.БУДНИЦКИЙ: Да. Совершенно верно. Служебный документ. Повторяю ещё раз, это лейтенант Колганов, увы погибший. Это 20 сентября 1942 года. Это начальный период, почти месяц, как началась битва за Сталинград. Для Гроссмана это был символ, талисман, что ли, своеобразный. Всю войну он его носил.

В.ДЫМАРСКИЙ: А скажите, пожалуйста, Олег. Эти записки, если они являются дополнением, в какой-то степени, "Жизни и судьбы", это записки чисто-военные или он там, всё-таки, выходит на какие-то другие, что ли, проблемы, которые он, собственно говоря, ставит в романе? Это сталинизм, понятно, так сказать, не чисто военное - победа-поражение, а, такая, более-более общая формулировка.

О.БУДНИЦКИЙ: Знаете, там это очень аккуратно. Вы же понимаете, что это записные книжки военного корреспондента? Так что эти записные книжки могут попасть в чьи-то руки. Там есть такие вещи, которые не попадали тогда, не могли попасть ни под каким видом в его опубликованные очерки или в вышедший ещё в эпоху Сталина роман "За правое дело". Это и бюрократизм, например, чудовищный. Например, надо сбросить какое-то продовольствие и вооружение то ли партизанам, то ли окружённой части. Не дают. Почему? Расписаться некому. Имущество кто принял? Целая проблема. Он описывает такой вот эпизод. И несколько таких вот тоже. Но дело в другом. Во-первых, там есть настроения народные начального периода войны. Опять же, я очень жалею, что я не перечитываю часто этот текст. Теперь буду это делать, если ещё будут какие-то передачи. У нас были передачи о коллаборационизме. Вот записи Гроссмана, это осень 1941 года, сентябрь:

"Единоличнике НРЗБ вызывающе на нас поглядывают. Пасха пришла".

Понятно, что Пасха не в сентябре. То есть немцы пришли. Или конкретно деревня "Каменка", 21, 22, 23 сентября:

"Хозяева - 3 женщины - смесь украинского и русского говора. Старуха всё спрашивает: "А правда, что немцы в Бога веруют?" Видно, в селе немало слухов о немцах. Старосты полоски нарезают и прочее. Весь вечер объясняли им. что такое немцы. Они слушают, вздыхают, переглядываются, но тайных мыслей своих не высказывают. Старуха потом говорит: "Шо было мы бачилы, шо буде побачемо".

В.ДЫМАРСКИЙ: Понятно. Всё-таки, такое, недоверие к тому, что рассказывают и ждут, такого...

О.БУДНИЦКИЙ: Чего-то, да. То, что было - колхозы и раскулачивание - они уже видели, голод. А что будет - они посмотрят.

В.ДЫМАРСКИЙ: Поживём - увидим.

О.БУДНИЦКИЙ: Но у него есть тоже блистательно в одной фразе схваченная ситуация с теми людьми, которые ждали немцев и, что называется, дождались. Опять-таки, цитирую записные книжки:

"Старик ждал немцев. Накрыл стол скатертью, поставил угощения. Пришли немцы и всё разграбили. Старик повесился".

Тут немножко отдаёт литературщиной некоторой, но суть схвачена точно. Те, кто ждали немцев-освободителей, получили что-то совсем другое. У Гроссмана очень много записей о той чудовищной бедности, о чудовищных условиях, в которых люди воевали и так далее. Если мы говорим о фильме, я не буду вдаваться в подробности, но когда я увидел сцену посещения госпиталя, первая же у меня мысль возникла: "Как это в коридорах у них никто не лежит?" Это вообще из какой жизни показывают военный госпиталь того времени? Вот такие детали там. В принципе, они очень старались и там вещи очень хорошо сделаны. Некоторые просто вызывают удивление.

В.ДЫМАРСКИЙ: Ну, фильм, как бы... Ну ладно. Мы, может быть, отдельно поговорим. Мне просто показалось, что это фильм о войне, неплохой фильм, но это не о романе, это не по Гроссману.

О.БУДНИЦКИЙ: Наверное. Режиссёр так и говорит, что это, собственно, не Гроссман, а экранизация Гроссмана, это другой жанр. Он записывает то, что, опять же...

В.ДЫМАРСКИЙ: Извините, тогда, может быть, надо было назвать его по-другому и не надо было говорить, что это Гроссман. Вот и всё. Это как сделать Гроссмана, тут же даёте "Жизнь и судьба" и говорите: "Вы знаете, вообще, это не Гроссман". Сценарист говорит, что роман гнилой и оттуда всё выбросил, режиссёр говорит, что это не Гроссман. Причём здесь тогда название фильма и почему там написано "По мотивам" или что-то такое, но тем не менее, в титрах Гроссман присутствует, понимаете? Это я уж так, что-то накипело...

О.БУДНИЦКИЙ: Я понимаю. Кстати говоря, если уж мы заговорили о книге и фильме, я просто приведу те куски, которые напрямую перешли из записных книжек в роман. Там немножко меняются фамилии. Но в фильме я видел бочку, в которую Берёзкин погружается...

В.ДЫМАРСКИЙ: Когда он вылечивается, да.

О.БУДНИЦКИЙ: У Гроссмана:

"Командир полка Крамер Карл Эдуардович. Отчаянно лупит немцев. Толстяк, обжора. Во время боя заболел. Температура 40. В бочку налили кипятку, толстяк влез в бочку и выздоровел"

Вот из этого вырастает эпизод с Берёзкиным. Или знаменитая сцена с лётчиком. Его фамилия Викторов в романе. Из записных книжек:

"Всю ночь лежал мёртвый лётчик на прекрасном снежном холме. Был большой мороз и звёзды светили очень ярко. А на рассвете холм стал совершенно розовый и лётчик лежал на розовом холме"

Это просто заготовка, которая в роман полностью перешла. То, что он видел своими глазами. То, что было абсолютно непроходным, вот то, о чём я говорю - это положение раненных, это снабжение Красной армии. Там есть замечательные тексты Чуйкова и Гроссмана о том... Я имею в виду то, что записал Гроссман. Что теперь солдатам вообще не нужно наше снабжение, когда мы пришли в Германию, в Европу, когда они начали кормиться тем, что захватывали. И что на каждом танке, там, приторочен поросёночек или ещё что-нибудь и так далее. И Гроссман пишет: "Никогда не видел таких розовых лиц у наших солдат". Они по-настоящему отъелись в 1945 году. И вот записи его, конечно, более раннего времени. О бедности он многократно записывал. Ещё о бедности:

"Бедность печальная, но она прекрасная бедность, какая-то народная бедность. Раненные. Их угощение - кусочек селёдки, тяжёлым, и 50 граммов водки"

Это тяжело раненным.

"У лётчиков истребителей, совершающих великие дела, стаканы, сделанные из неровно обрезанных зелёных бутылок"

Ну и так далее. Унты он описывает, у которых нет пяток и они там ходят как-то... Люди, которые делают эти вылеты, каждый из которых может оказаться смертельных. Жизнь этих лётчиков была не очень длинной в условиях военного времени. Вот такого рода записи. Реалистических там довольно много. Много, кстати говоря, и того, что не кажется, скажем так, достоверным. Он записывает всякие рассказы о воинских подвигах. И многие из этих рассказов вызывают законное, я бы сказал, недоверие. Особенно начальное...

В.ДЫМАРСКИЙ: Он, видимо, с чьих-то слов записывал.

О.БУДНИЦКИЙ: Записывает, конечно, с чьих-то слов. Я не знаком со всеми его военными корреспонденциями. Только с известными очерками. Шло это или нет... Там рассказы, как один лейтенант в одном бою 9 танков немецких уничтожил, а потом на следующий день ещё какое-то количество танков. Другой солдат 11 немцев заколол и так далее. В общем, почитаешь, от Вермахта к концу 1941 года ничего остаться не должно было. Собственно, сам Сталин это говорил в этой ноябрьской своей речи знаменитой. Все помнят, где он её говорил, при каких обстоятельствах. Но не помнят, что. Он говорил, что уже 4 миллиона немцев уничтожено солдат.

В.ДЫМАРСКИЙ: Это он сказал 7 ноября 1941 года?

О.БУДНИЦКИЙ: Да. То есть уже, как бы, немецкой армии не должно было быть в принципе по определению. Там довольно щедро это всё сообщалось, как бы, вот, чтобы людей подбодрить. Рассказы, повторяю ещё раз, очень реалистичные - это то, что он видел сам или слышал от людей, реально сражавшихся. Видно, из чего вырастали его очерки. У него есть такой очерк замечательный "Глазами Чехова" (не Антона Павловича, а снайпера Анатолия Чехова) и он описывает, как снайпер меряет дистанцию, приёмы тактические. Это вырастает из рассказа этого самого Чехова, преобразованного потом в очерки. Рассказ полностью есть в записных книжках.

НОВОСТИ

В.ДЫМАРСКИЙ: Ещё раз приветствую нашу аудиторию - аудиторию радиостанции "Эхо Москвы". Это программа "Цена победы". Я её ведущий Виталий Дымарский. Напоминаю, что в гостях у нас сегодня историк Олег Будницкий. Говорим мы о военных записках, военных дневниках. Трудно даже определить жанр...

О.БУДНИЦКИЙ: Записные книжки.

В.ДЫМАРСКИЙ: О записных книжках Василия Гроссмана. В какой-то мере, безусловно, это связано с тем, что страна смотрела фильм, вроде бы, как бы, как считается, по роману Василия Гроссмана "Жизнь и судьба". Но в этих записках, во всяком случае судя по первой части нашей программы, много совершенно потрясающих, конечно, наблюдений и безусловно есть перекличка с тем, что мы увидели на экране и с тем, что мы прочитали в самом романе. Олег, у меня просто следующий вопрос, связанный с тем, что перед нами 2 книги. Первую вы представили, как на языке оригинала, да?..

О.БУДНИЦКИЙ: Да...

В.ДЫМАРСКИЙ: А вторая не на языке оригинала.

О.БУДНИЦКИЙ: Да. Вторая в переводе. Но почему я принёс эту книгу? Потому что здесь полный текст.

В.ДЫМАРСКИЙ: Единственное издание, по вашей информации, по вашим сведениям на русском языке - оно (А) единственное, (Б) неполное?

О.БУДНИЦКИЙ: Неполное, да.

В.ДЫМАРСКИЙ: Там какого, 1989 года?

О.БУДНИЦКИЙ: 1989 года. Там есть цензурные купюры. Как написано в тексте, сделаны незначительные редакционные сокращения.

В.ДЫМАРСКИЙ: Это так написано. А вы пробовали сравнить текст? Я понимаю, что он по-английски, но тем не менее?

О.БУДНИЦКИЙ: Не только пробовал, но и сравнил. Но и сравнил.

В.ДЫМАРСКИЙ: Извините, а когда вышел английский?

О.БУДНИЦКИЙ: Английский сейчас посмотрим. Это вышло в Англии, это вышло в НРЗБ. 2006 год. Это издал Энтони Бивор, известный британский писатель. Он историк. Он, кстати, русского языка не знает. Он переводит, вот, Люба Виноградова... Это полный перевод. Я сравнивал, когда работал над статьёй о Красной армии в Германии в 1945 году. Я обратился к дневникам Гроссмана, к полному тексту и сравнивал с тем, что написано... Сначала обратился к русскому тексту, а потом стал смотреть эту книгу и увидел, что разница существенная по 1945 году. Именно по 1945 году по Красной армии в Германии. Но в связи с теми, увы, прискорбными событиями, которые там имели место. Я имею в виду не боевые действия, а месть, скажем так, красноармейцев. Месть, которая, увы, обрушилась не только на нацистов, но и на мирное население. Сочувствовало это мирное население или не сочувствовало нацистам - это другой вопрос. Но, как бы, поведение по отношению к нему было, мягко говоря, не джентельменское. Особенно это касалось женщин. Тут, кстати, был, я видел в интернете, вопрос про изнасилование. Увы, Гроссман об этом как раз пишет. Не увы то, что он пишет, а увы было.

В.ДЫМАРСКИЙ: Кто-то там рассказывал... "Демократы" - как здесь написано - "рассказывают о 100 тысячах изнасилованных немцев".

О.БУДНИЦКИЙ: При чём тут демократы?

В.ДЫМАРСКИЙ: Я не знаю. Есть ли тому какие-нибудь НРЗБ факты...

О.БУДНИЦКИЙ: Это не НРЗБ.

В.ДЫМАРСКИЙ: Тут же продолжение вопроса. "100 тысяч изнасилованных немок". И тут же: "И был ли на самом деле подвиг Александра Матросова?" Всё вместе. НРЗБ Матросова ничего не написано, я понимаю.

О.БУДНИЦКИЙ: Ничего не написано... Что касается изнасилованных немок, то их по оценкам историков (я не знаю, каких они придерживаются взглядов - консервативных или демократических, мне не известно)... Но эти исследователи немецкие, британские и американские называют несколько более высокие цифры. По оценкам немецких исследователей, опиравшихся на данные больницы Шерите, крупнейшей берлинской, куда обращались женщины по поводу изнасилований, нежелательных беременностей, венерических заболеваний и так далее в следствие изнасилований. Так в Берлине по их оценкам было изнасиловано около 100 тысяч женщин. Это в Берлине. В Германии... И речь идёт не только о Красной армии. Речь идёт о американской, французской и британской армии. В общей сложности по их оценкам было изнасиловано око 2 миллионов женщин. Я думаю, что цифра 2 миллиона несколько преувеличена по той простой причине, что если по Берлину цифры, во всяком случае, эти данные на чём-то основаны. Не 100 тысяч женщин обратилось в эту больницу, чтобы не было тут кривотолков. Просто определённое количество женщин обратилось. Экстраполируется на женское население Берлина определённого возраста и делаются какие-то умозаключения. Плюс к этому интервью и так далее, и так далее. Данные по некоторым другим больницам практически такие же. О нескольких десятках тысяч изнасилованных, видимо, можно говорить. И Энтони Бивор смело называет эту цифру - 2 миллиона. Повторяю ещё раз, это преувеличение. Потому что такой концентрации женщин и такой концентрации, как в Берлине, не было нигде, поэтому не думаю, что подобное было в других местах. Тем более, что с конца апреля начали довольно сильно завинчивать гайки в этом отношении. До этого как-то на это смотрели сквозь пальцы. Ну, Сталин сказал одному из зарубежных коммунистов, Миловану Джиласу, что армия прошла такой путь и столько испытала. Если солдат немного позабавится с женщиной, то ничего страшного в этом нет и надо относиться к этому с пониманием. У Гроссмана те записи, которые он делал, из российского издания не изъяты были, они не были просто напечатаны. То, что он писал (это Шверин):

"Всё в огне. Грабёж в полном разгаре. Пожилая женщина выбросилась из окна горящего дома. Мы вошли в дом. На полу в луже крови старик, застреленный грабителями. В пустом дворе клетки с кроликами и голубями. Мы открыли дверцы, чтобы спасти их от огня. В клетке двое мёртвых попугаев"

Вот его зарисовка. Он не комментирует. Он просто записывает то, что видит. Он дальше пишет об ужасных вещах. Его слова о происходившем с немецкими женщинами:

"в Шверине некоторые пострадавшие пытались жаловаться военным властям"

Он записывает:

"Муж женщины, которую изнасиловали 10 солдат. Мать девочки-подростка, изнасилованной солдатом из команды сигнальщиков при штабе армии"

Это он сам видит. Не изнасилование а вот эту сцену объяснение. И записывает:

"Лицо, шея и руки девочки были в синяках, глаз заплыл. Здесь же присутствовал насильник: розовые щёки, толстомордый, сонный, как будто не слишком боялся кары и, по видимому, не зря"

По наблюдениям Гроссмана, комендант допрашивал без особого энтузиазма.

В.ДЫМАРСКИЙ: А период этот непонятен?

О.БУДНИЦКИЙ: Понятен. Это апрель 1945 года.

В.ДЫМАРСКИЙ: Я имею в виду по числам. До вот этого завинчивания?

О.БУДНИЦКИЙ: Видите ли, там вообще, на самом деле, приказ о том, чтобы... И статья... Против, значит. "Товарищ Эренбург упрощает", да? Когда Эренбурга одёрнули, который призывал всё время к мести. Вроде Эренбург, так сказать, виноват. И 20 апреля последовал приказ Сталина соответствующий. Там приказы по фронтам. Но от приказа до его исполнения была определённая дистанция. И как раз пик этого всего пришёлся на Берлин. И, собственно, после уже окончания войны... В самом конце начали приниматься жёсткие меры. После окончания эти меры, так сказать, стали ещё круче, ещё жёстче, скажем так. Нужно было как-то нормализовать ситуацию. И о Шверине он пишет, что кормящую мать насиловали в сарае. Родственники просили насильников сделать перерыв, так как ребёнок требует груди и всё время плачет. Вот такие зарисовочки. И в Берлине... Я вам приведу, что делали с текстом. В русском тексте есть такая... Он описывает вот этот конец, эту, с одной стороны, радость всеобщую, с другой стороны немцы, конечно, в трауре, потому что это крах. Тут же ведут пленных, тут же сопровождают, по тротуарам идут какие-то женщины, их жёны, матери и так далее. Неизвестно, вернутся ли эти пленные. Всё это вместе, какие-то немцы начинают уже как-то заигрывать с советскими солдатами, понимая, что пришла новая власть. Есть замечательная сцена, когда к Берзарину приходят коменданты Берлина, приходят различные деятели берлинские и пытаются получить какое-то место, какую-то позицию, как они мгновенно перестроились. Мгновенно. И он пишет с явной, такой, иронией. Так и, среди прочего, пишет:

"На улицах Берлина много плачущих молодых женщин"

На самом деле такая фраза:

"Очевидно, они пострадали от наших солдат"

Это уже в русском...

В.ДЫМАРСКИЙ: То есть эта фраза есть, а второй нет?

О.БУДНИЦКИЙ: Второй нет. И он записывает... Вне контекста очень непонятно, о чём речь. В русском издании эта фраза есть. Освобождённый из плена француз молодой говорит Гроссману: "Мессия, я люблю вашу армию и поэтому мне очень больно смотреть на её отношение к девушкам и женщинам. Это будет очень вредно для вашей пропаганды". Это француз волнуется. Чего это он волнуется, если без всего остального понять вообще нельзя. И вот он рисует... Опять же, вы спрашиваете, что есть в записных книжках, чего, как бы, есть или нет в романе. Гроссман, повторяю ещё раз - это человек, который... В чём его отличие от других людей, писавших о войне, с моей точки зрения того поколения? Он ни от чего не закрывает глаза. Что есть, он об этом пишет. Во всяком случае, это заносит в записные книжки. И праздник победы, Берлин, всё, война кончилась. Он описывает танки с цветами, всю эту радость:

"И тут же Велика победа, и тут же барахольство: бочки, какие-то мануфактуры, ботинки, кожа, вино, шампанское, платья - всё это везут и тащат на плечах. Это наряду с тем, что орудия расцвели цветами, как стволы весенних деревьев". Вот такая там фраза замечательная.

В.ДЫМАРСКИЙ: Красивая.

О.БУДНИЦКИЙ: Красивая. И всё это было изрядно испорчено тем, что, как он пишет (он добавляет там фразу):

"Последствия, что многие радующиеся были живыми мертвецами"

Я цитирую:

"Они выпили страшную отраву из бочек с технической смесью в Тергартене. Яд начал действовать на третий день, убивал беспощадно"

Вот такая смесь. Есть такие воспоминания в смешанных этих ощущениях и впечатлениях не только у Гроссмана. Но обычно люди это вспоминают задним числом. Он записывал в тот же день. И я не могу здесь не привести ещё одну цитату...

В.ДЫМАРСКИЙ: Я просто хотел вопрос задать. Давайте после цитаты. Мне просто интересна здесь, такая, другая часть этих записок. Но сначала цитату, а потом...

О.БУДНИЦКИЙ: Да. В Берлине он пошёл, конечно, в знаменитый Цоо, зоологический сад. Кто не бывал в берлинском зоопарке, тот вообще ничего не видел ничего в этой жизни. Что сказать? Замечательный фантастический зоопарк. Не зря Шкловский ещё в 20-е годы так назвал свой роман. И в этом зоологическом саду (шли бои) он увидел трупы мартышек, тропических птиц, медведей и в клетке труп убитой гориллы. "Она была злой?" - просил Гроссман смотрителя. "Нет. Она только сильно кричала. Люди злее". Из этого потом вырос его рассказ "Тергартен", из этой фразы.

В.ДЫМАРСКИЙ: У меня вопрос, который я хотел задать... Известная вещь, что... Понятно, что он литератор, журналист, что ему не запрещено было вести дневники, как людям, там, с передовой, скажем... На войне же были запрещены личные дневники? Хотя многие вели, безусловно.

О.БУДНИЦКИЙ: Вы знаете, во-первых, формального такого приказа не было. Он не обнаружен. Но из соображений общей секретности...

В.ДЫМАРСКИЙ: Просили не вести.

О.БУДНИЦКИЙ: Да.

В.ДЫМАРСКИЙ: Дело даже не в этом. Всё равно люди жили в, таком, понимании, что они живут под колпаком. Контроль всё-таки, такой, почти что тотальной. Как он не боялся это писать? Он же не зашифровывал даже?

О.БУДНИЦКИЙ: Нет.

В.ДЫМАРСКИЙ: Это было в открытую. И никто это не смотрел, не проверял, никому это не попадалось никогда на глаза в то время? Я понимаю, что потом-то уже...

О.БУДНИЦКИЙ: Видите ли, во-первых, это не было ни для кого секретом. И сейчас опубликовано, скажем, донесение Берия Сталину. Приказ Сталина и прочее последовал после того, как соответствующие органы писали донесения, что с их точки зрения это было, скажем так. Это было вредно политически, не говоря уже о разложении армии...

В.ДЫМАРСКИЙ: А, приказ вы имеете в виду о прекращении вот этих безобразий?

О.БУДНИЦКИЙ: Да. Наиболее такой... Опубликована сейчас, например, докладная Берия Сталину, где подробнейшим образом изложены всякие там эпизоды.

В.ДЫМАРСКИЙ: Это понятно.

О.БУДНИЦКИЙ: Так что...

В.ДЫМАРСКИЙ: В смысле, тогда это не считалось таким уж?..

О.БУДНИЦКИЙ: Видите ли, если бы он это как-то рассказывал и так далее - это одно. Другое дело... Или как-то пытался действовать, как было со Львом Копелевым, который в итоге в лагере...

В.ДЫМАРСКИЙ: Но многие на этом, что называется, горели...

О.БУДНИЦКИЙ: Не так уж многие.

В.ДЫМАРСКИЙ: Это понятно... Не сотни тысяч, но тем не менее были люди...

О.БУДНИЦКИЙ: Отношение к немцам было, мягко говоря... Вы можете себе представить людей (я не говорю о том, что многие солдаты лично, личные потери)... Армия прошла через Украину и Беларусь...

В.ДЫМАРСКИЙ: Я немножко о другом. Вы говорите о том, что происходило в Германии. А я имею в виду, что многие люди наши горели на письмах своих личных, на тех записках со своими впечатлениями о том, что они видели во время войны. Я это имею в виду. Там наказывали... По поводу того, оправдывать или не оправдывать - это очень тяжёлая, я понимаю, нравственная моральная этическая проблема. Есть ли право победителя? Потом, не надо забывать, что наше мирное население тоже не в раю было во время оккупации было и так далее.

О.БУДНИЦКИЙ: Бесспорно. Я как раз это и пытаюсь сказать. Но, видите, мы же вообще-то от них отличаемся, да?..

В.ДЫМАРСКИЙ: Ну, да. Я понимаю. Это, как проблема - самосуд. Это примерно тоже самое, когда человек начинает мстить не по закону. Но вроде по какой-то... Некое моральное оправдание у него, считается, есть. Это сложная, конечно, проблема. Возвращаясь просто к дневникам, как жанру, что ли, военных всех этих заметок, записок... Многие просто действительно, там же и письма НРЗБ, и...

О.БУДНИЦКИЙ: Да, и арестовывали людей.

В.ДЫМАРСКИЙ: И арестовывали, да. Я правильно помню или нет, что на письме Солженицына?..

О.БУДНИЦКИЙ: Солженицына, да. Совершенно верно. За переписку.

В.ДЫМАРСКИЙ: За переписку он и оказался в лагере.

О.БУДНИЦКИЙ: Да. То есть вы спрашиваете, почему Гроссман не боялся? Во-первых, может быть, боялся. Мы не знаем.

В.ДЫМАРСКИЙ: Ну, да. Не знаем, да.

О.БУДНИЦКИЙ: Во-вторых, там, как вам сказать, там нет ничего, с моей точки зрения, антисоветского, понимаете? Он записывает какие-то вещи, не с лучшей стороны характеризующие, например, командование в каких-то эпизодах. В других случаях наоборот он очень высоко оценивает полководческие качества советских военачальников, вот эту академию уличных боёв, там. Очень любопытное сравнение Сталинграда и Познани, когда наоборот. Чуйкова послали брать Познань. Так он там, 1941-1942 год, какие-то страшные вещи описаны. Но, повторяю ещё раз, там нет критики верховной, так сказать, власти, там нет того, на что он решился в "Жизни и судьбе" - сравнения нацистского и советского режима. Это заметки, так сказать, военного корреспондента...

В.ДЫМАРСКИЙ: Извините, буквально одно слово по поводу сравнения нацистского и советского режима. Собственно говоря, это одна из, может быть, главных тем книги. Этого, как раз, в фильме-то абсолютно и нет. Закончили с фильмом.

О.БУДНИЦКИЙ: Этого нет и в записных книжках.

В.ДЫМАРСКИЙ: Этого нет в записных книжках.

О.БУДНИЦКИЙ: Этого нет в записных книжках и не могло быть, по тогдашним, так сказать, обстоятельствам. И не только обстоятельствам. До этого надо было дойти.

В.ДЫМАРСКИЙ: Это уже результат осмысления, безусловно.

О.БУДНИЦКИЙ: Конечно. Поэтому, конечно, при желании там можно было найти криминал, но я не думаю, что кто-то бы этим занимался. Главное то, что Гроссман писал те тексты, которые были правильны в то время.

В.ДЫМАРСКИЙ: Очень часто, вы знаете, это очень интересная вещь... Я смотрю, что многие вещи (это очень странная вещь, причём) тогда были разрешены, стали запретными потом уже, казалось бы, в более мягкое советское время.

О.БУДНИЦКИЙ: Что вы имеете в виду?

В.ДЫМАРСКИЙ: Я имею в виду что-то недавно я наткнулся... Кстати, такая простая вещь: ленд-лиз. Ленд-лиз потом стал, что эти американцы, эти деньги и так далее - ерунда на постном масле. После войны сразу, там, цитаты высших руководителей - Жуков, Микоян, там, Вознесенский: "Без ленд-лиза мы бы не победили" и так далее. То есть тогда это говорилось, тогда всё это самое, что, вот, спасибо дорогим, значит, нашим американским друзьям.

О.БУДНИЦКИЙ: Нет. В течение войны это замалчивалось...

В.ДЫМАРСКИЙ: После войны?

О.БУДНИЦКИЙ: Во время войны. И под давлением американцев ("Что такое? Мы вам столько посылаем, а вы...") в 1944 году было в "Правде" опубликовано, что на самом деле СССР получает. И наоборот послевоенный период, сразу же НРЗБ война... Это у Вознесенского там, что поставки союзников составили что-то 4%. Но я уж не знаю, каким образом эту цифру там...

В.ДЫМАРСКИЙ: У Жукова есть просто панегирик в адрес союзников - спасибо за ленд-лиз.

О.БУДНИЦКИЙ: Около половины взрывчатых веществ союзники поставили. Около половины взрывчатых веществ, без которых... Я уж не говорю о заводах...

В.ДЫМАРСКИЙ: А потом это всё, как бы, стало замалчиваться.

О.БУДНИЦКИЙ: Стало замалчиваться. Конечно. Потому что... Эта тема... У нас была вроде бы отдельная война - Великая Отечественная. Там где-то шла Вторая Мировая...

В.ДЫМАРСКИЙ: А у нас Отечественная, ну да.

О.БУДНИЦКИЙ: Это надо рассматривать, конечно, в комплексе и представить себе единоборство СССР и Германии, на минуточку...

В.ДЫМАРСКИЙ: Что всё-таки было ещё с 1939 по 1941.

О.БУДНИЦКИЙ: Да. Так что это...

В.ДЫМАРСКИЙ: И Советский Союз там не был совсем уж прямо в стороне от того, что там происходило...

О.БУДНИЦКИЙ: Так что тут я с вами не соглашусь - как раз замалчивалось, и во время войны пытались замалчивать, но не могли замолчать. А после, в период Холодной войны и далее это как-то очень стали...

В.ДЫМАРСКИЙ: Дэйви из Казани смешной вопрос, извините, хотя смеха, конечно, мало: "Наверное, были те, кто не насиловал?" Конечно, были.

О.БУДНИЦКИЙ: Нет, речь же идёт не о всех... Разумеется.

В.ДЫМАРСКИЙ: Дэйви, вообще, хочу сказать, что есть преступники, но ест те, кто не переступает закон.

О.БУДНИЦКИЙ: Конечно. Просто безусловно. И речь идёт о меньшинстве, разумеется.

В.ДЫМАРСКИЙ: Разумеется, но достаточно массовом...

О.БУДНИЦКИЙ: Но тем не менее, это меньшинство было...

В.ДЫМАРСКИЙ: Для того, чтобы это было явлением, а не отдельным случаем каким-то.

О.БУДНИЦКИЙ: Конечно. Повторю ещё раз, это не только проблема была Красной армии. Это была проблема и в Штутгарте, где французские войска устроили свой Берлин, и у американцев было проще - у них были сигареты и шоколад, и там, в общем...

В.ДЫМАРСКИЙ: Было, за что?..

О.БУДНИЦКИЙ: Да. И так далее. Так что... Но, конечно, наша армия пришла в Германию мстить.

В.ДЫМАРСКИЙ: У нас последняя минута идёт...

О.БУДНИЦКИЙ: Вы знаете, я хочу, если можно, завершить вот, чем. Я хочу подчеркнуть, НРЗБ, писатель-гуманист, у нас есть такая фраза. Я хочу напомнить, что Гроссман - это человек, который первый писал о холокосте - треблинский ад, Украина без евреев. Он знал, что его мать убита немцами. И если кто имел право на ненависть, так это Василий Гроссман. Вот одна из его последних... 9 мая его запись. В день капитуляции Гроссман заметил на скамейке в зоологическом саду парочку - раненного немецкого солдата, обнимавшего девушку-сестру милосердия. Цитирую:

"Они ни на кого не глядят. Мир для них не существует. Когда спустя час я прохожу снова мимо них, они сидят в той же позе. Мир не существует, они счастливы"

Это он записывает о немцах 9 мая 1945 года.

В.ДЫМАРСКИЙ: Такая у нас сегодня получилась программа. Я, конечно, хотел ещё задать вопрос, нужно ли печатать заново...

О.БУДНИЦКИЙ: Конечно.

В.ДЫМАРСКИЙ: Я думаю, что нужно, безусловно, без всяких изъятий.

О.БУДНИЦКИЙ: Полный, с комментариями и так далее. Обязательно.

В.ДЫМАРСКИЙ: Это ещё одно важнейшее свидетельство о войне. Это была программа "Цена победы", до встречи через неделю.

Полная версия: http://www.echo.msk.ru/programs/victory/944700-echo/


Эхо Москвы :: / Передачи / Цена Победы / Суббота, 10.11.2012: Михаил Соколов

Эхо Москвы / Передачи / Цена Победы / Суббота, 10.11.2012 20:07: Михаил Соколов

http://www.echo.msk.ru/programs/victory/949599-echo/
Дата : | 10.11.2012 20:07
Тема : | От войны к войне
Передача : | Цена Победы
Ведущие : | Виталий Дымарский
Гости : | Михаил Соколов журналист
В.ДЫМАРСКИЙ: Здравствуйте. Приветствую аудиторию - аудиторию радиостанции "Эхо Москвы", телеканала "RTVi", всех тех, кто смотрит Сетевизор. Это программа "Цена победы". Я, как обычно, в этот момент говорю "Я её ведущий Виталий Дымарский". Сегодня я ещё это повторю, но уже в последний раз. Потому что тот, кто читал и смотрит сайт радиостанции "Эхо Москвы", уже видел это объявление, Лёша Венедиктов это несколько раз в эфире повторял. Да, вот такое мы совместное решение мы приняли, что после 7 лет неустанной работы над историей Второй Мировой войны, в общем-то, как бы, наступил момент, когда, видимо, пора если не закрывать передачу (с этим, как бы, никто не согласился), то передать эстафетную палочку и вот эту эстафетную палочку я буду сегодня передавать. А у меня её будет принимать сидящий напротив меня Миша Соколов. Михаил Соколов. Приветствую тебя.

М.СОКОЛОВ: Добрый вечер.

В.ДЫМАРСКИЙ: Коллега, давний знакомый. Коллега-радиожурналист, хорошо известный тем, кто до недавнего времени слушал не только радиостанцию "Эхо Москвы", но и ещё одну замечательную радиостанцию "Свобода". И вот мы так договорились, что Миша берёт на себя теперь ведение этой программы под тем же названием, но, видимо, об этом Михаил скажет сам с другим содержанием. Короче говоря, вот такая у нас сегодня программам в виде перевалочного пункта. При этом, контакты, которыми вы обычно пользуетесь для связи со студией, остаются прежними - +7-985-970-45-45 для ваших SMS, аккаунт vyzvon на Твиттере. Опять же, работает Сетевизор. Так что я думаю, что вы сегодня тоже поучаствуете в этом разговоре. Мы договорились его построить таким образом: мы обменяемся интервью. Сначала Михаил возьмёт интервью у меня, а потом я возьму интервью у Михаила. А потом мы, наверное, подключим телефоны и поговорим с вами о том, что бы вы хотели услышать в дальнейшем в этой программе, исходя, безусловно, из тех планов, о которых Соколов вам сегодня расскажет, и исходя из того, что он хочет и будет делать в этой программе. Так что с одной стороны мы, безусловно, прислушиваемся к вашему мнению, к тому, что вы захотите, но с другой стороны особо навязать темы ваши не удастся - Соколов будет стоять, как скала, и отстаивать своё видение и свою точку зрения на тематику этой программы. Вот такое немножко длинное вступление. И я передаю слово Михаилу Соколову.

М.СОКОЛОВ: Спасибо, Виталий. Мне очень приятно. Я хочу поблагодарить, во-первых, за замечательную программу. Всё-таки 7 лет такой вот исследовательской работы. Я думаю, что историки, которые занимались этим периодом, были счастливы, поскольку они получили замечательное поле для соперничества, для обсуждения своих концепций Второй Мировой войны. А кто хочет, может называть её - одну часть этой войны - Великой Отечественной. Я даже почему-то подозреваю, что то, что мы видим сейчас на книжных полках - это какой-то просто поток изданий о истории Второй Мировой войны. Действительно, просто завалилось всё. Это как раз один из результатов появления этой программы, её семилетней работы. Я сегодня зашёл в один большой книжный магазин, посчитал, что 6 или 7 огромных, таких, стеллажей забиты разного качества литературой и замечательной, такой вот, типа Марка Солонина и тех людей, которые придерживаются суворовской концепции, и антисуворовской концепции, и переводной литературой, и чудовищной совершенно паралитературой и макулатурой, которая, в общем, тоже с именем Сталина любят издавать издатели. Ну, конъюнктура есть конъюнктура. Что мы будем их упрекать желание заработать? Красное с чёрным, дневники Лаврентия Берия поддельные... Бог знает, что... Поэтому я думаю, что какой-то результат, в том числе и вот этот, есть, интерес у людей к этой теме есть, но есть, конечно, и другие темы.

М.СОКОЛОВ: Но сначала обещанное интервью. Виталий, я хочу всё-таки... Давай мы напомним, как появилась эта программа. Почему? Приятно, наверное, в конце вспомнить, как всё начиналось?

В.ДЫМАРСКИЙ: Приятно безусловно. Она начиналась (а) случайно. Зародилась она в знаменитой гостевой комнате радиостанции "Эхо Москвы", куда пришёл Дима Захаров. Дмитрий Захаров. Я думаю, что многие - постоянная аудитория этой программы "Цена победы" - безусловно, знает, кто это такой. Те, кто, может быть, не слушал с самого начала, когда мы с Дмитрием вели вместе эту программу, то я вам напоминаю, что это один из ведущих тоже легендарной телевизионной программы "Взгляд". Господи... Что-то мне "Времена" хотелось сказать. Но это уже другие времена были. Легендарной телевизионной программы "Взгляд". Дима пришёл я уже даже не помню, зачем, на какую-то программу здесь где-то выступать. Мы там разговорились в этой комнате. Мы не были знакомы. Венедиктов подошёл. Мы что-то втроём говорили, говорили и как-то совершенно случайно вышли на тему Второй Мировой войны. И Дима продемонстрировал недюжие совершенно знания, особенно в, такой, военно-технической области. Меня этот тоже период очень волновал и интересовал. Я, по-моему, даже где-то это писал. Собственно говоря, я уже потом понял, что где-то в подсознании эта программа у меня родилась много лет назад, когда ещё во времена ГДР я попал в Берлин. А из Берлина, естественно, всех возили тогда в Потсдам на экскурсию. И в Потсдаме, в том месте, где состоялась знаменитая потсдамская конференция в 1945 году, там в связи с тем, что именно там были подписаны документы о разделе германии, там была небольшая экспозиция об истории послевоенных планов послевоенного раздела Германии. И меня тогда поразил совершенно фантастически этот факт, когда я увидел, когда был создан союзниками первый план послевоенного раздела Германии.

М.СОКОЛОВ: Это не План Моргентау?

В.ДЫМАРСКИЙ: Это был ноябрь 1941 года. И вот это меня совершенно потрясло. Как так - ноябрь? В моём представлении, таком, ученическом, по тем учебникам истории, по которым нам преподавали и в школе, да и в институте тоже, война как-то совершенно по-другому воспринималась. Ноябрь 1941 года, немцы под Москвой, исход войны неясен и так далее. А здесь вот такой факт - они уже Германию делили послевоенную. Вот этот мне факт как-то запал в голову и я понял, что что-то с войной не то, что не то - многого не знаем. Это опять всплыло именно во время того разговора. Мы спонтанно решили делать эту программу. И задумали её на 1 год. Думали, что за год мы пройдёмся, так, по верхам, что называется. Не обязательно по верхам... И действительно, первую программу я очень хорошо помню. Она называлась "После Версаля". Мы отталкивались от того, что по концепции многих очень историков, собственно говоря, Второй Мировой войны и не было, что это было продолжением Первой Мировой войны.

М.СОКОЛОВ: Странно. У меня был как раз вопрос записан. Мы ведь не договаривались. Я как раз и написал. "Не считаешь ли ты теперь, что это была одна часть мировой катастрофы?" Я тут видел в одной американской книжке заголовок про этот период. Называется так: "Затмение в Европе. 1914-1945". То есть ты укрепился в своём мнении теперь за 7 лет?

В.ДЫМАРСКИЙ: Нет. Я не могу так сказать. Конечно, безусловно, это 2 события, связанных между собой. Понятно, почему. Именно в Версале, конечно, были заложены все зёрна, из которых вырастал потом одной стороны нацизм, с другой - этот очередной мировой конфликт. С другой стороны, если посмотреть на всю историю человеческую, то так или иначе все события между собой каким-то образом связаны. Всё-таки 21 год, который разделяет эти 2 войны - они всё-таки разделяют. Это моё мнение. Хотя, безусловно, прямая связь там существует. Ещё раз повторю, что такого рода связи можно протянуть от любого события исторического к другому историческому событию. Кстати говоря, есть ещё историки, особенно те специалисты по Китаю, китаеведы...

М.СОКОЛОВ: 1932 год, да?

В.ДЫМАРСКИЙ: Которые считают, что вообще Вторая Мировая война началась ещё раньше - с японско-китайской войны...

М.СОКОЛОВ: Да, с оккупации Маньчжурии, с создания Манчжоу-го и так далее...

В.ДЫМАРСКИЙ: Уже там началась Вторая Мировая война...

М.СОКОЛОВ: Это убедительная теория, по крайней мере, для тех, кто живёт в Китае - это точно. Для них, наверное, эта война началась там и ужас её был плохо представим, надо сказать...

В.ДЫМАРСКИЙ: Ужас - это не то слово...

М.СОКОЛОВ: Мы до сих пор довольно плохо знаем вот этот театр военных действий китайско-японской войны...

В.ДЫМАРСКИЙ: Я тебе хочу даже сказать, что если одним из пробелов вот этой семилетней программы я бы даже назвал... Мы делали программу и по Китаю, и по Японии, и по тихоокеанскому театру военных действий. Безусловно, Пёрл-Харбор и так далее... Мне кажется, мы всё равно недооценили и недосмотрели в ту сторону. Это безусловно. Вот так. Вот так она зародилась на 1 год и прожила целых 7.

М.СОКОЛОВ: А скажи, любимая передача у тебя есть? Такой, банальный-банальный вопрос. Ты бы сейчас сказал: "Слушайте, у нас что-то сломалось, давайте мы быстренько что-нибудь такое пустим в эфир, ребята найдите передачу такого-то примерно времени..." О чём?

В.ДЫМАРСКИЙ: Я могу сказать, что я посчитал. Статистика. Сегодня 348 программа. Даже если её не считать, как полноценную программу, было 347. Это тоже немало. Я даже сейчас все их не упомню. Но какие-то остаются в голове, конечно. Я, надо сказать... Одно из самых больших открытий у меня, хотя я даже получил, когда опубликовал в свой блог на сайте радиостанции "Эхо Москвы", там кто-то даже написал, такой, укор и упрёк в адрес программы, что немножко увлекались внутринацистскими делами.

М.СОКОЛОВ: Между прочим, если на полки посмотреть книжных магазинов, там очень большой сейчас выбор изданий, которые рассказывают о нацизме внутренней, так сказать, этой политике...

В.ДЫМАРСКИЙ: Мне кажется, это очень важно было...

М.СОКОЛОВ: Мне кажется, это просто упущенный был момент в изучении в советский период, поэтому, опять же, интерес большой.

В.ДЫМАРСКИЙ: Мы не знали совершенно Третий Рейх абсолютно. Поэтому действительно есть целый, такой, сериал... О чём мы только не рассказывали - спорт в Третьем Рейхе, архитектура в Третьем Рейхе, даже секс в Третьем Рейхе и так далее и тому подобное. Кстати говоря, потрясающая программа, которая действительно запомнилась с Еленой Съяновой - "Телевидение в Третьем Рейхе". Мало, кто знает, что регулярное вещание впервые родилось именно там. В 1936 году были прямые репортажи с Олимпийских игр в Берлине. Удивительно то, что это телевещание продолжалось фактически до 1945 года. Многие передачи были разрушены, разбиты бомбардировками и так далее. Но тем не менее, какое-то вещание было. Ещё один интересный момент, что в 1945 году американцы его закрыли, опасаясь, что через этот канал может возродиться нацизм...

М.СОКОЛОВ: Слишком сильное воздействие.

В.ДЫМАРСКИЙ: Слишком сильное воздействие, да, потому что американцы уже начали понимать силу телевидения к тому времени... Для меня очень было, поскольку многого мы совершенно не знали, открытий. Очень много было открытий. Константин Залесский очень много раз здесь у меня выступал, автор... Он энциклопедию целую, по-моему, шеститомную, если я не ошибаюсь, написал и сделал по Третьему Рейху. Я не считаю, что это вне темы. Я думаю, что если мы говорим о "Цене победы", то мы должны понимать, кого мы победили, кто был врагом, кто был противником, что это была не та карикатурная Германия, не тот карикатурный Гитлер, который изображён в очень многих наших, советских особенно, фильмах.

М.СОКОЛОВ: Кукрыниксы замечательные...

В.ДЫМАРСКИЙ: В журнале "Крокодил" и так далее. Хотя надо признать, что та же карикатура - это безусловно некое орудие пропаганды, оружие пропаганды, которое тоже использовалось. Но всё-таки не только это, было ещё что-то. Надо было понять, что это такое.

М.СОКОЛОВ: Можно ещё вопрос персональный, такой вот, кадровый? Самый яркий на мой взгляд, один из самых ярких персонажей, кто у тебя был - это Гарри Каспаров, который оказался замечательным специалистом, в том числе, по американским делам. А кто ещё, тебе кажется, тоже такой неожиданной находкой этого цикла из тех, кто выступал?

В.ДЫМАРСКИЙ: Ну, Гарри - безусловно. Кстати, у меня с ним было 2 программы, если я не ошибаюсь. Он очень интересно... Он очень подробно знал историю ленд-лиза. И он очень интересную эту трагедию с Мидуэй авианосцем... Не буду вдаваться в подробности, он даже использует эту историю в своих профессиональных занятиях. Кто ещё? Во-первых, у меня здесь было достаточно много иностранных гостей...

М.СОКОЛОВ: Вот Виктор Суворов - я считаю, что это человек, который...

В.ДЫМАРСКИЙ: Я считаю, что...

М.СОКОЛОВ: Разбудил если не Герцена, то дискуссию о начале войны.

В.ДЫМАРСКИЙ: Безусловно.

М.СОКОЛОВ: И ему надо сказать прежде всего спасибо за это. Поскольку этот толчок, не зависимо от того, как вы оцениваете теории "за" или "против", он был очень важным...

В.ДЫМАРСКИЙ: На 100% согласен. Когда меня спрашивают про Виктора Суворова, во-первых, я не считаю что это неожиданно. Почему я его не назвал сразу? Потому что я считал, что такая программа просто без него обойтись не может. Можно с ним соглашаться или не соглашаться - это второй вопрос. Первый вопрос - это то, что он сделал огромное дело. Он разбередил и расшуровал болото нашей официальной и совершенно зашоренной истории войны... Это первое. Второе: я не приемлю, когда мне начинают говорить "предатель", "не предатель". В том смысле, что это не имеет никакого отношения к его историческим экзерсисам. Мне интересен историк Виктор Суворов. Как его? Владимир, по-моему, Резун - его настоящее имя. Владимир Богданович. Это другая история и в ней пусть разбираются те, которые занимаются, там, историей спецслужб наших и так далее и тому подобное. Кстати, когда я с ним беседовал (я в Лондоне с ним разговаривал), помимо того, что мы разговаривали и на радио, и, там, общались по почте, по Skype, но вот такую большую программу двухчасовую я с ним писал в Лондоне. И я вообще эту тему практически не касаюсь. У меня в программе по военной истории не интересует, уж извините, судьба человека (профессиональная, я имею в виду, судьба) Владимира Резуна...

М.СОКОЛОВ: Его отношения с советским и российским государством...

В.ДЫМАРСКИЙ: Не буду врать. Мы с ним, безусловно, на эту тему тоже говорили вне эфира. И он мне кое-что сказал. Я, например, запомнил почему-то его слова. Повторю их, потому что он говорит: "Когда мне говорят о присяге, я давал присягу Советскому Союзу. Почему никто н обращается к нынешним генералам, которые ту же давали присягу Советскому Союзу? Где сейчас Советский Союз? Они выполнили свою присягу? Они остались верны своей присяге?" Я просто говорю в качестве примера его рассуждений на эту тему. Но то, что он совершенно помешан на истории войны - это безусловная вещь. Больше того я вам скажу. Я же с военными историками, и вообще историками, много общаюсь в последнее время в силу многих обстоятельств. Они не всегда готовы сказать это публично, но они-то все говорят, что это интересно. Историки более или мене мыслящие говорят: "Это интересно. С этим надо разбираться". Это не значит, что он прав, ещё раз повторю. Но с этим надо разбираться.

М.СОКОЛОВ: Если бы были открыты многие до сих пор закрытые архивы, в том числе и военные, военных лет, конечно, было бы легче понять трагедию начального периода Отечественной Войны лета 1941 года. Это ясно, что пока это не сделано, то и дискуссия будет продолжаться без важных документов в руках. Ещё один вопрос. Ты примерно знаешь, что я хочу делать. Я не буду сейчас скрывать...

В.ДЫМАРСКИЙ: Об этом тоже поговорим.

М.СОКОЛОВ: Да, я скажу. Но тем не менее, у тебя есть кадровые рекомендации? Кого бы ты мне посоветовал?

В.ДЫМАРСКИЙ: Все, кто у меня выступал. Ни в одном... Нет, ну парочку я тебе потом скажу, кого не надо приглашать. А в принципе, так или иначе, мне были интересны практически все гости этой программы.

М.СОКОЛОВ: Ну, по крайней мере, не все специалисты по другим периодам. Тут уж надо отличать. Есть узкие специалисты, есть специалисты широкого профиля. Я думаю, что, конечно, из тех, кто выступал в твоём эфире по Второй Мировой войне, я думаю, что мы продолжим в новой концепции тоже приглашать многих из этих людей.

В.ДЫМАРСКИЙ: Да. И многие готовы, кстати, уже... Многие расстроены, прямо скажем, тем, что с Второй Мировой войной мы заканчиваем, потому что есть ещё, что сказать. Но многие готовы к тому, чтобы и сотрудничать с этой же программы.

М.СОКОЛОВ: Я думаю, ты теперь можешь мне задать вопросы. У нас ещё есть пара минут.

В.ДЫМАРСКИЙ: У нас осталось 2 минуты. Ты знаешь, я бы хотел... Давай так... Я просто хотел ещё сказать одну вещь, которую считаю обязательной для себя. Это благодарность Диме Захарову. Я вам скажу честно и откровенно. Я с ним разговаривал буквально 2 дня назад и хоте пригласить...

М.СОКОЛОВ: Жаль, что нет с нами.

В.ДЫМАРСКИЙ: Да. Чтобы мы, как с ним начинали, так бы с ним и завершили в твоём присутствии. Димы просто нет в Москве. Он с удовольствием... Он просил передать привет, все свои, так сказать, наилучшие чувства. Но его нет в Москве, он физически не может присутствовать на этой программе. Но я сейчас даже не вспомню сколько, но наверное уже половину из этих 7 лет мы с ним вместе проработали. Это была очень хорошая работа. Мы с ним даже премию получили какую-то журналистскую. Так что я ему благодарен, потому что фактически с него началась эта программа, с его знаний о войне. А я уже, так, подключился к нему... Он больше увлекался военно-технической стороной. Кстати говоря, это его была придумка про самолёты, танки - вот эти... Сейчас даже названия не вспомню, как сформулировали мы эту часть этой программы. Меня больше тянуло в, такую, политико-дипломатическую, что ли, сторону той войны. Так что благодарность... Привет от него и привет ему. Я имею в виду Диму Захарову. Я считаю, что надо было сделать обязательно это в этой программе. И подчеркнуть его роль тоже. Прервёмся?

М.СОКОЛОВ: Да. А потом поговорим.

НОВОСТИ

В.ДЫМАРСКИЙ: Ещё раз приветствую нашу аудиторию - радийную, телевизионную, сетевизионную (это те, кто смотрят Сетевизор). Программа "Цена победы". Я Виталий Дымарский. И теперь ведущий этой программы Михаил Соколов.

М.СОКОЛОВ: Добрый день ещё раз.

В.ДЫМАРСКИЙ: Наоборот ведущего представляю. Я не буду снова объяснять, чем мы сегодня занимаемся. Мы занимаемся передачей программы из одних рук в другие. Мы можете поучаствовать вместе с нами в этом занимательном процессе путём SMS +7-985-970-45-45 и через аккаунт vyzvon на Твиттере. Первую часть программы Миша задавал вопросы мне. Сейчас моя очередь задавать вопросы ему. А потом будем с вами ещё говорить по телефону, я надеюсь, хватит на это время. Миша, я всё-таки у себя отниму ещё пару минут, пару секунд, чтобы сказать ещё 2 вещи, поскольку здесь приходит. Первое: здесь меня на пенсию кто-то провожает. Я хочу сказать, что я только ухожу из этой программы. Я остаюсь на "перехвате" и в программе "2012".

М.СОКОЛОВ: Есть ещё журнал "Дилетант" замечательный. Читайте.

В.ДЫМАРСКИЙ: Ещё есть журнал "Дилетант", безусловно, который сейчас очень много времени занимает. Это первое. Просто хочу ответить многим людям, которые много писали, просили, и сейчас продолжают писать о том, что нужна книжка по этим самым... Первый том почти готов. Я надеюсь, что за новогодние каникулы, которые предстоят, я закончу первый том до 22 июня 1941 года. Потом, я надеюсь, хватит сил и времени на второй том. Всё. Я завершаю. Переходим к Михаилу Соколову. Передо мной ведущий программы Михаил Соколов. Я так и не понимаю, честно вам скажу, хотя я ему передал эту программу, чем он будет заниматься.

М.СОКОЛОВ: Виталий, спасибо. Я думаю, что мы займёмся со следующей субботы тем, что нам пришло в голову...

В.ДЫМАРСКИЙ: Здесь требуют, чтобы ты рассказал о концепции.

М.СОКОЛОВ: Я считаю, что мы должны туда вернуться, с чего ты тогда начал. Ты сказал, что после Версаля и там пошло-пошло-пошло. А я думаю, что мы можем углубиться... Версаль - это скорее ближе к концу этого периода, о котором мы будем говорить. А мы пойдём туда по формуле (из Гребенщикова, по-моему) "Скоро кончится век". То есть это будет цена победы и, конечно, цена революции. Цена победы тех сил, которые пришли к власти в 1917 году и то, что произошло с Россией и почему это произошло с Россией. То, что было до этого времени... Словом, если хронологически поставить какие-то границы условные, это, наверное, 1912-1913 - 1922-1923. То есть от периода перед началом Второй Мировой войны до конца Гражданской войны. Тут уже у нас есть 2, я бы сказал, подраздела - это Россия и Первая Мировая война и революция и Гражданская война. Мы постараемся как-то сбалансированно пройти по двум этим темам. Да, Виталий. Вопрос есть? Что я хотел сказать? Здесь очень важно, по-моему, поговорить о Первой Мировой войне, потому что я сегодня решил проверить, опять же, натурно, что происходит с этим периодом, как он освещается. И увидел следующее. Нашёл 2 книги о Первой Мировой войне на полке свежих и практически больше ничего. Заглянул в, такую, библиографию. За последние 10 лет вышло 30 примерно таких книг исследований более или менее фундаментальных. 3 книги в год - это смешно.

В.ДЫМАРСКИЙ: По Первой Мировой?

М.СОКОЛОВ: Да. По Первой Мировой. Может быть, я ошибся. Может быть, библиография была не самая полная. Но это очень мало. Ну, со статьями, наверное, побольше. В это же время в странах, которые участвовали в этой войне - и в Великобритании, и в Соединённых Штатах, и во Франции, в Италии выходит на порядок просто больше, интерес сохраняется.

В.ДЫМАРСКИЙ: Извини. Я тебя перебью. Просто по своему французскому опыту могу сказать. Понятно, почему. Сейчас не будем вдаваться в подробности. Для Франции в истории Франции 20 века Первая Мировая война занимает гораздо большее место, чем вторая.

М.СОКОЛОВ: Это национальная катастрофа в значительной степени. Это гибель целого поколения на фронтах войны.

В.ДЫМАРСКИЙ: Потому что там огромные потери. Во Второй Мировой войне, хотя францию и зачислили в победители, там особенно гордиться было нечем, если честно... Хотя есть...

М.СОКОЛОВ: Выстояли.

В.ДЫМАРСКИЙ: Где-то выстояли, где-то не выстояли, там... И что меня потрясло, что касается франции, относительно недавно, когда ещё Саркози был президентом (это уже в эти нулевые, двухтысячные годы, не помню точно) года 3-4, наверное, назад были торжественные похороны в Париже последнего солдата Первой Мировой войны, на которой выступал президент под французским флагом. Его хоронили. Ну, во-первых, это очень трогательная и правильная сама церемония. Меня поразило другое, конечно - это то, что страна знает до последнего солдата своих жертв.

М.СОКОЛОВ: Да. В Великобритании тоже ушёл последний, собственно, участник этой войны, если я не ошибаюсь, в прошлом году. И, знаешь, очень символично, что начинаем мы этот разговор, завтра 11 как раз ноября отмечается День перемирия 1918 года. Это национальный праздник в Бельгии и во Франции. В Англии его отмечают обычно по воскресеньям ближайшим к 11 ноября. В данном случае всё совпадает. И в той же Великобритании я пару раз попадал именно на этот день. И все в Лондоне, огромное количество людей ходит с этими, такими, пластиковыми красными маками, которые покупают у, такого, специального благотворительного фонда помощи ветеранам и вдовам военных. В 11 часов королева, министры, генералы возлагают маковые венки к кенотафу - это памятник кенотафу - это памятник на улице НРЗБ, то есть это очень, такая, торжественная церемония и 2 минуты молчания. То есть это вот такой ритуал уже много лет... Почти 100 лет скоро будет.

В.ДЫМАРСКИЙ: Это к тому, что у нас эта война недооценена.

М.СОКОЛОВ: Знаешь, мне кажется, что кое-где отношение меняется. В Белоруссии в 2011 году впервые за эти годы официально почтили память погибших, была траурная панихида трёх христианских конфессий, был почётный караул. Всё это было на Братском Воинском Минском кладбище. Минск же был прифронтовым городом. В общем, это - по-моему, достойный пример, который стоило было бы и россиянам как-то подхватить, потому что, конечно, огромное количество людей, предков наших, погибло на этой Первой Мировой войне. Гигантские, конечно, потери, хотя они несравнимы с Второй Мировой войной. Но всё-таки там убитыми в боевых действиях Россия тогда потеряла миллион человек. Я, кстати, тоже посмотрел, что же будет в России завтра в Москве. Ну, вот общественные организации проводят поминальный митинг и возложение цветов на уцелевшей части Всероссийского Военного Братского кладбища. Это у метро Сокол. Там скверик был. Собачек гуляли. При советской власти это кладбище было практически всё уничтожено. Я был бы на месте государственных властей России, прислал бы туда всё-таки почётный караул, венок, там памятник есть. В общем, это единственное такое место, где можно почтить память погибших в Первой Мировой войне жителей Российской Империи. Так что это вопрос, такой, политический, я бы сказал.

В.ДЫМАРСКИЙ: Ещё от меня тебе политический вопрос. Ещё один политический вопрос. Не надо никому объяснять о тесной связи Первой Мировой войны с Революцией.

М.СОКОЛОВ: Да. Без неё бы не было Революции...

В.ДЫМАРСКИЙ: И с последующей Гражданской войной. Это, я понимаю, тоже будет входить в круг твоих интересов. Но ты понимаешь вообще-то всё то, с чем ты столкнёшься, особенно когда дело будет касаться революции?

М.СОКОЛОВ: Нет, я понимаю, что, конечно, у нас есть разные точки зрения...

В.ДЫМАРСКИЙ: Аудитория здесь у нас не такая уже... Она совершенно разнородная.

М.СОКОЛОВ: Я постараюсь, чтобы были представлены разные взгляды, тем более, что, я бы сказал, среди сторонников той стороны, которая не победила в гражданской войне... Потому что мне не хочется называть это только Белым движением. Это гораздо сложнее, чем Белое движение. Есть люди совершенно разных взглядов. Есть люди, я бы сказал, такие, патриоты государственники, есть демократы, есть те, кому ближе партия эсеров, а кто-то болеет за Корнилова...

В.ДЫМАРСКИЙ: А кто-то и за черносотенцев.

М.СОКОЛОВ: Кто-то... Их там было как-то... Знаешь, я всё-таки когда-то занимался русской эмиграцией в Италии. Я хочу сказать, черносотенцы проснулись в эмиграции. А как-то на полях сражений гражданской войны или, там, в борьбе против Февральской, тем более, революции или Октябрьской их почти не было видно. Куда-то они слиняли, а потом появились...

В.ДЫМАРСКИЙ: В эмиграции они все проявились.

М.СОКОЛОВ: Это ещё было связано с тем, что, безусловно, ностальгия по ушедшей России, которая, кстати, у многих даже современных россиян есть по той замечательной России, которую, например, показывает Никита Михалков в своих фильмах. Она, безусловно, была, она росла у эмигрантов год за годом, и потом уже государь-император превратился в замечательного человека даже в глазах тех, кто его за его связи с Распутиным, там, клял и проклинал и говорил "Куда несётся эта машина с безумным шофёром? Надо забрать у него руль..." и так далее.

В.ДЫМАРСКИЙ: Ещё вопрос. Андр. Андрей, видимо. "Михаил, как вы относитесь к книге Солженицына "Красное колесо"?"

М.СОКОЛОВ: Я скажу так: про литературу, вообще, стоило бы поговорить...

В.ДЫМАРСКИЙ: Отдельно.

М.СОКОЛОВ: Да. Дело в том, что вообще это такой феномен у французов есть, знаете, книга, например, Барбюса знаменитая. У Американцев "Прощай оружие" Хемингуэя. Пассос "3 солдата". У немцев Ремарк "На западном фронте без перемен", "Возвращение". Юнгер есть "Стальные грозы". У англичан Олдингтон "Смерть героя". Целый набор литературы потерянного поколения. Есть ли эта литература в России, а, Виталий?

В.ДЫМАРСКИЙ: По Первой Мировой? По гражданской есть.

М.СОКОЛОВ: А по Первой Мировой? Нету...

В.ДЫМАРСКИЙ: Художественная литература?

М.СОКОЛОВ: Парадокс. То ли люди, которые могли написать книги о войне... Война же была фактически для России до Бреста 3 года, даже побольше. То ли они во время Гражданской войны погибли где-то в ЧК, то ли они были настолько потрясены...

В.ДЫМАРСКИЙ: Потенциальные авторы?

М.СОКОЛОВ: Конечно. То ли они потрясены были Гражданской войной настолько, что у них сознание переключилось уже туда. Но я так посмотрел, тоже прикинул... Посмотри, главы "Тихого Дона", Алексей Толстой - первая книга "Хождение по мукам" в эмигрантской редакции... Даже у эмигрантов. Ну вот Иван Шмелёв роман "Солдаты". Может быть, я тут быстро покопался, но в общем ничего гениального не нашёл. Что касается Александра Исаевича Солженицына, очень уважаю его труд. Я бы сказал, что это с моей точки зрения, такой, образцовый соцреалистический роман в рамках вот этой эпопеи. Если взять "Август четырнадцатого" отдельно, то он продолжает традицию первых его книг. И он художественно гораздо лучше. Если брать эпопею, то лучшее, что в ней есть - это подборки газетных статей, которые он сделал действительно блестяще, видимо, с помощью хороших историков. Для тех, кто интересуется историей, на мой взгляд, полезно прочитать. Взгляд у него оригинальный интересный. С ним спорят. Кстати говоря, его статья о февральской революции тоже была очень важной. Она, так сказать, вызвала дискуссию, когда она вышла в первый раз...

В.ДЫМАРСКИЙ: Недавно...

М.СОКОЛОВ: Когда её снова перепечатали, она вызвала, кстати говоря, очень интересную статью Григория Явлинского по поводу Революции и другие...

В.ДЫМАРСКИЙ: Была целая дискуссия.

М.СОКОЛОВ: Да. Другие историки высказывались. Поэтому я думаю, что эту тему мы тоже возьмём. Да и про Солженицына можно поговорить, безусловно, интересно. Для него эта война была очень важна.

В.ДЫМАРСКИЙ: Я не знаю. Я возьму на себя смелость, как бы, говорить от имени нас двоих. Здесь когда вы спрашиваете вообще об отношениях к тому или иному человеку, к тому или иному событию, вы не забывайте об одной вещи, что перед вами сидят всё-таки, там, может быть, люди интересующиеся историей, но в первую очередь журналисты, которые посажены здесь для того, чтобы доносить до вас разные мнения...

М.СОКОЛОВ: Мы должны задавать вопросы, а не отвечать на них.

В.ДЫМАРСКИЙ: Это сегодня мы просто друг друга спрашиваем, хотя больше некого просто. Хотя нет. Сейчас мы вас начнём спрашивать. Миша, я тебе передам всё, что пишут. Здесь польский вопрос просят осветить.

М.СОКОЛОВ: Очень интересная тема. Обязательно.

В.ДЫМАРСКИЙ: "Красное колесо" я сказал... И так далее, и тому подобное. Здесь очень много. Даже по конкретным людям просят найти...

М.СОКОЛОВ: У меня тоже письмо из Facebook. Господин Хандорон спросил: "Любопытно, на чём будет сделан акцент программы". Я коротко скажу: "На попытке преодолеть наше незнание, общее незнание". И он же тут же сделал такую реплику: "К сожалению, основная аудитория "Эхо" - либеральная и демократическая - по незнанию склонна представлять белых своими предшественниками". Я с ним, в общем, в чём-то соглашусь, поскольку не все белые были либералы, демократы. Барон Унгерн уж точно не был...

В.ДЫМАРСКИЙ: Знаешь, в чём не соглашусь? Далеко не вся аудитория "Эхо Москвы" - либералы и демократы.

М.СОКОЛОВ: Я думаю, что те, которые не либералы и демократы, получат свою долю интересной информации и смогут её, опять же, обсуждать. Парадоксально. Я тут же вспомнил Врангеля. Как у него был лозунг, членов его правительства? "Проводить левую политику правыми руками". Вот так. Но не успел.

В.ДЫМАРСКИЙ: Речь Посполитая и так далее... Ну что, давай попробуем с телефоном?

М.СОКОЛОВ: Давай попробуем.

В.ДЫМАРСКИЙ: Мы очень редко здесь включались. 363-36-59. По-моему, 495. Ещё раз повторю, редко мы включали наш телефон. Набирайте. Ваши вопросы, ваши, если хотите, советы, ваши заявки на будущую программу. Так-так-так. Появились звонки. Кого взять? У нас 13 раз человек позвонил, давайте попробуем здесь. Слушаем вас. Добрый вечер.

М.СОКОЛОВ: Добрый вечер.

СЛУШАТЕЛЬ: Здравствуйте.

В.ДЫМАРСКИЙ: Ничего не слышно... А можете нам?..

СЛУШАТЕЛЬ: Это Владимир звонит.

В.ДЫМАРСКИЙ: Алло.

СЛУШАТЕЛЬ: Да.

В.ДЫМАРСКИЙ: Теперь мы вас слышим.

М.СОКОЛОВ: Да, пожалуйста.

В.ДЫМАРСКИЙ: Как вас зовут?

СЛУШАТЕЛЬ: Владимир.

В.ДЫМАРСКИЙ: Откуда вы?

СЛУШАТЕЛЬ: Из Москвы. У меня 2 вопроса.

В.ДЫМАРСКИЙ: Да.

СЛУШАТЕЛЬ: Первый вопрос: почему советская армия не помогла Варшавскому восстанию.

В.ДЫМАРСКИЙ: Это Вторая Мировая война.

СЛУШАТЕЛЬ: Да. И второй вопрос: почему так воспевают маршала Жукова, который положил на Зееловских высотах целый город солдат неправомерно?

В.ДЫМАРСКИЙ: Спасибо, Владимир. Ну смотрите, это, конечно, вопрос в программу "Цена победы" первого издания. Я имею в виду Вторую Мировую...

М.СОКОЛОВ: Ты ещё успеешь помочь человеку.

В.ДЫМАРСКИЙ: По поводу восстания польского очень хорошо помню, у меня здесь был польский историк. И человек из мемориала, которые говорили об этом. И в архиве программы "Цена победы" вы найдёте эту программу, где, в основном, затрагивается этот вопрос. По поводу Жукова скажу вам откровенно, была у меня мысль сделать отдельную программу, но он у нас так или иначе присутствовал везде. Ну, не везде. Во многих очень программах. И в конце концов, здесь я могу вам точно посоветовать книжку Суворова. Её даже в интернете можете найти, если не пойдёте в книжный магазин. У которого тоже очень много про Жукова и, мне кажется, очень много интересного про Жукова. В частности, конечно, меня потрясла история, хотя она достаточно известная, воспоминаний Жукова, что с этими воспоминаниями уже после смерти Жукова, что он начал после своей смерти вспоминать и что творил Институт Военной Истории с этой книжкой.

М.СОКОЛОВ: Рискнём ещё? Попросим всё-таки про Первую Мировую войну, Революцию, Гражданскую войну, чтобы мы не шли по рельсам накатанным. Пожалуйста.

В.ДЫМАРСКИЙ: Здесь попробуем. Слушаю вас. Слушаю.

СЛУШАТЕЛЬ: Здравствуйте.

М.СОКОЛОВ: Здравствуйте.

В.ДЫМАРСКИЙ: Тель-Авив?

СЛУШАТЕЛЬ: Это Челябинск...

М.СОКОЛОВ: Пожалуйста, ваш вопрос.

СЛУШАТЕЛЬ: Вопрос в том, чтобы я бы хотел, чтобы получше освещали тыл, что происходило в тылу во время войны. Ну, в частности, даже на Урале. Очень много народу полягло и были жертвы...

В.ДЫМАРСКИЙ: Спасибо. Всё-таки люди ещё никак не переключатся.

М.СОКОЛОВ: Ничего, мы их переключим.

В.ДЫМАРСКИЙ: У тебя тяжёлая задача.

М.СОКОЛОВ: Ничего страшного. Я привык к тяжёлым. У меня ещё в Facebook хорошее письмо тоже. Я его смотрю, я его вынул. Алексей Шаляпин мне написал: "Было бы интересно послушать региональных историков, которые хорошо оперируют общероссийской историографией, вроде Владислава Голдина или ученики Васьковского из Екатеринбурга и Тюмени и так далее. По поводу этого пожелания: я обязательно прислушаюсь, потому что в российской провинции есть замечательные, действительно, исследователи, которые знают, например, тамбовское восстание, например, или Гражданскую войну на севере. Просто все детали, всё, что происходило. Владислав Голдин, кстати говоря - замечательный архангельский учёный. Один из тех, кто смог разобраться в том, что происходило на русском севере. Вот это правительство Чайковского-Миллера, которое с 1918 по 1920 год контролировало север, его борьбу с большевиками, я думаю, что мы постараемся его пригласить. Тем более, что я помню, что у Виталия были гости как раз из разных городов здесь в студии. Очень сильные историки, я помню. Господин Ковалёв, по-моему, из Новгорода - специалист по коллаборационизму, очень толковый сильный учёный. Между прочим, я тут упомянул господина Зелинского, который был у тебя, как специалист по нацизму. Я сегодня начал смотреть литературу, у него есть книга про Первую Мировую войну.

В.ДЫМАРСКИЙ: Залесского.

М.СОКОЛОВ: Залесского. Прошу прощения. Залесского. У него есть книга про Первую Мировую войну, так что, я думаю, что мы тоже и на эту тему с ним обязательно поговорим.

В.ДЫМАРСКИЙ: Смотри, если не хотят нам по телефону говорить, то нам присылают: "Пожалуйста, о музыке и песнях этих войн". Очень интересно.

М.СОКОЛОВ: Это очень интересно. Я думаю, что мы сделаем такую передачу.

В.ДЫМАРСКИЙ: "Какова доля личных амбиций и комплексов Николая II, а какова доля реальных объективных причин вступления России в Первую Мировую?"

М.СОКОЛОВ: Разговор как раз подобного рода просит тоже Юрий - мне написал - Тихоблаженко. Он советует: "Лучше всего начать с начала, с чего вся каша заварилась". То есть предпосылки к Первой Мировой войны. Это логичная, такая, просьба. Я, кстати, хочу сказать, что мы не обязательно...

В.ДЫМАРСКИЙ: То есть не с убийства?..

М.СОКОЛОВ: Есть же объективные предпосылки, как нас учила марксистская наука... Надо посмотреть, между прочим, в Вене в музее стоит автомобиль прострелянный...

В.ДЫМАРСКИЙ: Илья спрашивает. Ему 18 лет всего. "Что было бы, если бы кадеты пришли к власти?" Илья, это...

М.СОКОЛОВ: Они пришли к власти, Илья. И даже управляли Россией в первом временном правительстве князя Львова. Что вышло - вы знаете. Об альтернативах мы можем поговорить - альтернативной истории - хоть 1917 года, хоть 1918 года - мы тоже можем поговорить со специалистами, если вам, конечно, это будет интересно.

В.ДЫМАРСКИЙ: Ну что? Вот так вот по-немножко мы завершаем нашу программу. Как-то разговорились мы на целый час. Если позволишь, я последнюю минуту посвящу ещё благодарности, безусловно, аудитории. Я сказал уже про книжку. Я очень хочу в этой книге или в следующей книге использовать огромное количество писем, которые я... Сначала мы с Димой Захоровым, потом я один... Которые мы получили на этой программе. Письма иногда просто трогательные, иногда душераздирающие. Никогда не забуду письмо одной женщины, которая ветеран войны, прикованная к постели, которая написала, что единственная её отрада - это то, что она ждёт и слушает эту программу. Для неё это не просто воспоминания о прошлом, а некое, такое, новое переживание тех трагических и драматических минут, которые выпали на её долю. Так что большое спасибо всем, кому нравилась программа. Спасибо тем, кому не нравилась программа. Вы всё равно её слушали. Никуда от этого не денешься. Теперь будете слушать Михаила Соколова. До встречи с ним через неделю. Миша, успехов.

М.СОКОЛОВ: Спасибо. Мы постараемся достойно продолжить то, что ты начал. Я надеюсь, что мы интересно начнём этот разговор 18 числа.

В.ДЫМАРСКИЙ: Всего доброго. До свидания.

М.СОКОЛОВ: До свидания.

Полная версия: http://www.echo.msk.ru/programs/victory/949599-echo/